 Browser per le tariffe DRG

Creato: 13 Dic 2024 / de

Indice dei cataloghi di tariffa di DRG
010 | swissDRG V14.0 valido da 1 Gen 2025 al 31 Dic 2025
010 | swissDRG V13.0 valido da 1 Gen 2024 al 31 Dic 2024
011 | swissDRG Additions V14.0 valido da 1 Gen 2025 al 31 Dic 2025
011 | swissDRG Additions V13.0 valido da 1 Gen 2024 al 31 Dic 2024
020 | STReha V1.0 valido da 1 Gen 2025 al 31 Dic 2025
020 | STReha V1.0 valido da 1 Gen 2024 al 31 Dic 2024
030 | TarPsy V4.0 valido da 1 Gen 2025 al 31 Dic 2025
030 | TarPsy V4.0 valido da 1 Gen 2024 al 31 Dic 2024
031 | TarPsy Additions V4.0 valido da 1 Gen 2025 al 31 Dic 2025
031 | TarPsy Additions V4.0 valido da 1 Gen 2024 al 31 Dic 2024

© by sumex1.net - all rights reserved


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes

 | Lista dei Major Diagnostic Groups (MDC)
MDC 00 | Pre-MDC
MDC 01 | Malattie e disturbi del sistema nervoso
MDC 02 | Malattie e disturbi dell'occhio
MDC 03 | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
MDC 04 | Malattie e disturbi dell'apparato respiratorio
MDC 05 | Malattie e disturbi del sistema cardiovascolare
MDC 06 | Malattie e disturbi dell'apparato digerente
MDC 07 | Malattie e disturbi dell'apparato epatobiliare e del pancreas
MDC 08 | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
MDC 09 | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
MDC 10 | Malattie e disturbi endocrine, nutrizionali e metaboliche
MDC 11 | Malattie e disturbi degli organi urinari
MDC 12 | Malattie e disturbi dell'apparato genitale maschile
MDC 13 | Malattie e disturbi dell'apparato genitale femminile
MDC 14 | Gravidanza, parto e puerperio
MDC 15 | Neonati
MDC 16 | Malattie del sangue, degli organi emopoietici e del sistema immunitario
MDC 17 | Neoplasie ematologiche e solide
MDC 19 | Malattie infettive e parassitarie
MDC 20 | Malattie e disturbi psichici
MDC 21 | Uso di alcool e droghe e disturbi psichici indotti da alcool e droghe
MDC 22 | Politrauma
MDC 23 | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
MDC 24 | Ustioni
MDC 25 | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
MDC 26 | DRG errati e altri DRG


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • MDC Codes
  • DRG Codes

 | Lista delle posizioni di DRG
A01A | Trapianto di cellule epatiche o di Langerhans con terapia intens. compl. >360pt risorse o con rigetto del trapianto o con altro trapianto d'organo specifico o dialisi o terapia intens. compl. con pt risorse per trattamento complesso IMC o età <16a
A01B | Trapianto di cellule epatiche o di Langerhans, età > 15a
A02Z | Trapianto di pancreas o intestino
A04A | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età < 16a
A04B | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età < 18a o terapia intens. compl. > 360 pt risorse o con CC gravissime o chemioterapia di complessità elevata con costellazione impegnativa
A04C | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età > 17a
A05A | Trapianto di cuore o di polmone o separazione di gemelli siamesi con terapia intens. compl. > 1176/1380 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o trapianto di rene o età < 18a,
A05B | Trapianto di cuore o di polmone o separazione di gemelli siamesi, età > 17a
A06A | Terapia intens. compl. > 9200 pt risorse o riabilitazione neurologica precoce da 70 gg di trattamento o impianto di una pompa cardiaca, trapianto di fegato, polmone, cuore, trasfusione di cellule staminali o separazione di gemelli siamesi,
A06B | Terapia intens. compl. > 5880/5520 pt risorse o riabilitazione neurologica precoce da 70 gg di trattamento o impianto di una pompa cardiaca, trapianto di fegato, polmone, cuore, trasfusione di cellule staminali o separazione di gemelli siamesi
A06C | Terapia intens. compl. >2352/2484pt risorse con costellazioni altamente impegnative o terapia intens. compl. specifica con pt risorse per trattamento compl. IMC o terapia intens. compl. >4410/4600pt risorse o trattamento compl. IMC >4900/5520pt risorse
A07A | Interventi altamente complessi o terapia intens. compl. > 2940/3680 pt risorse o trattamento complesso IMC > 3430/4600 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento
A07B | Procedura OR complessa o politrauma o terapia intens. compl. > 2940/3680 pt risorse o trattamento complesso IMC > 3430/4600 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o costellazioni complesse, con CC gravissime
A07C | Procedura OR compl. o politrauma o terapia a pressione negativa compl. o terapia intens. compl. > 1470/2208 pt risorse o trattamento compl. IMC > 3430/3680 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o costellazioni compl.
A11A | Terapia intens. compl. > 196/552 pt risorse con costellazioni specifiche complesse o costellazioni altamente impegnative o età < 16a o terapia intens. compl. > 1656 pt risorse o proc. complicanti con costellazioni specifiche
A11B | Terapia intens. compl. > 196/552 pt risorse con costellazioni specifiche o ustioni gravi o CC gravissime, età > 15a
A11C | Terapia intens. compl. > 1470/1656 pt risorse con diagnosi aggravante o proc. specifiche o proc. complicanti con costellazioni impegnative
A11D | Terapia intens. compl. > 784/828 pt risorse con costellazioni specifiche
A15A | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo con interven. multiplo o terapia intens. compl. >360pt risorse o CC gravissime o chemioterapia di complessità elevata e costellazione impegnativa, età <18a
A15B | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo con interven. multiplo o terapia intens. compl. > 360 pt risorse o CC gravissime o chemioterapia di complessità elevata e costellazione impegnativa, età > 17a
A15C | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo, età > 17a
A17A | Trapianto di reni con CC gravissime o terapia intens. compl. > 196/184 pt risorse o trapianto multiplo
A17B | Trapianto di reni
A20Z | Terapia con cellule CAR-T in caso di DLBCL
A36A | Terapia intens. compl. > 980/1104 pt risorse per malattie e disturbi specifici, o procedura OR complessa, o più di 8 sedute di irradiazione, o con CC gravissime
A36B | Terapia intens. compl. > 392/552 pt risorse e < 981/1105 pt risorse per malattie e disturbi specifici
A42A | Prelievo di midollo osseo o di cellule staminali, autologo, età < 16a o proc. specifiche
A42B | Prelievo di midollo osseo o di cellule staminali, autologo, età > 15a
A43A | Riabilitazione precoce per coma vigile e sindrome locked-in con riabilitazione precoce da 70 gg di trattamento o trattamento complesso IMC > 1764/1932 pt risorse
A43B | Riabilitazione precoce da 14 gg di trattamento per coma vigile e sindrome locked-in o terapia a pressione negativa altamente complessa
A46A | Trattamento paraplegiologico complesso da 196 gg di trattamento o terapia intens. compl. > 588/828 pt risorse o interven. su localizzazioni multiple o trattamento infermieristico complesso da 226 pt risorse o trattamento paraplegiologico complesso
A46B | Trattamento paraplegiologico compl. da 112-195gg di trattamento con trattamento infermieristico complesso da 51pt risorse o diagnosi specifica, o trattamento paraplegiologico complesso >28gg di trattamento con costellazioni particolarmente impegnative
A46C | Trattamento paraplegiologico complesso da 112 a 195 gg di trattamento o trattamento infermieristico complesso da 51 pt risorse o procedura OR specifica
A46D | Trattamento paraplegiologico complesso > 56 gg di trattamento o trattamento paraplegiologico complesso > 28 gg d trattamento con terapia intens. compl. > 980/1104 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC,
A46E | Trattamento paraplegiologico complesso da 28 a 55 gg di trattamento o proc. complicanti o complesse o terapia a pressione negativa politrauma trattamento con terapia intens. compl. > 392/552 pt risorse o trattamento complesso IMC > 784/828 pt risorse
A46F | Trattamento paraplegiologico complesso
A50A | Terapia endovasc. selettiva con radionuclidi
A50B | Terapia radiorecettoriale specifica con l'analogo della somatostatina DOTA-coniugato
A50C | Terapia radiorecettoriale con ligandi PSMA specifici
A50D | Terapia endovasc. con radionuclidi o radioterapia con molecole piccole
A60A | Insufficienza e rigetto di trapianto d'organo, più di un giorno di degenza, con CC estre. gravi o procedura OR complessa o età < 16a
A60B | Insufficienza e rigetto di trapianto d'organo, età > 15a, più di un giorno di degenza
A60C | Insufficienza e rigetto di trapianto d'organo, un giorno di degenza
A90A | Trattamento complesso IMC > 1176/1104 pt risorse o procedura OR complessa o più di 8 sedute di irradiazione o riabilitazione precoce da 14 gg di trattamento per malattie specifiche o con CC gravissime, con procedura OR specifica in più tempi
A90B | Trattamento complesso IMC > 1176/1104 pt risorse o procedura OR complessa o più di 8 sedute di irradiazione o riabilitazione precoce da 14 gg di trattamento per malattie specifiche o con CC gravissime
A90C | Trattamento complesso IMC > 392/552 pt risorse e < 1177/1105 pt risorse per malattie specifiche, o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o riabilitazione precoce da 7 gg di trattamento
A91Z | Fotoferesi e aferesi senza procedura OR, un giorno di degenza
A92A | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 21 gg di trattamento senza procedura OR
A92B | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 14 a 20 gg di trattamento senza procedura OR o età < 16 anni
A92C | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 7 a 13 gg di trattamento senza procedura OR o età > 17 anni
A93A | Radioterapia, più di 8 sedute di irradiazione con procedura OR complessa o terapia intens. compl./trattamento complesso IMC > 184 pt risorse o con CC gravissime
A93B | Radioterapia, più di 19 sedute di irradiazione o CC estre. gravi o costellazioni impegnative per neoplasia maligna
A93C | Radioterapia, più di 8 sedute di irradiazione
A94A | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 21 gg di trattamento e terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse
A94B | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 21 gg di trattamento, o da 14 gg di trattamento e diagnosi specifica o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o interven. specifico
A94C | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 14 gg di trattamento o età < 16a o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o diagnosi specifiche o con CC gravissime
A94D | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 7 gg di trattamento senza procedura OR, età > 15a
A95A | Riabilitazione geriatrica acuta da 7gg di trattamento con proc. OR complesse in più tempi o procedura complicante o CC gravissime o riabilitazione geriatrica acuta da 14gg di trattamento e terapia intens. compl./trattamento complesso IMC >184pt risorse
A95B | Riabilitazione geriatrica acuta da 7 gg di trattamento con procedura complessa o terapia intens. compl./trattamento complesso IMC > 360 pt risorse o terapia a pressione negativa complessa o interventi specifici o interven. su localizzazioni multiple
A95C | Riabilitazione geriatrica acuta da 21 gg di trattamento o CC gravissime o terapia a pressione negativa o procedura OR specifica o terapia intens. compl. > 184 pt risorse
A95D | Riabilitazione geriatrica acuta da 14 gg di trattamento con CC estre. gravi o trattamento neurologico complesso del colpo apoplettico acuto o interven. specifico
A95E | Riabilitazione geriatrica acuta da 14 gg di trattamento o CC estre. gravi, riabilitazione geriatrica acuta da 7 gg di trattamento con procedura OR specifica o terapia a pressione negativa
A95F | Riabilitazione geriatrica acuta, da 7 a 13 gg di trattamento con gravi limitazioni funzionali motorie o diagnosi aggravante o procedura specifica
A95G | Riabilitazione geriatrica acuta da 7 gg di trattamento
A96A | Trattamento complesso di medicina complementare per malattie specifiche, senza procedura OR, da 26 unità terapeutiche
A96B | Trattamento complesso di medicina complementare per malattie specifiche, senza procedura OR, da 10 unità terapeutiche
A97A | Trattamento complesso di medicina palliativa da 7gg di trattamento con interven. multiplo, o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC, o procedura OR complessa con trattamento complesso di medicina palliativa da 21gg
A97B | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura complessa o procedura complicante, o trattamento complesso di medicina palliativa da 21 gg di trattamento con interven. chirurgico o età < 16a,
A97C | Trattamento complesso di medicina palliativa da 7 gg di trattamento con trattamento neurologico complesso da 24 ore o diagnosi specifica o trattamento complesso di medicina palliativa da 21 gg di trattamento
A97D | Trattamento complesso di medicina palliativa da 7 gg di trattamento con malattia specifica o età < 16a, o trattamento complesso di medicina palliativa da 14 gg di trattamento o paralisi cerebrali infantili
A97E | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura OR specifica o grave limitazione funzionale motoria o para- o tetraplegia cronica o interven. specifico o CC estre. gravi
A97F | Trattamento complesso di medicina palliativa da 7 gg di trattamento
B01A | Procedure OR complesse in più tempi o interventi extracranici e intracranici per malattie e disturbi del sistema nervoso, con terapia intens. compl. > 196/184 pt risorse
B01B | Procedure OR complesse in più tempi o chirurgia dell'epilessia con video-EEG invasivo preoperatorio
B02A | Craniotomia complessa o interven. alla colonna vertebrale, età < 6a o < 18a con interven. maggiore intracranico, con CC estre. gravi, o terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse o costellazioni impegnative per neoplasia maligna
B02B | Craniotomia complessa o interven. alla colonna vertebrale
B03A | Interventi operatori per para- o tetraplegia, malattia cereb. e interventi per paralisi cereb., distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, e terapia intens. compl./trattamento compl. IMC >130/119pt risorse
B03B | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, età < 16a
B03C | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, e procedura complicante, età > 15 anni
B03D | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, età > 15 anni
B04A | Interventi sui vasi extracranici o chiusura di ASD o pace-maker cardiaco con CC estre. gravi
B04B | Interventi sui vasi extracranici, chiusura di ASD o pace-maker cardiaco con CC gravi o per infarto cerebrale
B04C | Interventi sui vasi extracranici o chiusura di ASD o pace-maker cardiaco
B05Z | Decompressione per sindrome del tunnel carpale o tarsale
B09A | Altri interventi sul cranio con terapia intens. compl./trattamento complesso IMC > 119 pt risorse o trattamento infermieristico complesso > 30 pt risorse
B09B | Altri interventi sul cranio con interven. specifico
B09C | Altri interventi sul cranio per neoplasie maligne del sistema nervoso o procedura specifica
B09D | Altri interventi sul cranio
B16Z | Radioterapia per malattie e disturbi del sistema nervoso, più di un giorno di degenza
B17A | Interventi su nervi periferici e nervi cranici con interven. complesso
B17B | Interventi su nervi periferici e nervi cranici
B20A | Interventi intracranici specifici o complessi o interven. maggiore alla colonna vertebrale con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o terapia intens. compl. > 119 pt risorse con costellazione specifica
B20B | Interventi intracranici specifici o complessi o interven. maggiore alla colonna vertebrale con procedura complessa o diagnosi complessa o terapia intens. compl. > 119 pt risorse, con monitoraggio intraoperatorio o interven. specifico o età < 16a
B20C | Interventi intracranici specifici o complessi o interven. maggiore alla colonna vertebrale con procedura complessa o terapia intens. compl. > 119 pt risorse, età > 15a
B20D | Interventi intracranici specifici o complessi o interven. maggiore alla colonna vertebrale, età < 3a o con diagnosi specifica
B21A | Impianto di neurostimolatore con elettrodi per stimolazione cerebrale o pompa per infusione di medicamenti o trattamento complesso per malattie motorie extrapiramidali da 14 gg di trattamento o proc. OR specifiche in più tempi
B21B | Impianto di neurostimolatore con sistema multielettrodo o interven. specifico
B21C | Impianto di altro neurostimolatore o di elettrodi intracranici
B21D | Impianto di elettrodi di un neurostimolatore epidurale permanente
B21E | Impianto di altri elettrodi
B22Z | Impianto di pompa per infusione di medicamenti
B36A | Malattie e disturbi del sistema nervoso con terapia intens. compl. > 1176/1380 pt risorse
B36B | Malattie e disturbi del sistema nervoso con terapia intens. compl. > 392/552 pt risorse con procedura OR complessa o terapia intens. compl. > 588/1104 pt risorse o procedura OR complessa in quattro tempi
B36C | Malattie e disturbi del sistema nervoso con terapia intens. compl. > 392/552 pt risorse
B36D | Malattie e disturbi del sistema nervoso con terapia intens. compl. > 196/360 pt risorse
B39A | Trattamento neurologico complesso del colpo apoplettico acuto di più di 72 ore con interven. chirurgico e CC estre. gravi
B39B | Trattamento neurologico complesso del colpo apoplettico acuto di più di 72 ore con procedura OR specifica o terapia intens. compl. > 119 pt risorse
B39C | Trattamento neurologico complesso del colpo apoplettico acuto con interven. chirurgico
B60A | Paraplegia/tetraplegia con procedura medica e più di un giorno di degenza
B60B | Paraplegia/tetraplegia
B61A | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR complessa in più tempi o terapia intens. compl. > 392/552 pt risorse o CC gravissime o terapia intens. compl. con pt risorse per trattamento complesso IMC
B61B | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR specifica in quattro tempi o costellazione complessa o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o CC gravissime, con fusione vertebrale
B61C | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR specifica in quattro tempi o costellazione complessa o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o CC gravissime, o procedura OR complessa
B61D | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR complessa o terapia a pressione negativa o procedura OR specifica in più tempi o trattamento infermieristico complesso da 51 pt risorse
B61E | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura specifica o complicante
B61F | Paraplegia/tetraplegia o traumatismi del midollo spinale con interven. chirurgico
B63A | Demenza e altri disturbi cronici della funzione cerebrale con CC estre. gravi o diagnostica neurologica complessa
B63B | Demenza e altri disturbi cronici della funzione cerebrale
B64A | Delirio con CC gravi
B64B | Delirio
B66A | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica con CC estre. gravi o procedura specifica, o età < 16 anni con paraplegia/tetraplegia e più di un giorno di degenza
B66B | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica, età < 16a
B66C | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica, età > 15a
B67A | Morbo di Parkinson con gravissima limitazione o impostazione iniziale di pompa per infusione di medicamenti con levodopa
B67B | Morbo di Parkinson con CC estre. gravi o diagnosi specifiche o regolazione dei parametri neurologici di stimolazione o trattamento complesso per malattie motorie extrapiramidali da 7 gg di trattamento
B67C | Morbo di Parkinson
B68A | Sclerosi multipla e atassia cerebellare con diagnosi complessa o CC estre. gravi o diagnostica neurologica complessa o procedura specifica in più tempi o paraplegia/tetraplegia
B68B | Sclerosi multipla e atassia cerebellare
B69A | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore o trattamento neurologico complesso con CC estre. gravi
B69B | Ischemia cerebrale transitoria (TIA) ed occlusione di vasi extracranici con altro trattamento neurologico complesso del colpo apoplettico acuto o diagnostica neurologica complessa o CC estre. gravi
B69C | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici
B70A | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore, con diagnosi complicante o grave disturbo funzionale motorio o CC estre. gravi o paraplegia/tetraplegia, più di un giorno di degenza
B70B | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore o diagnostica neurologica complessa, o con diagnosi complicante o trombolisi o grave disturbo funzionale motorio, più di un giorno di degenza
B70C | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto < 73 ore, o con altro trattamento neurologico complesso > 72 ore, o CC estre. gravi, più di un giorno di degenza
B70D | Apoplessia con altro trattamento neurologico complesso del colpo apoplettico acuto < 73 ore o diagnostica neurologica complessa, o con diagnosi complicante o trombolisi o grave disturbo funzionale motorio, più di un giorno di degenza
B70E | Apoplessia, più di un giorno di degenza
B70F | Apoplessia, più di un giorno di degenza, decesso < 5 gg dopo l'ammissione con trattamento neurologico complesso del colpo apoplettico acuto o altro trattamento neurologico complesso
B70G | Apoplessia, più di un giorno di degenza, decesso < 5 gg dopo l'ammissione
B70H | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto da > 23 ore a < 48 ore o trombolisi, un giorno di degenza
B70I | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto < 24 ore, un giorno di degenza
B71A | Malattie dei nervi cranici e periferici con diagnosi complessa e più di un giorno di degenza, con CC gravi o su paraplegia/tetraplegia cronica o diagnostica neurologica complessa, o CC gravi con più di un giorno di degenza e paraplegia/tetraplegia cronica
B71B | Malattie dei nervi cranici e periferici con diagnosi complessa o CC gravi e più di un giorno di degenza, o paraplegia/tetraplegia cronica, o trattamento complesso della mano da 7 gg di trattamento
B71C | Malattie dei nervi cranici e periferici
B72A | Infezione del sistema nervoso eccetto meningite virale, età < 16a o diagnostica neurologica complessa o CC estre. gravi
B72B | Infezione del sistema nervoso eccetto meningite virale, età > 15a
B73A | Meningite virale ed età < 2 anni
B73B | Meningite virale ed età > 1 anno
B75Z | Convulsioni febbrili
B76A | Crisi epilettiche con video-EEG invasivo o video-EEG non invasivo da 120 ore, più di un giorno di degenza
B76B | Crisi epilettiche e trattamento complesso dell'epilessia da 14 gg di trattamento, più di un giorno di degenza
B76C | Crisi epilettiche e trattamento complesso dell'epilessia da 7 gg di trattamento o terapia intens. compl. > 119 pt risorse o trattamento complesso IMC > 196/119 pt risorse, più di un giorno di degenza
B76D | Crisi epilettiche o video-EEG non invasivo da 72 ore o età < 16a, più di un giorno di degenza
B76E | Crisi epilettiche o video-EEG o trattamento complesso dell'epilessia da 7 gg di trattamento, più di un giorno di degenza, età > 15a
B76F | Crisi epilettiche con diagnostica neurologica complessa o EEG con diagnosi complessa o malformazioni congenite o CC estre. gravi e più di un giorno di degenza
B76G | Crisi epilettiche con diagnostica neurologica complessa o EEG e più di un giorno di degenza, o età < 6a o diagnosi complessa o CC gravi
B76H | Crisi epilettiche, età > 5a
B77A | Cefalea con diagnostica neurologica complessa o età < 16a o terapia intens. compl. > 59 pt risorse
B77B | Cefalea ed età > 15 anni
B78A | Traumatismo intracranico, età < 12a
B78B | Traumatismo intracranico, età > 11a
B79Z | Fratture del cranio
B80Z | Altri traumatismi del capo
B81A | Mielopatie vascolari o altre malattie del sistema nervoso con diagnosi complessa o diagnostica neurologica complessa, ed età < 16a o diagnosi specifica
B81B | Mielopatie vascolari o altre malattie del sistema nervoso con diagnosi complessa o diagnostica neurologica complessa o CC estre. gravi, età > 15a
B81C | Altre malattie del sistema nervoso
B82Z | Altre malattie dei nervi periferici
B85A | Malattie degenerative del sistema nervoso con CC estre. gravi o diagnosi complicanti o diagnostica neurologica complessa, o paralisi cerebrali o età < 16a o diagnosi aggravante o paraplegia/tetraplegia
B85B | Malattie degenerative del sistema nervoso, età > 15a
B86A | Malattie e disturbi del sistema nervoso con diagnosi principale di neoplasia maligna, epilessia o stato epilettico o paraplegia/tetraplegia, un giorno di degenza
B86B | Malattie e disturbi del sistema nervoso, un giorno di degenza
B87A | Malattie e disturbi del sistema nervoso con terapia intens. compl./trattamento complesso IMC > 184 pt risorse o trattamento complesso IMC bambini/neonati > 196 pt risorse o trattamento neurologico complesso di almeno 24 ore o CC gravissime
B87B | Malattie e disturbi del sistema nervoso con terapia intens. compl./trattamento complesso IMC > 119 fino a 184 pt risorse
B90A | Malattie e disturbi del sistema nervoso con riabilitazione neurologica precoce da 21 gg di trattamento o trattamento complesso IMC > 1176/1104 pt risorse o procedura OR complessa
B90B | Malattie e disturbi del sistema nervoso con trattamento complesso IMC > 392/552 pt risorse o riabilitazione precoce da 7 gg di trattamento o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
C01Z | Interventi per ferite penetranti dell'occhio
C02Z | Interventi sull'orbita e sul bulbo oculare
C03A | Interventi in più tempi o bilaterali su retina, coroide, corpo vitreo e camera posteriore dell'occhio o paresi cerebrale
C03B | Interventi su retina, coroide e camera posteriore dell'occhio con interven. sul cristallino o sul corpo vitreo
C03C | Interventi su retina, coroide, corpo vitreo e camera posteriore dell'occhio
C04Z | Interventi sulla cornea
C06A | Interventi su iride, corpo ciliare, sclera e camera anteriore dell'occhio con impianto di un drenaggio per glaucoma
C06B | Interventi su iride, corpo ciliare, sclera e camera anteriore dell'occhio
C08A | Estrazione extracapsulare del cristallino con interven. in più tempi o bilaterale o malformazione congenita del cristallino
C08B | Intervento sul cristallino
C10Z | Interventi sui muscoli extraoculari
C12Z | Interventi sulla palpebra
C13A | Interventi in più tempi o bilaterali sull'apparato lacrimale o ricostruzione del naso
C13B | Interventi sull'apparato lacrimale
C14Z | Interventi sulla congiuntiva o altre proc.
C29Z | Interventi in più tempi o bilaterali specifici sulla cornea o protesi iridea, o neoplasia maligna con procedura specifica
C60A | Infezioni oculari acute e gravi con diagnosi complicante o con CC gravi
C60B | Infezioni oculari acute e gravi
C61A | Malattie neuro-oftalmologiche e vascolari dell'occhio con diagnosi complicante o con CC gravi o diagnostica neurologica complessa o trattamento neurologico complesso di almeno 24 ore e più
C61B | Malattie neuro-oftalmologiche e vascolari dell'occhio
C62Z | Ifema e ferite oculari trattate conservativamente
C63A | Neoplasie maligne della retina ed età < 16 anni
C63B | Malattie diabetiche o specifiche dell'occhio
C63C | Neoplasie maligne o altre malattie dell'occhio
C64Z | Glaucoma, cataratta e malattie della palpebra
C86Z | Malattie e disturbi dell'occhio, un giorno di degenza
D01A | Impianto cocleare bilaterale o impianto di una protesi dell'articolazione temporomandibolare
D01B | Impianto cocleare
D02A | Resezioni complesse con ricostruzioni su testa e collo e interven. combinato con CC estre. gravi o procedura complicante o procedura OR complessa in più tempi, con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o procedura specifica
D02B | Resezioni complesse con ricostruzioni su testa e collo e interven. combinato con CC estre. gravi o procedura complicante o procedura OR complessa in più tempi
D03A | Riparazione chirurgica di cheilognatopalatoschisi con rinoplastica
D03B | Riparazione chirurgica di cheilognatopalatoschisi, età < 2a
D03C | Riparazione chirurgica di cheilognatopalatoschisi, età > 1 anno
D04Z | Osteotomia bimascellare e interventi complessi alla mascella
D05A | Parotidectomia complessa
D05B | Interventi complessi sulle ghiandole salivari eccetto parotidectomia complessa
D06A | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi su ghiandole salivari, con timpanoplastica complessa o età < 6a
D06B | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi sulle ghiandole salivari, età > 5a e < 16a, o interven. complesso sul mastoide o sui seni paranasali o con diagnosi complessa, età > 15a
D06C | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi su ghiandole salivari, età > 15a
D08Z | Interventi su cavo orale e bocca per neoplasia maligna
D09A | Tonsillectomia per neoplasia maligna con CC gravi o miscellanea di interventi su orecchio, naso, bocca e gola con CC gravi
D09B | Tonsillectomia per neoplasia maligna
D12A | Altri interventi impegnativi o radioterapia o proc. OR specifiche in più tempi per malattie e disturbi di orecchio, naso, bocca e gola
D12B | Altri interventi su orecchio, naso, bocca e gola
D13A | Tonsillectomia o adenectomia eccetto che per neoplasia maligna con interven. in più tempi
D13B | Emostasi dopo tonsillectomia o adenectomia o tonsillectomia per ascesso, eccetto che per neoplasia maligna, età < 16 anni
D13C | Tonsillectomia o adenectomia eccetto che per neoplasia maligna, età > 15 anni
D15A | Tracheostomia o seduta di irradiazione e agente patogeno multiresistente, con CC estre. gravi o trattamento complesso IMC > 196/184 pt risorse e procedura OR complessa
D15B | Tracheostomia o seduta di irradiazione per agente patogeno multiresistente o trattamento complesso IMC > 196/184 pt risorse
D16Z | Rimozione di materiale di osteosintesi da mascella e faccia
D17Z | Ricostruzione plastica del padiglione auricolare
D20Z | Radioterapia per malattie e disturbi di orecchio, naso, bocca e gola
D22Z | Interventi su cavo orale e bocca eccetto che per neoplasia maligna
D23Z | Impianto di apparecchio acustico
D24A | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo con interven. complesso o specifico o laringectomia radicale con interven. combinato o CC estre. gravi
D24B | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo con interven. combinato o CC estre. gravi
D24C | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo
D25A | Interventi moderatamente complessi sul capo e sul collo e CC estre. gravi o radioterapia con interven. chirurgico, o interven. specifico
D25B | Interventi moderatamente complessi sul capo e sul collo
D28Z | Osteotomia monomascellare e interventi complessi su testa e collo o altri interventi su testa e collo per neoplasia maligna
D29Z | Intervento chirurgico sulla mascella e altri interventi su testa e collo eccetto che per neoplasia maligna
D30A | Miscellanea di interventi su orecchio, naso, bocca e gola con CC estre. gravi, con interven. impegnativo o interven. su cavo orale e bocca eccetto che per neoplasia maligna senza plastica del pavimento boccale o del vestibolo con età < 3a
D30B | Miscellanea di interventi su orecchio, naso, bocca e gola con procedura specifica o età < 16a
D30C | Miscellanea di interventi su orecchio, naso, bocca e gola, età > 15a
D35Z | Interventi su naso e seni paranasali per neoplasia maligna
D37A | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intens. compl. > 196/184 pt risorse e procedura OR complessa
D37B | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intens. compl. > 196/184 pt risorse
D38A | Interventi molto complessi sul naso
D38B | Interventi complessi sul naso
D39Z | Altri interventi sul naso
D40Z | Estrazione e riparazione di dente
D60A | Neoplasie maligne di orecchio, naso, bocca e gola, più di un giorno di degenza con CC gravi, o procedura specifica
D60B | Neoplasie maligne di orecchio, naso, bocca e gola
D61A | Alterazioni dell'equilibrio (vertigine) con diagnostica neurologica complessa o CC estre. gravi con più di un giorno di degenza
D61B | Alterazioni dell'equilibrio (vertigine)
D62A | Epistassi od otite media o infezioni delle vie aeree superiori ed età > 2a ed età < 12a o procedura complicante o diagnosi specifica o CC gravi
D62B | Epistassi od otite media o infezioni delle vie aeree superiori ed età > 2a
D63Z | Otite media o infezioni delle vie aeree superiori, età < 3a
D64Z | Laringotracheite ed epiglottite
D65Z | Traumatismi e deformità del naso
D66A | Altre malattie di orecchio, naso, bocca e gola con CC gravi
D66B | Altre malattie di orecchio, naso, bocca e gola
D67A | Malattie dei denti e del cavo orale senza estrazione e riparazione dei denti, su esiti di trapianto o CC gravi e più di un giorno di degenza
D67B | Malattie dei denti e del cavo orale senza estrazione e riparazione dei denti
D86A | Malattie e disturbi di orecchio, naso, bocca e gola con procedura specifica, un giorno di degenza
D86B | Malattie e disturbi di orecchio, naso, bocca e gola, un giorno di degenza
D87Z | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intens. compl./trattamento complesso IMC > 119 pt risorse
E01A | Interventi di revisione, lobectomia bilaterale con CC estre. gravi, o radioterapia con interven. chirurgico
E01B | Interventi di revisione o lobectomia bilaterale o chiusura di ASD o procedura OR specifica in più tempi
E02A | Altre proc. OR sull'apparato respiratorio con procedura specifica o costellazioni impegnative per neoplasia maligna o età < 16a
E02B | Altre proc. OR sull'apparato respiratorio, età > 15a con interven. impegnativo sul bronco
E02C | Altre proc. OR sull'apparato respiratorio, età > 15a
E05A | Altri interventi maggiori al torace con CC estre. gravi o circolazione extracorporea o procedura complicante
E05B | Altri interventi maggiori al torace per neoplasia maligna
E05C | Altri interventi maggiori al torace
E06A | Altra resezione polmonare, biopsia di organi toracici e interventi sulla parete toracica con CC estre. gravi o riduzione chirurgica del volume polmonare
E06B | Altre resezioni polmonari, biopsia di organi toracici e interventi sulla parete toracica, età < 16a
E06C | Altra resezione polmonare, biopsia di organi toracici e interventi sulla parete toracica, età > 15a
E07Z | Interventi per apnea del sonno
E08A | Radioterapia per malattie e disturbi dell'apparato respiratorio, più di un giorno di degenza con CC estre. gravi o procedura complicante o costellazioni impegnative per neoplasia maligna
E08B | Radioterapia per malattie e disturbi dell'apparato respiratorio, più di un giorno di degenza
E33A | Procedure OR complesse in più tempi o pleurectomia per mesotelioma pleurico maligno con terapia intens. compl. o trattamento complesso IMC > 184 pt risorse
E33B | Procedure OR complesse in più tempi o pleurectomia per mesotelioma pleurico maligno
E36A | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl. >980/1104pt risorse o proc. OR specifica in quattro tempi o terapia a pressione negativa complessa o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
E36B | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl. > 392/552 pt risorse o procedura OR specifica in più tempi o procedura complessa o terapia intens. compl. > 196/360 pt risorse con procedura OR specifica o paraplegia/tetraplegia
E36C | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl. > 360 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o paraplegia/tetraplegia
E36D | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl. > 196/184 pt risorse
E60A | Fibrosi cistica (mucoviscidosi) o altre malattie polmonari con valutazione per il trapianto o isolamento da contatto da 7 gg di trattamento o età < 16a
E60B | Fibrosi cistica (mucoviscidosi) senza altre malattie polmonari con valutazione per il trapianto o ARDS, età > 15a, più di un giorno di degenza
E63A | Apnea nel sonno o polisonnografia cardiorespiratoria fino a 2 gg di degenza, trattamento neurologico complesso o diagnostica cardiologica invasiva specifica o paraplegia/tetraplegia o età < 16a
E63B | Apnea nel sonno o polisonnografia cardiorespiratoria fino a 2 gg di degenza, età > 15a
E64A | Insufficienza respiratoria o embolia polmonare con procedura specifica o CC estre. gravi o isolamento da contatto da 7 gg di trattamento
E64B | Insufficienza respiratoria o embolia polmonare, età < 16a
E64C | Insufficienza respiratoria o embolia polmonare con CC gravi, età > 15a
E64D | Insufficienza respiratoria o embolia polmonare, età > 15a
E65A | Broncopneumopatia cronica ostruttiva con esiti di trapianto o interven. specifico o procedura complicante o CC estre. gravi o procedura specifica
E65B | Broncopneumopatia cronica ostruttiva con broncoscopia rigida o CC gravi o isolamento da contatto da 7 gg di trattamento
E65C | Broncopneumopatia cronica ostruttiva ed età < 16a
E65D | Broncopneumopatia cronica ostruttiva
E66A | Trauma toracico grave con diagnosi complicante
E66B | Trauma toracico grave
E70A | Pertosse e bronchite acuta, età < 1 anno o infezioni da virus respiratorio sinciziale con procedura specifica o isolamento da contatto da 7 gg di trattamento
E70B | Pertosse e bronchite acuta, età < 1 anno o infezioni da virus respiratorio sinciziale o paraplegia/tetraplegia
E70C | Pertosse e bronchite acuta, età > 0a
E71A | Neoplasie dell'apparato respiratorio con CC estre. gravi o broncoscopia rigida o paraplegia/tetraplegia con procedura specifica o con chemioterapia di complessità moderata o elevata o costellazioni impegnative per neoplasia maligna
E71B | Neoplasie dell'apparato respiratorio con CC estre. gravi o broncoscopia rigida o procedura specifica o paraplegia/tetraplegia o interventi endoscopici specifici
E71C | Neoplasie dell'apparato respiratorio
E73A | Versamento pleurico con CC gravi
E73B | Versamento pleurico
E74Z | Malattia polmonare interstiziale
E75A | Altre malattie dell'apparato respiratorio, età < 18a o con CC estre. gravi o isolamento da contatto da 7 gg di trattamento con diagnosi specifica o interven. specifico
E75B | Altre malattie dell'apparato respiratorio con CC gravi, età > 17a
E75C | Altre malattie dell'apparato respiratorio
E76A | Tubercolosi, più di 14 gg di degenza, per colonizzazione o infezione da agenti multiresistenti o età < 16a o procedura complicante o con CC estre. gravi
E76B | Tubercolosi, più di 14 gg di degenza, età > 15a
E76C | Tubercolosi fino a 14 gg di degenza o CC estre. gravi, più di un giorno di degenza
E76D | Pneumotorace o emotorace traumatico
E76E | Altro pneumotorace
E77A | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complicante su esiti di trapianto d'organo o con CC estre. gravi, o procedura complicante o isolamento da contatto da 7 gg di trattamento o proc. endoscopiche specifiche
E77B | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complessa con CC gravi o procedura specifica
E77C | Altre infezioni e infiammazioni dell'apparato respiratorio
E78Z | Controllo e ottimizzazione di una preesistente terapia con respirazione assistita, fino a 2 gg di degenza
E86A | Malattie e disturbi dell'apparato respiratorio con trattamento complesso o diagnostica specifica, un giorno di degenza
E86B | Malattie e disturbi dell'apparato respiratorio per neoplasia maligna o biopsia transtoracica del polmone o paraplegia/tetraplegia, un giorno di degenza
E86C | Malattie e disturbi dell'apparato respiratorio, un giorno di degenza
E87A | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse e più di un giorno di degenza o procedura specifica o CC estre. gravi o isolamento da contatto da 7 gg di trattamento
E87B | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl./trattamento complesso IMC > 65/59 pt risorse
E90A | Malattie e disturbi dell'apparato respiratorio con trattamento complesso IMC > 392/552 pt risorse
E90B | Malattie e disturbi dell'apparato respiratorio con trattamento complesso IMC > 196/184 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o terapia intens. compl. > 130 pt risorse e più di un giorno di degenza,
E90C | Malattie e disturbi dell'apparato respiratorio con trattamento complesso IMC > 196/184 pt risorse o terapia intens. compl. specifica e pt risorse per trattamento complesso IMC o terapia intens. compl. > 130 pt risorse e più di un giorno di degenza
F01A | Impianto di defibrillatore automatico (AICD), stimolazione bicamerale o tricamerale, con interven. cardiaco o vasc. supplementare o procedura specifica
F01B | Impianto di defibrillatore automatico (AICD), stimolazione tricamerale
F01C | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale, con interven. cardiaco o vasc. supplementare o procedura specifica
F01D | Impianto di defibrillatore automatico (AICD), stimolazione bicamerale
F01E | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale con CC estre. gravi e più di un giorno di degenza
F01F | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale
F02Z | Sostituzione del generatore di impulsi di defibrillatore automatico (AICD), stimolazione bicamerale o tricamerale
F03A | Intervento sulle valvole cardiache con macchina cuore-polmone, con procedura complicante o pace-maker cardiaco con protesi valvolare cardiaca specifica e reinterven. o insufficienza globale
F03B | Intervento sulle valvole cardiache con macchina cuore-polmone, con procedura complicante o pace-maker cardiaco, o interven. triplice o età < 1 anno o con ipotermia profonda o bioprotesi e protesi valvolare cardiaca specifica, o interven. multiplo,
F03C | Intervento sulle valvole cardiache con macchina cuore-polmone, con interven. triplice o età < 1 anno o con ipotermia profonda o valvola protesica mini-invasiva o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC,
F03D | Intervento sulle valvole cardiache con macchina cuore-polmoni e interven. duplice con vizio cardiaco congenito o interven. specifico o valvola protesica mini-invasiva o età < 16a
F03E | Intervento sulle valvole cardiache con macchina cuore-polmoni, età > 15a
F04Z | Procedure impegnative in più tempi o terapia a pressione negativa complessa con interven. specifico o trapianto di tessuti con anastomosi microvasc. per malattie e disturbi del sistema cardiovasc.
F06A | Bypass coronarico, con proc. OR complesse in più tempi o procedura complicante o impianto di pace-maker cardiaco o con interven. vasc. impegnativo o diagnosi complessa con interven. specifico, e insufficienza globale
F06B | Bypass coronarico, con interven. vasc. impegnativo o diagnosi complessa con interven. specifico o CC estre. gravi, con insufficienza globale
F06C | Bypass coronarico, con interven. specifico o CC estre. gravi
F06D | Bypass coronarico
F12A | Impianto di pace-maker cardiaco con CC estre. gravi o stimolazione tricamerale o bicamerale con interven. complesso o età < 16a o procedura specifica, o stimolazione tricamerale con procedura OR specifica in più tempi
F12B | Impianto di pace-maker cardiaco con stimolazione tricamerale o impianto di pace-maker cardiaco senza sonda di barosensore
F12C | Impianto di pace-maker cardiaco con stimolazione bicamerale
F12D | Impianto di pace-maker cardiaco con stimolazione monocamerale
F13A | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede con CC estre. gravi o artrodesi complessa del piede o trattamento complesso per amputazione da 7 gg di trattamento o proc. specifiche e interventi in più tempi di revisione
F13B | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede con CC estre. gravi o artrodesi complessa del piede o trattamento complesso per amputazione da 7 gg di trattamento o proc. specifiche
F13C | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede o miscellanea di interventi per diabete mellito con complicazioni
F17A | Sostituzione di pace-maker cardiaco, sistema pluricamerale
F17B | Sostituzione di pace-maker cardiaco, sistema monocamerale
F18A | Revisione di pace-maker cardiaco o di defibrillatore automatico (AICD) senza sostituzione del generatore di impulsi, con CC estre. gravi o interven. specifico o età < 16a
F18B | Revisione di pace-maker cardiaco o di defibrillatore automatico (AICD) senza sostituzione del generatore di impulsi, età > 15a
F19Z | Altro interven. transluminale percutaneo su cuore, aorta e vasi polmonari o proc. specifiche
F21A | Altre proc. OR per malattie circolatorie con CC estre. gravi e terapia a pressione negativa o ampio innesto cutaneo a spessore parziale
F21B | Altre proc. OR per malattie circolatorie con CC estre. gravi o insufficienza globale
F21C | Altre proc. OR per malattie circolatorie
F24A | Angioplastica coronarica percutanea (PTCA) con interven. in più tempi o proc. complicanti, e CC estre. gravi, o diagnosi specifica o procedura specifica
F24B | Angioplastica coronarica percutanea (PTCA) con interven. in più tempi o proc. complicanti o diagnosi specifica con CC estre. gravi con tre o più stent e insufficienza globale
F24C | Angioplastica coronarica percutanea (PTCA) con tre o più stent o procedura complessa o combinazione di stent e palloncini, o con due stent e insufficienza globale
F24D | Angioplastica coronarica percutanea (PTCA) con due stent, o diagnosi complicante o età < 16a con insufficienza globale o palloncino a rilascio di sostanza medicamentosa
F24E | Angioplastica coronarica percutanea (PTCA) con diagnosi complicante o età < 16a
F24F | Angioplastica coronarica percutanea (PTCA), età > 15a
F28A | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede con interven. vasc. supplementare o con trapianto cutaneo e con CC estre. gravi
F28B | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede, con CC estre. gravi
F28C | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede
F30Z | Intervento per vizio cardiaco congenito complesso o terapia ibrida nel bambino
F31A | Altri interventi cardiotoracici con procedura complicante o età < 1 anno o interven. vasc. maggiore, e CC estre. gravi con procedura OR complessa in più tempi o terapia a pressione negativa complessa o procedura specifica
F31B | Altri interventi cardiotoracici, con procedura complicante o età < 1 anno o interven. vasc. maggiore o CC estre. gravi e terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
F31C | Altri interventi cardiotoracici con procedura complicante o età < 1 anno o interven. vasc. maggiore o con CC estre. gravi o età < 16a con interventi vascolari specifici con escissione di tessuto cardiaco o circolazione extracorporea o pompa cardiaca
F31D | Altri interventi cardiotoracici o interventi vascolari specifici con escissione di tessuto cardiaco o circolazione extracorporea o pompa cardiaca o ossigenazione extracorporea a membrana (ECMO) o interven. complesso, età > 15a
F31E | Altri interventi cardiotoracici o interventi vascolari specifici
F36A | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 1176/1380 pt risorse, o terapia intens. compl. > 784/828 pt risorse con proc. OR specifiche in più tempi o pompa cardiaca o interven. vasc. complesso con circolazione extracorporea
F36B | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 784/1380 pt risorse o pompa cardiaca o interven. vasc. complesso con circolazione extracorporea, o CC gravissime con terapia intens. compl. > 980/1104 pt risorse
F36C | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 980/1104 pt risorse o interven. specifico o terapia intens. compl. > 392/552 pt risorse con procedura OR complessa
F36D | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 392/552 pt risorse o terapia intens. compl. > 196/360 pt risorse con procedura OR complessa
F36E | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 196/360 pt risorse
F37A | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 184 pt risorse o trattamento complesso IMC > 196/360 pt risorse, con procedura OR complessa
F37B | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 184 pt risorse o trattamento complesso IMC > 196/360 pt risorse
F39A | Legatura e stripping di vene con interven. bilaterale specifico
F39B | Legatura e stripping di vene
F41A | Diagnostica cardiologica invasiva per infarto miocardico acuto con CC gravi
F41B | Diagnostica cardiologica invasiva per infarto miocardico acuto
F49A | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con interven. complesso o con diagnosi complicante, e CC estre. gravi o procedura complicante
F49B | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con CC estre. gravi o età < 14a o valutazione per il trapianto cardiaco
F49C | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con interven. complesso o con diagnosi complicante o con età > 13 anni
F49D | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto, 2 gg di degenza o proc. specifiche
F49E | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto, un giorno di degenza senza proc. specifiche
F50A | Misure ablative per tachiaritmia con ablazione specifica, età < 16a
F50B | Misure ablative per tachiaritmia con interven. complesso, età > 15a
F50C | Misure ablative per tachiaritmia, età > 15a
F51A | Inserzione endovasc. di stent complessi nell'aorta o inserzione di stent specifici o diagnosi specifica, e inserzione di almeno 3 stent o CC estre. gravi
F51B | Inserzione endovasc. di stent complessi nell'aorta o inserzione di stent specifici o diagnosi specifica
F51C | Inserzione endovasc. di stent nell'aorta o interven. impegnativo
F59A | Interventi vascolari complessi o moderatamente complessi con interventi in più tempi o terapia a pressione negativa
F59B | Interventi vascolari complessi o moderatamente complessi e CC estre. gravi o procedura complicante
F59C | Interventi vascolari complessi o moderatamente complessi con interven. endovasc. in più tempi o terapia ibrida
F59D | Interventi vascolari complessi o moderatamente complessi con endoarteriectomia o trombolisi selettiva o interven. vasc. per embolia/trombosi
F59E | Interventi vascolari complessi o moderatamente complessi con proc. specifiche o età < 16a
F59F | Interventi vascolari complessi o moderatamente complessi con inserzione aggiuntiva di stent multipli o diagnosi complicante o procedura specifica, età > 15a
F59G | Intervento vasc. complesso o moderatamente complesso, età > 15a
F60A | Infarto miocardico acuto senza diagnostica cardiologica invasiva con CC gravi
F60B | Infarto miocardico acuto senza diagnostica cardiologica invasiva
F61A | Endocardite con diagnosi complicante o procedura complicante o diagnostica cardiologica invasiva o CC estre. gravi
F61B | Endocardite
F62A | Insufficienza cardiaca e shock con CC estre. gravi e dialisi o rianimazione o procedura specifica o diagnosi complicante o isolamento da contatto da 7 gg di trattamento
F62B | Insufficienza cardiaca e shock con CC estre. gravi o procedura specifica o valutazione per il trapianto cardiaco
F62C | Insufficienza cardiaca e shock con CC gravi
F62D | Insufficienza cardiaca e shock
F63A | Trombosi venosa con CC gravi
F63B | Trombosi venosa
F64Z | Ulcera cutanea su malattie circolatorie
F66A | Arteriosclerosi coronarica, aritmie cardiache, angina pectoris con CC estre. gravi o diagnosi complessa o età < 16a
F66B | Arteriosclerosi coronarica, aritmie cardiache, angina pectoris, età > 15a
F67A | Ipertensione arteriosa con CC gravi
F67B | Ipertensione arteriosa
F68Z | Malattia cardiaca congenita
F69A | Malattie valvolari cardiache con CC gravi
F69B | Malattie valvolari cardiache
F70A | Aritmia grave e arresto cardiaco con CC gravi
F70B | Aritmia grave e arresto cardiaco, più di un giorno di degenza
F73A | Sincope e collasso con terapia intens. compl./trattamento complesso IMC > 65/59 pt risorse o paraplegia/tetraplegia
F73B | Sincope e collasso
F74A | Dolore toracico con procedura specifica o dialisi o CC estre. gravi o età < 18 anni
F74B | Dolore toracico con età > 17a
F75A | Altre malattie del sistema cardiovasc. con trattamento complesso IMC > 184 pt risorse o trattamento complesso per amputazione da 14 gg di trattamento o età < 18 anni con CC gravi
F75B | Altre malattie del sistema cardiovasc. con CC estre. gravi, età > 17a
F75C | Altre malattie del sistema cardiovasc. o interven. vasc., età < 18a o paraplegia/tetraplegia
F75D | Altre malattie del sistema cardiovasc. o interven. vasc., età > 17a
F86A | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl./trattamento complesso IMC > 119 pt risorse, un giorno di degenza
F86B | Malattie e disturbi del sistema cardiovasc., un giorno di degenza
F87Z | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl./trattamento complesso IMC > 119 pt risorse o procedura specifica
F90A | Malattie e disturbi del sistema cardiovasc. con trattamento complesso IMC > 392/552 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC con procedura OR complessa in più tempi
F90B | Malattie e disturbi del sistema cardiovasc. con trattamento complesso IMC > 392/552 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC con procedura OR complessa
F90C | Malattie e disturbi del sistema cardiovasc. con trattamento complesso IMC > 392/552 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
F95A | Chiusura intervenzionale di difetto del setto atriale o ventricolare, età < 18a
F95B | Chiusura intervenzionale di difetto del setto atriale o ventricolare, età > 17a
F98A | Intervento endovasc. sulle valvole cardiache con bypass aortocoronarico o terapia intens. compl. > 196/360 pt risorse o interven. multiplo sulle valvole cardiache
F98B | Intervento endovasc. sulle valvole cardiache con impianto di un pace-maker cardiaco/trapianto o chiusura di ASD od occlusione dell'orecchietta sinistra o sostituzione della valvola mitrale per via transapicale o età < 16a
F98C | Intervento endovasc. sulle valvole cardiache, età > 15a
G02A | Interventi o diagnosi complicante su intestino tenue e crasso con CC estre. gravi
G02B | Intervento complesso o con altro interven. su stomaco, esofago e duodeno e malformazione congenita, età < 2a
G03A | Interventi maggiori su stomaco, esofago e duodeno con interven. altamente complesso o procedura complicante o per neoplasia maligna specifica
G03B | Interventi maggiori su stomaco, esofago e duodeno eccetto che per neoplasia maligna specifica
G04A | Interventi minori su intestino tenue e crasso con CC estre. gravi
G04B | Interventi minori su intestino tenue e crasso
G09A | Interventi per ernie con terapia intens. compl./trattamento complesso IMC > 119 pt risorse o terapia a pressione negativa
G09B | Interventi per ernie con CC estre. gravi
G09C | Interventi bilaterali per ernie inguinali e femorali con ernia cicatriziale, interventi in più tempi o interventi addominali specifici
G09D | Interventi bilaterali per ernia inguinale e femorale
G09E | Interventi per ernie cicatriziali con trapianto o con interven. specifico contemporaneo
G09F | Interventi per ernie cicatriziali
G09G | Interventi per ernie inguinali e femorali
G09H | Interventi per ernie, un giorno di degenza
G10Z | Interventi specifici sul sistema epatobiliare, sul pancreas, sulla milza
G11A | Piloromiotomia o anoproctoplastica e ricostruzione di ano e sfintere, età < 10a
G11B | Piloromiotomia o anoproctoplastica e ricostruzione di ano e sfintere, età > 9a
G12A | Altre proc. OR sull'apparato digerente con procedura OR complessa e CC gravi, o CC estre. gravi o interventi specifici in più tempi o terapia intens. compl. > 130/119 pt risorse o trattamento complesso IMC > 130/184 pt risorse
G12B | Altre proc. OR sull'apparato digerente
G13A | Altri interventi su intestino o enterostomia con CC estre. gravi o diagnosi specifica
G13B | Altri interventi su intestino o enterostomia
G16A | Resezione del retto completa o eviscerazione pelvica o interven. per neoplasia maligna o radioterapia con interven. addominale maggiore, con CC gravi e terapia intens. compl. > 184 pt risorse o procedura OR specifica in più tempi
G16B | Resezione del retto complessa o eviscerazione pelvica o interven. per neoplasia maligna o radioterapia con interven. addominale maggiore
G17A | Altra resezione rettale senza interven. specifico con CC gravi
G17B | Altra resezione rettale senza interven. specifico per neoplasia maligna sull'apparato digerente
G17C | Altra resezione rettale senza interven. specifico
G18A | Interventi su intestino tenue e crasso o altro interven. su stomaco, esofago e duodeno senza radioterapia, con interven. altamente complesso o diagnosi o procedura complicante o CC gravi
G18B | Interventi su intestino tenue e crasso o altro interven. su stomaco, esofago e duodeno senza radioterapia
G19A | Altri interventi su stomaco, esofago e duodeno con procedura complicante o per neoplasia maligna o con CC estre. gravi
G19B | Altri interventi su stomaco, esofago e duodeno eccetto che per neoplasia maligna, con interven. complesso o età < 16a
G19C | Altri interventi su stomaco, esofago e duodeno eccetto che per neoplasia maligna, età > 15a
G21A | Intervento per aderenze con CC estre. gravi
G21B | Intervento per aderenze ed età < 16a o interven. specifico con terapia intens. compl. > 119 pt risorse o trattamento complesso IMC > 184 pt risorse
G21C | Intervento per aderenze ed età > 15a
G22A | Appendicectomia su peritonite con CC estre. gravi
G22B | Appendicectomia su peritonite specifica ed età < 16a
G22C | Appendicectomia su peritonite o CC estre. gravi
G22D | Appendicectomia
G22E | Appendicectomia, un giorno di degenza
G26A | Altri interventi sull'ano, età < 16a
G26B | Altri interventi sull'ano, età > 15a
G29A | Altra radioterapia per malattie e disturbi dell'apparato digerente con CC gravi, più di un giorno di degenza
G29B | Altra radioterapia per malattie e disturbi dell'apparato digerente, più di un giorno di degenza
G33Z | Procedure OR complesse in più tempi per malattie e disturbi dell'apparato digerente
G35A | Terapia a pressione negativa complessa per malattie e disturbi dell'apparato digerente o diagnosi complessa con interven. complesso, con CC gravissime
G35B | Terapia a pressione negativa complessa per malattie e disturbi dell'apparato digerente o diagnosi complessa con interven. complesso
G37Z | Intervento multiviscerale per malattie e disturbi dell'apparato digerente o terapia intens. compl. > 196/360 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o terapia intraoperatoria specifica
G38A | Terapia intens. compl. > 196/184 pt risorse con terapia a pressione negativa con interven. chirurgico specifico per malattie e disturbi dell'apparato digerente
G38B | Terapia intens. compl. > 196/184 pt risorse o terapia a pressione negativa con interven. chirurgico specifico per malattie e disturbi dell'apparato digerente
G38C | Procedure complicanti con interven. chirurgico specifico per malattie e disturbi dell'apparato digerente
G40Z | Procedura complicante con interven. endoscopico specifico per malattie gravi dell'apparato digerente
G46A | Gastroscopia compl. o colonscopia con CC estre. gravi o procedura complicante per malattia grave, o diagnosi specifica ed età <16a, o gastroscopia/colonscopia compl. con CC estre. gravi o interven. endoscopico specifico con CC estre. gravi, età <16a
G46B | Gastroscopia/colonscopia complessa con CC gravi o interven. endoscopico specifico con CC estre. gravi o interven. endoscopico impegnativo, o età < 16a o CC gravi o dialisi, più di un giorno di degenza
G46C | Gastroscopia o colonscopia con interven. specifico o malattia infiammatoria intestinale o procedura complicante o interventi in più tempi o esiti di trapianto d'organo, più di un giorno di degenza
G46D | Gastroscopia o procedura endoscopica antireflusso, più di un giorno di degenza
G60A | Neoplasia maligna dell'apparato digerente con procedura specifica o CC estre. gravi e più di un giorno di degenza
G60B | Neoplasia maligna dell'apparato digerente
G64A | Malattia infiammatoria intestinale con CC gravi e più di un giorno di degenza
G64B | Malattia infiammatoria intestinale, età < 18a
G64C | Malattia infiammatoria intestinale, più di un giorno di degenza, età > 17a
G67A | Ulcera peptica con emorragia gastro., più di un giorno di degenza e CC estre. gravi, o diagnosi specifica con dialisi o età < 3a o paraplegia/tetraplegia, o terapia intens. compl. > 130/119 pt risorse o trattamento complesso IMC > 196/184 pt risorse
G67B | Miscellanea di malattie dell'apparato digerente o emorragia gastro. o ulcera peptica, con CC estre. gravi o più di un giorno di degenza con dialisi o paraplegia/tetraplegia
G67C | Miscellanea di malattie dell'apparato digerente o emorragia gastro. o ulcera peptica con CC gravi o disturbo della coagulazione
G67D | Miscellanea di malattie dell'apparato digerente o emorragia gastro. o ulcera peptica, più di un giorno di degenza
G70A | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale con CC estre. gravi e più di un giorno di degenza
G70B | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale, età < 16a
G70C | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale, età > 15a
G71A | Altre malattie di gravità moderata dell'apparato digerente con CC gravi e più di un giorno di degenza, o età < 16a
G71B | Altre malattie di gravità moderata dell'apparato digerente, età > 15a, più di un giorno di degenza
G72A | Altre malattie da lievi a moderate dell'apparato digerente o dolore addominale o linfadenite mesenterica con interven. specifico o CC gravi
G72B | Altre malattie da lievi a moderate dell'apparato digerente o dolore addominale o linfadenite mesenterica, più di un giorno di degenza
G86A | Malattie e disturbi dell'apparato digerente con diagnosi complicante o paraplegia/tetraplegia o interven. specifico, un giorno di degenza
G86B | Malattie e disturbi dell'apparato digerente, un giorno di degenza
G87A | Malattie e disturbi dell'apparato digerente con terapia intens. compl./trattamento complesso IMC > 184 pt risorse o trattamento complesso IMC > 196 pt risorse
G87B | Malattie e disturbi dell'apparato digerente con terapia intens. compl./trattamento complesso IMC > 119 fino a 184 pt risorse o CC gravissime
H01A | Interventi su pancreas e fegato con interven. complesso o terapia intens. compl. > 196/360 pt risorse o CC estre. gravi o età < 1 anno
H01B | Interventi su pancreas e fegato e shunt portosistemici con interven. maggiore o radioterapia, età > 0a
H05A | Laparotomia e interventi moderatamente complessi su cistifellea e vie biliari con interven. complesso
H05B | Laparotomia e interventi moderatamente complessi su cistifellea e vie biliari
H06Z | Altre proc. OR epatobiliari e sul pancreas
H07A | Colecistectomia specifica con neoplasia maligna o diagnosi complessa o ERCP o età < 12a
H07B | Colecistectomia specifica con età > 11 anni, o colecistectomia per neoplasia maligna o diagnosi complessa o ERCP o età < 12a
H07C | Colecistectomia su colecistite acuta o adesiolisi peritoneale, età > 11 anni
H07D | Colecistectomia, età > 11 anni
H09A | Interventi su pancreas e fegato e shunt portosistemici con CC estre. gravi o diagnosi specifica
H09B | Interventi su pancreas e fegato e shunt portosistemici per neoplasia maligna o con interven. specifico sul pancreas
H09C | Interventi su pancreas e fegato e shunt portosistemici
H12A | Miscellanea di interventi epatobiliari con CC estre. gravi o interven. complesso
H12B | Miscellanea di interventi epatobiliari
H16Z | Altra radioterapia per malattie e disturbi epatobiliari e del pancreas
H33Z | Procedure OR complesse in più tempi o terapia a pressione negativa complessa o terapia a pressione negativa con interven. specifico o interven. su pancreas o fegato con terapia intens. compl. > 196/360 pt risorse
H37A | Malattie e disturbi epatobiliari e del pancreas con terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse, o terapia intens. compl./trattamento complesso IMC > 184 pt risorse con procedura OR
H37B | Malattie e disturbi epatobiliari e del pancreas con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o trattamento complesso per cirrosi epatica da 7 gg di trattamento
H41A | ERCP con CC gravi o terapia fotodinamica o interventi endoscopici sull'esofago o costellazioni impegnative per neoplasia maligna
H41B | ERCP per neoplasia maligna o età < 16a
H41C | ERCP, età > 15a
H60A | Cirrosi epatica con CC estre. gravi e più di un giorno di degenza, o età < 16a
H60B | Cirrosi epatica
H61A | Neoplasia maligna dell'apparato epatobiliare e del pancreas, più di un giorno di degenza con CC estre. gravi o procedura specifica, o degenza di valutazione prima del trapianto di fegato o età < 16a o procedura complicante
H61B | Neoplasia maligna dell'apparato epatobiliare e del pancreas
H62A | Malattie del pancreas eccetto neoplasia maligna con CC estre. gravi e più di un giorno di degenza, o CC gravi con diagnosi specifica
H62B | Malattie del pancreas eccetto neoplasia maligna con CC gravi
H62C | Malattie del pancreas eccetto neoplasia maligna
H63A | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche più di un giorno di degenza con procedura complicante o CC estre. gravi con degenza di valutazione prima del trapianto di fegato o CC gravissime
H63B | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti specifiche non infettive più di un giorno di degenza con procedura complicante o CC estre. gravi
H63C | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato, età < 16a o terapia intens. compl./trattamento complesso IMC da 60-119 pt risorse
H63D | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato, età > 5a
H64A | Malattie della cistifellea e delle vie biliari con procedura complicante o età < 16a, o CC gravi con paraplegia/tetraplegia
H64B | Malattie della cistifellea e delle vie biliari con CC gravi
H64C | Malattie della cistifellea e delle vie biliari
H86Z | Malattie e disturbi dell'apparato epatobiliare e del pancreas, un giorno di degenza
H87Z | Malattie e disturbi epatobiliari e del pancreas con terapia intens. compl./trattamento complesso IMC > 119 pt risorse
I02A | Trapianti di tessuto o di cute altamente impegnativi, eccetto che nella mano o proc. OR specifica in quattro tempi o interven. microvasc., con proc. complic., interven. su localizzazioni multiple o con grave lesione dei tessuti molli, con CC estre. gravi
I02B | Trapianti di tessuto o cute altamente impegnativi, eccetto che nella mano o procedura OR specifica in quattro tempi o interven. microvasc., senza procedura complicante, interven. su localizzazioni multiple o grave lesione dei tessuti molli,
I03A | Revisione o sostituzione dell'anca con diagnosi complicante e interven. in due tempi o CC gravissime
I03B | Revisione o sostituzione dell'anca con diagnosi complicante o artrodesi o età < 16a o interventi bilaterali o interventi maggiori multipli su articolazioni degli arti inferiori con interven. complesso
I04A | Revisione o sostituzione del ginocchio con diagnosi complicante e interven. in due tempi o CC gravissime
I04B | Revisione o sostituzione del ginocchio con diagnosi complicante o artrodesi e sostituzione di protesi specifica o CC estre. gravi
I04C | Revisione o sostituzione del ginocchio con diagnosi complicante o artrodesi
I05A | Sostituzione articolare o revisione agli arti superiori con CC estre. gravi o interven. bilaterale specifico o interven. su localizzazioni multiple
I05B | Sostituzione articolare o revisione agli arti superiori con interven. complesso
I05C | Sostituzione articolare o revisione agli arti superiori
I06A | Interventi altamente complessi alla colonna vertebrale o procedura OR complessa in più tempi o proc. complicanti o terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse o interven. complesso con CC gravissime
I06B | Interventi complessi alla colonna vertebrale con CC estre. gravi ed età < 16a o interventi alla colonna vertebrale molto complessi o terapia intens. compl./trattamento complesso IMC > 184 pt risorse o deformazione congenita della colonna vertebrale
I06C | Interventi complessi alla colonna vertebrale o interven. impegnativo con approccio dorsale e ventrale alla colonna vertebrale
I07A | Amputazione con CC estre. gravi
I07B | Amputazione
I08A | Altri interventi su anca e femore con CC estre. gravi e interven. multiplo o procedura complessa o diagnosi complessa o paresi cerebrale specifica o interven. specifico con anastomosi microvasc.
I08B | Altri interventi su anca e femore con interven. multiplo o procedura complessa o diagnosi complessa o interven. specifico o CC estre. gravi
I08C | Altri interventi su anca e femore
I09A | Fusione vertebrale complessa di una correzione della postura da 12 segmenti o terapia intens. compl. bambini > 130-196 pt risorse
I09B | Fusione vertebrale complessa con CC estre. gravi o interven. complesso o sostituzione di corpo vertebrale da 4 impianti con interven. specifico o terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o interven. su localizzazioni multiple
I09C | Fusione vertebrale impegnativa o fusione vertebrale ventrale e dorsale o proc. OR specifiche in più tempi o deformazione congenita della colonna vertebrale, età < 18a
I09D | Fusione vertebrale impegnativa o fusione vertebrale ventrale e dorsale o proc. OR specifiche in più tempi ed età > 17a, o età < 18a o diagnosi complicante
I09E | Fusione vertebrale specifica
I09F | Fusione vertebrale o sostituzione di corpo vertebrale da 2 impianti
I10A | Altri interventi sulla colonna vertebrale o trazione con dispositivo Halo con CC estre. gravi o interven. su localizzazioni multiple
I10B | Altri interventi sulla colonna vertebrale con interven. specifico o trazione con dispositivo Halo o età < 16a o diagnosi complessa o procedura OR specifica in più tempi
I10C | Altri interventi sulla colonna vertebrale, età > 15a
I11A | Ricostruzione per malformazione o allungamento di arti, età < 18a
I11B | Ricostruzione per malformazione o allungamento di arti, età > 17a
I12A | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo con CC estre. gravi o terapia intens. compl./trattamento complesso IMC da 120 a 552 pt risorse
I12B | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo con CC gravi o revisione del ginocchio o terapia a pressione negativa
I12C | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo
I13A | Interventi su omero, tibia, perone e caviglia, con interven. multiplo, interven. bilaterale specifico, procedura/diagnosi complessa, con interven. su localizzazioni multiple o procedura o specifica
I13B | Interventi su omero, tibia, perone e caviglia, con interven. multiplo, interven. bilaterale specifico o procedura/diagnosi complessa
I13C | Interventi su omero, tibia, perone e caviglia, età < 16a
I13D | Interventi su omero, tibia, perone e caviglia, età > 15a
I14A | Revisione di moncone di amputazione con CC estre. gravi o terapia a pressione negativa o diagnosi specifica
I14B | Revisione di moncone di amputazione
I15A | Interventi chirurgici sul cranio cerebrale e facciale con procedura specifica, età < 16a
I15B | Interventi chirurgici sulla calotta cranica e ossa facciali, età > 15a
I17Z | Interventi chirurgici sulle ossa facciali
I18A | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, con interven. specifico o età < 16a, più di un giorno di degenza
I18B | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, età > 15a, più di un giorno di degenza
I18C | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, un giorno di degenza
I20A | Interventi sul piede con interventi multipli altamente complessi o con interven. altamente complesso con diagnosi complessa o CC estre. gravi, più di un giorno di degenza
I20B | Interventi sul piede con interventi multipli complessi o con interven. altamente complesso con diagnosi complessa o procedura specifica, più di un giorno di degenza, età < 16a
I20C | Interventi sul piede con interventi multipli complessi o con interven. altamente complesso con diagnosi complessa, età > 15a, o con interven. complesso con diagnosi complessa, od osteomielite/artrite, età < 16a, più di un giorno di degenza
I20D | Interventi sul piede, con interven. complesso o lesione dei tessuti molli o interven. su localizzazioni multiple, età > 15a, o interven. specifico o diagnosi complessa, più di un giorno di degenza
I20E | Interventi sul piede, più di un giorno di degenza, età < 16a
I20F | Interventi sul piede, più di un giorno di degenza, età > 15a
I20G | Interventi sul piede, un giorno di degenza
I21A | Interventi specifici su anca e femore con interven. complesso o procedura specifica
I21B | Interventi specifici su anca e femore
I22Z | Trapianto di tessuto/cute, eccetto che nella mano con CC gravi o procedura complicante o interven. su localizzazioni multiple o grave lesione dei tessuti molli
I23A | Interventi specifici eccetto che su anca e femore con interven. complicante o età < 12a o CC estre. gravi
I23B | Interventi specifici eccetto che su anca e femore, età > 11a e interventi specifici sulla colonna vertebrale o sul bacino
I23C | Interventi specifici eccetto che su anca e femore, età > 11a
I27A | Interventi sui tessuti molli con CC estre. gravi e più di un giorno di degenza o terapia a pressione negativa o diagnosi specifica con CC gravi o procedura specifica
I27B | Interventi sui tessuti molli con interventi specifici contemporanei o età < 16a
I27C | Interventi sui tessuti molli per neoplasia maligna o interven. complesso, età > 15a
I27D | Interventi sui tessuti molli, età > 15a
I28A | Interventi complessi su ossa o tessuto connettivo
I28B | Interventi moderatamente complessi su ossa o tessuto connettivo
I28C | Altri interventi su ossa o tessuto connettivo
I29A | Interventi complessi su scapola, clavicola, coste o spalla con interven. specifico
I29B | Interventi complessi su scapola, clavicola, coste o spalla con ricostruzione plastica o diagnosi specifica
I29C | Interventi complessi su scapola, clavicola, coste o spalla
I30A | Interventi complessi sul ginocchio con interven. impegnativo o interven. in più tempi
I30B | Interventi complessi sul ginocchio, età < 18a
I30C | Interventi complessi sul ginocchio, età > 17a
I31A | Interventi complessi su gomito e avambraccio con interven. bilaterale o in più tempi o interven. su localizzazioni multiple o interven. specifico o proc. specifiche
I31B | Interventi complessi su gomito e avambraccio
I32A | Interventi su polso e mano con interven. complesso in più tempi, più di un giorno di degenza
I32B | Interventi su polso e mano con interven. complesso in più tempi o protesi di polso, più di un giorno di degenza
I32C | Interventi su polso e mano con interven. complesso o diagnosi complicante o interven. su localizzazioni multiple o età < 6a, più di un giorno di degenza
I32D | Interventi su polso e mano, un giorno di degenza
I32E | Interventi su polso e mano, un giorno di degenza
I36Z | Impianto bilaterale di protesi di anca o ginocchio
I43A | Impianto di endoprotesi del ginocchio con CC estre. gravi o sostituzione di protesi specifica
I43B | Impianto di endoprotesi del ginocchio o sostituzione di protesi
I43C | Impianto di endoprotesi del ginocchio
I44A | Impianto nella sostituzione di una componente di endoprotesi del ginocchio
I44B | Impianto di una componente di endoprotesi del ginocchio o rimozione di un''endoprotesi del ginocchio
I45A | Impianto e sostituzione di protesi discale, più di un segmento
I45B | Impianto e sostituzione di protesi discale, meno di due segmenti
I46A | Impianto, sostituzione o revisione di una protesi dell'anca con interven. complesso e CC estre. gravi o interven. su localizzazioni multiple
I46B | Impianto, sostituzione o revisione di una protesi dell'anca con CC estre. gravi o interven. su localizzazioni multiple o diagnosi specifica con interven. complesso
I46C | Impianto, sostituzione o revisione di una protesi dell'anca
I50Z | Trapianti di tessuto o cute impegnativi eccetto che nella mano
I54A | Radioterapia per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, meno di 9 sedute di irradiazione con CC estre. gravi o proc. complicanti, più di un giorno di degenza
I54B | Radioterapia per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, meno di 9 sedute di irradiazione e più di un giorno di degenza
I59Z | Altri interventi agli arti inferiori e sull'omero o interventi moderatamente complessi su gomito e avambraccio
I60A | Fratture del bacino, del collo del femore e del femore con paraplegia/tetraplegia o età < 3a o CC estre. gravi
I60B | Fratture del bacino, del collo del femore e del femore, età > 2a
I61A | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con CC estre. gravi o chemioterapia complessa o età < 16a o paraplegia/tetraplegia e un giorno di degenza
I61B | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, età > 15a e un giorno di degenza
I64A | Osteomielite, età < 16a
I64B | Osteomielite, età > 15a
I65A | Neoplasia maligna del tessuto connettivo inclusa frattura patologica, età < 16a o con CC estre. gravi o con chemioterapia altamente complessa o paraplegia/tetraplegia
I65B | Neoplasia maligna del tessuto connettivo inclusa frattura patologica, età > 15a
I66A | Malattie del tessuto connettivo con CC estre. gravi o valutazione per trapianto di polmone
I66B | Malattie del tessuto connettivo, età < 16a
I66C | Malattie del tessuto connettivo, età > 15a
I68A | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC estre. gravi, o discite o spondilopatia infettiva
I68B | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC gravi o paraplegia/tetraplegia
I68C | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente, età < 16a
I68D | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente, età > 15a
I69A | Malattie dell''osso e artropatie con CC gravi
I69B | Malattie dell''osso e artropatie, età < 16a
I69C | Malattie dell''osso e artropatie, età > 15a e più di un giorno di degenza
I71A | Malattie di muscoli e tendini o distorsione, stiramento con CC estre. gravi o lussazione di anca, bacino e coscia o paraplegia/tetraplegia, età < 16a
I71B | Malattie di muscoli e tendini o distorsione, stiramento, età > 15a
I72Z | Tendinite, miosite e borsite con CC gravi
I73A | Trattamento ulteriore per malattie del tessuto connettivo con CC gravi o adattamento della protesi
I73B | Trattamento ulteriore per malattie del tessuto connettivo
I74A | Traumatismi di avambraccio, polso, mano e piede con CC gravi
I74B | Traumatismi di avambraccio, polso, mano e piede
I75A | Traumatismi gravi agli arti con CC gravi
I75B | Traumatismi gravi agli arti o tendinite, miosite e borsite, età < 16a
I75C | Traumatismi gravi agli arti o tendinite, miosite e borsite, età > 15a
I76A | Altre malattie del tessuto connettivo con CC gravi o età < 16a
I76B | Altre malattie del tessuto connettivo, età > 15a
I77A | Traumatismi da lievi a moderati degli arti con paraplegia/tetraplegia o età < 16a
I77B | Traumatismi da lievi a moderati degli arti, età > 15a
I79Z | Fibromialgia
I87A | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con CC estre. gravi o terapia intens. compl./trattamento complesso IMC bambini > 196 pt risorse o terapia intens. compl. > 361 pt risorse
I87B | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con terapia intens. compl./trattamento complesso IMC > 184 pt risorse
I95Z | Impianto di endoprotesi tumorale o procedura complessa in più tempi o terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse con procedura OR complessa o procedura OR specifica in più tempi
I97A | Trattamento reumatologico complesso per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, da 14 gg di trattamento
I97B | Trattamento reumatologico complesso per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, da 7 a 13 gg di trattamento
I98Z | Terapia a pressione negativa complessa per malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
J01A | Trapianto di tessuto con anastomosi microvasc. per neoplasie maligne della pelle, del tessuto sottocutaneo e della mammella con procedura bilaterale o interven. complesso
J01B | Trapianto di tessuto con anastomosi microvasc. per neoplasie maligne della pelle, del tessuto sottocutaneo e della mammella
J02A | Trapianto di cute, plastica con lembo, linfoadenectomia estesa, trapianto di tessuti con anastomosi microvasc. con CC estre. gravi o interven. in più tempi o terapia a pressione negativa complessa o brachiterapia
J02B | Trapianto di cute, plastica con lembo, linfoadenectomia estesa, trapianto di tessuti con anastomosi microvasc.
J03A | Interventi sulla pelle degli arti inferiori per ulcera o infezione/infiammazione con CC estre. gravi
J03B | Interventi sulla pelle degli arti inferiori per ulcera o infezione/infiammazione
J04Z | Interventi sulla pelle degli arti inferiori eccetto che per ulcera o infezione infiammazione
J06A | Mastectomia bilaterale con impianto di protesi o chirurgia plastica per neoplasia maligna o terapia intraoperatoria specifica
J06B | Mastectomia con impianto di protesi o chirurgia plastica per neoplasia maligna
J08A | Altro trapianto cutaneo o sbrigliamento con diagnosi complessa o con interven. supplementare su capo e collo, con CC gravi
J08B | Altro trapianto cutaneo o sbrigliamento con diagnosi complessa o con interven. supplementare su capo e collo
J09A | Interventi pilonidali e perianali, età < 16a
J09B | Interventi pilonidali e perianali, età > 15a
J10A | Interventi plastici su pelle, tessuto sottocutaneo e mammella con interven. specifico o su localizzazioni multiple
J10B | Interventi plastici su pelle, tessuto sottocutaneo e mammella
J11A | Altri interventi su pelle, tessuto sottocutaneo e mammella con diagnosi complicante o procedura moderatamente complessa o per paraplegia/tetraplegia o procedura OR complessa o terapia a pressione negativa
J11B | Altri interventi su pelle, tessuto sottocutaneo e mammella
J14Z | Chirurgia plastica della mammella per neoplasia maligna
J18A | Altra radioterapia per malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con procedura specifica, più di un giorno di degenza
J18B | Altra radioterapia per malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella, più di un giorno di degenza
J21Z | Altro trapianto di pelle o sbrigliamento con linfoadenectomia o CC gravi
J22Z | Altro trapianto cutaneo o sbrigliamento senza interven. complesso, senza diagnosi complessa
J23A | Interventi maggiori bilaterali sulla mammella per neoplasia maligna con ricostruzione plastica o impianto o linfoadenectomia
J23B | Interventi maggiori sulla mammella per neoplasia maligna con ricostruzione plastica o impianto o linfoadenectomia
J24A | Interventi sulla mammella eccetto che per neoplasia maligna con interven. esteso
J24B | Interventi sulla mammella eccetto che per neoplasia maligna con interven. esteso
J25Z | Piccoli interventi sulla mammella per neoplasia maligna
J33Z | Procedura OR complessa in più tempi o procedura chirurgica con terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse
J60A | Ulcera cutanea complessa o diagnosi secondaria complicante e sbrigliamento esteso
J60B | Ulcera cutanea
J61A | Malattie gravi o moderatamente gravi della pelle con CC estre. gravi o diagnosi complessa o paraplegia/tetraplegia cronica
J61B | Malattie gravi della pelle
J61C | Malattie moderatamente gravi della pelle, età < 16a
J61D | Malattie moderatamente gravi della pelle, età > 15a
J62A | Neoplasie maligne della mammella con CC estre. gravi o procedura specifica
J62B | Neoplasie maligne della mammella
J64A | Infezione/infiammazione della pelle e del tessuto sottocutaneo con CC estre. gravi
J64B | Infezione/infiammazione della pelle e del tessuto sottocutaneo, età < 16a
J64C | Infezione/infiammazione della pelle e del tessuto sottocutaneo, età > 15a e CC gravi
J64D | Infezione/infiammazione della pelle e del tessuto sottocutaneo ed età > 15a
J65Z | Ferita della pelle, del tessuto sottocutaneo e della mammella
J67Z | Malattie della mammella eccetto che per neoplasia maligna o malattie da lievi a moderate della pelle
J86A | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con diagnosi complesse, un giorno di degenza
J86B | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella, un giorno di degenza
J87Z | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse
K03Z | Interventi sul surrene per neoplasia maligna o interventi sull'ipofisi
K06A | Interventi su tiroide, paratiroide e dotto tireoglosso, con paratiroidectomia/tiroidectomia mediante sternotomia o neoplasia maligna con CC gravi o CC estre. gravi o dissezione del collo con tiroidectomia
K06B | Interventi su tiroide, paratiroide e dotto tireoglosso con tiroidectomia totale
K06C | Interventi su tiroide, paratiroide e dotto tireoglosso
K09A | Altre proc. per malattie endocrine, nutrizionali e metaboliche con CC estre. gravi o diagnosi secondaria specifica o procedura OR complessa o irradiazione con CC gravi o età < 10a
K09B | Altre proc. per malattie endocrine, nutrizionali e metaboliche, età > 9a
K14A | Interventi sul surrene eccetto che per neoplasia maligna e dissezione bilaterale del collo
K14B | Interventi sul surrene eccetto che per neoplasia maligna o dissezione del collo
K15A | Radioterapia per malattie endocrine, nutrizionali e metaboliche con radioterapia specifica o con radioiodioterapia, più di un giorno di degenza
K15B | Radioterapia per malattie endocrine, nutrizionali e metaboliche, più di un giorno di degenza
K33Z | Procedure OR complesse in più tempi per malattie endocrine, nutrizionali e metaboliche
K37A | Malattie endocrine, nutrizionali e metaboliche con terapia intens. compl. o trattamento complesso IMC > 196/184 pt risorse e proc. OR complesse
K37B | Malattie endocrine, nutrizionali e metaboliche con terapia intens. compl. o trattamento complesso IMC > 196/184 pt risorse
K60A | Diabete mellito, età < 16a, con trattamento complesso multimodale per diabete mellito da 7 gg di trattamento
K60B | Diabete mellito o disturbi nutrizionali gravi con CC estre. gravi, o diabete mellito con diagnosi complicante o con valutazione per il trapianto o età < 6a o età < 16a con CC gravi o diagnosi specifica o paraplegia/tetraplegia
K60C | Diabete mellito con CC gravi o disturbi nutrizionali gravi
K60D | Diabete mellito, età > 5 e < 16a
K60E | Diabete mellito, età > 15a
K62A | Miscellanea di disturbi del metabolismo su paraplegia/tetraplegia o esiti di trapianto o con CC gravi o età < 16a
K62B | Miscellanea di disturbi del metabolismo eccetto che su paraplegia/tetraplegia, età > 15a
K63A | Disturbi congeniti del metabolismo, età < 16a
K63B | Disturbi congeniti del metabolismo, età > 15a,
K64A | Malattie endocrine, età < 16a o procedura specifica o paraplegia/tetraplegia
K64B | Malattie endocrine con CC gravi o diagnostica con radioiodio complessa o procedura specifica o età < 16a
K64C | Malattie endocrine, età > 15a
K86A | Malattie endocrine, nutrizionali e metaboliche, un giorno di degenza con età < 16 anni
K86B | Malattie endocrine, nutrizionali e metaboliche, un giorno di degenza con età > 15 anni
K87Z | Malattie endocrine, nutrizionali e metaboliche con terapia intens. compl./trattamento complesso IMC > 119 pt risorse
L02Z | Inserzione chirurgica di catetere per dialisi peritoneale
L03Z | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia, età < 18a o con CC estre. gravi o eccetto che per neoplasia, con CC estre. gravi o interven. combinato o interven. specifico
L04A | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia con impianto di sfintere vescicale artificiale
L04B | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia o interventi sulla tiroide, età < 16a
L04C | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia o interventi sulla tiroide, età > 15a
L06A | Interventi minori sulla vescica con CC estre. gravi
L06B | Interventi minori sulla vescica
L08A | Interventi complessi sull'uretra con procedura impegnativa
L08B | Interventi complessi sull'uretra
L09A | Altri interventi per malattie dell'apparato urinario, età < 16a o con CC estre. gravi o per neoplasie o interven. specifico
L09B | Altri interventi per malattie dell'apparato urinario
L10A | Ricostruzione della vescica e tasca continente per neoplasia o interven. multiviscerale o interventi su rene e uretere e interventi maggiori sulla vescica per neoplasie, età < 18a o CC estre. gravi o interven. combinato,
L10B | Ricostruzione della vescica e tasca continente per neoplasia senza interven. multiviscerale o interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia, età < 18a o CC estre. gravi o interven. combinato,
L12Z | Radioterapia per malattie e disturbi dell'apparato urinario, più di un giorno di degenza
L13A | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL) e CC gravi o nefroureterectomia con asportazione di linfonodi
L13B | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL) e nefroureterectomia o asportazione radicale di linfonodi
L13C | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL)
L17A | Altri interventi sull'uretra o sulla vescica, più di un giorno di degenza
L17B | Altri interventi sull'uretra o sulla vescica, un giorno di degenza
L18A | Interventi complessi transuretrali, percutanei-transrenali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL) con CC estre. gravi o paraplegia/tetraplegia o età < 18a
L18B | Interventi complessi transuretrali, percutanei-transrenali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL) con procedura specifica, età > 17a
L18C | Interventi complessi transuretrali, percutanei-transrenali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL), età > 17a
L20A | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, con CC estre. gravi
L20B | Interventi transuretrali in più tempi eccetto prostatectomia o interven. specifico, più di un giorno di degenza
L20C | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse con litotripsia extracorporea con onde d'urto (ESWL), interven. specifico o sepsi, più di un giorno di degenza
L20D | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, più di un giorno di degenza
L20E | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, un giorno di degenza
L33Z | Procedure OR complesse in più tempi per malattie e disturbi dell'apparato urinario o terapia a pressione negativa complessa
L37A | Malattie e disturbi dell'apparato urinario con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o diagnosi complessa e procedura specifica, con procedura OR complessa
L37B | Malattie e disturbi dell'apparato urinario con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o diagnosi complessa e procedura specifica
L38Z | Procedura complicante con interven. chirurgico specifico o interven. multiviscerale per malattie e disturbi dell'apparato urinario
L40Z | Ureterorenoscopia diagnostica
L42A | Litotripsia extracorporea con onde d'urto (ESWL) per calcolosi urinaria con misure ausiliarie o su paraplegia/tetraplegia
L42B | Litotripsia extracorporea con onde d'urto (ESWL) per calcolosi urinaria
L60A | Insufficienza renale, più di un giorno di degenza, con dialisi, insufficienza renale acuta e CC gravi o con dialisi e insufficienza renale acuta o CC gravi, età < 16a
L60B | Insufficienza renale, più di un giorno di degenza, con dialisi e insufficienza renale acuta o CC gravi ed età > 15a, o dialisi o CC gravi con paraplegia/tetraplegia
L60C | Insufficienza renale, più di un giorno di degenza, con dialisi o CC gravi
L60D | Insufficienza renale, più di un giorno di degenza, con insufficienza renale acuta
L60E | Insufficienza renale, più di un giorno di degenza
L62A | Neoplasie dell'apparato urinario con paraplegia/tetraplegia o età < 16a o costellazioni impegnative per neoplasia maligna
L62B | Neoplasie dell'apparato urinario, età > 15a
L63A | Infezioni dell'apparato urinario con CC gravi o limitazione funzionale motoria grave, e pionefrosi o età < 6a o paraplegia/tetraplegia o diagnosi aggravante o isolamento da contatto da 14 gg di trattamento
L63B | Infezioni dell'apparato urinario con CC gravi o limitazioni funzionali motorie gravi, età > 5a
L63C | Infezioni dell'apparato urinario con interven. specifico, età < 12a
L63D | Infezioni dell'apparato urinario ed età > 11a
L64A | Calcolosi urinaria e ostruzione delle vie urinarie o stenosi uretrale o altre malattie da lievi a moderate dell'apparato urinario o disturbi e sintomi dell'apparato urinario, con paraplegia/tetraplegia
L64B | Calcolosi urinaria e ostruzione delle vie urinarie con CC estre. gravi o stenosi uretrale o altre malattie da lievi a moderate dell'apparato urinario o disturbi e sintomi dell'apparato urinario o uretrocistoscopia
L64C | Calcolosi urinaria e ostruzione delle vie urinarie
L68A | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale con paraplegia/tetraplegia o età < 16a
L68B | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale con diagnosi complessa, età > 15a
L68C | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale, età > 15a
L69A | Altre malattie gravi dell'apparato urinario, età < 12a
L69B | Altre malattie gravi dell'apparato urinario, età > 11a, più di un giorno di degenza
L70A | Malattie e disturbi dell'apparato urinario con cateterismo ureterale o età < 16a, un giorno di degenza
L70B | Malattie e disturbi dell'apparato urinario con procedura specifica e età > 15a, un giorno di degenza
L70C | Malattie e disturbi dell'apparato urinario ed età > 15a, un giorno di degenza
L71Z | Insufficienza renale con dialisi, un giorno di degenza
L72Z | Microangiopatia trombotica o sindrome emolitica uremica
L87Z | Malattie e disturbi dell'apparato urinario con terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse
M01Z | Interventi maggiori sulla pelvi maschile o interven. specifico sulla pelvi maschile con CC gravi
M03A | Interventi sul pene, età < 18a
M03B | Interventi sul pene, età > 17a
M04A | Interventi sul testicolo, età < 3a
M04B | Interventi sul testicolo, età > 2a e più di un giorno di degenza
M04C | Interventi sul testicolo, età > 2a e un giorno di degenza
M05Z | Circoncisione e altri interventi sul pene o alla regione inguinale e genitale
M06Z | Altre proc. OR sull'apparato genitale maschile
M07Z | Brachiterapia per malattie e disturbi dell'apparato genitale maschile, impianto di > 10 sorgenti radioattive (seeds)
M09A | Procedure OR sull'apparato genitale maschile per neoplasia maligna con CC estre. gravi o interven. specifico sulla pelvi maschile o interventi complessi
M09B | Procedure OR sull'apparato genitale maschile per neoplasia maligna
M10Z | Radioterapia per malattie e disturbi dell'apparato genitale maschile, più di un giorno di degenza o brachiterapia interstiziale
M11A | Distruzione laser della prostata o prostatectomia transuretrale con CC estre. gravi
M11B | Distruzione laser della prostata
M11C | Prostatectomia transuretrale
M37Z | Interventi maggiori su intestino o vescica o proc. complicanti con interven. chirurgico specifico o interventi in più tempi per malattie e disturbi dell'apparato genitale maschile o terapia a pressione negativa
M38A | Malattie e disturbi dell'apparato genitale maschile con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
M38B | Malattie e disturbi dell'apparato genitale maschile con terapia intens. compl./trattamento complesso IMC > 119 fino a 184 pt risorse
M60A | Neoplasie maligne dell'apparato genitale maschile, età < 12a o con CC estre. gravi o costellazioni impegnative per neoplasia maligna
M60B | Neoplasie maligne dell'apparato genitale maschile
M61Z | Iperplasia prostatica benigna
M62A | Infezione o infiammazione dell'apparato genitale maschile con CC gravi
M62B | Infezione o infiammazione dell'apparato genitale maschile
M64Z | Altre malattie dell'apparato genitale maschile o sterilizzazione maschile
M86Z | Malattie e disturbi dell'apparato genitale maschile, un giorno di degenza
N01A | Isterectomia o citoriduzione o interven. addominale maggiore con linfoadenectomia o eviscerazione pelvica nella donna, per neoplasia maligna, con interven. complesso
N01B | Isterectomia con CC estre. gravi o terapia intens. compl. > 119 pt risorse o interven. addominale maggiore con linfoadenectomia, o citoriduzione o eviscerazione pelvica nella donna o interven. addominale maggiore o linfoadenectomia
N01C | Isterectomia o citoriduzione o eviscerazione pelvica nella donna o interven. addominale maggiore o linfoadenectomia o interventi specifici in più tempi o procedura complicante, per neoplasia maligna
N01D | Isterectomia radicale o interven. specifico o linfoadenectomia regionale, per neoplasia maligna
N01E | Isterectomia per neoplasia maligna
N02A | Interventi su utero e annessi o linfoadenectomia per neoplasia maligna dell'apparato genitale femminile, con CC estre. gravi o terapia intens. compl. > 119 pt risorse
N02B | Interventi su utero o cervice o vulva o linfoadenectomia per neoplasia maligna
N02C | Interventi su utero o annessi o ovaio per neoplasia maligna
N04A | Isterectomia specifica con interven. impegnativo o CC estre. gravi o terapia intens. compl. > 119 pt risorse, o isterectomia con interven. supplementare o linfoadenectomia o endometriosi con interven. specifico o interven. di ricostruzione,
N04B | Isterectomia con interven. supplementare o linfoadenectomia o endometriosi con interven. specifico o interven. di ricostruzione, eccetto che per neoplasia maligna
N04C | Isterectomia con ovariectomia o interventi complessi sulle tube di Falloppio o con diagnosi complessa e interven. impegnativo o procedura impegnativa, eccetto che per neoplasia maligna
N04D | Isterectomia o ovariectomia o interventi complessi sulle tube di Falloppio, eccetto che per neoplasia maligna
N06A | Interventi ricostruttivi complessi sull'apparato genitale femminile, con CC gravi o procedura complicante
N06B | Interventi ricostruttivi complessi sull'apparato genitale femminile e interven. specifico o procedura specifica
N06C | Interventi ricostruttivi complessi sull'apparato genitale femminile
N07A | Altri interventi su utero e annessi eccetto che per neoplasia maligna, con diagnosi complessa e costellazione specifica
N07B | Altri interventi su utero e annessi eccetto che per neoplasia maligna, con diagnosi complessa
N08Z | Interventi endoscopici sull'apparato genitale femminile
N09Z | Interventi diagnostici e altri interventi sull'apparato genitale femminile o sterilizzazione
N11A | Altre proc. OR sull'apparato genitale femminile con interven. impegnativo o CC estre. gravi
N11B | Altre proc. OR sull'apparato genitale femminile o interventi specifici
N13Z | Interventi maggiori su vagina, cervice e vulva
N16Z | Radioterapia per malattie e disturbi dell'apparato genitale femminile, meno di 9 sedute di irradiazione o brachiterapia
N23A | Altri interventi ricostruttivi sull'apparato genitale femminile con enucleazione di mioma
N23B | Altri interventi ricostruttivi sull'apparato genitale femminile
N25Z | Altri interventi su utero e annessi eccetto che per neoplasia maligna, senza diagnosi complessa o laparoscopia diagnostica
N33Z | Interventi in più tempi o procedura complicante o terapia a pressione negativa o CC gravissime con interven. chirurgico specifico per malattie e disturbi dell'apparato genitale femminile
N34Z | Intervento maggiore su intestino o vescica per malattie e disturbi dell'apparato genitale femminile
N60A | Neoplasia maligna dell'apparato genitale femminile, età < 16a o CC estre. gravi o procedura specifica o costellazioni impegnative per neoplasia maligna
N60B | Neoplasia maligna dell'apparato genitale femminile, età > 15a
N61Z | Infezione e infiammazione dell'apparato genitale femminile
N62A | Disturbi mestruali e altre malattie dell'apparato genitale femminile con diagnosi complessa
N62B | Disturbi mestruali e altre malattie dell'apparato genitale femminile
N86A | Malattie e disturbi dell'apparato genitale femminile e diagnosi complicante, un giorno di degenza
N86B | Malattie e disturbi dell'apparato genitale femminile, un giorno di degenza
O01A | Parto cesareo e dialisi, o terapia intrauterina complessa del feto
O01B | Parto cesareo con diagnosi complicanti multiple, durata della gravidanza fino a 33 setti. compiute (sdg) o con terapia intrauterina o procedura complicante o diagnosi complicanti o CC estre. gravi
O01C | Parto cesareo con diagnosi complicanti multiple o procedura complessa, o durata della gravidanza fino a 33 setti. compiute (sdg) o diagnosi complessa, o diagnosi complicante e da 26 a 33 sdg
O01D | Parto cesareo secondario con diagnosi complicante, durata della gravidanza superiore a 33 setti. compiute
O01E | Parto cesareo con diagnosi complicanti multiple o procedura complessa, o durata della gravidanza fino a 33 setti. compiute (sdg) o diagnosi complessa, o diagnosi complicante e da 26 a 33 sdg o diagnosi complessa, o parto cesareo secondario
O01F | Parto cesareo con diagnosi complicante, durata della gravidanza superiore a 33 setti. compiute
O01G | Parto cesareo, durata della gravidanza superiore a 33 setti. compiute
O02A | Parto vaginale con interven. impegnativo o procedura specifica con diagnosi specifica, e CC estre. gravi o travaglio prolungato o procedura intrauterina
O02B | Parto vaginale con interven. impegnativo o procedura specifica con diagnosi specifica
O03Z | Gravidanza ectopica
O04Z | Ricovero dopo parto o aborto con procedura OR
O38A | Gravidanza, parto e puerperio con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
O38B | Gravidanza, parto e puerperio con procedura complicante o procedura OR complessa
O50A | Trattamento ospedaliero prima del parto da 56 gg di trattamento con costellazione specifica
O50B | Trattamento ospedaliero prima del parto da 14 gg di trattamento
O50C | Trattamento ospedaliero prima del parto da 14 gg di trattamento
O50D | Trattamento ospedaliero prima del parto da 7 gg di trattamento
O60A | Parto vaginale con diagnosi complicanti multiple, durata della gravidanza fino a 33 setti. compiute o trattamento specifico
O60B | Parto vaginale con diagnosi complicanti multiple, durata della gravidanza superiore a 33 setti. compiute
O60C | Parto vaginale con diagnosi complicante grave o moderatamente grave o trattamento specifico o CC gravi
O60D | Parto vaginale
O61Z | Ricovero dopo parto o tromboembolia durante il periodo di gestazione o aborto senza procedura OR
O62Z | Minaccia di aborto
O65A | Altro ricovero preparto con CC gravi o diagnosi complessa, durata della gravidanza da 20 a 33 setti. compiute, più di un giorno di degenza
O65B | Altro ricovero preparto con CC gravi o diagnosi complessa, durata della gravidanza fino a 19 o da 26 a 33 setti. compiute, più di un giorno di degenza
O65C | Altro ricovero preparto, più di un giorno di degenza
O65D | Altro ricovero preparto, un giorno di degenza
P02A | Interventi cardiotoracici o vascolari o interven. in più tempi su neonati con terapia intens. compl. > 1470 pt risorse o trattamento complesso IMC > 1764 pt risorse, o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
P02B | Interventi cardiotoracici o vascolari o interven. in più tempi su neonati con terapia intens. compl. > 784 pt risorse o trattamento complesso IMC > 980 pt risorse
P02C | Interventi cardiotoracici o vascolari o interven. in più tempi su neonati
P03A | Neonato, peso all'ammissione 1000 - 1499 g con procedura OR significativa e terapia intens. compl. > 1764 pt risorse o trattamento complesso IMC > 2352 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
P03B | Neonato, peso all'ammissione 1000 - 1499 g con procedura OR significativa o terapia intens. compl. > 392 pt risorse o trattamento complesso IMC > 980 pt risorse
P04A | Neonato, peso all'ammissione 1500 - 1999 g con terapia intens. compl. > 980 pt risorse o trattamento complesso IMC > 1470 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
P04B | Neonato, peso all'ammissione 1500 - 1999 g con procedura OR significativa o terapia intens. compl. > 588 pt risorse o trattamento complesso IMC > 784 pt risorse o età gestazionale < 33 setti.
P05A | Neonato, peso all'ammissione > 1999 g con problema grave e terapia intens. compl. > 980 pt risorse o trattamento complesso IMC > 1176 pt risorse
P05B | Neonato, peso all'ammissione > 1999 g con proc. OR significativa o terapia intens. compl. > 392 pt risorse o trattamento compl. IMC > 1470 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento compl. IMC con problemi gravi multipli
P05C | Neonato, peso all'ammissione > 1999 g con procedura OR significativa o terapia intens. compl. > 392 pt risorse o trattamento complesso IMC > 1470 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
P37Z | Neonato con terapia intens. compl. > 4410/trattamento complesso IMC > 4900 pt risorse
P60A | Neonato, morto, un giorno di degenza, senza procedura specifica e non trasferito da un altro ospedale
P60B | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa con costellazione impegnativa o terapia intens. compl. > 130 pt risorse o trattamento complesso IMC > 196 pt risorse
P60C | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa con costellazione specifica o trasferito all'ammissione
P60D | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa
P61A | Neonato, peso all'ammissione < 1000 g con procedura OR significativa o terapia intens. compl./trattamento complesso IMC > 3430 pt risorse o età gestazionale < 27 setti. o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
P61B | Neonato, peso all'ammissione < 1000 g con terapia intens. compl. > 2940 pt risorse con età gestazionale < 30 setti.
P61C | Neonato, peso all'ammissione < 1000 g, morto < 29 gg dopo l'ammissione
P63Z | Neonato, peso all'ammissione 1000 - 1499 g
P65A | Neonato, peso all'ammissione 1500 - 1999 g con trattamento complesso IMC > 588 pt risorse o con problemia grave o età gestazionale < 32 setti.
P65B | Neonato, peso all'ammissione 1500 - 1999 g, con altro problema o età gestazionale < 35 setti.
P65C | Neonato, peso all'ammissione 1500 - 1999 g
P66A | Neonato, peso all'ammissione 2000 - 2499 g con problemi gravi multipli o peso all'ammissione > 2499 g con costellazioni specifiche o trattamento complesso IMC > 392 pt risorse o età gestazionale < 35 setti. o diagnostica pediatrica specifica
P66B | Neonato, peso all'ammissione 2000-2499 g o peso all'ammissione >2499g con costellazioni specifiche o con problema grave, o terapia intens. compl./trattamento complesso IMC >130pt risorse o età gestazionale <35setti. o diagnostica pediatrica specifica
P66C | Neonato, peso all'ammissione 2000 - 2499 g con altro problema
P66D | Neonato, peso all'ammissione 2000 g - 2499 g o peso all'ammissione > 2499 g con altro problema
P67A | Neonato, peso all'ammissione >2499g con problemi gravi multipli o età gestazionale <35setti. o terapia intens. compl./trattamento compl. IMC >196pt risorse o isolamento da contatto da 7gg di trattamento, o con altro problema più di un giorno di degenza
P67B | Neonato, peso all'ammissione >2499g con problema grave o terapia intens. compl./trattamento complesso IMC >130pt risorse, o con altro problema più di un giorno di degenza o con proc.a OR non significativa, con diag. complicante o costellazione specifica
P67C | Neonato, peso all'ammissione > 2499 g con altro problema più di un giorno di degenza o con procedura OR non significativa, con costellazione specifica
P67D | Neonato, peso all'ammissione > 2499 g
Q01Z | Interventi sulla milza
Q02A | Miscellanea di proc. OR per malattie del sangue, degli organi emopoietici e del sistema immunitario, con CC estre. gravi
Q02B | Miscellanea di proc. OR per malattie del sangue, degli organi emopoietici e del sistema immunitario
Q03Z | Interventi minori per malattie del sangue, degli organi emopoietici e del sistema immunitario
Q37A | Malattie del sangue, degli organi emopoietici e del sistema immunitario con terapia intens. compl. > 196/184 pt risorse
Q37B | Malattie del sangue, degli organi emopoietici e del sistema immunitario con terapia intens. compl. da > 119 fino a 184 pt risorse o trattamento complesso IMC > 196/119 pt risorse
Q60A | Malattie del sistema reticoloendoteliale e immunitario e disturbi della coagulazione con diagnosi specifica complessa o procedura complicante e diagnosi complessa o CC estre. gravi, più di un giorno di degenza o diagnosi specifica
Q60B | Malattie del sistema reticoloendoteliale, del sistema immunitario e disturbi della coagulazione, età < 16a o paraplegia/tetraplegia
Q60C | Malattie del sistema reticoloendoteliale e immunitario e disturbi della coagulazione, età > 15a
Q61A | Malattie dei globuli rossi più di un giorno di degenza con CC estre. gravi o diagnosi specifica complessa
Q61B | Malattie dei globuli rossi con diagnosi specifica complessa
Q61C | Malattie dei globuli rossi
Q86A | Malattie del sangue, degli organi emopoietici e del sistema immunitario con interven. specifico o età < 16a, un giorno di degenza
Q86B | Malattie del sangue, degli organi emopoietici e del sistema immunitario, età > 15a, un giorno di degenza
R01A | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante o costellazioni impegnative per neoplasia maligna e CC estre. gravi, o interven. specifico
R01B | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante o CC estre. gravi o linfoadenectomia o chemioterapia complessa o età < 18a
R01C | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza o trattamento complesso per agenti patogeni multiresistenti da 14 gg di trattamento, età > 17a
R50A | Chemioterapia altamente complessa, due schemi terapeutici con isolamento protettivo da 14 gg di trattamento o terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse e costellazione specifica o età < 18a
R50B | Chemioterapia altamente complessa, due schemi terapeutici o chemioterapia altamente complessa con isolamento protettivo da 14 gg di trattamento o terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse
R60A | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease, con costellazioni impegnative per neoplasia maligna o diagnosi complessa o procedura complicante
R60B | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease, con costellazioni impegnative per neoplasia maligna, o età < 18a e CC estre. gravi, o procedura complicante o diagnosi complessa
R60C | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease con dialisi o CC estre. gravi
R60D | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease
R61A | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica complessa o età < 8a, e procedura complicante o diagnosi complicante o terapia intens. compl./trattamento complesso IMC > 184 pt risorse
R61B | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica complessa o età < 8a, e procedura complicante o diagnosi complicante o costellazioni impegnative per neoplasia maligna, più di un giorno di degenza
R61C | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica complessa o età < 8a o CC gravi con diagnosi specifica o CC estre. gravi, più di un giorno di degenza
R61D | Linfoma e leucemia non acuta, più di un giorno di degenza con CC gravi o età < 18a o sepsi
R61E | Linfoma e leucemia non acuta, più di un giorno di degenza
R62A | Altre neoplasie ematologiche e solide con diagnosi complicante o procedura complicante o costellazioni impegnative per neoplasia maligna o età < 18a e osteolisi o CC estre. gravi, o paraplegia/tetraplegia con CC estre. gravi
R62B | Altre neoplasie ematologiche e solide, più di un giorno di degenza
R63A | Altra leucemia acuta, più di un giorno di degenza con procedura complicante o diagnosi complicante o costellazioni impegnative per neoplasia maligna
R63B | Altra leucemia acuta, più di un giorno di degenza ed età < 18a con CC estre. gravi o diagnosi specifica
R63C | Altra leucemia acuta, più di un giorno di degenza con CC estre. gravi o dialisi o diagnostica complessa o diagnosi complessa o età < 1 anno
R63D | Altra leucemia acuta, più di un giorno di degenza
R65A | Neoplasie ematologiche e solide con diagnostica complessa per neoplasia maligna o età < 18a, un giorno di degenza
R65B | Neoplasie ematologiche e solide, un giorno di degenza, con procedura specifica, età > 17a
R65C | Neoplasie ematologiche e solide, un giorno di degenza
T01A | Procedura OR o sbrigliamento esteso per malattie infettive e parassitarie con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o procedura complessa in più tempi
T01B | Procedura OR o sbrigliamento esteso per malattie infettive e parassitarie con procedura OR complessa o diagnosi complicanti o procedura complicante
T01C | Procedura OR o ampio sbrigliamento per malattie infettive e parassitarie per sepsi o isolamento da contatto da 7 gg di trattamento
T01D | Procedura OR o ampio sbrigliamento per malattie infettive e parassitarie
T36A | Malattie infettive e parassitarie con terapia intens. compl. > 980/1104 pt risorse o CC gravissime o terapia intens. compl. > 784/828 pt risorse con procedura OR specifica in più tempi
T36B | Malattie infettive e parassitarie con terapia intens. compl. > 784/828 pt risorse o procedura OR complessa o terapia intens. compl. con pt risorse per trattamento complesso IMC
T36C | Malattie infettive e parassitarie con terapia intens. compl. > 392/552 pt risorse o terapia a pressione negativa complessa o terapia intens. compl. > 196/360 pt risorse con dialisi
T60A | Sepsi con procedura complicante o su esiti di trapianto d'organo, con CC estre. gravi, o terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o trattamento complesso per agenti patogeni multiresistenti da 14 gg di trattamento
T60B | Sepsi con procedura complicante o su esiti di trapianto d'organo con CC estre. gravi, o CC estre. gravi e paraplegia/tetraplegia o età < 16a
T60C | Sepsi con procedura complicante o esiti di trapianto d'organo o trattamento complesso per agenti patogeni multiresistenti da 7 gg di trattamento o isolamento da contatto da 7 gg di trattamento, ed età > 15a, o CC estre. gravi ed età > 15a
T60D | Sepsi, età < 10a, più di un giorno di degenza
T60E | Sepsi, età > 9a, più di un giorno di degenza
T60F | Sepsi, decesso < 5 gg dopo l'ammissione e terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o procedura OR
T60G | Sepsi, decesso < 5 gg dopo l'ammissione
T61A | Infezioni postoperatorie e post-traumatiche con procedura complicante o diagnosi complicante o CC gravi
T61B | Infezioni postoperatorie e post-traumatiche
T62A | Febbre di origine sconosciuta con CC gravi
T62B | Febbre di origine sconosciuta, età < 18a
T62C | Febbre di origine sconosciuta, età > 17a
T63A | Malattia di origine virale su esiti di trapianto d'organo o diagnosi aggravante o infezioni da citomegalovirus o isolamento da contatto da 7 gg di trattamento
T63B | Altre malattie di origine virale
T64A | Altre malattie infettive e parassitarie con CC estre. gravi o procedura complicante
T64B | Altre malattie infettive e parassitarie ed età < 18a
T64C | Altre malattie infettive e parassitarie, età > 17a
T86A | Malattie infettive e parassitarie con sepsi e trasferito, un giorno di degenza
T86B | Malattie infettive e parassitarie, un giorno di degenza
U01A | Intervento di trasformazione del sesso con interven. complesso o impegnativo o procedura OR specifica in più tempi
U01B | Intervento di trasformazione del sesso
U41A | Terapia socio- e neuropediatrica e psicosomatica pediatrica per malattie e disturbi psichici e per malattie e disturbi del sistema nervoso con terapia specifica ed età < 18a, o età < 12a
U41B | Terapia socio- e neuropediatrica e psicosomatica pediatrica per malattie e disturbi psichici e per malattie e disturbi del sistema nervoso ed età < 18a, o età > 11a
U60A | Malattie e disturbi psichici, età < 18a o diagnostica neurologica complessa, un giorno di degenza
U60B | Malattie e disturbi psichici, età > 17a, un giorno di degenza
U61A | Schizofrenia o disturbi psicotici acuti con procedura specifica o terapia intens. compl. > 196/119 pt risorse o CC estre. gravi
U61B | Schizofrenia o disturbi psicotici acuti
U63Z | Disturbi affettivi o deliranti gravi
U64A | Disturbi ansiosi o altri disturbi affettivi e somatoformi, età < 16a o CC estre. gravi o diagnostica neurologica complessa o paraplegia/tetraplegia
U64B | Disturbi ansiosi o altri disturbi affettivi e somatoformi, età > 15a
U66A | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia e terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o trattamento complesso per anoressia da 28 gg di trattamento
U66B | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia con diagnosi complicanti e più di un giorno di degenza o trattamento complesso specifico
U66C | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia, età < 18 anni
U66D | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia, età > 17 anni
V01Z | Uso di alcool e droghe e disturbi psichici indotti da alcol e droghe con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
V02A | Dipendenza, intossicazione, disturbi comportamentali multipli con demenza o delirio e disturbo psichico a causa di disturbi della funzione cerebrale o CC estre. gravi, più di un giorno di degenza
V02B | Dipendenza, intossicazione, disturbi comportamentali multipli in caso di dipendenza multipla o diagnosi complicante, più di un giorno di degenza
V02C | Dipendenza, intossicazione, disturbi comportamentali multipli, più di un giorno di degenza
V02D | Dipendenza, intossicazione, disturbi comportamentali multipli, un giorno di degenza
W01A | Politrauma con terapia a pressione negativa complessa o interven. microvasc. o terapia intens. compl. > 392/552 pt risorse con interven. sulla colonna vertebrale o craniotomia o proc. OR in più tempi
W01B | Politrauma con terapia intens. compl. > 392/552 pt risorse o craniotomia o terapia intens. compl. > 196/360 pt risorse con procedura OR
W02A | Politrauma con procedura complicante o interven. su localizzazioni multiple o trattamento complesso IMC > 392/552 pt risorse e procedura OR complessa in più tempi o specifica in quattro tempi
W02B | Politrauma con procedura complicante o interven. su localizzazioni multiple o trattamento complesso IMC > 392/552 pt risorse o paraplegia/tetraplegia
W02C | Politrauma con procedura OR
W36Z | Politrauma con terapia intens. compl. > 980/1104 pt risorse o riabilitazione precoce da 14 gg di trattamento o costellazione specifica con CC estre. gravi o interven. su localizzazioni multiple
W60A | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione e terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse con procedura OR complessa
W60B | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione e terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o procedura chirurgica
W60C | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione
W61A | Politrauma con terapia intens. compl. > 196/184 pt risorse o trattamento complesso IMC > 392/552 pt risorse
W61B | Politrauma con diagnosi complicante o riabilitazione geriatrica acuta da 14 gg di trattamento
W61C | Politrauma
X01A | Intervento di ricostruzione per traumatismi con procedura complessa, interven. su localizzazioni multiple, plastica con lembo libero con anastomosi microvasc. o diagnosi complessa o procedura complessa, con CC estre. gravi
X01B | Interventi di ricostruzione per traumatismi
X04Z | Altri interventi per traumatismi degli arti inferiori
X05Z | Altri interventi per traumatismi della mano
X06A | Altri interventi per altri traumatismi con CC estre. gravi
X06B | Altri interventi per altri traumatismi con CC gravi o con interven. complesso
X06C | Altri interventi per altri traumatismi
X07A | Reimpianto per amputazione traumatica con reimpianto di più di un dito del piede o della mano o proc. OR complesse in più tempi o terapia a pressione negativa complessa o terapia a pressione negativa con interven. specifico
X07B | Reimpianto per amputazione traumatica, con reimpianto di un dito della mano o del piede
X37A | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
X37B | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intens. compl./trattamento complesso IMC > 119 fino a 184 pt risorse
X60A | Traumatismi e reazioni allergiche con CC gravi
X60B | Traumatismi e reazioni allergiche, età < 16a
X60C | Traumatismi e reazioni allergiche, età > 15a
X62A | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici con CC estre. gravi o procedura/diagnosi specifica
X62B | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici con terapia intens. compl./trattamento complesso IMC da 66 a 130/60 a 119 pt risorse
X62C | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici
X64Z | Altra malattia causata da traumatismo, avvelenamento o effetto tossico
X86A | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intens. compl./trattamento complesso IMC da 66 a 130/60 a 119 pt risorse, un giorno di degenza
X86B | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci, un giorno di degenza
Y02A | Altre ustioni con trapianto di pelle e procedura complicante o ustioni gravissime, con CC estre. gravi o dialisi o terapia intens. compl. > 196/119 pt risorse o interven. in più tempi o decesso < 5 gg dopo l'ammissione
Y02B | Altre ustioni con trapianto di pelle o ustioni gravissime, con procedura impegnativa o diagnosi impegnative
Y02C | Altre ustioni con trapianto di pelle con interven. specifico o ustioni gravissime
Y62A | Altre ustioni con ampio sbrigliamento o ustione grave, età < 6a
Y62B | Altre ustioni, età > 5 anni
Y63Z | Ustioni, un giorno di degenza
Z01Z | Procedure OR per altre condizioni che impongono il ricorso a servizi sanitari
Z02Z | Donazione di fegato o di rene (donazione da vivente) o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse
Z43Z | Prelievo di midollo osseo o di cellule staminali, allogenico
Z64A | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento, con costellazione specifica o preparazione alla donazione da vivente o esiti di trapianto d'organo, età < 18 anni
Z64B | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento o esiti di trapianto d'organo, età > 17 anni
Z64C | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento o esiti di trapianto d'organo
Z65A | Disturbi, sintomi, altre anomalie e trattamento ulteriore con diagnosi e procedura specifiche o dialisi
Z65B | Disturbi, sintomi, altre anomalie e trattamento ulteriore
Z86A | Fattori che influenzano lo stato di salute, e altro ricorso ai servizi sanitari ed esiti di trapianto d'organo o paraplegia/tetraplegia, un giorno di degenza
Z86B | Fattori che influenzano lo stato di salute, e altro ricorso ai servizi sanitari, un giorno di degenza
901A | Procedura OR estesa non correlata con la diagnosi principale con proc. complicanti o radioterapia
901B | Procedura OR estesa non correlata con la diagnosi principale con procedura OR complessa
901C | Procedura OR estesa non correlata con la diagnosi principale con altro interven. al capo e alla colonna vertebrale o età < 1 anno
901D | Procedura OR estesa non correlata con la diagnosi principale
902Z | Procedura OR non estesa non correlata con la diagnosi principale
960Z | Non attribuibile a un DRG
961Z | Diagnosi principale inammissibile
962Z | Codifica inammissibile di un parto cesareo
963Z | Diagnosi neonatale incompatibile con età o peso


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00

 | Lista delle posizioni di DRG nella categoria MDC Pre-MDC
A01A | Trapianto di cellule epatiche o di Langerhans con terapia intens. compl. >360pt risorse o con rigetto del trapianto o con altro trapianto d'organo specifico o dialisi o terapia intens. compl. con pt risorse per trattamento complesso IMC o età <16a
A01B | Trapianto di cellule epatiche o di Langerhans, età > 15a
A02Z | Trapianto di pancreas o intestino
A04A | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età < 16a
A04B | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età < 18a o terapia intens. compl. > 360 pt risorse o con CC gravissime o chemioterapia di complessità elevata con costellazione impegnativa
A04C | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età > 17a
A05A | Trapianto di cuore o di polmone o separazione di gemelli siamesi con terapia intens. compl. > 1176/1380 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o trapianto di rene o età < 18a, o procedura specifica e terapia intens. compl. > 392/552 pt risorse
A05B | Trapianto di cuore o di polmone o separazione di gemelli siamesi, età > 17a
A06A | Terapia intens. compl. > 9200 pt risorse o riabilitazione neurologica precoce da 70 gg di trattamento o impianto di una pompa cardiaca, trapianto di fegato, polmone, cuore, trasfusione di cellule staminali o separazione di gemelli siamesi, con ustioni gravissime o età < 16a
A06B | Terapia intens. compl. > 5880/5520 pt risorse o riabilitazione neurologica precoce da 70 gg di trattamento o impianto di una pompa cardiaca, trapianto di fegato, polmone, cuore, trasfusione di cellule staminali o separazione di gemelli siamesi
A06C | Terapia intens. compl. >2352/2484pt risorse con costellazioni altamente impegnative o terapia intens. compl. specifica con pt risorse per trattamento compl. IMC o terapia intens. compl. >4410/4600pt risorse o trattamento compl. IMC >4900/5520pt risorse
A07A | Interventi altamente complessi o terapia intens. compl. > 2940/3680 pt risorse o trattamento complesso IMC > 3430/4600 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o terapia intens. compl. > 2058/2484 pt risorse con terapia a pressione negativa complessa o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
A07B | Procedura OR complessa o politrauma o terapia intens. compl. > 2940/3680 pt risorse o trattamento complesso IMC > 3430/4600 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o costellazioni complesse, con CC gravissime o terapia a pressione negativa altamente complessa, o CC gravissime con terapia intens. compl. > 1764/2484 pt risorse o età < 16a
A07C | Procedura OR compl. o politrauma o terapia a pressione negativa compl. o terapia intens. compl. > 1470/2208 pt risorse o trattamento compl. IMC > 3430/3680 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o costellazioni compl. o età > 15a
A11A | Terapia intens. compl. > 196/552 pt risorse con costellazioni specifiche complesse o costellazioni altamente impegnative o età < 16a o terapia intens. compl. > 1656 pt risorse o proc. complicanti con costellazioni specifiche
A11B | Terapia intens. compl. > 196/552 pt risorse con costellazioni specifiche o ustioni gravi o CC gravissime, età > 15a
A11C | Terapia intens. compl. > 1470/1656 pt risorse con diagnosi aggravante o proc. specifiche o proc. complicanti con costellazioni impegnative
A11D | Terapia intens. compl. > 784/828 pt risorse con costellazioni specifiche
A15A | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo con interven. multiplo o terapia intens. compl. >360pt risorse o CC gravissime o chemioterapia di complessità elevata e costellazione impegnativa, età <18a o terapia cellulare specifica
A15B | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo con interven. multiplo o terapia intens. compl. > 360 pt risorse o CC gravissime o chemioterapia di complessità elevata e costellazione impegnativa, età > 17a
A15C | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo, età > 17a
A17A | Trapianto di reni con CC gravissime o terapia intens. compl. > 196/184 pt risorse o trapianto multiplo
A17B | Trapianto di reni
A20Z | Terapia con cellule CAR-T in caso di DLBCL
A36A | Terapia intens. compl. > 980/1104 pt risorse per malattie e disturbi specifici, o procedura OR complessa, o più di 8 sedute di irradiazione, o con CC gravissime
A36B | Terapia intens. compl. > 392/552 pt risorse e < 981/1105 pt risorse per malattie e disturbi specifici
A42A | Prelievo di midollo osseo o di cellule staminali, autologo, età < 16a o proc. specifiche
A42B | Prelievo di midollo osseo o di cellule staminali, autologo, età > 15a
A43A | Riabilitazione precoce per coma vigile e sindrome locked-in con riabilitazione precoce da 70 gg di trattamento o trattamento complesso IMC > 1764/1932 pt risorse
A43B | Riabilitazione precoce da 14 gg di trattamento per coma vigile e sindrome locked-in o terapia a pressione negativa altamente complessa
A46A | Trattamento paraplegiologico complesso da 196 gg di trattamento o terapia intens. compl. > 588/828 pt risorse o interven. su localizzazioni multiple o trattamento infermieristico complesso da 226 pt risorse o trattamento paraplegiologico complesso da 140 a 195 gg di trattamento con diagnosi specifica
A46B | Trattamento paraplegiologico compl. da 112-195gg di trattamento con trattamento infermieristico complesso da 51pt risorse o diagnosi specifica, o trattamento paraplegiologico complesso >28gg di trattamento con costellazioni particolarmente impegnative
A46C | Trattamento paraplegiologico complesso da 112 a 195 gg di trattamento o trattamento infermieristico complesso da 51 pt risorse o procedura OR specifica
A46D | Trattamento paraplegiologico complesso > 56 gg di trattamento o trattamento paraplegiologico complesso > 28 gg d trattamento con terapia intens. compl. > 980/1104 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC, o trattamento paraplegiologico complesso < 56 gg di trattamento con costellazione specifica
A46E | Trattamento paraplegiologico complesso da 28 a 55 gg di trattamento o proc. complicanti o complesse o terapia a pressione negativa politrauma trattamento con terapia intens. compl. > 392/552 pt risorse o trattamento complesso IMC > 784/828 pt risorse o situazione specifica
A46F | Trattamento paraplegiologico complesso
A50A | Terapia endovasc. selettiva con radionuclidi
A50B | Terapia radiorecettoriale specifica con l'analogo della somatostatina DOTA-coniugato
A50C | Terapia radiorecettoriale con ligandi PSMA specifici
A50D | Terapia endovasc. con radionuclidi o radioterapia con molecole piccole
A60A | Insufficienza e rigetto di trapianto d'organo, più di un giorno di degenza, con CC estre. gravi o procedura OR complessa o età < 16a
A60B | Insufficienza e rigetto di trapianto d'organo, età > 15a, più di un giorno di degenza
A60C | Insufficienza e rigetto di trapianto d'organo, un giorno di degenza
A90A | Trattamento complesso IMC > 1176/1104 pt risorse o procedura OR complessa o più di 8 sedute di irradiazione o riabilitazione precoce da 14 gg di trattamento per malattie specifiche o con CC gravissime, con procedura OR specifica in più tempi
A90B | Trattamento complesso IMC > 1176/1104 pt risorse o procedura OR complessa o più di 8 sedute di irradiazione o riabilitazione precoce da 14 gg di trattamento per malattie specifiche o con CC gravissime
A90C | Trattamento complesso IMC > 392/552 pt risorse e < 1177/1105 pt risorse per malattie specifiche, o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o riabilitazione precoce da 7 gg di trattamento
A91Z | Fotoferesi e aferesi senza procedura OR, un giorno di degenza
A92A | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 21 gg di trattamento senza procedura OR
A92B | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 14 a 20 gg di trattamento senza procedura OR o età < 16 anni
A92C | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 7 a 13 gg di trattamento senza procedura OR o età > 17 anni
A93A | Radioterapia, più di 8 sedute di irradiazione con procedura OR complessa o terapia intens. compl./trattamento complesso IMC > 184 pt risorse o con CC gravissime
A93B | Radioterapia, più di 19 sedute di irradiazione o CC estre. gravi o costellazioni impegnative per neoplasia maligna
A93C | Radioterapia, più di 8 sedute di irradiazione
A94A | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 21 gg di trattamento e terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse
A94B | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 21 gg di trattamento, o da 14 gg di trattamento e diagnosi specifica o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o interven. specifico
A94C | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 14 gg di trattamento o età < 16a o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o diagnosi specifiche o con CC gravissime
A94D | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 7 gg di trattamento senza procedura OR, età > 15a
A95A | Riabilitazione geriatrica acuta da 7gg di trattamento con proc. OR complesse in più tempi o procedura complicante o CC gravissime o riabilitazione geriatrica acuta da 14gg di trattamento e terapia intens. compl./trattamento complesso IMC >184pt risorse
A95B | Riabilitazione geriatrica acuta da 7 gg di trattamento con procedura complessa o terapia intens. compl./trattamento complesso IMC > 360 pt risorse o terapia a pressione negativa complessa o interventi specifici o interven. su localizzazioni multiple
A95C | Riabilitazione geriatrica acuta da 21 gg di trattamento o CC gravissime o terapia a pressione negativa o procedura OR specifica o terapia intens. compl. > 184 pt risorse
A95D | Riabilitazione geriatrica acuta da 14 gg di trattamento con CC estre. gravi o trattamento neurologico complesso del colpo apoplettico acuto o interven. specifico
A95E | Riabilitazione geriatrica acuta da 14 gg di trattamento o CC estre. gravi, riabilitazione geriatrica acuta da 7 gg di trattamento con procedura OR specifica o terapia a pressione negativa
A95F | Riabilitazione geriatrica acuta, da 7 a 13 gg di trattamento con gravi limitazioni funzionali motorie o diagnosi aggravante o procedura specifica
A95G | Riabilitazione geriatrica acuta da 7 gg di trattamento
A96A | Trattamento complesso di medicina complementare per malattie specifiche, senza procedura OR, da 26 unità terapeutiche
A96B | Trattamento complesso di medicina complementare per malattie specifiche, senza procedura OR, da 10 unità terapeutiche
A97A | Trattamento complesso di medicina palliativa da 7gg di trattamento con interven. multiplo, o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC, o procedura OR complessa con trattamento complesso di medicina palliativa da 21gg di trattamento o con costellazioni complesse, o trattamento complesso di medicina palliativa da 28gg di trattamento ed età <16a o proc. specifiche
A97B | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura complessa o procedura complicante, o trattamento complesso di medicina palliativa da 21 gg di trattamento con interven. chirurgico o età < 16a, o terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
A97C | Trattamento complesso di medicina palliativa da 7 gg di trattamento con trattamento neurologico complesso da 24 ore o diagnosi specifica o trattamento complesso di medicina palliativa da 21 gg di trattamento o trattamento complesso di medicina palliativa da 14 gg di trattamento ed età < 16a
A97D | Trattamento complesso di medicina palliativa da 7 gg di trattamento con malattia specifica o età < 16a, o trattamento complesso di medicina palliativa da 14 gg di trattamento o paralisi cerebrali infantili
A97E | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura OR specifica o grave limitazione funzionale motoria o para- o tetraplegia cronica o interven. specifico o CC estre. gravi
A97F | Trattamento complesso di medicina palliativa da 7 gg di trattamento


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A01A

A01A | Trapianto di cellule epatiche o di Langerhans con terapia intens. compl. >360pt risorse o con rigetto del trapianto o con altro trapianto d'organo specifico o dialisi o terapia intens. compl. con pt risorse per trattamento complesso IMC o età <16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 10.44 · CW(low) = 1.458 · CW(high) = 0.525 · CW(reloc) = 0.457
 |  | Soggiorno medio (ALOS) | 20.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 36 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A01B

A01B | Trapianto di cellule epatiche o di Langerhans, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.41 · CW(low) = 1.436 · CW(high) = 0.436 · CW(reloc) = 0.471
 |  | Soggiorno medio (ALOS) | 13.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A02Z

A02Z | Trapianto di pancreas o intestino
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.528 · CW(low) = 1.218 · CW(high) = 0.373 · CW(reloc) = 0.376
 |  | Soggiorno medio (ALOS) | 17.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04A

A04A | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 16.171 · CW(low) = 1.059 · CW(high) = 0.358 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 45.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 15 Tage
 |  | Limite superiore 1 (HTP1) | 59 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04B

A04B | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età < 18a o terapia intens. compl. > 360 pt risorse o con CC gravissime o chemioterapia di complessità elevata con costellazione impegnativa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 12.212 · CW(low) = 1.012 · CW(high) = 0.333 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 36.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 12 Tage
 |  | Limite superiore 1 (HTP1) | 52 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04C

A04C | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.083 · CW(low) = 0.904 · CW(high) = 0.305 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 30.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 10 Tage
 |  | Limite superiore 1 (HTP1) | 40 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A05A

A05A | Trapianto di cuore o di polmone o separazione di gemelli siamesi con terapia intens. compl. > 1176/1380 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o trapianto di rene o età < 18a, o procedura specifica e terapia intens. compl. > 392/552 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 19.599 · CW(low) = 1.142 · CW(high) = 0.376 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 44.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 14 Tage
 |  | Limite superiore 1 (HTP1) | 61 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A05B

A05B | Trapianto di cuore o di polmone o separazione di gemelli siamesi, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 11.875 · CW(low) = 1.126 · CW(high) = 0.354 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 26.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 40 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06A

A06A | Terapia intens. compl. > 9200 pt risorse o riabilitazione neurologica precoce da 70 gg di trattamento o impianto di una pompa cardiaca, trapianto di fegato, polmone, cuore, trasfusione di cellule staminali o separazione di gemelli siamesi, con ustioni gravissime o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 63.676 · CW(low) = 1.37 · CW(high) = 0.523 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 130.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 43 Tage
 |  | Limite superiore 1 (HTP1) | 147 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06B

A06B | Terapia intens. compl. > 5880/5520 pt risorse o riabilitazione neurologica precoce da 70 gg di trattamento o impianto di una pompa cardiaca, trapianto di fegato, polmone, cuore, trasfusione di cellule staminali o separazione di gemelli siamesi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 41.236 · CW(low) = 1.462 · CW(high) = 0.513 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 79.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 26 Tage
 |  | Limite superiore 1 (HTP1) | 96 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06C

A06C | Terapia intens. compl. >2352/2484pt risorse con costellazioni altamente impegnative o terapia intens. compl. specifica con pt risorse per trattamento compl. IMC o terapia intens. compl. >4410/4600pt risorse o trattamento compl. IMC >4900/5520pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 28.964 · CW(low) = 1.326 · CW(high) = 0.432 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 58.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 19 Tage
 |  | Limite superiore 1 (HTP1) | 75 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07A

A07A | Interventi altamente complessi o terapia intens. compl. > 2940/3680 pt risorse o trattamento complesso IMC > 3430/4600 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o terapia intens. compl. > 2058/2484 pt risorse con terapia a pressione negativa complessa o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 27.13 · CW(low) = 1.367 · CW(high) = 0.461 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 56.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 18 Tage
 |  | Limite superiore 1 (HTP1) | 73 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07B

A07B | Procedura OR complessa o politrauma o terapia intens. compl. > 2940/3680 pt risorse o trattamento complesso IMC > 3430/4600 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o costellazioni complesse, con CC gravissime o terapia a pressione negativa altamente complessa, o CC gravissime con terapia intens. compl. > 1764/2484 pt risorse o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 19.299 · CW(low) = 1.41 · CW(high) = 0.486 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 38.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 12 Tage
 |  | Limite superiore 1 (HTP1) | 55 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07C

A07C | Procedura OR compl. o politrauma o terapia a pressione negativa compl. o terapia intens. compl. > 1470/2208 pt risorse o trattamento compl. IMC > 3430/3680 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o costellazioni compl. o età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 16.226 · CW(low) = 1.282 · CW(high) = 0.415 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 38.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 12 Tage
 |  | Limite superiore 1 (HTP1) | 55 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11A

A11A | Terapia intens. compl. > 196/552 pt risorse con costellazioni specifiche complesse o costellazioni altamente impegnative o età < 16a o terapia intens. compl. > 1656 pt risorse o proc. complicanti con costellazioni specifiche
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 16.522 · CW(low) = 1.325 · CW(high) = 0.469 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 33.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 11 Tage
 |  | Limite superiore 1 (HTP1) | 50 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11B

A11B | Terapia intens. compl. > 196/552 pt risorse con costellazioni specifiche o ustioni gravi o CC gravissime, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 13.321 · CW(low) = 1.228 · CW(high) = 0.427 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 28.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 44 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11C

A11C | Terapia intens. compl. > 1470/1656 pt risorse con diagnosi aggravante o proc. specifiche o proc. complicanti con costellazioni impegnative
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 12.262 · CW(low) = 1.214 · CW(high) = 0.396 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 28.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 45 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11D

A11D | Terapia intens. compl. > 784/828 pt risorse con costellazioni specifiche
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.873 · CW(low) = 1.252 · CW(high) = 0.281 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 21.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15A

A15A | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo con interven. multiplo o terapia intens. compl. >360pt risorse o CC gravissime o chemioterapia di complessità elevata e costellazione impegnativa, età <18a o terapia cellulare specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.889 · CW(low) = 1.138 · CW(high) = 0.336 · CW(reloc) = 0.357
 |  | Soggiorno medio (ALOS) | 20.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15B

A15B | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo con interven. multiplo o terapia intens. compl. > 360 pt risorse o CC gravissime o chemioterapia di complessità elevata e costellazione impegnativa, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.828 · CW(low) = 0.803 · CW(high) = 0.247 · CW(reloc) = 0.252
 |  | Soggiorno medio (ALOS) | 20.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15C

A15C | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.801 · CW(low) = 0.63 · CW(high) = 0.185 · CW(reloc) = 0.188
 |  | Soggiorno medio (ALOS) | 21.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A17A

A17A | Trapianto di reni con CC gravissime o terapia intens. compl. > 196/184 pt risorse o trapianto multiplo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.154 · CW(low) = 1.008 · CW(high) = 0.306 · CW(reloc) = 0.312
 |  | Soggiorno medio (ALOS) | 17.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A17B

A17B | Trapianto di reni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.948 · CW(low) = 1.037 · CW(high) = 0.324 · CW(reloc) = 0.336
 |  | Soggiorno medio (ALOS) | 10.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A20Z

A20Z | Terapia con cellule CAR-T in caso di DLBCL
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 29.863 · CW(low) = 0.766 · CW(high) = 0.183 · CW(reloc) = 0.266
 |  | Soggiorno medio (ALOS) | 21.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A36A

A36A | Terapia intens. compl. > 980/1104 pt risorse per malattie e disturbi specifici, o procedura OR complessa, o più di 8 sedute di irradiazione, o con CC gravissime
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.447 · CW(low) = 1.015 · CW(high) = 0.346 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 24.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 41 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A36B

A36B | Terapia intens. compl. > 392/552 pt risorse e < 981/1105 pt risorse per malattie e disturbi specifici
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.841 · CW(low) = 1.027 · CW(high) = 0.328 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A42A

A42A | Prelievo di midollo osseo o di cellule staminali, autologo, età < 16a o proc. specifiche
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.925 · CW(low) = 0.912 · CW(high) = 0.702 · CW(reloc) = 0.912
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A42B

A42B | Prelievo di midollo osseo o di cellule staminali, autologo, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.263 · CW(low) = 0.564 · CW(high) = 0.377 · CW(reloc) = 0.564
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A43A

A43A | Riabilitazione precoce per coma vigile e sindrome locked-in con riabilitazione precoce da 70 gg di trattamento o trattamento complesso IMC > 1764/1932 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 19.354 · CW(low) = 0.882 · CW(high) = 0.206 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 57.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 19 Tage
 |  | Limite superiore 1 (HTP1) | 74 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A43B

A43B | Riabilitazione precoce da 14 gg di trattamento per coma vigile e sindrome locked-in o terapia a pressione negativa altamente complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 11.934 · CW(low) = 0.454 · CW(high) = 0.238 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 55.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 18 Tage
 |  | Limite superiore 1 (HTP1) | 71 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46A

A46A | Trattamento paraplegiologico complesso da 196 gg di trattamento o terapia intens. compl. > 588/828 pt risorse o interven. su localizzazioni multiple o trattamento infermieristico complesso da 226 pt risorse o trattamento paraplegiologico complesso da 140 a 195 gg di trattamento con diagnosi specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 29.158 · CW(low) = 0.564 · CW(high) = 0.239 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 148.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 49 Tage
 |  | Limite superiore 1 (HTP1) | 165 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46B

A46B | Trattamento paraplegiologico compl. da 112-195gg di trattamento con trattamento infermieristico complesso da 51pt risorse o diagnosi specifica, o trattamento paraplegiologico complesso >28gg di trattamento con costellazioni particolarmente impegnative
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 14.115 · CW(low) = 0.459 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 88.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 29 Tage
 |  | Limite superiore 1 (HTP1) | 105 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46C

A46C | Trattamento paraplegiologico complesso da 112 a 195 gg di trattamento o trattamento infermieristico complesso da 51 pt risorse o procedura OR specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 12.526 · CW(low) = 0.376 · CW(high) = 0.14 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 98.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 32 Tage
 |  | Limite superiore 1 (HTP1) | 115 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46D

A46D | Trattamento paraplegiologico complesso > 56 gg di trattamento o trattamento paraplegiologico complesso > 28 gg d trattamento con terapia intens. compl. > 980/1104 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC, o trattamento paraplegiologico complesso < 56 gg di trattamento con costellazione specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.643 · CW(low) = 0.441 · CW(high) = 0.156 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 66.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 21 Tage
 |  | Limite superiore 1 (HTP1) | 82 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46E

A46E | Trattamento paraplegiologico complesso da 28 a 55 gg di trattamento o proc. complicanti o complesse o terapia a pressione negativa politrauma trattamento con terapia intens. compl. > 392/552 pt risorse o trattamento complesso IMC > 784/828 pt risorse o situazione specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.567 · CW(low) = 0.444 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 36.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 12 Tage
 |  | Limite superiore 1 (HTP1) | 53 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46F

A46F | Trattamento paraplegiologico complesso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.829 · CW(low) = 0.464 · CW(high) = 0.155 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 18.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50A

A50A | Terapia endovasc. selettiva con radionuclidi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 2.484 · CW(low) = 0.273 · CW(high) = 0.207 · CW(reloc) = 0.273
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50B

A50B | Terapia radiorecettoriale specifica con l'analogo della somatostatina DOTA-coniugato
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.588 · CW(low) = 0.178 · CW(high) = 0.175 · CW(reloc) = 0.178
 |  | Soggiorno medio (ALOS) | 2.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50C

A50C | Terapia radiorecettoriale con ligandi PSMA specifici
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.406 · CW(low) = 0.225 · CW(high) = 0.152 · CW(reloc) = 0.225
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50D

A50D | Terapia endovasc. con radionuclidi o radioterapia con molecole piccole
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.829 · CW(low) = 0.258 · CW(high) = 0.174 · CW(reloc) = 0.258
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60A

A60A | Insufficienza e rigetto di trapianto d'organo, più di un giorno di degenza, con CC estre. gravi o procedura OR complessa o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.088 · CW(low) = 0.577 · CW(high) = 0.194 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60B

A60B | Insufficienza e rigetto di trapianto d'organo, età > 15a, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.05 · CW(low) = 0.471 · CW(high) = 0.183 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60C

A60C | Insufficienza e rigetto di trapianto d'organo, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.483 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A90A

A90A | Trattamento complesso IMC > 1176/1104 pt risorse o procedura OR complessa o più di 8 sedute di irradiazione o riabilitazione precoce da 14 gg di trattamento per malattie specifiche o con CC gravissime, con procedura OR specifica in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 10.156 · CW(low) = 0.687 · CW(high) = 0.263 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 33.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 11 Tage
 |  | Limite superiore 1 (HTP1) | 50 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A90B

A90B | Trattamento complesso IMC > 1176/1104 pt risorse o procedura OR complessa o più di 8 sedute di irradiazione o riabilitazione precoce da 14 gg di trattamento per malattie specifiche o con CC gravissime
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.932 · CW(low) = 0.774 · CW(high) = 0.248 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 29.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 46 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A90C

A90C | Trattamento complesso IMC > 392/552 pt risorse e < 1177/1105 pt risorse per malattie specifiche, o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o riabilitazione precoce da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.784 · CW(low) = 0.744 · CW(high) = 0.246 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 23.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 39 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A91Z

A91Z | Fotoferesi e aferesi senza procedura OR, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.556 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92A

A92A | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 21 gg di trattamento senza procedura OR
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.333 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 21.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92B

A92B | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 14 a 20 gg di trattamento senza procedura OR o età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.662 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92C

A92C | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 7 a 13 gg di trattamento senza procedura OR o età > 17 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.028 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93A

A93A | Radioterapia, più di 8 sedute di irradiazione con procedura OR complessa o terapia intens. compl./trattamento complesso IMC > 184 pt risorse o con CC gravissime
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.137 · CW(low) = 0.485 · CW(high) = 0.192 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 39.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 13 Tage
 |  | Limite superiore 1 (HTP1) | 56 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93B

A93B | Radioterapia, più di 19 sedute di irradiazione o CC estre. gravi o costellazioni impegnative per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.704 · CW(low) = 0.51 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 29.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 46 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93C

A93C | Radioterapia, più di 8 sedute di irradiazione
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.873 · CW(low) = 0.467 · CW(high) = 0.155 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 18.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94A

A94A | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 21 gg di trattamento e terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 6.416 · CW(low) = 0.698 · CW(high) = 0.223 · CW(reloc) = 0.223
 |  | Soggiorno medio (ALOS) | 29.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 42 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94B

A94B | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 21 gg di trattamento, o da 14 gg di trattamento e diagnosi specifica o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o interven. specifico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.99 · CW(low) = 0.487 · CW(high) = 0.161 · CW(reloc) = 0.168
 |  | Soggiorno medio (ALOS) | 24.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 39 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94C

A94C | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 14 gg di trattamento o età < 16a o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o diagnosi specifiche o con CC gravissime
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.319 · CW(low) = 0.448 · CW(high) = 0.142 · CW(reloc) = 0.148
 |  | Soggiorno medio (ALOS) | 16.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94D

A94D | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 7 gg di trattamento senza procedura OR, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.225 · CW(low) = 0.387 · CW(high) = 0.121 · CW(reloc) = 0.125
 |  | Soggiorno medio (ALOS) | 10.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95A

A95A | Riabilitazione geriatrica acuta da 7gg di trattamento con proc. OR complesse in più tempi o procedura complicante o CC gravissime o riabilitazione geriatrica acuta da 14gg di trattamento e terapia intens. compl./trattamento complesso IMC >184pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 5.848 · CW(low) = 0.559 · CW(high) = 0.188 · CW(reloc) = 0.193
 |  | Soggiorno medio (ALOS) | 27.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 44 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95B

A95B | Riabilitazione geriatrica acuta da 7 gg di trattamento con procedura complessa o terapia intens. compl./trattamento complesso IMC > 360 pt risorse o terapia a pressione negativa complessa o interventi specifici o interven. su localizzazioni multiple
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.55 · CW(low) = 0.388 · CW(high) = 0.161 · CW(reloc) = 0.136
 |  | Soggiorno medio (ALOS) | 18.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95C

A95C | Riabilitazione geriatrica acuta da 21 gg di trattamento o CC gravissime o terapia a pressione negativa o procedura OR specifica o terapia intens. compl. > 184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.963 · CW(low) = 0.35 · CW(high) = 0.119 · CW(reloc) = 0.122
 |  | Soggiorno medio (ALOS) | 21.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95D

A95D | Riabilitazione geriatrica acuta da 14 gg di trattamento con CC estre. gravi o trattamento neurologico complesso del colpo apoplettico acuto o interven. specifico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.156 · CW(low) = 0.349 · CW(high) = 0.119 · CW(reloc) = 0.122
 |  | Soggiorno medio (ALOS) | 18.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95E

A95E | Riabilitazione geriatrica acuta da 14 gg di trattamento o CC estre. gravi, riabilitazione geriatrica acuta da 7 gg di trattamento con procedura OR specifica o terapia a pressione negativa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.759 · CW(low) = 0.327 · CW(high) = 0.105 · CW(reloc) = 0.116
 |  | Soggiorno medio (ALOS) | 15.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95F

A95F | Riabilitazione geriatrica acuta, da 7 a 13 gg di trattamento con gravi limitazioni funzionali motorie o diagnosi aggravante o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.187 · CW(low) = 0.381 · CW(high) = 0.109 · CW(reloc) = 0.139
 |  | Soggiorno medio (ALOS) | 9.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95G

A95G | Riabilitazione geriatrica acuta da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.035 · CW(low) = 0.328 · CW(high) = 0.095 · CW(reloc) = 0.119
 |  | Soggiorno medio (ALOS) | 9.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A96A

A96A | Trattamento complesso di medicina complementare per malattie specifiche, senza procedura OR, da 26 unità terapeutiche
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.497 · CW(low) = 0.358 · CW(high) = 0.081 · CW(reloc) = 0.128
 |  | Soggiorno medio (ALOS) | 12.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A96B

A96B | Trattamento complesso di medicina complementare per malattie specifiche, senza procedura OR, da 10 unità terapeutiche
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.904 · CW(low) = 0.424 · CW(high) = 0.087 · CW(reloc) = 0.159
 |  | Soggiorno medio (ALOS) | 6.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97A

A97A | Trattamento complesso di medicina palliativa da 7gg di trattamento con interven. multiplo, o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC, o procedura OR complessa con trattamento complesso di medicina palliativa da 21gg di trattamento o con costellazioni complesse, o trattamento complesso di medicina palliativa da 28gg di trattamento ed età <16a o proc. specifiche
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 6.773 · CW(low) = 0.537 · CW(high) = 0.19 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 38.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 12 Tage
 |  | Limite superiore 1 (HTP1) | 55 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97B

A97B | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura complessa o procedura complicante, o trattamento complesso di medicina palliativa da 21 gg di trattamento con interven. chirurgico o età < 16a, o terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 4.839 · CW(low) = 0.496 · CW(high) = 0.169 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 28.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 45 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97C

A97C | Trattamento complesso di medicina palliativa da 7 gg di trattamento con trattamento neurologico complesso da 24 ore o diagnosi specifica o trattamento complesso di medicina palliativa da 21 gg di trattamento o trattamento complesso di medicina palliativa da 14 gg di trattamento ed età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.22 · CW(low) = 0.39 · CW(high) = 0.138 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 24.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 39 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97D

A97D | Trattamento complesso di medicina palliativa da 7 gg di trattamento con malattia specifica o età < 16a, o trattamento complesso di medicina palliativa da 14 gg di trattamento o paralisi cerebrali infantili
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.247 · CW(low) = 0.44 · CW(high) = 0.131 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 17.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97E

A97E | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura OR specifica o grave limitazione funzionale motoria o para- o tetraplegia cronica o interven. specifico o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.759 · CW(low) = 0.423 · CW(high) = 0.138 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97F

A97F | Trattamento complesso di medicina palliativa da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.311 · CW(low) = 0.423 · CW(high) = 0.123 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi del sistema nervoso
B01A | Procedure OR complesse in più tempi o interventi extracranici e intracranici per malattie e disturbi del sistema nervoso, con terapia intens. compl. > 196/184 pt risorse
B01B | Procedure OR complesse in più tempi o chirurgia dell'epilessia con video-EEG invasivo preoperatorio
B02A | Craniotomia complessa o interven. alla colonna vertebrale, età < 6a o < 18a con interven. maggiore intracranico, con CC estre. gravi, o terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse o costellazioni impegnative per neoplasia maligna
B02B | Craniotomia complessa o interven. alla colonna vertebrale
B03A | Interventi operatori per para- o tetraplegia, malattia cereb. e interventi per paralisi cereb., distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, e terapia intens. compl./trattamento compl. IMC >130/119pt risorse
B03B | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, età < 16a
B03C | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, e procedura complicante, età > 15 anni
B03D | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, età > 15 anni
B04A | Interventi sui vasi extracranici o chiusura di ASD o pace-maker cardiaco con CC estre. gravi
B04B | Interventi sui vasi extracranici, chiusura di ASD o pace-maker cardiaco con CC gravi o per infarto cerebrale
B04C | Interventi sui vasi extracranici o chiusura di ASD o pace-maker cardiaco
B05Z | Decompressione per sindrome del tunnel carpale o tarsale
B09A | Altri interventi sul cranio con terapia intens. compl./trattamento complesso IMC > 119 pt risorse o trattamento infermieristico complesso > 30 pt risorse
B09B | Altri interventi sul cranio con interven. specifico
B09C | Altri interventi sul cranio per neoplasie maligne del sistema nervoso o procedura specifica
B09D | Altri interventi sul cranio
B16Z | Radioterapia per malattie e disturbi del sistema nervoso, più di un giorno di degenza
B17A | Interventi su nervi periferici e nervi cranici con interven. complesso
B17B | Interventi su nervi periferici e nervi cranici
B20A | Interventi intracranici specifici o complessi o interven. maggiore alla colonna vertebrale con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o terapia intens. compl. > 119 pt risorse con costellazione specifica
B20B | Interventi intracranici specifici o complessi o interven. maggiore alla colonna vertebrale con procedura complessa o diagnosi complessa o terapia intens. compl. > 119 pt risorse, con monitoraggio intraoperatorio o interven. specifico o età < 16a
B20C | Interventi intracranici specifici o complessi o interven. maggiore alla colonna vertebrale con procedura complessa o terapia intens. compl. > 119 pt risorse, età > 15a
B20D | Interventi intracranici specifici o complessi o interven. maggiore alla colonna vertebrale, età < 3a o con diagnosi specifica
B21A | Impianto di neurostimolatore con elettrodi per stimolazione cerebrale o pompa per infusione di medicamenti o trattamento complesso per malattie motorie extrapiramidali da 14 gg di trattamento o proc. OR specifiche in più tempi
B21B | Impianto di neurostimolatore con sistema multielettrodo o interven. specifico
B21C | Impianto di altro neurostimolatore o di elettrodi intracranici
B21D | Impianto di elettrodi di un neurostimolatore epidurale permanente
B21E | Impianto di altri elettrodi
B22Z | Impianto di pompa per infusione di medicamenti
B36A | Malattie e disturbi del sistema nervoso con terapia intens. compl. > 1176/1380 pt risorse
B36B | Malattie e disturbi del sistema nervoso con terapia intens. compl. > 392/552 pt risorse con procedura OR complessa o terapia intens. compl. > 588/1104 pt risorse o procedura OR complessa in quattro tempi o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
B36C | Malattie e disturbi del sistema nervoso con terapia intens. compl. > 392/552 pt risorse
B36D | Malattie e disturbi del sistema nervoso con terapia intens. compl. > 196/360 pt risorse
B39A | Trattamento neurologico complesso del colpo apoplettico acuto di più di 72 ore con interven. chirurgico e CC estre. gravi
B39B | Trattamento neurologico complesso del colpo apoplettico acuto di più di 72 ore con procedura OR specifica o terapia intens. compl. > 119 pt risorse
B39C | Trattamento neurologico complesso del colpo apoplettico acuto con interven. chirurgico
B60A | Paraplegia/tetraplegia con procedura medica e più di un giorno di degenza
B60B | Paraplegia/tetraplegia
B61A | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR complessa in più tempi o terapia intens. compl. > 392/552 pt risorse o CC gravissime o terapia intens. compl. con pt risorse per trattamento complesso IMC o paraplegia specifica con interven. impegnativo o interven. sulla colonna vertebrale
B61B | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR specifica in quattro tempi o costellazione complessa o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o CC gravissime, con fusione vertebrale o sostituto di corpo vertebrale
B61C | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR specifica in quattro tempi o costellazione complessa o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o CC gravissime, o procedura OR complessa o terapia a pressione negativa o procedura OR specifica in più tempi o trattamento infermieristico complesso da 51 pt risorse, con fusione vertebrale o sostituto di corpo vertebrale
B61D | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR complessa o terapia a pressione negativa o procedura OR specifica in più tempi o trattamento infermieristico complesso da 51 pt risorse
B61E | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura specifica o complicante
B61F | Paraplegia/tetraplegia o traumatismi del midollo spinale con interven. chirurgico
B63A | Demenza e altri disturbi cronici della funzione cerebrale con CC estre. gravi o diagnostica neurologica complessa
B63B | Demenza e altri disturbi cronici della funzione cerebrale
B64A | Delirio con CC gravi
B64B | Delirio
B66A | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica con CC estre. gravi o procedura specifica, o età < 16 anni con paraplegia/tetraplegia e più di un giorno di degenza
B66B | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica, età < 16a
B66C | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica, età > 15a
B67A | Morbo di Parkinson con gravissima limitazione o impostazione iniziale di pompa per infusione di medicamenti con levodopa
B67B | Morbo di Parkinson con CC estre. gravi o diagnosi specifiche o regolazione dei parametri neurologici di stimolazione o trattamento complesso per malattie motorie extrapiramidali da 7 gg di trattamento
B67C | Morbo di Parkinson
B68A | Sclerosi multipla e atassia cerebellare con diagnosi complessa o CC estre. gravi o diagnostica neurologica complessa o procedura specifica in più tempi o paraplegia/tetraplegia
B68B | Sclerosi multipla e atassia cerebellare
B69A | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore o trattamento neurologico complesso con CC estre. gravi
B69B | Ischemia cerebrale transitoria (TIA) ed occlusione di vasi extracranici con altro trattamento neurologico complesso del colpo apoplettico acuto o diagnostica neurologica complessa o CC estre. gravi
B69C | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici
B70A | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore, con diagnosi complicante o grave disturbo funzionale motorio o CC estre. gravi o paraplegia/tetraplegia, più di un giorno di degenza
B70B | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore o diagnostica neurologica complessa, o con diagnosi complicante o trombolisi o grave disturbo funzionale motorio, più di un giorno di degenza
B70C | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto < 73 ore, o con altro trattamento neurologico complesso > 72 ore, o CC estre. gravi, più di un giorno di degenza
B70D | Apoplessia con altro trattamento neurologico complesso del colpo apoplettico acuto < 73 ore o diagnostica neurologica complessa, o con diagnosi complicante o trombolisi o grave disturbo funzionale motorio, più di un giorno di degenza
B70E | Apoplessia, più di un giorno di degenza
B70F | Apoplessia, più di un giorno di degenza, decesso < 5 gg dopo l'ammissione con trattamento neurologico complesso del colpo apoplettico acuto o altro trattamento neurologico complesso
B70G | Apoplessia, più di un giorno di degenza, decesso < 5 gg dopo l'ammissione
B70H | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto da > 23 ore a < 48 ore o trombolisi, un giorno di degenza
B70I | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto < 24 ore, un giorno di degenza
B71A | Malattie dei nervi cranici e periferici con diagnosi complessa e più di un giorno di degenza, con CC gravi o su paraplegia/tetraplegia cronica o diagnostica neurologica complessa, o CC gravi con più di un giorno di degenza e paraplegia/tetraplegia cronica
B71B | Malattie dei nervi cranici e periferici con diagnosi complessa o CC gravi e più di un giorno di degenza, o paraplegia/tetraplegia cronica, o trattamento complesso della mano da 7 gg di trattamento
B71C | Malattie dei nervi cranici e periferici
B72A | Infezione del sistema nervoso eccetto meningite virale, età < 16a o diagnostica neurologica complessa o CC estre. gravi
B72B | Infezione del sistema nervoso eccetto meningite virale, età > 15a
B73A | Meningite virale ed età < 2 anni
B73B | Meningite virale ed età > 1 anno
B75Z | Convulsioni febbrili
B76A | Crisi epilettiche con video-EEG invasivo o video-EEG non invasivo da 120 ore, più di un giorno di degenza
B76B | Crisi epilettiche e trattamento complesso dell'epilessia da 14 gg di trattamento, più di un giorno di degenza
B76C | Crisi epilettiche e trattamento complesso dell'epilessia da 7 gg di trattamento o terapia intens. compl. > 119 pt risorse o trattamento complesso IMC > 196/119 pt risorse, più di un giorno di degenza
B76D | Crisi epilettiche o video-EEG non invasivo da 72 ore o età < 16a, più di un giorno di degenza
B76E | Crisi epilettiche o video-EEG o trattamento complesso dell'epilessia da 7 gg di trattamento, più di un giorno di degenza, età > 15a
B76F | Crisi epilettiche con diagnostica neurologica complessa o EEG con diagnosi complessa o malformazioni congenite o CC estre. gravi e più di un giorno di degenza
B76G | Crisi epilettiche con diagnostica neurologica complessa o EEG e più di un giorno di degenza, o età < 6a o diagnosi complessa o CC gravi
B76H | Crisi epilettiche, età > 5a
B77A | Cefalea con diagnostica neurologica complessa o età < 16a o terapia intens. compl. > 59 pt risorse
B77B | Cefalea ed età > 15 anni
B78A | Traumatismo intracranico, età < 12a
B78B | Traumatismo intracranico, età > 11a
B79Z | Fratture del cranio
B80Z | Altri traumatismi del capo
B81A | Mielopatie vascolari o altre malattie del sistema nervoso con diagnosi complessa o diagnostica neurologica complessa, ed età < 16a o diagnosi specifica
B81B | Mielopatie vascolari o altre malattie del sistema nervoso con diagnosi complessa o diagnostica neurologica complessa o CC estre. gravi, età > 15a
B81C | Altre malattie del sistema nervoso
B82Z | Altre malattie dei nervi periferici
B85A | Malattie degenerative del sistema nervoso con CC estre. gravi o diagnosi complicanti o diagnostica neurologica complessa, o paralisi cerebrali o età < 16a o diagnosi aggravante o paraplegia/tetraplegia
B85B | Malattie degenerative del sistema nervoso, età > 15a
B86A | Malattie e disturbi del sistema nervoso con diagnosi principale di neoplasia maligna, epilessia o stato epilettico o paraplegia/tetraplegia, un giorno di degenza
B86B | Malattie e disturbi del sistema nervoso, un giorno di degenza
B87A | Malattie e disturbi del sistema nervoso con terapia intens. compl./trattamento complesso IMC > 184 pt risorse o trattamento complesso IMC bambini/neonati > 196 pt risorse o trattamento neurologico complesso di almeno 24 ore o CC gravissime
B87B | Malattie e disturbi del sistema nervoso con terapia intens. compl./trattamento complesso IMC > 119 fino a 184 pt risorse
B90A | Malattie e disturbi del sistema nervoso con riabilitazione neurologica precoce da 21 gg di trattamento o trattamento complesso IMC > 1176/1104 pt risorse o procedura OR complessa
B90B | Malattie e disturbi del sistema nervoso con trattamento complesso IMC > 392/552 pt risorse o riabilitazione precoce da 7 gg di trattamento o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B01A

B01A | Procedure OR complesse in più tempi o interventi extracranici e intracranici per malattie e disturbi del sistema nervoso, con terapia intens. compl. > 196/184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.859 · CW(low) = 0.869 · CW(high) = 0.294 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 18.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B01B

B01B | Procedure OR complesse in più tempi o chirurgia dell'epilessia con video-EEG invasivo preoperatorio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.928 · CW(low) = 0.862 · CW(high) = 0.245 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B02A

B02A | Craniotomia complessa o interven. alla colonna vertebrale, età < 6a o < 18a con interven. maggiore intracranico, con CC estre. gravi, o terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse o costellazioni impegnative per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.806 · CW(low) = 0.925 · CW(high) = 0.297 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B02B

B02B | Craniotomia complessa o interven. alla colonna vertebrale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.977 · CW(low) = 0.779 · CW(high) = 0.248 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03A

B03A | Interventi operatori per para- o tetraplegia, malattia cereb. e interventi per paralisi cereb., distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, e terapia intens. compl./trattamento compl. IMC >130/119pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.189 · CW(low) = 0.755 · CW(high) = 0.212 · CW(reloc) = 0.229
 |  | Soggiorno medio (ALOS) | 14.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03B

B03B | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.385 · CW(low) = 0.611 · CW(high) = 0.212 · CW(reloc) = 0.229
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03C

B03C | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, e procedura complicante, età > 15 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.801 · CW(low) = 0.465 · CW(high) = 0.165 · CW(reloc) = 0.174
 |  | Soggiorno medio (ALOS) | 6.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03D

B03D | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, età > 15 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.366 · CW(low) = 0.826 · CW(high) = 0.173 · CW(reloc) = 0.207
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04A

B04A | Interventi sui vasi extracranici o chiusura di ASD o pace-maker cardiaco con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.816 · CW(low) = 0.745 · CW(high) = 0.255 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04B

B04B | Interventi sui vasi extracranici, chiusura di ASD o pace-maker cardiaco con CC gravi o per infarto cerebrale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.295 · CW(low) = 0.822 · CW(high) = 0.205 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04C

B04C | Interventi sui vasi extracranici o chiusura di ASD o pace-maker cardiaco
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.349 · CW(low) = 0.404 · CW(high) = 0.148 · CW(reloc) = 0.252
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B05Z

B05Z | Decompressione per sindrome del tunnel carpale o tarsale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.446 · CW(low) = 0.084 · CW(high) = 0.093 · CW(reloc) = 0.084
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09A

B09A | Altri interventi sul cranio con terapia intens. compl./trattamento complesso IMC > 119 pt risorse o trattamento infermieristico complesso > 30 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.182 · CW(low) = 0.766 · CW(high) = 0.222 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09B

B09B | Altri interventi sul cranio con interven. specifico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.065 · CW(low) = 0.438 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09C

B09C | Altri interventi sul cranio per neoplasie maligne del sistema nervoso o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.627 · CW(low) = 0.449 · CW(high) = 0.18 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09D

B09D | Altri interventi sul cranio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.372 · CW(low) = 0.742 · CW(high) = 0.163 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B16Z

B16Z | Radioterapia per malattie e disturbi del sistema nervoso, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.729 · CW(low) = 0.557 · CW(high) = 0.159 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 11.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B17A

B17A | Interventi su nervi periferici e nervi cranici con interven. complesso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.425 · CW(low) = 0.289 · CW(high) = 0.174 · CW(reloc) = 0.181
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B17B

B17B | Interventi su nervi periferici e nervi cranici
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.688 · CW(low) = 0.228 · CW(high) = 0.164 · CW(reloc) = 0.228
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20A

B20A | Interventi intracranici specifici o complessi o interven. maggiore alla colonna vertebrale con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o terapia intens. compl. > 119 pt risorse con costellazione specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.365 · CW(low) = 1.039 · CW(high) = 0.276 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20B

B20B | Interventi intracranici specifici o complessi o interven. maggiore alla colonna vertebrale con procedura complessa o diagnosi complessa o terapia intens. compl. > 119 pt risorse, con monitoraggio intraoperatorio o interven. specifico o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.242 · CW(low) = 0.892 · CW(high) = 0.242 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20C

B20C | Interventi intracranici specifici o complessi o interven. maggiore alla colonna vertebrale con procedura complessa o terapia intens. compl. > 119 pt risorse, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.241 · CW(low) = 0.444 · CW(high) = 0.23 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20D

B20D | Interventi intracranici specifici o complessi o interven. maggiore alla colonna vertebrale, età < 3a o con diagnosi specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.919 · CW(low) = 0.544 · CW(high) = 0.207 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21A

B21A | Impianto di neurostimolatore con elettrodi per stimolazione cerebrale o pompa per infusione di medicamenti o trattamento complesso per malattie motorie extrapiramidali da 14 gg di trattamento o proc. OR specifiche in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.32 · CW(low) = 0.538 · CW(high) = 0.17 · CW(reloc) = 0.196
 |  | Soggiorno medio (ALOS) | 9.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21B

B21B | Impianto di neurostimolatore con sistema multielettrodo o interven. specifico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.315 · CW(low) = 0.622 · CW(high) = 0.198 · CW(reloc) = 0.622
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21C

B21C | Impianto di altro neurostimolatore o di elettrodi intracranici
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.435 · CW(low) = 1.06 · CW(high) = 0.193 · CW(reloc) = 1.06
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21D

B21D | Impianto di elettrodi di un neurostimolatore epidurale permanente
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.653 · CW(low) = 0.243 · CW(high) = 0.207 · CW(reloc) = 0.243
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21E

B21E | Impianto di altri elettrodi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.295 · CW(low) = 0.226 · CW(high) = 0.165 · CW(reloc) = 0.226
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B22Z

B22Z | Impianto di pompa per infusione di medicamenti
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.88 · CW(low) = 0.407 · CW(high) = 0.209 · CW(reloc) = 0.254
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36A

B36A | Malattie e disturbi del sistema nervoso con terapia intens. compl. > 1176/1380 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 12.969 · CW(low) = 1.402 · CW(high) = 0.45 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 28.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 45 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36B

B36B | Malattie e disturbi del sistema nervoso con terapia intens. compl. > 392/552 pt risorse con procedura OR complessa o terapia intens. compl. > 588/1104 pt risorse o procedura OR complessa in quattro tempi o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.178 · CW(low) = 1.343 · CW(high) = 0.405 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36C

B36C | Malattie e disturbi del sistema nervoso con terapia intens. compl. > 392/552 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.54 · CW(low) = 1.334 · CW(high) = 0.403 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36D

B36D | Malattie e disturbi del sistema nervoso con terapia intens. compl. > 196/360 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.567 · CW(low) = 1.124 · CW(high) = 0.359 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39A

B39A | Trattamento neurologico complesso del colpo apoplettico acuto di più di 72 ore con interven. chirurgico e CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.631 · CW(low) = 1.026 · CW(high) = 0.286 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39B

B39B | Trattamento neurologico complesso del colpo apoplettico acuto di più di 72 ore con procedura OR specifica o terapia intens. compl. > 119 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.951 · CW(low) = 0.791 · CW(high) = 0.224 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39C

B39C | Trattamento neurologico complesso del colpo apoplettico acuto con interven. chirurgico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.59 · CW(low) = 0.793 · CW(high) = 0.229 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B60A

B60A | Paraplegia/tetraplegia con procedura medica e più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.653 · CW(low) = 0.527 · CW(high) = 0.165 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B60B

B60B | Paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.747 · CW(low) = 0.4 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61A

B61A | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR complessa in più tempi o terapia intens. compl. > 392/552 pt risorse o CC gravissime o terapia intens. compl. con pt risorse per trattamento complesso IMC o paraplegia specifica con interven. impegnativo o interven. sulla colonna vertebrale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.683 · CW(low) = 0.797 · CW(high) = 0.25 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 36 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61B

B61B | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR specifica in quattro tempi o costellazione complessa o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o CC gravissime, con fusione vertebrale o sostituto di corpo vertebrale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.476 · CW(low) = 0.562 · CW(high) = 0.187 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 18.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61C

B61C | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR specifica in quattro tempi o costellazione complessa o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o CC gravissime, o procedura OR complessa o terapia a pressione negativa o procedura OR specifica in più tempi o trattamento infermieristico complesso da 51 pt risorse, con fusione vertebrale o sostituto di corpo vertebrale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.241 · CW(low) = 0.585 · CW(high) = 0.205 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61D

B61D | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR complessa o terapia a pressione negativa o procedura OR specifica in più tempi o trattamento infermieristico complesso da 51 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.517 · CW(low) = 0.497 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61E

B61E | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura specifica o complicante
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.574 · CW(low) = 0.495 · CW(high) = 0.158 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61F

B61F | Paraplegia/tetraplegia o traumatismi del midollo spinale con interven. chirurgico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.258 · CW(low) = 0.388 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B63A

B63A | Demenza e altri disturbi cronici della funzione cerebrale con CC estre. gravi o diagnostica neurologica complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.275 · CW(low) = 0.613 · CW(high) = 0.155 · CW(reloc) = 0.166
 |  | Soggiorno medio (ALOS) | 8.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B63B

B63B | Demenza e altri disturbi cronici della funzione cerebrale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.876 · CW(low) = 0.409 · CW(high) = 0.118 · CW(reloc) = 0.128
 |  | Soggiorno medio (ALOS) | 7.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B64A

B64A | Delirio con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.495 · CW(low) = 0.471 · CW(high) = 0.137 · CW(reloc) = 0.153
 |  | Soggiorno medio (ALOS) | 10.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B64B

B64B | Delirio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.846 · CW(low) = 0.387 · CW(high) = 0.113 · CW(reloc) = 0.145
 |  | Soggiorno medio (ALOS) | 6.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66A

B66A | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica con CC estre. gravi o procedura specifica, o età < 16 anni con paraplegia/tetraplegia e più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.618 · CW(low) = 0.511 · CW(high) = 0.157 · CW(reloc) = 0.166
 |  | Soggiorno medio (ALOS) | 10.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66B

B66B | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.821 · CW(low) = 0.389 · CW(high) = 0.249 · CW(reloc) = 0.389
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66C

B66C | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.781 · CW(low) = 0.355 · CW(high) = 0.12 · CW(reloc) = 0.166
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B67A

B67A | Morbo di Parkinson con gravissima limitazione o impostazione iniziale di pompa per infusione di medicamenti con levodopa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.569 · CW(low) = 0.51 · CW(high) = 0.146 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 11.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B67B

B67B | Morbo di Parkinson con CC estre. gravi o diagnosi specifiche o regolazione dei parametri neurologici di stimolazione o trattamento complesso per malattie motorie extrapiramidali da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.183 · CW(low) = 0.388 · CW(high) = 0.124 · CW(reloc) = 0.141
 |  | Soggiorno medio (ALOS) | 9.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B67C

B67C | Morbo di Parkinson
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.865 · CW(low) = 0.41 · CW(high) = 0.125 · CW(reloc) = 0.129
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B68A

B68A | Sclerosi multipla e atassia cerebellare con diagnosi complessa o CC estre. gravi o diagnostica neurologica complessa o procedura specifica in più tempi o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.984 · CW(low) = 0.466 · CW(high) = 0.156 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 6.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B68B

B68B | Sclerosi multipla e atassia cerebellare
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.73 · CW(low) = 0.337 · CW(high) = 0.123 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69A

B69A | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore o trattamento neurologico complesso con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.962 · CW(low) = 0.454 · CW(high) = 0.185 · CW(reloc) = 0.212
 |  | Soggiorno medio (ALOS) | 5.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69B

B69B | Ischemia cerebrale transitoria (TIA) ed occlusione di vasi extracranici con altro trattamento neurologico complesso del colpo apoplettico acuto o diagnostica neurologica complessa o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.776 · CW(low) = 0.299 · CW(high) = 0.156 · CW(reloc) = 0.299
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69C

B69C | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.527 · CW(low) = 0.225 · CW(high) = 0.114 · CW(reloc) = 0.225
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70A

B70A | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore, con diagnosi complicante o grave disturbo funzionale motorio o CC estre. gravi o paraplegia/tetraplegia, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.003 · CW(low) = 0.639 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70B

B70B | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore o diagnostica neurologica complessa, o con diagnosi complicante o trombolisi o grave disturbo funzionale motorio, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.305 · CW(low) = 0.618 · CW(high) = 0.181 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70C

B70C | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto < 73 ore, o con altro trattamento neurologico complesso > 72 ore, o CC estre. gravi, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.265 · CW(low) = 0.598 · CW(high) = 0.189 · CW(reloc) = 0.224
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70D

B70D | Apoplessia con altro trattamento neurologico complesso del colpo apoplettico acuto < 73 ore o diagnostica neurologica complessa, o con diagnosi complicante o trombolisi o grave disturbo funzionale motorio, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.106 · CW(low) = 0.521 · CW(high) = 0.171 · CW(reloc) = 0.195
 |  | Soggiorno medio (ALOS) | 6.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70E

B70E | Apoplessia, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.82 · CW(low) = 0.379 · CW(high) = 0.138 · CW(reloc) = 0.177
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70F

B70F | Apoplessia, più di un giorno di degenza, decesso < 5 gg dopo l'ammissione con trattamento neurologico complesso del colpo apoplettico acuto o altro trattamento neurologico complesso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.08 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70G

B70G | Apoplessia, più di un giorno di degenza, decesso < 5 gg dopo l'ammissione
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.581 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70H

B70H | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto da > 23 ore a < 48 ore o trombolisi, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.601 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70I

B70I | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto < 24 ore, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.391 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71A

B71A | Malattie dei nervi cranici e periferici con diagnosi complessa e più di un giorno di degenza, con CC gravi o su paraplegia/tetraplegia cronica o diagnostica neurologica complessa, o CC gravi con più di un giorno di degenza e paraplegia/tetraplegia cronica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.636 · CW(low) = 0.525 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71B

B71B | Malattie dei nervi cranici e periferici con diagnosi complessa o CC gravi e più di un giorno di degenza, o paraplegia/tetraplegia cronica, o trattamento complesso della mano da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.246 · CW(low) = 0.397 · CW(high) = 0.143 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71C

B71C | Malattie dei nervi cranici e periferici
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.671 · CW(low) = 0.309 · CW(high) = 0.102 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B72A

B72A | Infezione del sistema nervoso eccetto meningite virale, età < 16a o diagnostica neurologica complessa o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.679 · CW(low) = 0.532 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B72B

B72B | Infezione del sistema nervoso eccetto meningite virale, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.962 · CW(low) = 0.45 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B73A

B73A | Meningite virale ed età < 2 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.595 · CW(low) = 0.268 · CW(high) = 0.202 · CW(reloc) = 0.268
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B73B

B73B | Meningite virale ed età > 1 anno
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.775 · CW(low) = 0.347 · CW(high) = 0.137 · CW(reloc) = 0.162
 |  | Soggiorno medio (ALOS) | 5.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B75Z

B75Z | Convulsioni febbrili
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.47 · CW(low) = 0.208 · CW(high) = 0.131 · CW(reloc) = 0.208
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76A

B76A | Crisi epilettiche con video-EEG invasivo o video-EEG non invasivo da 120 ore, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.899 · CW(low) = 0.965 · CW(high) = 0.296 · CW(reloc) = 0.313
 |  | Soggiorno medio (ALOS) | 10.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76B

B76B | Crisi epilettiche e trattamento complesso dell'epilessia da 14 gg di trattamento, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.467 · CW(low) = 0.411 · CW(high) = 0.133 · CW(reloc) = 0.136
 |  | Soggiorno medio (ALOS) | 19.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76C

B76C | Crisi epilettiche e trattamento complesso dell'epilessia da 7 gg di trattamento o terapia intens. compl. > 119 pt risorse o trattamento complesso IMC > 196/119 pt risorse, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.649 · CW(low) = 0.816 · CW(high) = 0.189 · CW(reloc) = 0.221
 |  | Soggiorno medio (ALOS) | 8.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76D

B76D | Crisi epilettiche o video-EEG non invasivo da 72 ore o età < 16a, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.207 · CW(low) = 0.603 · CW(high) = 0.251 · CW(reloc) = 0.603
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76E

B76E | Crisi epilettiche o video-EEG o trattamento complesso dell'epilessia da 7 gg di trattamento, più di un giorno di degenza, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.067 · CW(low) = 0.533 · CW(high) = 0.187 · CW(reloc) = 0.533
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76F

B76F | Crisi epilettiche con diagnostica neurologica complessa o EEG con diagnosi complessa o malformazioni congenite o CC estre. gravi e più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.608 · CW(low) = 0.504 · CW(high) = 0.181 · CW(reloc) = 0.183
 |  | Soggiorno medio (ALOS) | 9.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76G

B76G | Crisi epilettiche con diagnostica neurologica complessa o EEG e più di un giorno di degenza, o età < 6a o diagnosi complessa o CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.896 · CW(low) = 0.415 · CW(high) = 0.196 · CW(reloc) = 0.26
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76H

B76H | Crisi epilettiche, età > 5a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.604 · CW(low) = 0.268 · CW(high) = 0.158 · CW(reloc) = 0.268
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B77A

B77A | Cefalea con diagnostica neurologica complessa o età < 16a o terapia intens. compl. > 59 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.644 · CW(low) = 0.295 · CW(high) = 0.138 · CW(reloc) = 0.295
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B77B

B77B | Cefalea ed età > 15 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.494 · CW(low) = 0.217 · CW(high) = 0.092 · CW(reloc) = 0.217
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B78A

B78A | Traumatismo intracranico, età < 12a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.819 · CW(low) = 0.377 · CW(high) = 0.202 · CW(reloc) = 0.236
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B78B

B78B | Traumatismo intracranico, età > 11a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.703 · CW(low) = 0.314 · CW(high) = 0.146 · CW(reloc) = 0.196
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B79Z

B79Z | Fratture del cranio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.501 · CW(low) = 0.215 · CW(high) = 0.158 · CW(reloc) = 0.215
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B80Z

B80Z | Altri traumatismi del capo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.383 · CW(low) = 0.164 · CW(high) = 0.146 · CW(reloc) = 0.164
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81A

B81A | Mielopatie vascolari o altre malattie del sistema nervoso con diagnosi complessa o diagnostica neurologica complessa, ed età < 16a o diagnosi specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.417 · CW(low) = 0.681 · CW(high) = 0.238 · CW(reloc) = 0.255
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81B

B81B | Mielopatie vascolari o altre malattie del sistema nervoso con diagnosi complessa o diagnostica neurologica complessa o CC estre. gravi, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.039 · CW(low) = 0.49 · CW(high) = 0.155 · CW(reloc) = 0.184
 |  | Soggiorno medio (ALOS) | 6.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81C

B81C | Altre malattie del sistema nervoso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.737 · CW(low) = 0.336 · CW(high) = 0.124 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B82Z

B82Z | Altre malattie dei nervi periferici
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.473 · CW(low) = 0.207 · CW(high) = 0.078 · CW(reloc) = 0.207
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B85A

B85A | Malattie degenerative del sistema nervoso con CC estre. gravi o diagnosi complicanti o diagnostica neurologica complessa, o paralisi cerebrali o età < 16a o diagnosi aggravante o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.105 · CW(low) = 0.528 · CW(high) = 0.155 · CW(reloc) = 0.166
 |  | Soggiorno medio (ALOS) | 7.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B85B

B85B | Malattie degenerative del sistema nervoso, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.789 · CW(low) = 0.374 · CW(high) = 0.142 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B86A

B86A | Malattie e disturbi del sistema nervoso con diagnosi principale di neoplasia maligna, epilessia o stato epilettico o paraplegia/tetraplegia, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.34 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B86B

B86B | Malattie e disturbi del sistema nervoso, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.269 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B87A

B87A | Malattie e disturbi del sistema nervoso con terapia intens. compl./trattamento complesso IMC > 184 pt risorse o trattamento complesso IMC bambini/neonati > 196 pt risorse o trattamento neurologico complesso di almeno 24 ore o CC gravissime
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.472 · CW(low) = 0.788 · CW(high) = 0.24 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B87B

B87B | Malattie e disturbi del sistema nervoso con terapia intens. compl./trattamento complesso IMC > 119 fino a 184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.517 · CW(low) = 0.702 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90A

B90A | Malattie e disturbi del sistema nervoso con riabilitazione neurologica precoce da 21 gg di trattamento o trattamento complesso IMC > 1176/1104 pt risorse o procedura OR complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.041 · CW(low) = 0.977 · CW(high) = 0.301 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 23.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 38 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90B

B90B | Malattie e disturbi del sistema nervoso con trattamento complesso IMC > 392/552 pt risorse o riabilitazione precoce da 7 gg di trattamento o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.353 · CW(low) = 0.845 · CW(high) = 0.258 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 16.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi dell'occhio
C01Z | Interventi per ferite penetranti dell'occhio
C02Z | Interventi sull'orbita e sul bulbo oculare
C03A | Interventi in più tempi o bilaterali su retina, coroide, corpo vitreo e camera posteriore dell'occhio o paresi cerebrale
C03B | Interventi su retina, coroide e camera posteriore dell'occhio con interven. sul cristallino o sul corpo vitreo
C03C | Interventi su retina, coroide, corpo vitreo e camera posteriore dell'occhio
C04Z | Interventi sulla cornea
C06A | Interventi su iride, corpo ciliare, sclera e camera anteriore dell'occhio con impianto di un drenaggio per glaucoma
C06B | Interventi su iride, corpo ciliare, sclera e camera anteriore dell'occhio
C08A | Estrazione extracapsulare del cristallino con interven. in più tempi o bilaterale o malformazione congenita del cristallino
C08B | Intervento sul cristallino
C10Z | Interventi sui muscoli extraoculari
C12Z | Interventi sulla palpebra
C13A | Interventi in più tempi o bilaterali sull'apparato lacrimale o ricostruzione del naso
C13B | Interventi sull'apparato lacrimale
C14Z | Interventi sulla congiuntiva o altre proc.
C29Z | Interventi in più tempi o bilaterali specifici sulla cornea o protesi iridea, o neoplasia maligna con procedura specifica
C60A | Infezioni oculari acute e gravi con diagnosi complicante o con CC gravi
C60B | Infezioni oculari acute e gravi
C61A | Malattie neuro-oftalmologiche e vascolari dell'occhio con diagnosi complicante o con CC gravi o diagnostica neurologica complessa o trattamento neurologico complesso di almeno 24 ore e più
C61B | Malattie neuro-oftalmologiche e vascolari dell'occhio
C62Z | Ifema e ferite oculari trattate conservativamente
C63A | Neoplasie maligne della retina ed età < 16 anni
C63B | Malattie diabetiche o specifiche dell'occhio
C63C | Neoplasie maligne o altre malattie dell'occhio
C64Z | Glaucoma, cataratta e malattie della palpebra
C86Z | Malattie e disturbi dell'occhio, un giorno di degenza


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C01Z

C01Z | Interventi per ferite penetranti dell'occhio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.947 · CW(low) = 0.265 · CW(high) = 0.211 · CW(reloc) = 0.265
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C02Z

C02Z | Interventi sull'orbita e sul bulbo oculare
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.015 · CW(low) = 0.257 · CW(high) = 0.228 · CW(reloc) = 0.257
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03A

C03A | Interventi in più tempi o bilaterali su retina, coroide, corpo vitreo e camera posteriore dell'occhio o paresi cerebrale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.172 · CW(low) = 0.337 · CW(high) = 0.209 · CW(reloc) = 0.337
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03B

C03B | Interventi su retina, coroide e camera posteriore dell'occhio con interven. sul cristallino o sul corpo vitreo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.68 · CW(low) = 0.145 · CW(high) = 0.135 · CW(reloc) = 0.145
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03C

C03C | Interventi su retina, coroide, corpo vitreo e camera posteriore dell'occhio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.671 · CW(low) = 0.171 · CW(high) = 0.132 · CW(reloc) = 0.171
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C04Z

C04Z | Interventi sulla cornea
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.058 · CW(low) = 0.327 · CW(high) = 0.148 · CW(reloc) = 0.327
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C06A

C06A | Interventi su iride, corpo ciliare, sclera e camera anteriore dell'occhio con impianto di un drenaggio per glaucoma
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.829 · CW(low) = 0.295 · CW(high) = 0.157 · CW(reloc) = 0.295
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C06B

C06B | Interventi su iride, corpo ciliare, sclera e camera anteriore dell'occhio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.767 · CW(low) = 0.289 · CW(high) = 0.162 · CW(reloc) = 0.289
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C08A

C08A | Estrazione extracapsulare del cristallino con interven. in più tempi o bilaterale o malformazione congenita del cristallino
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.777 · CW(low) = 0.093 · CW(high) = 0.168 · CW(reloc) = 0.093
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C08B

C08B | Intervento sul cristallino
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.591 · CW(low) = 0.179 · CW(high) = 0.136 · CW(reloc) = 0.179
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C10Z

C10Z | Interventi sui muscoli extraoculari
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.459 · CW(low) = 0.0 · CW(high) = 0.172 · CW(reloc) = 0.246
 |  | Soggiorno medio (ALOS) | 1.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 1 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C12Z

C12Z | Interventi sulla palpebra
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.808 · CW(low) = 0.192 · CW(high) = 0.129 · CW(reloc) = 0.192
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C13A

C13A | Interventi in più tempi o bilaterali sull'apparato lacrimale o ricostruzione del naso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.726 · CW(low) = 0.162 · CW(high) = 0.148 · CW(reloc) = 0.162
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C13B

C13B | Interventi sull'apparato lacrimale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.676 · CW(low) = 0.141 · CW(high) = 0.153 · CW(reloc) = 0.141
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C14Z

C14Z | Interventi sulla congiuntiva o altre proc.
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.263 · CW(low) = 0.46 · CW(high) = 0.121 · CW(reloc) = 0.215
 |  | Soggiorno medio (ALOS) | 5.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C29Z

C29Z | Interventi in più tempi o bilaterali specifici sulla cornea o protesi iridea, o neoplasia maligna con procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.596 · CW(low) = 0.442 · CW(high) = 0.202 · CW(reloc) = 0.276
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C60A

C60A | Infezioni oculari acute e gravi con diagnosi complicante o con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.37 · CW(low) = 0.441 · CW(high) = 0.142 · CW(reloc) = 0.143
 |  | Soggiorno medio (ALOS) | 10.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C60B

C60B | Infezioni oculari acute e gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.7 · CW(low) = 0.336 · CW(high) = 0.095 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C61A

C61A | Malattie neuro-oftalmologiche e vascolari dell'occhio con diagnosi complicante o con CC gravi o diagnostica neurologica complessa o trattamento neurologico complesso di almeno 24 ore e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.776 · CW(low) = 0.356 · CW(high) = 0.165 · CW(reloc) = 0.223
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C61B

C61B | Malattie neuro-oftalmologiche e vascolari dell'occhio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.655 · CW(low) = 0.3 · CW(high) = 0.152 · CW(reloc) = 0.3
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C62Z

C62Z | Ifema e ferite oculari trattate conservativamente
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.526 · CW(low) = 0.23 · CW(high) = 0.114 · CW(reloc) = 0.23
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63A

C63A | Neoplasie maligne della retina ed età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.748 · CW(low) = 0.0 · CW(high) = 0.27 · CW(reloc) = 0.457
 |  | Soggiorno medio (ALOS) | 1.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63B

C63B | Malattie diabetiche o specifiche dell'occhio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.56 · CW(low) = 0.266 · CW(high) = 0.147 · CW(reloc) = 0.266
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63C

C63C | Neoplasie maligne o altre malattie dell'occhio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.55 · CW(low) = 0.254 · CW(high) = 0.152 · CW(reloc) = 0.254
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C64Z

C64Z | Glaucoma, cataratta e malattie della palpebra
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.587 · CW(low) = 0.281 · CW(high) = 0.169 · CW(reloc) = 0.281
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C86Z

C86Z | Malattie e disturbi dell'occhio, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.296 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
D01A | Impianto cocleare bilaterale o impianto di una protesi dell'articolazione temporomandibolare
D01B | Impianto cocleare
D02A | Resezioni complesse con ricostruzioni su testa e collo e interven. combinato con CC estre. gravi o procedura complicante o procedura OR complessa in più tempi, con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o procedura specifica
D02B | Resezioni complesse con ricostruzioni su testa e collo e interven. combinato con CC estre. gravi o procedura complicante o procedura OR complessa in più tempi
D03A | Riparazione chirurgica di cheilognatopalatoschisi con rinoplastica
D03B | Riparazione chirurgica di cheilognatopalatoschisi, età < 2a
D03C | Riparazione chirurgica di cheilognatopalatoschisi, età > 1 anno
D04Z | Osteotomia bimascellare e interventi complessi alla mascella
D05A | Parotidectomia complessa
D05B | Interventi complessi sulle ghiandole salivari eccetto parotidectomia complessa
D06A | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi su ghiandole salivari, con timpanoplastica complessa o età < 6a
D06B | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi sulle ghiandole salivari, età > 5a e < 16a, o interven. complesso sul mastoide o sui seni paranasali o con diagnosi complessa, età > 15a
D06C | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi su ghiandole salivari, età > 15a
D08Z | Interventi su cavo orale e bocca per neoplasia maligna
D09A | Tonsillectomia per neoplasia maligna con CC gravi o miscellanea di interventi su orecchio, naso, bocca e gola con CC gravi
D09B | Tonsillectomia per neoplasia maligna
D12A | Altri interventi impegnativi o radioterapia o proc. OR specifiche in più tempi per malattie e disturbi di orecchio, naso, bocca e gola
D12B | Altri interventi su orecchio, naso, bocca e gola
D13A | Tonsillectomia o adenectomia eccetto che per neoplasia maligna con interven. in più tempi
D13B | Emostasi dopo tonsillectomia o adenectomia o tonsillectomia per ascesso, eccetto che per neoplasia maligna, età < 16 anni
D13C | Tonsillectomia o adenectomia eccetto che per neoplasia maligna, età > 15 anni
D15A | Tracheostomia o seduta di irradiazione e agente patogeno multiresistente, con CC estre. gravi o trattamento complesso IMC > 196/184 pt risorse e procedura OR complessa
D15B | Tracheostomia o seduta di irradiazione per agente patogeno multiresistente o trattamento complesso IMC > 196/184 pt risorse
D16Z | Rimozione di materiale di osteosintesi da mascella e faccia
D17Z | Ricostruzione plastica del padiglione auricolare
D20Z | Radioterapia per malattie e disturbi di orecchio, naso, bocca e gola
D22Z | Interventi su cavo orale e bocca eccetto che per neoplasia maligna
D23Z | Impianto di apparecchio acustico
D24A | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo con interven. complesso o specifico o laringectomia radicale con interven. combinato o CC estre. gravi
D24B | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo con interven. combinato o CC estre. gravi
D24C | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo
D25A | Interventi moderatamente complessi sul capo e sul collo e CC estre. gravi o radioterapia con interven. chirurgico, o interven. specifico
D25B | Interventi moderatamente complessi sul capo e sul collo
D28Z | Osteotomia monomascellare e interventi complessi su testa e collo o altri interventi su testa e collo per neoplasia maligna
D29Z | Intervento chirurgico sulla mascella e altri interventi su testa e collo eccetto che per neoplasia maligna
D30A | Miscellanea di interventi su orecchio, naso, bocca e gola con CC estre. gravi, con interven. impegnativo o interven. su cavo orale e bocca eccetto che per neoplasia maligna senza plastica del pavimento boccale o del vestibolo con età < 3a
D30B | Miscellanea di interventi su orecchio, naso, bocca e gola con procedura specifica o età < 16a
D30C | Miscellanea di interventi su orecchio, naso, bocca e gola, età > 15a
D35Z | Interventi su naso e seni paranasali per neoplasia maligna
D37A | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intens. compl. > 196/184 pt risorse e procedura OR complessa
D37B | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intens. compl. > 196/184 pt risorse
D38A | Interventi molto complessi sul naso
D38B | Interventi complessi sul naso
D39Z | Altri interventi sul naso
D40Z | Estrazione e riparazione di dente
D60A | Neoplasie maligne di orecchio, naso, bocca e gola, più di un giorno di degenza con CC gravi, o procedura specifica
D60B | Neoplasie maligne di orecchio, naso, bocca e gola
D61A | Alterazioni dell'equilibrio (vertigine) con diagnostica neurologica complessa o CC estre. gravi con più di un giorno di degenza
D61B | Alterazioni dell'equilibrio (vertigine)
D62A | Epistassi od otite media o infezioni delle vie aeree superiori ed età > 2a ed età < 12a o procedura complicante o diagnosi specifica o CC gravi
D62B | Epistassi od otite media o infezioni delle vie aeree superiori ed età > 2a
D63Z | Otite media o infezioni delle vie aeree superiori, età < 3a
D64Z | Laringotracheite ed epiglottite
D65Z | Traumatismi e deformità del naso
D66A | Altre malattie di orecchio, naso, bocca e gola con CC gravi
D66B | Altre malattie di orecchio, naso, bocca e gola
D67A | Malattie dei denti e del cavo orale senza estrazione e riparazione dei denti, su esiti di trapianto o CC gravi e più di un giorno di degenza
D67B | Malattie dei denti e del cavo orale senza estrazione e riparazione dei denti
D86A | Malattie e disturbi di orecchio, naso, bocca e gola con procedura specifica, un giorno di degenza
D86B | Malattie e disturbi di orecchio, naso, bocca e gola, un giorno di degenza
D87Z | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intens. compl./trattamento complesso IMC > 119 pt risorse


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D01A

D01A | Impianto cocleare bilaterale o impianto di una protesi dell'articolazione temporomandibolare
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.56 · CW(low) = 0.0 · CW(high) = 0.246 · CW(reloc) = 0.319
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D01B

D01B | Impianto cocleare
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.723 · CW(low) = 0.0 · CW(high) = 0.189 · CW(reloc) = 0.199
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D02A

D02A | Resezioni complesse con ricostruzioni su testa e collo e interven. combinato con CC estre. gravi o procedura complicante o procedura OR complessa in più tempi, con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.666 · CW(low) = 0.759 · CW(high) = 0.251 · CW(reloc) = 0.264
 |  | Soggiorno medio (ALOS) | 21.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D02B

D02B | Resezioni complesse con ricostruzioni su testa e collo e interven. combinato con CC estre. gravi o procedura complicante o procedura OR complessa in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.322 · CW(low) = 0.616 · CW(high) = 0.191 · CW(reloc) = 0.193
 |  | Soggiorno medio (ALOS) | 20.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03A

D03A | Riparazione chirurgica di cheilognatopalatoschisi con rinoplastica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.772 · CW(low) = 0.373 · CW(high) = 0.216 · CW(reloc) = 0.373
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03B

D03B | Riparazione chirurgica di cheilognatopalatoschisi, età < 2a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.32 · CW(low) = 0.32 · CW(high) = 0.177 · CW(reloc) = 0.32
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03C

D03C | Riparazione chirurgica di cheilognatopalatoschisi, età > 1 anno
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.138 · CW(low) = 0.311 · CW(high) = 0.149 · CW(reloc) = 0.311
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D04Z

D04Z | Osteotomia bimascellare e interventi complessi alla mascella
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.669 · CW(low) = 0.511 · CW(high) = 0.352 · CW(reloc) = 0.511
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D05A

D05A | Parotidectomia complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.107 · CW(low) = 0.241 · CW(high) = 0.144 · CW(reloc) = 0.241
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D05B

D05B | Interventi complessi sulle ghiandole salivari eccetto parotidectomia complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.929 · CW(low) = 0.196 · CW(high) = 0.118 · CW(reloc) = 0.196
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06A

D06A | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi su ghiandole salivari, con timpanoplastica complessa o età < 6a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.853 · CW(low) = 0.099 · CW(high) = 0.148 · CW(reloc) = 0.099
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06B

D06B | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi sulle ghiandole salivari, età > 5a e < 16a, o interven. complesso sul mastoide o sui seni paranasali o con diagnosi complessa, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.725 · CW(low) = 0.169 · CW(high) = 0.13 · CW(reloc) = 0.169
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06C

D06C | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi su ghiandole salivari, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.661 · CW(low) = 0.12 · CW(high) = 0.115 · CW(reloc) = 0.12
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D08Z

D08Z | Interventi su cavo orale e bocca per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.826 · CW(low) = 0.27 · CW(high) = 0.232 · CW(reloc) = 0.27
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D09A

D09A | Tonsillectomia per neoplasia maligna con CC gravi o miscellanea di interventi su orecchio, naso, bocca e gola con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.339 · CW(low) = 0.431 · CW(high) = 0.18 · CW(reloc) = 0.201
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D09B

D09B | Tonsillectomia per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.753 · CW(low) = 0.208 · CW(high) = 0.109 · CW(reloc) = 0.208
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D12A

D12A | Altri interventi impegnativi o radioterapia o proc. OR specifiche in più tempi per malattie e disturbi di orecchio, naso, bocca e gola
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.117 · CW(low) = 0.514 · CW(high) = 0.269 · CW(reloc) = 0.514
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D12B

D12B | Altri interventi su orecchio, naso, bocca e gola
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.718 · CW(low) = 0.195 · CW(high) = 0.182 · CW(reloc) = 0.195
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13A

D13A | Tonsillectomia o adenectomia eccetto che per neoplasia maligna con interven. in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.026 · CW(low) = 0.312 · CW(high) = 0.198 · CW(reloc) = 0.195
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13B

D13B | Emostasi dopo tonsillectomia o adenectomia o tonsillectomia per ascesso, eccetto che per neoplasia maligna, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.59 · CW(low) = 0.173 · CW(high) = 0.115 · CW(reloc) = 0.173
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13C

D13C | Tonsillectomia o adenectomia eccetto che per neoplasia maligna, età > 15 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.486 · CW(low) = 0.126 · CW(high) = 0.103 · CW(reloc) = 0.126
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D15A

D15A | Tracheostomia o seduta di irradiazione e agente patogeno multiresistente, con CC estre. gravi o trattamento complesso IMC > 196/184 pt risorse e procedura OR complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.936 · CW(low) = 0.708 · CW(high) = 0.223 · CW(reloc) = 0.248
 |  | Soggiorno medio (ALOS) | 18.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 33 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D15B

D15B | Tracheostomia o seduta di irradiazione per agente patogeno multiresistente o trattamento complesso IMC > 196/184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.594 · CW(low) = 0.628 · CW(high) = 0.169 · CW(reloc) = 0.184
 |  | Soggiorno medio (ALOS) | 11.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D16Z

D16Z | Rimozione di materiale di osteosintesi da mascella e faccia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.882 · CW(low) = 0.278 · CW(high) = 0.118 · CW(reloc) = 0.278
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D17Z

D17Z | Ricostruzione plastica del padiglione auricolare
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.978 · CW(low) = 0.228 · CW(high) = 0.121 · CW(reloc) = 0.228
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D20Z

D20Z | Radioterapia per malattie e disturbi di orecchio, naso, bocca e gola
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.932 · CW(low) = 0.469 · CW(high) = 0.206 · CW(reloc) = 0.235
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D22Z

D22Z | Interventi su cavo orale e bocca eccetto che per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.722 · CW(low) = 0.224 · CW(high) = 0.119 · CW(reloc) = 0.224
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D23Z

D23Z | Impianto di apparecchio acustico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.665 · CW(low) = 0.189 · CW(high) = 0.12 · CW(reloc) = 0.189
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24A

D24A | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo con interven. complesso o specifico o laringectomia radicale con interven. combinato o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.365 · CW(low) = 0.609 · CW(high) = 0.193 · CW(reloc) = 0.201
 |  | Soggiorno medio (ALOS) | 16.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24B

D24B | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo con interven. combinato o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.292 · CW(low) = 0.588 · CW(high) = 0.16 · CW(reloc) = 0.159
 |  | Soggiorno medio (ALOS) | 8.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24C

D24C | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.786 · CW(low) = 0.417 · CW(high) = 0.118 · CW(reloc) = 0.195
 |  | Soggiorno medio (ALOS) | 5.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D25A

D25A | Interventi moderatamente complessi sul capo e sul collo e CC estre. gravi o radioterapia con interven. chirurgico, o interven. specifico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.942 · CW(low) = 0.657 · CW(high) = 0.187 · CW(reloc) = 0.207
 |  | Soggiorno medio (ALOS) | 7.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D25B

D25B | Interventi moderatamente complessi sul capo e sul collo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.041 · CW(low) = 0.32 · CW(high) = 0.125 · CW(reloc) = 0.32
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D28Z

D28Z | Osteotomia monomascellare e interventi complessi su testa e collo o altri interventi su testa e collo per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.185 · CW(low) = 0.411 · CW(high) = 0.268 · CW(reloc) = 0.411
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D29Z

D29Z | Intervento chirurgico sulla mascella e altri interventi su testa e collo eccetto che per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.915 · CW(low) = 0.242 · CW(high) = 0.183 · CW(reloc) = 0.242
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30A

D30A | Miscellanea di interventi su orecchio, naso, bocca e gola con CC estre. gravi, con interven. impegnativo o interven. su cavo orale e bocca eccetto che per neoplasia maligna senza plastica del pavimento boccale o del vestibolo con età < 3a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.687 · CW(low) = 0.11 · CW(high) = 0.151 · CW(reloc) = 0.11
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30B

D30B | Miscellanea di interventi su orecchio, naso, bocca e gola con procedura specifica o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.595 · CW(low) = 0.14 · CW(high) = 0.163 · CW(reloc) = 0.14
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30C

D30C | Miscellanea di interventi su orecchio, naso, bocca e gola, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.559 · CW(low) = 0.174 · CW(high) = 0.103 · CW(reloc) = 0.174
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D35Z

D35Z | Interventi su naso e seni paranasali per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.896 · CW(low) = 0.224 · CW(high) = 0.177 · CW(reloc) = 0.224
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D37A

D37A | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intens. compl. > 196/184 pt risorse e procedura OR complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.864 · CW(low) = 0.748 · CW(high) = 0.238 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 16.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D37B

D37B | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intens. compl. > 196/184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.784 · CW(low) = 1.186 · CW(high) = 0.231 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D38A

D38A | Interventi molto complessi sul naso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.81 · CW(low) = 0.188 · CW(high) = 0.263 · CW(reloc) = 0.188
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D38B

D38B | Interventi complessi sul naso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.601 · CW(low) = 0.136 · CW(high) = 0.202 · CW(reloc) = 0.136
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D39Z

D39Z | Altri interventi sul naso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.558 · CW(low) = 0.144 · CW(high) = 0.101 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D40Z

D40Z | Estrazione e riparazione di dente
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.709 · CW(low) = 0.245 · CW(high) = 0.13 · CW(reloc) = 0.245
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D60A

D60A | Neoplasie maligne di orecchio, naso, bocca e gola, più di un giorno di degenza con CC gravi, o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.165 · CW(low) = 0.535 · CW(high) = 0.145 · CW(reloc) = 0.168
 |  | Soggiorno medio (ALOS) | 7.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D60B

D60B | Neoplasie maligne di orecchio, naso, bocca e gola
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.623 · CW(low) = 0.225 · CW(high) = 0.106 · CW(reloc) = 0.225
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D61A

D61A | Alterazioni dell'equilibrio (vertigine) con diagnostica neurologica complessa o CC estre. gravi con più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.776 · CW(low) = 0.349 · CW(high) = 0.118 · CW(reloc) = 0.218
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D61B

D61B | Alterazioni dell'equilibrio (vertigine)
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.487 · CW(low) = 0.212 · CW(high) = 0.089 · CW(reloc) = 0.212
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D62A

D62A | Epistassi od otite media o infezioni delle vie aeree superiori ed età > 2a ed età < 12a o procedura complicante o diagnosi specifica o CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.526 · CW(low) = 0.235 · CW(high) = 0.093 · CW(reloc) = 0.235
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D62B

D62B | Epistassi od otite media o infezioni delle vie aeree superiori ed età > 2a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.404 · CW(low) = 0.175 · CW(high) = 0.085 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D63Z

D63Z | Otite media o infezioni delle vie aeree superiori, età < 3a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.468 · CW(low) = 0.214 · CW(high) = 0.174 · CW(reloc) = 0.214
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D64Z

D64Z | Laringotracheite ed epiglottite
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.463 · CW(low) = 0.208 · CW(high) = 0.12 · CW(reloc) = 0.208
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D65Z

D65Z | Traumatismi e deformità del naso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.488 · CW(low) = 0.188 · CW(high) = 0.092 · CW(reloc) = 0.188
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D66A

D66A | Altre malattie di orecchio, naso, bocca e gola con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.022 · CW(low) = 0.461 · CW(high) = 0.137 · CW(reloc) = 0.145
 |  | Soggiorno medio (ALOS) | 7.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D66B

D66B | Altre malattie di orecchio, naso, bocca e gola
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.466 · CW(low) = 0.193 · CW(high) = 0.097 · CW(reloc) = 0.193
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D67A

D67A | Malattie dei denti e del cavo orale senza estrazione e riparazione dei denti, su esiti di trapianto o CC gravi e più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.94 · CW(low) = 0.437 · CW(high) = 0.137 · CW(reloc) = 0.164
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D67B

D67B | Malattie dei denti e del cavo orale senza estrazione e riparazione dei denti
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.499 · CW(low) = 0.207 · CW(high) = 0.096 · CW(reloc) = 0.207
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D86A

D86A | Malattie e disturbi di orecchio, naso, bocca e gola con procedura specifica, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.456 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D86B

D86B | Malattie e disturbi di orecchio, naso, bocca e gola, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.268 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D87Z

D87Z | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intens. compl./trattamento complesso IMC > 119 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.248 · CW(low) = 0.56 · CW(high) = 0.197 · CW(reloc) = 0.261
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi dell'apparato respiratorio
E01A | Interventi di revisione, lobectomia bilaterale con CC estre. gravi, o radioterapia con interven. chirurgico
E01B | Interventi di revisione o lobectomia bilaterale o chiusura di ASD o procedura OR specifica in più tempi
E02A | Altre proc. OR sull'apparato respiratorio con procedura specifica o costellazioni impegnative per neoplasia maligna o età < 16a
E02B | Altre proc. OR sull'apparato respiratorio, età > 15a con interven. impegnativo sul bronco
E02C | Altre proc. OR sull'apparato respiratorio, età > 15a
E05A | Altri interventi maggiori al torace con CC estre. gravi o circolazione extracorporea o procedura complicante
E05B | Altri interventi maggiori al torace per neoplasia maligna
E05C | Altri interventi maggiori al torace
E06A | Altra resezione polmonare, biopsia di organi toracici e interventi sulla parete toracica con CC estre. gravi o riduzione chirurgica del volume polmonare
E06B | Altre resezioni polmonari, biopsia di organi toracici e interventi sulla parete toracica, età < 16a
E06C | Altra resezione polmonare, biopsia di organi toracici e interventi sulla parete toracica, età > 15a
E07Z | Interventi per apnea del sonno
E08A | Radioterapia per malattie e disturbi dell'apparato respiratorio, più di un giorno di degenza con CC estre. gravi o procedura complicante o costellazioni impegnative per neoplasia maligna
E08B | Radioterapia per malattie e disturbi dell'apparato respiratorio, più di un giorno di degenza
E33A | Procedure OR complesse in più tempi o pleurectomia per mesotelioma pleurico maligno con terapia intens. compl. o trattamento complesso IMC > 184 pt risorse
E33B | Procedure OR complesse in più tempi o pleurectomia per mesotelioma pleurico maligno
E36A | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl. >980/1104pt risorse o proc. OR specifica in quattro tempi o terapia a pressione negativa complessa o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o procedura complessa o CC gravissime
E36B | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl. > 392/552 pt risorse o procedura OR specifica in più tempi o procedura complessa o terapia intens. compl. > 196/360 pt risorse con procedura OR specifica o paraplegia/tetraplegia
E36C | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl. > 360 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o paraplegia/tetraplegia
E36D | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl. > 196/184 pt risorse
E60A | Fibrosi cistica (mucoviscidosi) o altre malattie polmonari con valutazione per il trapianto o isolamento da contatto da 7 gg di trattamento o età < 16a
E60B | Fibrosi cistica (mucoviscidosi) senza altre malattie polmonari con valutazione per il trapianto o ARDS, età > 15a, più di un giorno di degenza
E63A | Apnea nel sonno o polisonnografia cardiorespiratoria fino a 2 gg di degenza, trattamento neurologico complesso o diagnostica cardiologica invasiva specifica o paraplegia/tetraplegia o età < 16a
E63B | Apnea nel sonno o polisonnografia cardiorespiratoria fino a 2 gg di degenza, età > 15a
E64A | Insufficienza respiratoria o embolia polmonare con procedura specifica o CC estre. gravi o isolamento da contatto da 7 gg di trattamento
E64B | Insufficienza respiratoria o embolia polmonare, età < 16a
E64C | Insufficienza respiratoria o embolia polmonare con CC gravi, età > 15a
E64D | Insufficienza respiratoria o embolia polmonare, età > 15a
E65A | Broncopneumopatia cronica ostruttiva con esiti di trapianto o interven. specifico o procedura complicante o CC estre. gravi o procedura specifica
E65B | Broncopneumopatia cronica ostruttiva con broncoscopia rigida o CC gravi o isolamento da contatto da 7 gg di trattamento
E65C | Broncopneumopatia cronica ostruttiva ed età < 16a
E65D | Broncopneumopatia cronica ostruttiva
E66A | Trauma toracico grave con diagnosi complicante
E66B | Trauma toracico grave
E70A | Pertosse e bronchite acuta, età < 1 anno o infezioni da virus respiratorio sinciziale con procedura specifica o isolamento da contatto da 7 gg di trattamento
E70B | Pertosse e bronchite acuta, età < 1 anno o infezioni da virus respiratorio sinciziale o paraplegia/tetraplegia
E70C | Pertosse e bronchite acuta, età > 0a
E71A | Neoplasie dell'apparato respiratorio con CC estre. gravi o broncoscopia rigida o paraplegia/tetraplegia con procedura specifica o con chemioterapia di complessità moderata o elevata o costellazioni impegnative per neoplasia maligna
E71B | Neoplasie dell'apparato respiratorio con CC estre. gravi o broncoscopia rigida o procedura specifica o paraplegia/tetraplegia o interventi endoscopici specifici
E71C | Neoplasie dell'apparato respiratorio
E73A | Versamento pleurico con CC gravi
E73B | Versamento pleurico
E74Z | Malattia polmonare interstiziale
E75A | Altre malattie dell'apparato respiratorio, età < 18a o con CC estre. gravi o isolamento da contatto da 7 gg di trattamento con diagnosi specifica o interven. specifico
E75B | Altre malattie dell'apparato respiratorio con CC gravi, età > 17a
E75C | Altre malattie dell'apparato respiratorio
E76A | Tubercolosi, più di 14 gg di degenza, per colonizzazione o infezione da agenti multiresistenti o età < 16a o procedura complicante o con CC estre. gravi
E76B | Tubercolosi, più di 14 gg di degenza, età > 15a
E76C | Tubercolosi fino a 14 gg di degenza o CC estre. gravi, più di un giorno di degenza
E76D | Pneumotorace o emotorace traumatico
E76E | Altro pneumotorace
E77A | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complicante su esiti di trapianto d'organo o con CC estre. gravi, o procedura complicante o isolamento da contatto da 7 gg di trattamento o proc. endoscopiche specifiche o CC gravissime, o paraplegia/tetraplegia
E77B | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complessa con CC gravi o procedura specifica
E77C | Altre infezioni e infiammazioni dell'apparato respiratorio
E78Z | Controllo e ottimizzazione di una preesistente terapia con respirazione assistita, fino a 2 gg di degenza
E86A | Malattie e disturbi dell'apparato respiratorio con trattamento complesso o diagnostica specifica, un giorno di degenza
E86B | Malattie e disturbi dell'apparato respiratorio per neoplasia maligna o biopsia transtoracica del polmone o paraplegia/tetraplegia, un giorno di degenza
E86C | Malattie e disturbi dell'apparato respiratorio, un giorno di degenza
E87A | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse e più di un giorno di degenza o procedura specifica o CC estre. gravi o isolamento da contatto da 7 gg di trattamento
E87B | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl./trattamento complesso IMC > 65/59 pt risorse
E90A | Malattie e disturbi dell'apparato respiratorio con trattamento complesso IMC > 392/552 pt risorse
E90B | Malattie e disturbi dell'apparato respiratorio con trattamento complesso IMC > 196/184 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o terapia intens. compl. > 130 pt risorse e più di un giorno di degenza, con procedura OR complessa
E90C | Malattie e disturbi dell'apparato respiratorio con trattamento complesso IMC > 196/184 pt risorse o terapia intens. compl. specifica e pt risorse per trattamento complesso IMC o terapia intens. compl. > 130 pt risorse e più di un giorno di degenza


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E01A

E01A | Interventi di revisione, lobectomia bilaterale con CC estre. gravi, o radioterapia con interven. chirurgico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.181 · CW(low) = 0.616 · CW(high) = 0.189 · CW(reloc) = 0.204
 |  | Soggiorno medio (ALOS) | 19.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E01B

E01B | Interventi di revisione o lobectomia bilaterale o chiusura di ASD o procedura OR specifica in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.003 · CW(low) = 0.627 · CW(high) = 0.165 · CW(reloc) = 0.183
 |  | Soggiorno medio (ALOS) | 11.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02A

E02A | Altre proc. OR sull'apparato respiratorio con procedura specifica o costellazioni impegnative per neoplasia maligna o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.794 · CW(low) = 0.713 · CW(high) = 0.299 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02B

E02B | Altre proc. OR sull'apparato respiratorio, età > 15a con interven. impegnativo sul bronco
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.721 · CW(low) = 0.598 · CW(high) = 0.189 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02C

E02C | Altre proc. OR sull'apparato respiratorio, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.268 · CW(low) = 0.616 · CW(high) = 0.173 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05A

E05A | Altri interventi maggiori al torace con CC estre. gravi o circolazione extracorporea o procedura complicante
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.446 · CW(low) = 0.537 · CW(high) = 0.181 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05B

E05B | Altri interventi maggiori al torace per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.175 · CW(low) = 0.647 · CW(high) = 0.153 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05C

E05C | Altri interventi maggiori al torace
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.86 · CW(low) = 0.618 · CW(high) = 0.111 · CW(reloc) = 0.167
 |  | Soggiorno medio (ALOS) | 8.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06A

E06A | Altra resezione polmonare, biopsia di organi toracici e interventi sulla parete toracica con CC estre. gravi o riduzione chirurgica del volume polmonare
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.728 · CW(low) = 0.661 · CW(high) = 0.192 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06B

E06B | Altre resezioni polmonari, biopsia di organi toracici e interventi sulla parete toracica, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.005 · CW(low) = 0.633 · CW(high) = 0.203 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06C

E06C | Altra resezione polmonare, biopsia di organi toracici e interventi sulla parete toracica, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.9 · CW(low) = 1.055 · CW(high) = 0.146 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E07Z

E07Z | Interventi per apnea del sonno
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.706 · CW(low) = 0.184 · CW(high) = 0.109 · CW(reloc) = 0.184
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E08A

E08A | Radioterapia per malattie e disturbi dell'apparato respiratorio, più di un giorno di degenza con CC estre. gravi o procedura complicante o costellazioni impegnative per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.871 · CW(low) = 0.549 · CW(high) = 0.183 · CW(reloc) = 0.194
 |  | Soggiorno medio (ALOS) | 15.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E08B

E08B | Radioterapia per malattie e disturbi dell'apparato respiratorio, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.153 · CW(low) = 0.552 · CW(high) = 0.135 · CW(reloc) = 0.207
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E33A

E33A | Procedure OR complesse in più tempi o pleurectomia per mesotelioma pleurico maligno con terapia intens. compl. o trattamento complesso IMC > 184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.309 · CW(low) = 0.728 · CW(high) = 0.241 · CW(reloc) = 0.255
 |  | Soggiorno medio (ALOS) | 18.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E33B

E33B | Procedure OR complesse in più tempi o pleurectomia per mesotelioma pleurico maligno
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.857 · CW(low) = 0.527 · CW(high) = 0.178 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 17.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36A

E36A | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl. >980/1104pt risorse o proc. OR specifica in quattro tempi o terapia a pressione negativa complessa o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o procedura complessa o CC gravissime
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.896 · CW(low) = 1.074 · CW(high) = 0.369 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 24.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 39 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36B

E36B | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl. > 392/552 pt risorse o procedura OR specifica in più tempi o procedura complessa o terapia intens. compl. > 196/360 pt risorse con procedura OR specifica o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.306 · CW(low) = 0.997 · CW(high) = 0.34 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36C

E36C | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl. > 360 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.458 · CW(low) = 0.84 · CW(high) = 0.27 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36D

E36D | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl. > 196/184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.345 · CW(low) = 0.748 · CW(high) = 0.234 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E60A

E60A | Fibrosi cistica (mucoviscidosi) o altre malattie polmonari con valutazione per il trapianto o isolamento da contatto da 7 gg di trattamento o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.593 · CW(low) = 0.739 · CW(high) = 0.212 · CW(reloc) = 0.232
 |  | Soggiorno medio (ALOS) | 7.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E60B

E60B | Fibrosi cistica (mucoviscidosi) senza altre malattie polmonari con valutazione per il trapianto o ARDS, età > 15a, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.154 · CW(low) = 0.555 · CW(high) = 0.142 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 7.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E63A

E63A | Apnea nel sonno o polisonnografia cardiorespiratoria fino a 2 gg di degenza, trattamento neurologico complesso o diagnostica cardiologica invasiva specifica o paraplegia/tetraplegia o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.634 · CW(low) = 0.357 · CW(high) = 0.189 · CW(reloc) = 0.357
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E63B

E63B | Apnea nel sonno o polisonnografia cardiorespiratoria fino a 2 gg di degenza, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.337 · CW(low) = 0.023 · CW(high) = 0.109 · CW(reloc) = 0.023
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64A

E64A | Insufficienza respiratoria o embolia polmonare con procedura specifica o CC estre. gravi o isolamento da contatto da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.304 · CW(low) = 0.416 · CW(high) = 0.145 · CW(reloc) = 0.151
 |  | Soggiorno medio (ALOS) | 9.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64B

E64B | Insufficienza respiratoria o embolia polmonare, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.654 · CW(low) = 0.321 · CW(high) = 0.198 · CW(reloc) = 0.321
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64C

E64C | Insufficienza respiratoria o embolia polmonare con CC gravi, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.973 · CW(low) = 0.454 · CW(high) = 0.129 · CW(reloc) = 0.143
 |  | Soggiorno medio (ALOS) | 7.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64D

E64D | Insufficienza respiratoria o embolia polmonare, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.562 · CW(low) = 0.251 · CW(high) = 0.108 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65A

E65A | Broncopneumopatia cronica ostruttiva con esiti di trapianto o interven. specifico o procedura complicante o CC estre. gravi o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.35 · CW(low) = 0.422 · CW(high) = 0.13 · CW(reloc) = 0.137
 |  | Soggiorno medio (ALOS) | 10.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65B

E65B | Broncopneumopatia cronica ostruttiva con broncoscopia rigida o CC gravi o isolamento da contatto da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.874 · CW(low) = 0.403 · CW(high) = 0.118 · CW(reloc) = 0.127
 |  | Soggiorno medio (ALOS) | 7.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65C

E65C | Broncopneumopatia cronica ostruttiva ed età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.465 · CW(low) = 0.211 · CW(high) = 0.181 · CW(reloc) = 0.211
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65D

E65D | Broncopneumopatia cronica ostruttiva
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.607 · CW(low) = 0.273 · CW(high) = 0.111 · CW(reloc) = 0.127
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E66A

E66A | Trauma toracico grave con diagnosi complicante
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.651 · CW(low) = 0.289 · CW(high) = 0.127 · CW(reloc) = 0.181
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E66B

E66B | Trauma toracico grave
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.51 · CW(low) = 0.225 · CW(high) = 0.118 · CW(reloc) = 0.141
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70A

E70A | Pertosse e bronchite acuta, età < 1 anno o infezioni da virus respiratorio sinciziale con procedura specifica o isolamento da contatto da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.96 · CW(low) = 0.46 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70B

E70B | Pertosse e bronchite acuta, età < 1 anno o infezioni da virus respiratorio sinciziale o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.567 · CW(low) = 0.264 · CW(high) = 0.162 · CW(reloc) = 0.264
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70C

E70C | Pertosse e bronchite acuta, età > 0a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.478 · CW(low) = 0.215 · CW(high) = 0.147 · CW(reloc) = 0.215
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71A

E71A | Neoplasie dell'apparato respiratorio con CC estre. gravi o broncoscopia rigida o paraplegia/tetraplegia con procedura specifica o con chemioterapia di complessità moderata o elevata o costellazioni impegnative per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.591 · CW(low) = 0.503 · CW(high) = 0.174 · CW(reloc) = 0.178
 |  | Soggiorno medio (ALOS) | 15.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71B

E71B | Neoplasie dell'apparato respiratorio con CC estre. gravi o broncoscopia rigida o procedura specifica o paraplegia/tetraplegia o interventi endoscopici specifici
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.139 · CW(low) = 0.541 · CW(high) = 0.126 · CW(reloc) = 0.17
 |  | Soggiorno medio (ALOS) | 7.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71C

E71C | Neoplasie dell'apparato respiratorio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.754 · CW(low) = 0.35 · CW(high) = 0.115 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 5.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E73A

E73A | Versamento pleurico con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.012 · CW(low) = 0.47 · CW(high) = 0.125 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E73B

E73B | Versamento pleurico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.666 · CW(low) = 0.304 · CW(high) = 0.092 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E74Z

E74Z | Malattia polmonare interstiziale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.892 · CW(low) = 0.417 · CW(high) = 0.139 · CW(reloc) = 0.156
 |  | Soggiorno medio (ALOS) | 6.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75A

E75A | Altre malattie dell'apparato respiratorio, età < 18a o con CC estre. gravi o isolamento da contatto da 7 gg di trattamento con diagnosi specifica o interven. specifico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.147 · CW(low) = 0.546 · CW(high) = 0.15 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75B

E75B | Altre malattie dell'apparato respiratorio con CC gravi, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.705 · CW(low) = 0.321 · CW(high) = 0.132 · CW(reloc) = 0.15
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75C

E75C | Altre malattie dell'apparato respiratorio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.541 · CW(low) = 0.241 · CW(high) = 0.113 · CW(reloc) = 0.241
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76A

E76A | Tubercolosi, più di 14 gg di degenza, per colonizzazione o infezione da agenti multiresistenti o età < 16a o procedura complicante o con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 4.585 · CW(low) = 0.491 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 29.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 46 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76B

E76B | Tubercolosi, più di 14 gg di degenza, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.518 · CW(low) = 0.342 · CW(high) = 0.117 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 21.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 33 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76C

E76C | Tubercolosi fino a 14 gg di degenza o CC estre. gravi, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.215 · CW(low) = 0.57 · CW(high) = 0.141 · CW(reloc) = 0.154
 |  | Soggiorno medio (ALOS) | 8.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76D

E76D | Pneumotorace o emotorace traumatico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.636 · CW(low) = 0.273 · CW(high) = 0.118 · CW(reloc) = 0.171
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76E

E76E | Altro pneumotorace
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.518 · CW(low) = 0.216 · CW(high) = 0.113 · CW(reloc) = 0.135
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77A

E77A | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complicante su esiti di trapianto d'organo o con CC estre. gravi, o procedura complicante o isolamento da contatto da 7 gg di trattamento o proc. endoscopiche specifiche o CC gravissime, o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.462 · CW(low) = 0.461 · CW(high) = 0.137 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 10.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77B

E77B | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complessa con CC gravi o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.91 · CW(low) = 0.422 · CW(high) = 0.126 · CW(reloc) = 0.133
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77C

E77C | Altre infezioni e infiammazioni dell'apparato respiratorio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.617 · CW(low) = 0.279 · CW(high) = 0.119 · CW(reloc) = 0.13
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E78Z

E78Z | Controllo e ottimizzazione di una preesistente terapia con respirazione assistita, fino a 2 gg di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.357 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86A

E86A | Malattie e disturbi dell'apparato respiratorio con trattamento complesso o diagnostica specifica, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.448 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86B

E86B | Malattie e disturbi dell'apparato respiratorio per neoplasia maligna o biopsia transtoracica del polmone o paraplegia/tetraplegia, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.308 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86C

E86C | Malattie e disturbi dell'apparato respiratorio, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.265 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E87A

E87A | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse e più di un giorno di degenza o procedura specifica o CC estre. gravi o isolamento da contatto da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.597 · CW(low) = 0.757 · CW(high) = 0.19 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E87B

E87B | Malattie e disturbi dell'apparato respiratorio con terapia intens. compl./trattamento complesso IMC > 65/59 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.083 · CW(low) = 0.465 · CW(high) = 0.184 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90A

E90A | Malattie e disturbi dell'apparato respiratorio con trattamento complesso IMC > 392/552 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.27 · CW(low) = 0.824 · CW(high) = 0.262 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90B

E90B | Malattie e disturbi dell'apparato respiratorio con trattamento complesso IMC > 196/184 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o terapia intens. compl. > 130 pt risorse e più di un giorno di degenza, con procedura OR complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.194 · CW(low) = 0.709 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90C

E90C | Malattie e disturbi dell'apparato respiratorio con trattamento complesso IMC > 196/184 pt risorse o terapia intens. compl. specifica e pt risorse per trattamento complesso IMC o terapia intens. compl. > 130 pt risorse e più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.408 · CW(low) = 0.751 · CW(high) = 0.178 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi del sistema cardiovascolare
F01A | Impianto di defibrillatore automatico (AICD), stimolazione bicamerale o tricamerale, con interven. cardiaco o vasc. supplementare o procedura specifica
F01B | Impianto di defibrillatore automatico (AICD), stimolazione tricamerale
F01C | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale, con interven. cardiaco o vasc. supplementare o procedura specifica
F01D | Impianto di defibrillatore automatico (AICD), stimolazione bicamerale
F01E | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale con CC estre. gravi e più di un giorno di degenza
F01F | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale
F02Z | Sostituzione del generatore di impulsi di defibrillatore automatico (AICD), stimolazione bicamerale o tricamerale
F03A | Intervento sulle valvole cardiache con macchina cuore-polmone, con procedura complicante o pace-maker cardiaco con protesi valvolare cardiaca specifica e reinterven. o insufficienza globale
F03B | Intervento sulle valvole cardiache con macchina cuore-polmone, con procedura complicante o pace-maker cardiaco, o interven. triplice o età < 1 anno o con ipotermia profonda o bioprotesi e protesi valvolare cardiaca specifica, o interven. multiplo, o costellazione complessa con insufficienza globale
F03C | Intervento sulle valvole cardiache con macchina cuore-polmone, con interven. triplice o età < 1 anno o con ipotermia profonda o valvola protesica mini-invasiva o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC, o interven. duplice con vizio cardiaco congenito o interven. specifico o età < 16a con CC estre. gravi o costellazione specifica con insufficienza globale
F03D | Intervento sulle valvole cardiache con macchina cuore-polmoni e interven. duplice con vizio cardiaco congenito o interven. specifico o valvola protesica mini-invasiva o età < 16a
F03E | Intervento sulle valvole cardiache con macchina cuore-polmoni, età > 15a
F04Z | Procedure impegnative in più tempi o terapia a pressione negativa complessa con interven. specifico o trapianto di tessuti con anastomosi microvasc. per malattie e disturbi del sistema cardiovasc.
F06A | Bypass coronarico, con proc. OR complesse in più tempi o procedura complicante o impianto di pace-maker cardiaco o con interven. vasc. impegnativo o diagnosi complessa con interven. specifico, e insufficienza globale o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
F06B | Bypass coronarico, con interven. vasc. impegnativo o diagnosi complessa con interven. specifico o CC estre. gravi, con insufficienza globale
F06C | Bypass coronarico, con interven. specifico o CC estre. gravi
F06D | Bypass coronarico
F12A | Impianto di pace-maker cardiaco con CC estre. gravi o stimolazione tricamerale o bicamerale con interven. complesso o età < 16a o procedura specifica, o stimolazione tricamerale con procedura OR specifica in più tempi
F12B | Impianto di pace-maker cardiaco con stimolazione tricamerale o impianto di pace-maker cardiaco senza sonda di barosensore
F12C | Impianto di pace-maker cardiaco con stimolazione bicamerale
F12D | Impianto di pace-maker cardiaco con stimolazione monocamerale
F13A | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede con CC estre. gravi o artrodesi complessa del piede o trattamento complesso per amputazione da 7 gg di trattamento o proc. specifiche e interventi in più tempi di revisione o ricostruzione o interven. vasc.
F13B | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede con CC estre. gravi o artrodesi complessa del piede o trattamento complesso per amputazione da 7 gg di trattamento o proc. specifiche
F13C | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede o miscellanea di interventi per diabete mellito con complicazioni
F17A | Sostituzione di pace-maker cardiaco, sistema pluricamerale
F17B | Sostituzione di pace-maker cardiaco, sistema monocamerale
F18A | Revisione di pace-maker cardiaco o di defibrillatore automatico (AICD) senza sostituzione del generatore di impulsi, con CC estre. gravi o interven. specifico o età < 16a
F18B | Revisione di pace-maker cardiaco o di defibrillatore automatico (AICD) senza sostituzione del generatore di impulsi, età > 15a
F19Z | Altro interven. transluminale percutaneo su cuore, aorta e vasi polmonari o proc. specifiche
F21A | Altre proc. OR per malattie circolatorie con CC estre. gravi e terapia a pressione negativa o ampio innesto cutaneo a spessore parziale
F21B | Altre proc. OR per malattie circolatorie con CC estre. gravi o insufficienza globale
F21C | Altre proc. OR per malattie circolatorie
F24A | Angioplastica coronarica percutanea (PTCA) con interven. in più tempi o proc. complicanti, e CC estre. gravi, o diagnosi specifica o procedura specifica
F24B | Angioplastica coronarica percutanea (PTCA) con interven. in più tempi o proc. complicanti o diagnosi specifica con CC estre. gravi con tre o più stent e insufficienza globale
F24C | Angioplastica coronarica percutanea (PTCA) con tre o più stent o procedura complessa o combinazione di stent e palloncini, o con due stent e insufficienza globale
F24D | Angioplastica coronarica percutanea (PTCA) con due stent, o diagnosi complicante o età < 16a con insufficienza globale o palloncino a rilascio di sostanza medicamentosa
F24E | Angioplastica coronarica percutanea (PTCA) con diagnosi complicante o età < 16a
F24F | Angioplastica coronarica percutanea (PTCA), età > 15a
F28A | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede con interven. vasc. supplementare o con trapianto cutaneo e con CC estre. gravi
F28B | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede, con CC estre. gravi
F28C | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede
F30Z | Intervento per vizio cardiaco congenito complesso o terapia ibrida nel bambino
F31A | Altri interventi cardiotoracici con procedura complicante o età < 1 anno o interven. vasc. maggiore, e CC estre. gravi con procedura OR complessa in più tempi o terapia a pressione negativa complessa o procedura specifica
F31B | Altri interventi cardiotoracici, con procedura complicante o età < 1 anno o interven. vasc. maggiore o CC estre. gravi e terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
F31C | Altri interventi cardiotoracici con procedura complicante o età < 1 anno o interven. vasc. maggiore o con CC estre. gravi o età < 16a con interventi vascolari specifici con escissione di tessuto cardiaco o circolazione extracorporea o pompa cardiaca o ossigenazione extracorporea a membrana (ECMO) o interven. complesso
F31D | Altri interventi cardiotoracici o interventi vascolari specifici con escissione di tessuto cardiaco o circolazione extracorporea o pompa cardiaca o ossigenazione extracorporea a membrana (ECMO) o interven. complesso, età > 15a
F31E | Altri interventi cardiotoracici o interventi vascolari specifici
F36A | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 1176/1380 pt risorse, o terapia intens. compl. > 784/828 pt risorse con proc. OR specifiche in più tempi o pompa cardiaca o interven. vasc. complesso con circolazione extracorporea o CC gravissime con terapia intens. compl. > 393/553 pt risorse con procedura OR complessa, e paraplegia/tetraplegia
F36B | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 784/1380 pt risorse o pompa cardiaca o interven. vasc. complesso con circolazione extracorporea, o CC gravissime con terapia intens. compl. > 980/1104 pt risorse o interven. specifico o terapia intens. compl. > 393/553 pt risorse con procedura OR complessa
F36C | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 980/1104 pt risorse o interven. specifico o terapia intens. compl. > 392/552 pt risorse con procedura OR complessa
F36D | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 392/552 pt risorse o terapia intens. compl. > 196/360 pt risorse con procedura OR complessa
F36E | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 196/360 pt risorse
F37A | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 184 pt risorse o trattamento complesso IMC > 196/360 pt risorse, con procedura OR complessa
F37B | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 184 pt risorse o trattamento complesso IMC > 196/360 pt risorse
F39A | Legatura e stripping di vene con interven. bilaterale specifico
F39B | Legatura e stripping di vene
F41A | Diagnostica cardiologica invasiva per infarto miocardico acuto con CC gravi
F41B | Diagnostica cardiologica invasiva per infarto miocardico acuto
F49A | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con interven. complesso o con diagnosi complicante, e CC estre. gravi o procedura complicante
F49B | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con CC estre. gravi o età < 14a o valutazione per il trapianto cardiaco
F49C | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con interven. complesso o con diagnosi complicante o con età > 13 anni
F49D | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto, 2 gg di degenza o proc. specifiche
F49E | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto, un giorno di degenza senza proc. specifiche
F50A | Misure ablative per tachiaritmia con ablazione specifica, età < 16a
F50B | Misure ablative per tachiaritmia con interven. complesso, età > 15a
F50C | Misure ablative per tachiaritmia, età > 15a
F51A | Inserzione endovasc. di stent complessi nell'aorta o inserzione di stent specifici o diagnosi specifica, e inserzione di almeno 3 stent o CC estre. gravi
F51B | Inserzione endovasc. di stent complessi nell'aorta o inserzione di stent specifici o diagnosi specifica
F51C | Inserzione endovasc. di stent nell'aorta o interven. impegnativo
F59A | Interventi vascolari complessi o moderatamente complessi con interventi in più tempi o terapia a pressione negativa
F59B | Interventi vascolari complessi o moderatamente complessi e CC estre. gravi o procedura complicante
F59C | Interventi vascolari complessi o moderatamente complessi con interven. endovasc. in più tempi o terapia ibrida
F59D | Interventi vascolari complessi o moderatamente complessi con endoarteriectomia o trombolisi selettiva o interven. vasc. per embolia/trombosi
F59E | Interventi vascolari complessi o moderatamente complessi con proc. specifiche o età < 16a
F59F | Interventi vascolari complessi o moderatamente complessi con inserzione aggiuntiva di stent multipli o diagnosi complicante o procedura specifica, età > 15a
F59G | Intervento vasc. complesso o moderatamente complesso, età > 15a
F60A | Infarto miocardico acuto senza diagnostica cardiologica invasiva con CC gravi
F60B | Infarto miocardico acuto senza diagnostica cardiologica invasiva
F61A | Endocardite con diagnosi complicante o procedura complicante o diagnostica cardiologica invasiva o CC estre. gravi
F61B | Endocardite
F62A | Insufficienza cardiaca e shock con CC estre. gravi e dialisi o rianimazione o procedura specifica o diagnosi complicante o isolamento da contatto da 7 gg di trattamento
F62B | Insufficienza cardiaca e shock con CC estre. gravi o procedura specifica o valutazione per il trapianto cardiaco
F62C | Insufficienza cardiaca e shock con CC gravi
F62D | Insufficienza cardiaca e shock
F63A | Trombosi venosa con CC gravi
F63B | Trombosi venosa
F64Z | Ulcera cutanea su malattie circolatorie
F66A | Arteriosclerosi coronarica, aritmie cardiache, angina pectoris con CC estre. gravi o diagnosi complessa o età < 16a
F66B | Arteriosclerosi coronarica, aritmie cardiache, angina pectoris, età > 15a
F67A | Ipertensione arteriosa con CC gravi
F67B | Ipertensione arteriosa
F68Z | Malattia cardiaca congenita
F69A | Malattie valvolari cardiache con CC gravi
F69B | Malattie valvolari cardiache
F70A | Aritmia grave e arresto cardiaco con CC gravi
F70B | Aritmia grave e arresto cardiaco, più di un giorno di degenza
F73A | Sincope e collasso con terapia intens. compl./trattamento complesso IMC > 65/59 pt risorse o paraplegia/tetraplegia
F73B | Sincope e collasso
F74A | Dolore toracico con procedura specifica o dialisi o CC estre. gravi o età < 18 anni
F74B | Dolore toracico con età > 17a
F75A | Altre malattie del sistema cardiovasc. con trattamento complesso IMC > 184 pt risorse o trattamento complesso per amputazione da 14 gg di trattamento o età < 18 anni con CC gravi
F75B | Altre malattie del sistema cardiovasc. con CC estre. gravi, età > 17a
F75C | Altre malattie del sistema cardiovasc. o interven. vasc., età < 18a o paraplegia/tetraplegia
F75D | Altre malattie del sistema cardiovasc. o interven. vasc., età > 17a
F86A | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl./trattamento complesso IMC > 119 pt risorse, un giorno di degenza
F86B | Malattie e disturbi del sistema cardiovasc., un giorno di degenza
F87Z | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl./trattamento complesso IMC > 119 pt risorse o procedura specifica
F90A | Malattie e disturbi del sistema cardiovasc. con trattamento complesso IMC > 392/552 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC con procedura OR complessa in più tempi
F90B | Malattie e disturbi del sistema cardiovasc. con trattamento complesso IMC > 392/552 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC con procedura OR complessa
F90C | Malattie e disturbi del sistema cardiovasc. con trattamento complesso IMC > 392/552 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
F95A | Chiusura intervenzionale di difetto del setto atriale o ventricolare, età < 18a
F95B | Chiusura intervenzionale di difetto del setto atriale o ventricolare, età > 17a
F98A | Intervento endovasc. sulle valvole cardiache con bypass aortocoronarico o terapia intens. compl. > 196/360 pt risorse o interven. multiplo sulle valvole cardiache
F98B | Intervento endovasc. sulle valvole cardiache con impianto di un pace-maker cardiaco/trapianto o chiusura di ASD od occlusione dell'orecchietta sinistra o sostituzione della valvola mitrale per via transapicale o età < 16a
F98C | Intervento endovasc. sulle valvole cardiache, età > 15a


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01A

F01A | Impianto di defibrillatore automatico (AICD), stimolazione bicamerale o tricamerale, con interven. cardiaco o vasc. supplementare o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.256 · CW(low) = 0.742 · CW(high) = 0.185 · CW(reloc) = 0.201
 |  | Soggiorno medio (ALOS) | 8.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01B

F01B | Impianto di defibrillatore automatico (AICD), stimolazione tricamerale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.684 · CW(low) = 0.413 · CW(high) = 0.135 · CW(reloc) = 0.413
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01C

F01C | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale, con interven. cardiaco o vasc. supplementare o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.179 · CW(low) = 0.303 · CW(high) = 0.156 · CW(reloc) = 0.303
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01D

F01D | Impianto di defibrillatore automatico (AICD), stimolazione bicamerale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.419 · CW(low) = 1.07 · CW(high) = 0.127 · CW(reloc) = 1.07
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01E

F01E | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale con CC estre. gravi e più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.738 · CW(low) = 0.814 · CW(high) = 0.146 · CW(reloc) = 0.238
 |  | Soggiorno medio (ALOS) | 11.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01F

F01F | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.664 · CW(low) = 0.315 · CW(high) = 0.124 · CW(reloc) = 0.315
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F02Z

F02Z | Sostituzione del generatore di impulsi di defibrillatore automatico (AICD), stimolazione bicamerale o tricamerale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.862 · CW(low) = 0.584 · CW(high) = 0.131 · CW(reloc) = 0.584
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03A

F03A | Intervento sulle valvole cardiache con macchina cuore-polmone, con procedura complicante o pace-maker cardiaco con protesi valvolare cardiaca specifica e reinterven. o insufficienza globale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.071 · CW(low) = 0.927 · CW(high) = 0.313 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03B

F03B | Intervento sulle valvole cardiache con macchina cuore-polmone, con procedura complicante o pace-maker cardiaco, o interven. triplice o età < 1 anno o con ipotermia profonda o bioprotesi e protesi valvolare cardiaca specifica, o interven. multiplo, o costellazione complessa con insufficienza globale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.113 · CW(low) = 0.899 · CW(high) = 0.215 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03C

F03C | Intervento sulle valvole cardiache con macchina cuore-polmone, con interven. triplice o età < 1 anno o con ipotermia profonda o valvola protesica mini-invasiva o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC, o interven. duplice con vizio cardiaco congenito o interven. specifico o età < 16a con CC estre. gravi o costellazione specifica con insufficienza globale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.188 · CW(low) = 1.005 · CW(high) = 0.208 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03D

F03D | Intervento sulle valvole cardiache con macchina cuore-polmoni e interven. duplice con vizio cardiaco congenito o interven. specifico o valvola protesica mini-invasiva o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.201 · CW(low) = 0.746 · CW(high) = 0.179 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03E

F03E | Intervento sulle valvole cardiache con macchina cuore-polmoni, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.711 · CW(low) = 1.036 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F04Z

F04Z | Procedure impegnative in più tempi o terapia a pressione negativa complessa con interven. specifico o trapianto di tessuti con anastomosi microvasc. per malattie e disturbi del sistema cardiovasc.
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.986 · CW(low) = 0.451 · CW(high) = 0.174 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 34.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 11 Tage
 |  | Limite superiore 1 (HTP1) | 51 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06A

F06A | Bypass coronarico, con proc. OR complesse in più tempi o procedura complicante o impianto di pace-maker cardiaco o con interven. vasc. impegnativo o diagnosi complessa con interven. specifico, e insufficienza globale o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.225 · CW(low) = 0.763 · CW(high) = 0.224 · CW(reloc) = 0.231
 |  | Soggiorno medio (ALOS) | 14.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06B

F06B | Bypass coronarico, con interven. vasc. impegnativo o diagnosi complessa con interven. specifico o CC estre. gravi, con insufficienza globale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.737 · CW(low) = 0.851 · CW(high) = 0.154 · CW(reloc) = 0.249
 |  | Soggiorno medio (ALOS) | 11.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06C

F06C | Bypass coronarico, con interven. specifico o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.122 · CW(low) = 0.716 · CW(high) = 0.147 · CW(reloc) = 0.232
 |  | Soggiorno medio (ALOS) | 10.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06D

F06D | Bypass coronarico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.227 · CW(low) = 1.0 · CW(high) = 0.167 · CW(reloc) = 0.271
 |  | Soggiorno medio (ALOS) | 8.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12A

F12A | Impianto di pace-maker cardiaco con CC estre. gravi o stimolazione tricamerale o bicamerale con interven. complesso o età < 16a o procedura specifica, o stimolazione tricamerale con procedura OR specifica in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.872 · CW(low) = 0.625 · CW(high) = 0.209 · CW(reloc) = 0.169
 |  | Soggiorno medio (ALOS) | 8.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12B

F12B | Impianto di pace-maker cardiaco con stimolazione tricamerale o impianto di pace-maker cardiaco senza sonda di barosensore
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.219 · CW(low) = 0.537 · CW(high) = 0.136 · CW(reloc) = 0.537
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12C

F12C | Impianto di pace-maker cardiaco con stimolazione bicamerale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.616 · CW(low) = 0.537 · CW(high) = 0.129 · CW(reloc) = 0.537
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12D

F12D | Impianto di pace-maker cardiaco con stimolazione monocamerale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.515 · CW(low) = 0.571 · CW(high) = 0.11 · CW(reloc) = 0.357
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13A

F13A | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede con CC estre. gravi o artrodesi complessa del piede o trattamento complesso per amputazione da 7 gg di trattamento o proc. specifiche e interventi in più tempi di revisione o ricostruzione o interven. vasc.
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.597 · CW(low) = 0.42 · CW(high) = 0.149 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 22.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 39 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13B

F13B | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede con CC estre. gravi o artrodesi complessa del piede o trattamento complesso per amputazione da 7 gg di trattamento o proc. specifiche
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.996 · CW(low) = 0.389 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13C

F13C | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede o miscellanea di interventi per diabete mellito con complicazioni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.425 · CW(low) = 0.372 · CW(high) = 0.123 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F17A

F17A | Sostituzione di pace-maker cardiaco, sistema pluricamerale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.189 · CW(low) = 0.3 · CW(high) = 0.113 · CW(reloc) = 0.3
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F17B

F17B | Sostituzione di pace-maker cardiaco, sistema monocamerale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.94 · CW(low) = 0.186 · CW(high) = 0.116 · CW(reloc) = 0.186
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F18A

F18A | Revisione di pace-maker cardiaco o di defibrillatore automatico (AICD) senza sostituzione del generatore di impulsi, con CC estre. gravi o interven. specifico o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.609 · CW(low) = 0.667 · CW(high) = 0.197 · CW(reloc) = 0.311
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F18B

F18B | Revisione di pace-maker cardiaco o di defibrillatore automatico (AICD) senza sostituzione del generatore di impulsi, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.081 · CW(low) = 0.401 · CW(high) = 0.145 · CW(reloc) = 0.401
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F19Z

F19Z | Altro interven. transluminale percutaneo su cuore, aorta e vasi polmonari o proc. specifiche
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.275 · CW(low) = 0.181 · CW(high) = 0.204 · CW(reloc) = 0.181
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21A

F21A | Altre proc. OR per malattie circolatorie con CC estre. gravi e terapia a pressione negativa o ampio innesto cutaneo a spessore parziale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.906 · CW(low) = 0.4 · CW(high) = 0.137 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 24.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 41 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21B

F21B | Altre proc. OR per malattie circolatorie con CC estre. gravi o insufficienza globale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.49 · CW(low) = 0.488 · CW(high) = 0.14 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21C

F21C | Altre proc. OR per malattie circolatorie
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.213 · CW(low) = 0.621 · CW(high) = 0.095 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24A

F24A | Angioplastica coronarica percutanea (PTCA) con interven. in più tempi o proc. complicanti, e CC estre. gravi, o diagnosi specifica o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.379 · CW(low) = 0.558 · CW(high) = 0.187 · CW(reloc) = 0.209
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24B

F24B | Angioplastica coronarica percutanea (PTCA) con interven. in più tempi o proc. complicanti o diagnosi specifica con CC estre. gravi con tre o più stent e insufficienza globale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.04 · CW(low) = 0.6 · CW(high) = 0.184 · CW(reloc) = 0.189
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24C

F24C | Angioplastica coronarica percutanea (PTCA) con tre o più stent o procedura complessa o combinazione di stent e palloncini, o con due stent e insufficienza globale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.465 · CW(low) = 0.484 · CW(high) = 0.14 · CW(reloc) = 0.484
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24D

F24D | Angioplastica coronarica percutanea (PTCA) con due stent, o diagnosi complicante o età < 16a con insufficienza globale o palloncino a rilascio di sostanza medicamentosa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.16 · CW(low) = 0.436 · CW(high) = 0.136 · CW(reloc) = 0.436
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24E

F24E | Angioplastica coronarica percutanea (PTCA) con diagnosi complicante o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.064 · CW(low) = 0.401 · CW(high) = 0.14 · CW(reloc) = 0.401
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24F

F24F | Angioplastica coronarica percutanea (PTCA), età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.844 · CW(low) = 0.25 · CW(high) = 0.132 · CW(reloc) = 0.25
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28A

F28A | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede con interven. vasc. supplementare o con trapianto cutaneo e con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.456 · CW(low) = 0.523 · CW(high) = 0.163 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 26.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 43 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28B

F28B | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede, con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.347 · CW(low) = 0.466 · CW(high) = 0.145 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28C

F28C | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.703 · CW(low) = 0.353 · CW(high) = 0.119 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 18.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 33 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F30Z

F30Z | Intervento per vizio cardiaco congenito complesso o terapia ibrida nel bambino
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.995 · CW(low) = 1.404 · CW(high) = 0.398 · CW(reloc) = 0.441
 |  | Soggiorno medio (ALOS) | 7.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31A

F31A | Altri interventi cardiotoracici con procedura complicante o età < 1 anno o interven. vasc. maggiore, e CC estre. gravi con procedura OR complessa in più tempi o terapia a pressione negativa complessa o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.522 · CW(low) = 0.743 · CW(high) = 0.256 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 18.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31B

F31B | Altri interventi cardiotoracici, con procedura complicante o età < 1 anno o interven. vasc. maggiore o CC estre. gravi e terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.356 · CW(low) = 0.841 · CW(high) = 0.248 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31C

F31C | Altri interventi cardiotoracici con procedura complicante o età < 1 anno o interven. vasc. maggiore o con CC estre. gravi o età < 16a con interventi vascolari specifici con escissione di tessuto cardiaco o circolazione extracorporea o pompa cardiaca o ossigenazione extracorporea a membrana (ECMO) o interven. complesso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.728 · CW(low) = 0.756 · CW(high) = 0.227 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31D

F31D | Altri interventi cardiotoracici o interventi vascolari specifici con escissione di tessuto cardiaco o circolazione extracorporea o pompa cardiaca o ossigenazione extracorporea a membrana (ECMO) o interven. complesso, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.275 · CW(low) = 0.947 · CW(high) = 0.159 · CW(reloc) = 0.256
 |  | Soggiorno medio (ALOS) | 8.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31E

F31E | Altri interventi cardiotoracici o interventi vascolari specifici
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.049 · CW(low) = 1.106 · CW(high) = 0.16 · CW(reloc) = 0.221
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36A

F36A | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 1176/1380 pt risorse, o terapia intens. compl. > 784/828 pt risorse con proc. OR specifiche in più tempi o pompa cardiaca o interven. vasc. complesso con circolazione extracorporea o CC gravissime con terapia intens. compl. > 393/553 pt risorse con procedura OR complessa, e paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 11.218 · CW(low) = 1.365 · CW(high) = 0.418 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 23.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 39 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36B

F36B | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 784/1380 pt risorse o pompa cardiaca o interven. vasc. complesso con circolazione extracorporea, o CC gravissime con terapia intens. compl. > 980/1104 pt risorse o interven. specifico o terapia intens. compl. > 393/553 pt risorse con procedura OR complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.586 · CW(low) = 1.364 · CW(high) = 0.405 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 17.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 33 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36C

F36C | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 980/1104 pt risorse o interven. specifico o terapia intens. compl. > 392/552 pt risorse con procedura OR complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.769 · CW(low) = 1.317 · CW(high) = 0.317 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 17.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36D

F36D | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 392/552 pt risorse o terapia intens. compl. > 196/360 pt risorse con procedura OR complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.758 · CW(low) = 1.138 · CW(high) = 0.357 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36E

F36E | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 196/360 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.795 · CW(low) = 0.875 · CW(high) = 0.29 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F37A

F37A | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 184 pt risorse o trattamento complesso IMC > 196/360 pt risorse, con procedura OR complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.444 · CW(low) = 0.937 · CW(high) = 0.278 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F37B

F37B | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl. > 184 pt risorse o trattamento complesso IMC > 196/360 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.665 · CW(low) = 0.788 · CW(high) = 0.236 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F39A

F39A | Legatura e stripping di vene con interven. bilaterale specifico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.712 · CW(low) = 0.091 · CW(high) = 0.123 · CW(reloc) = 0.091
 |  | Soggiorno medio (ALOS) | 2.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F39B

F39B | Legatura e stripping di vene
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.699 · CW(low) = 0.108 · CW(high) = 0.12 · CW(reloc) = 0.108
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F41A

F41A | Diagnostica cardiologica invasiva per infarto miocardico acuto con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.82 · CW(low) = 0.691 · CW(high) = 0.173 · CW(reloc) = 0.187
 |  | Soggiorno medio (ALOS) | 8.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F41B

F41B | Diagnostica cardiologica invasiva per infarto miocardico acuto
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.876 · CW(low) = 0.371 · CW(high) = 0.125 · CW(reloc) = 0.232
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49A

F49A | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con interven. complesso o con diagnosi complicante, e CC estre. gravi o procedura complicante
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 3.292 · CW(low) = 0.589 · CW(high) = 0.182 · CW(reloc) = 0.182
 |  | Soggiorno medio (ALOS) | 17.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 33 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49B

F49B | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con CC estre. gravi o età < 14a o valutazione per il trapianto cardiaco
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.76 · CW(low) = 0.669 · CW(high) = 0.148 · CW(reloc) = 0.251
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49C

F49C | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con interven. complesso o con diagnosi complicante o con età > 13 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.021 · CW(low) = 0.382 · CW(high) = 0.099 · CW(reloc) = 0.178
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49D

F49D | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto, 2 gg di degenza o proc. specifiche
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.61 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49E

F49E | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto, un giorno di degenza senza proc. specifiche
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.475 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50A

F50A | Misure ablative per tachiaritmia con ablazione specifica, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.754 · CW(low) = 0.305 · CW(high) = 0.141 · CW(reloc) = 0.305
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50B

F50B | Misure ablative per tachiaritmia con interven. complesso, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.348 · CW(low) = 0.47 · CW(high) = 0.128 · CW(reloc) = 0.47
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50C

F50C | Misure ablative per tachiaritmia, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.146 · CW(low) = 0.416 · CW(high) = 0.134 · CW(reloc) = 0.416
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51A

F51A | Inserzione endovasc. di stent complessi nell'aorta o inserzione di stent specifici o diagnosi specifica, e inserzione di almeno 3 stent o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.771 · CW(low) = 0.848 · CW(high) = 0.32 · CW(reloc) = 0.23
 |  | Soggiorno medio (ALOS) | 8.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51B

F51B | Inserzione endovasc. di stent complessi nell'aorta o inserzione di stent specifici o diagnosi specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.802 · CW(low) = 0.505 · CW(high) = 0.23 · CW(reloc) = 0.315
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51C

F51C | Inserzione endovasc. di stent nell'aorta o interven. impegnativo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.241 · CW(low) = 0.388 · CW(high) = 0.217 · CW(reloc) = 0.388
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59A

F59A | Interventi vascolari complessi o moderatamente complessi con interventi in più tempi o terapia a pressione negativa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.64 · CW(low) = 0.473 · CW(high) = 0.158 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59B

F59B | Interventi vascolari complessi o moderatamente complessi e CC estre. gravi o procedura complicante
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.823 · CW(low) = 0.634 · CW(high) = 0.173 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59C

F59C | Interventi vascolari complessi o moderatamente complessi con interven. endovasc. in più tempi o terapia ibrida
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.223 · CW(low) = 0.518 · CW(high) = 0.122 · CW(reloc) = 0.194
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59D

F59D | Interventi vascolari complessi o moderatamente complessi con endoarteriectomia o trombolisi selettiva o interven. vasc. per embolia/trombosi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.596 · CW(low) = 0.39 · CW(high) = 0.192 · CW(reloc) = 0.182
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59E

F59E | Interventi vascolari complessi o moderatamente complessi con proc. specifiche o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.313 · CW(low) = 0.44 · CW(high) = 0.255 · CW(reloc) = 0.44
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59F

F59F | Interventi vascolari complessi o moderatamente complessi con inserzione aggiuntiva di stent multipli o diagnosi complicante o procedura specifica, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.941 · CW(low) = 0.33 · CW(high) = 0.158 · CW(reloc) = 0.33
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59G

F59G | Intervento vasc. complesso o moderatamente complesso, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.721 · CW(low) = 0.149 · CW(high) = 0.164 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F60A

F60A | Infarto miocardico acuto senza diagnostica cardiologica invasiva con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.003 · CW(low) = 0.462 · CW(high) = 0.136 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F60B

F60B | Infarto miocardico acuto senza diagnostica cardiologica invasiva
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.596 · CW(low) = 0.264 · CW(high) = 0.095 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F61A

F61A | Endocardite con diagnosi complicante o procedura complicante o diagnostica cardiologica invasiva o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.196 · CW(low) = 0.501 · CW(high) = 0.148 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F61B

F61B | Endocardite
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.723 · CW(low) = 0.41 · CW(high) = 0.12 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62A

F62A | Insufficienza cardiaca e shock con CC estre. gravi e dialisi o rianimazione o procedura specifica o diagnosi complicante o isolamento da contatto da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.922 · CW(low) = 0.458 · CW(high) = 0.137 · CW(reloc) = 0.139
 |  | Soggiorno medio (ALOS) | 14.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62B

F62B | Insufficienza cardiaca e shock con CC estre. gravi o procedura specifica o valutazione per il trapianto cardiaco
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.727 · CW(low) = 0.408 · CW(high) = 0.118 · CW(reloc) = 0.134
 |  | Soggiorno medio (ALOS) | 13.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62C

F62C | Insufficienza cardiaca e shock con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.212 · CW(low) = 0.378 · CW(high) = 0.11 · CW(reloc) = 0.123
 |  | Soggiorno medio (ALOS) | 10.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62D

F62D | Insufficienza cardiaca e shock
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.761 · CW(low) = 0.349 · CW(high) = 0.099 · CW(reloc) = 0.131
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F63A

F63A | Trombosi venosa con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.973 · CW(low) = 0.456 · CW(high) = 0.126 · CW(reloc) = 0.143
 |  | Soggiorno medio (ALOS) | 7.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F63B

F63B | Trombosi venosa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.547 · CW(low) = 0.248 · CW(high) = 0.081 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F64Z

F64Z | Ulcera cutanea su malattie circolatorie
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.919 · CW(low) = 0.435 · CW(high) = 0.113 · CW(reloc) = 0.137
 |  | Soggiorno medio (ALOS) | 7.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F66A

F66A | Arteriosclerosi coronarica, aritmie cardiache, angina pectoris con CC estre. gravi o diagnosi complessa o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.802 · CW(low) = 0.363 · CW(high) = 0.119 · CW(reloc) = 0.136
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F66B

F66B | Arteriosclerosi coronarica, aritmie cardiache, angina pectoris, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.502 · CW(low) = 0.217 · CW(high) = 0.09 · CW(reloc) = 0.217
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F67A

F67A | Ipertensione arteriosa con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.737 · CW(low) = 0.331 · CW(high) = 0.125 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F67B

F67B | Ipertensione arteriosa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.446 · CW(low) = 0.193 · CW(high) = 0.083 · CW(reloc) = 0.193
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F68Z

F68Z | Malattia cardiaca congenita
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.838 · CW(low) = 0.292 · CW(high) = 0.176 · CW(reloc) = 0.292
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F69A

F69A | Malattie valvolari cardiache con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.186 · CW(low) = 0.521 · CW(high) = 0.132 · CW(reloc) = 0.141
 |  | Soggiorno medio (ALOS) | 8.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F69B

F69B | Malattie valvolari cardiache
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.616 · CW(low) = 0.224 · CW(high) = 0.107 · CW(reloc) = 0.224
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F70A

F70A | Aritmia grave e arresto cardiaco con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.973 · CW(low) = 0.444 · CW(high) = 0.135 · CW(reloc) = 0.167
 |  | Soggiorno medio (ALOS) | 6.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F70B

F70B | Aritmia grave e arresto cardiaco, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.616 · CW(low) = 0.267 · CW(high) = 0.108 · CW(reloc) = 0.267
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F73A

F73A | Sincope e collasso con terapia intens. compl./trattamento complesso IMC > 65/59 pt risorse o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.837 · CW(low) = 0.384 · CW(high) = 0.191 · CW(reloc) = 0.24
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F73B

F73B | Sincope e collasso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.502 · CW(low) = 0.219 · CW(high) = 0.104 · CW(reloc) = 0.219
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F74A

F74A | Dolore toracico con procedura specifica o dialisi o CC estre. gravi o età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.676 · CW(low) = 0.301 · CW(high) = 0.156 · CW(reloc) = 0.188
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F74B

F74B | Dolore toracico con età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.453 · CW(low) = 0.191 · CW(high) = 0.096 · CW(reloc) = 0.191
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75A

F75A | Altre malattie del sistema cardiovasc. con trattamento complesso IMC > 184 pt risorse o trattamento complesso per amputazione da 14 gg di trattamento o età < 18 anni con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.065 · CW(low) = 0.617 · CW(high) = 0.205 · CW(reloc) = 0.224
 |  | Soggiorno medio (ALOS) | 9.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75B

F75B | Altre malattie del sistema cardiovasc. con CC estre. gravi, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.104 · CW(low) = 0.494 · CW(high) = 0.144 · CW(reloc) = 0.162
 |  | Soggiorno medio (ALOS) | 13.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75C

F75C | Altre malattie del sistema cardiovasc. o interven. vasc., età < 18a o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.873 · CW(low) = 0.371 · CW(high) = 0.191 · CW(reloc) = 0.232
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75D

F75D | Altre malattie del sistema cardiovasc. o interven. vasc., età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.743 · CW(low) = 0.326 · CW(high) = 0.098 · CW(reloc) = 0.152
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F86A

F86A | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl./trattamento complesso IMC > 119 pt risorse, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.751 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F86B

F86B | Malattie e disturbi del sistema cardiovasc., un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.286 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F87Z

F87Z | Malattie e disturbi del sistema cardiovasc. con terapia intens. compl./trattamento complesso IMC > 119 pt risorse o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.565 · CW(low) = 0.718 · CW(high) = 0.197 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F90A

F90A | Malattie e disturbi del sistema cardiovasc. con trattamento complesso IMC > 392/552 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC con procedura OR complessa in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 10.333 · CW(low) = 0.904 · CW(high) = 0.278 · CW(reloc) = 0.3
 |  | Soggiorno medio (ALOS) | 22.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 39 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F90B

F90B | Malattie e disturbi del sistema cardiovasc. con trattamento complesso IMC > 392/552 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC con procedura OR complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.825 · CW(low) = 0.875 · CW(high) = 0.273 · CW(reloc) = 0.289
 |  | Soggiorno medio (ALOS) | 19.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F90C

F90C | Malattie e disturbi del sistema cardiovasc. con trattamento complesso IMC > 392/552 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.676 · CW(low) = 0.845 · CW(high) = 0.258 · CW(reloc) = 0.265
 |  | Soggiorno medio (ALOS) | 20.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F95A

F95A | Chiusura intervenzionale di difetto del setto atriale o ventricolare, età < 18a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.435 · CW(low) = 0.274 · CW(high) = 0.214 · CW(reloc) = 0.274
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F95B

F95B | Chiusura intervenzionale di difetto del setto atriale o ventricolare, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.082 · CW(low) = 0.316 · CW(high) = 0.189 · CW(reloc) = 0.316
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98A

F98A | Intervento endovasc. sulle valvole cardiache con bypass aortocoronarico o terapia intens. compl. > 196/360 pt risorse o interven. multiplo sulle valvole cardiache
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.946 · CW(low) = 0.859 · CW(high) = 0.187 · CW(reloc) = 0.282
 |  | Soggiorno medio (ALOS) | 13.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98B

F98B | Intervento endovasc. sulle valvole cardiache con impianto di un pace-maker cardiaco/trapianto o chiusura di ASD od occlusione dell'orecchietta sinistra o sostituzione della valvola mitrale per via transapicale o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.925 · CW(low) = 0.769 · CW(high) = 0.141 · CW(reloc) = 0.208
 |  | Soggiorno medio (ALOS) | 8.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98C

F98C | Intervento endovasc. sulle valvole cardiache, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.465 · CW(low) = 0.562 · CW(high) = 0.137 · CW(reloc) = 0.211
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi dell'apparato digerente
G02A | Interventi o diagnosi complicante su intestino tenue e crasso con CC estre. gravi
G02B | Intervento complesso o con altro interven. su stomaco, esofago e duodeno e malformazione congenita, età < 2a
G03A | Interventi maggiori su stomaco, esofago e duodeno con interven. altamente complesso o procedura complicante o per neoplasia maligna specifica
G03B | Interventi maggiori su stomaco, esofago e duodeno eccetto che per neoplasia maligna specifica
G04A | Interventi minori su intestino tenue e crasso con CC estre. gravi
G04B | Interventi minori su intestino tenue e crasso
G09A | Interventi per ernie con terapia intens. compl./trattamento complesso IMC > 119 pt risorse o terapia a pressione negativa
G09B | Interventi per ernie con CC estre. gravi
G09C | Interventi bilaterali per ernie inguinali e femorali con ernia cicatriziale, interventi in più tempi o interventi addominali specifici
G09D | Interventi bilaterali per ernia inguinale e femorale
G09E | Interventi per ernie cicatriziali con trapianto o con interven. specifico contemporaneo
G09F | Interventi per ernie cicatriziali
G09G | Interventi per ernie inguinali e femorali
G09H | Interventi per ernie, un giorno di degenza
G10Z | Interventi specifici sul sistema epatobiliare, sul pancreas, sulla milza
G11A | Piloromiotomia o anoproctoplastica e ricostruzione di ano e sfintere, età < 10a
G11B | Piloromiotomia o anoproctoplastica e ricostruzione di ano e sfintere, età > 9a
G12A | Altre proc. OR sull'apparato digerente con procedura OR complessa e CC gravi, o CC estre. gravi o interventi specifici in più tempi o terapia intens. compl. > 130/119 pt risorse o trattamento complesso IMC > 130/184 pt risorse
G12B | Altre proc. OR sull'apparato digerente
G13A | Altri interventi su intestino o enterostomia con CC estre. gravi o diagnosi specifica
G13B | Altri interventi su intestino o enterostomia
G16A | Resezione del retto completa o eviscerazione pelvica o interven. per neoplasia maligna o radioterapia con interven. addominale maggiore, con CC gravi e terapia intens. compl. > 184 pt risorse o procedura OR specifica in più tempi
G16B | Resezione del retto complessa o eviscerazione pelvica o interven. per neoplasia maligna o radioterapia con interven. addominale maggiore
G17A | Altra resezione rettale senza interven. specifico con CC gravi
G17B | Altra resezione rettale senza interven. specifico per neoplasia maligna sull'apparato digerente
G17C | Altra resezione rettale senza interven. specifico
G18A | Interventi su intestino tenue e crasso o altro interven. su stomaco, esofago e duodeno senza radioterapia, con interven. altamente complesso o diagnosi o procedura complicante o CC gravi
G18B | Interventi su intestino tenue e crasso o altro interven. su stomaco, esofago e duodeno senza radioterapia
G19A | Altri interventi su stomaco, esofago e duodeno con procedura complicante o per neoplasia maligna o con CC estre. gravi
G19B | Altri interventi su stomaco, esofago e duodeno eccetto che per neoplasia maligna, con interven. complesso o età < 16a
G19C | Altri interventi su stomaco, esofago e duodeno eccetto che per neoplasia maligna, età > 15a
G21A | Intervento per aderenze con CC estre. gravi
G21B | Intervento per aderenze ed età < 16a o interven. specifico con terapia intens. compl. > 119 pt risorse o trattamento complesso IMC > 184 pt risorse
G21C | Intervento per aderenze ed età > 15a
G22A | Appendicectomia su peritonite con CC estre. gravi
G22B | Appendicectomia su peritonite specifica ed età < 16a
G22C | Appendicectomia su peritonite o CC estre. gravi
G22D | Appendicectomia
G22E | Appendicectomia, un giorno di degenza
G26A | Altri interventi sull'ano, età < 16a
G26B | Altri interventi sull'ano, età > 15a
G29A | Altra radioterapia per malattie e disturbi dell'apparato digerente con CC gravi, più di un giorno di degenza
G29B | Altra radioterapia per malattie e disturbi dell'apparato digerente, più di un giorno di degenza
G33Z | Procedure OR complesse in più tempi per malattie e disturbi dell'apparato digerente
G35A | Terapia a pressione negativa complessa per malattie e disturbi dell'apparato digerente o diagnosi complessa con interven. complesso, con CC gravissime
G35B | Terapia a pressione negativa complessa per malattie e disturbi dell'apparato digerente o diagnosi complessa con interven. complesso
G37Z | Intervento multiviscerale per malattie e disturbi dell'apparato digerente o terapia intens. compl. > 196/360 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o terapia intraoperatoria specifica
G38A | Terapia intens. compl. > 196/184 pt risorse con terapia a pressione negativa con interven. chirurgico specifico per malattie e disturbi dell'apparato digerente
G38B | Terapia intens. compl. > 196/184 pt risorse o terapia a pressione negativa con interven. chirurgico specifico per malattie e disturbi dell'apparato digerente
G38C | Procedure complicanti con interven. chirurgico specifico per malattie e disturbi dell'apparato digerente
G40Z | Procedura complicante con interven. endoscopico specifico per malattie gravi dell'apparato digerente
G46A | Gastroscopia compl. o colonscopia con CC estre. gravi o procedura complicante per malattia grave, o diagnosi specifica ed età <16a, o gastroscopia/colonscopia compl. con CC estre. gravi o interven. endoscopico specifico con CC estre. gravi, età <16a o interven. in più tempi, più di un giorno di degenza
G46B | Gastroscopia/colonscopia complessa con CC gravi o interven. endoscopico specifico con CC estre. gravi o interven. endoscopico impegnativo, o età < 16a o CC gravi o dialisi, più di un giorno di degenza
G46C | Gastroscopia o colonscopia con interven. specifico o malattia infiammatoria intestinale o procedura complicante o interventi in più tempi o esiti di trapianto d'organo, più di un giorno di degenza
G46D | Gastroscopia o procedura endoscopica antireflusso, più di un giorno di degenza
G60A | Neoplasia maligna dell'apparato digerente con procedura specifica o CC estre. gravi e più di un giorno di degenza
G60B | Neoplasia maligna dell'apparato digerente
G64A | Malattia infiammatoria intestinale con CC gravi e più di un giorno di degenza
G64B | Malattia infiammatoria intestinale, età < 18a
G64C | Malattia infiammatoria intestinale, più di un giorno di degenza, età > 17a
G67A | Ulcera peptica con emorragia gastro., più di un giorno di degenza e CC estre. gravi, o diagnosi specifica con dialisi o età < 3a o paraplegia/tetraplegia, o terapia intens. compl. > 130/119 pt risorse o trattamento complesso IMC > 196/184 pt risorse
G67B | Miscellanea di malattie dell'apparato digerente o emorragia gastro. o ulcera peptica, con CC estre. gravi o più di un giorno di degenza con dialisi o paraplegia/tetraplegia
G67C | Miscellanea di malattie dell'apparato digerente o emorragia gastro. o ulcera peptica con CC gravi o disturbo della coagulazione
G67D | Miscellanea di malattie dell'apparato digerente o emorragia gastro. o ulcera peptica, più di un giorno di degenza
G70A | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale con CC estre. gravi e più di un giorno di degenza
G70B | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale, età < 16a
G70C | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale, età > 15a
G71A | Altre malattie di gravità moderata dell'apparato digerente con CC gravi e più di un giorno di degenza, o età < 16a
G71B | Altre malattie di gravità moderata dell'apparato digerente, età > 15a, più di un giorno di degenza
G72A | Altre malattie da lievi a moderate dell'apparato digerente o dolore addominale o linfadenite mesenterica con interven. specifico o CC gravi
G72B | Altre malattie da lievi a moderate dell'apparato digerente o dolore addominale o linfadenite mesenterica, più di un giorno di degenza
G86A | Malattie e disturbi dell'apparato digerente con diagnosi complicante o paraplegia/tetraplegia o interven. specifico, un giorno di degenza
G86B | Malattie e disturbi dell'apparato digerente, un giorno di degenza
G87A | Malattie e disturbi dell'apparato digerente con terapia intens. compl./trattamento complesso IMC > 184 pt risorse o trattamento complesso IMC > 196 pt risorse
G87B | Malattie e disturbi dell'apparato digerente con terapia intens. compl./trattamento complesso IMC > 119 fino a 184 pt risorse o CC gravissime


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G02A

G02A | Interventi o diagnosi complicante su intestino tenue e crasso con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.077 · CW(low) = 0.502 · CW(high) = 0.165 · CW(reloc) = 0.176
 |  | Soggiorno medio (ALOS) | 18.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G02B

G02B | Intervento complesso o con altro interven. su stomaco, esofago e duodeno e malformazione congenita, età < 2a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.93 · CW(low) = 0.55 · CW(high) = 0.107 · CW(reloc) = 0.173
 |  | Soggiorno medio (ALOS) | 7.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G03A

G03A | Interventi maggiori su stomaco, esofago e duodeno con interven. altamente complesso o procedura complicante o per neoplasia maligna specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.149 · CW(low) = 0.702 · CW(high) = 0.211 · CW(reloc) = 0.23
 |  | Soggiorno medio (ALOS) | 13.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G03B

G03B | Interventi maggiori su stomaco, esofago e duodeno eccetto che per neoplasia maligna specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.171 · CW(low) = 0.593 · CW(high) = 0.183 · CW(reloc) = 0.222
 |  | Soggiorno medio (ALOS) | 6.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G04A

G04A | Interventi minori su intestino tenue e crasso con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.16 · CW(low) = 0.476 · CW(high) = 0.143 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 16.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G04B

G04B | Interventi minori su intestino tenue e crasso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.983 · CW(low) = 0.45 · CW(high) = 0.125 · CW(reloc) = 0.281
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09A

G09A | Interventi per ernie con terapia intens. compl./trattamento complesso IMC > 119 pt risorse o terapia a pressione negativa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.108 · CW(low) = 0.547 · CW(high) = 0.178 · CW(reloc) = 0.195
 |  | Soggiorno medio (ALOS) | 12.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09B

G09B | Interventi per ernie con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.37 · CW(low) = 0.417 · CW(high) = 0.148 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 12.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09C

G09C | Interventi bilaterali per ernie inguinali e femorali con ernia cicatriziale, interventi in più tempi o interventi addominali specifici
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.287 · CW(low) = 0.302 · CW(high) = 0.101 · CW(reloc) = 0.189
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09D

G09D | Interventi bilaterali per ernia inguinale e femorale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.747 · CW(low) = 0.173 · CW(high) = 0.115 · CW(reloc) = 0.173
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09E

G09E | Interventi per ernie cicatriziali con trapianto o con interven. specifico contemporaneo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.964 · CW(low) = 0.236 · CW(high) = 0.098 · CW(reloc) = 0.236
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09F

G09F | Interventi per ernie cicatriziali
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.724 · CW(low) = 0.198 · CW(high) = 0.102 · CW(reloc) = 0.198
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09G

G09G | Interventi per ernie inguinali e femorali
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.713 · CW(low) = 0.172 · CW(high) = 0.103 · CW(reloc) = 0.172
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09H

G09H | Interventi per ernie, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.594 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G10Z

G10Z | Interventi specifici sul sistema epatobiliare, sul pancreas, sulla milza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.302 · CW(low) = 0.398 · CW(high) = 0.157 · CW(reloc) = 0.186
 |  | Soggiorno medio (ALOS) | 5.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G11A

G11A | Piloromiotomia o anoproctoplastica e ricostruzione di ano e sfintere, età < 10a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.659 · CW(low) = 0.486 · CW(high) = 0.175 · CW(reloc) = 0.227
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G11B

G11B | Piloromiotomia o anoproctoplastica e ricostruzione di ano e sfintere, età > 9a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.669 · CW(low) = 0.175 · CW(high) = 0.104 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G12A

G12A | Altre proc. OR sull'apparato digerente con procedura OR complessa e CC gravi, o CC estre. gravi o interventi specifici in più tempi o terapia intens. compl. > 130/119 pt risorse o trattamento complesso IMC > 130/184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.909 · CW(low) = 0.568 · CW(high) = 0.172 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G12B

G12B | Altre proc. OR sull'apparato digerente
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.991 · CW(low) = 0.415 · CW(high) = 0.105 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G13A

G13A | Altri interventi su intestino o enterostomia con CC estre. gravi o diagnosi specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.152 · CW(low) = 0.495 · CW(high) = 0.179 · CW(reloc) = 0.173
 |  | Soggiorno medio (ALOS) | 18.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G13B

G13B | Altri interventi su intestino o enterostomia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.903 · CW(low) = 0.579 · CW(high) = 0.144 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 8.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G16A

G16A | Resezione del retto completa o eviscerazione pelvica o interven. per neoplasia maligna o radioterapia con interven. addominale maggiore, con CC gravi e terapia intens. compl. > 184 pt risorse o procedura OR specifica in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.577 · CW(low) = 0.526 · CW(high) = 0.197 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 18.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 33 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G16B

G16B | Resezione del retto complessa o eviscerazione pelvica o interven. per neoplasia maligna o radioterapia con interven. addominale maggiore
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.609 · CW(low) = 0.492 · CW(high) = 0.12 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17A

G17A | Altra resezione rettale senza interven. specifico con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.073 · CW(low) = 0.653 · CW(high) = 0.196 · CW(reloc) = 0.191
 |  | Soggiorno medio (ALOS) | 11.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17B

G17B | Altra resezione rettale senza interven. specifico per neoplasia maligna sull'apparato digerente
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.046 · CW(low) = 0.51 · CW(high) = 0.119 · CW(reloc) = 0.191
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17C

G17C | Altra resezione rettale senza interven. specifico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.846 · CW(low) = 0.489 · CW(high) = 0.114 · CW(reloc) = 0.183
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G18A

G18A | Interventi su intestino tenue e crasso o altro interven. su stomaco, esofago e duodeno senza radioterapia, con interven. altamente complesso o diagnosi o procedura complicante o CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.605 · CW(low) = 0.568 · CW(high) = 0.172 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G18B

G18B | Interventi su intestino tenue e crasso o altro interven. su stomaco, esofago e duodeno senza radioterapia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.632 · CW(low) = 0.958 · CW(high) = 0.106 · CW(reloc) = 0.319
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19A

G19A | Altri interventi su stomaco, esofago e duodeno con procedura complicante o per neoplasia maligna o con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.498 · CW(low) = 0.531 · CW(high) = 0.21 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19B

G19B | Altri interventi su stomaco, esofago e duodeno eccetto che per neoplasia maligna, con interven. complesso o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.326 · CW(low) = 0.334 · CW(high) = 0.212 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19C

G19C | Altri interventi su stomaco, esofago e duodeno eccetto che per neoplasia maligna, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.075 · CW(low) = 0.267 · CW(high) = 0.114 · CW(reloc) = 0.267
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21A

G21A | Intervento per aderenze con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.738 · CW(low) = 0.529 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 17.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21B

G21B | Intervento per aderenze ed età < 16a o interven. specifico con terapia intens. compl. > 119 pt risorse o trattamento complesso IMC > 184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.22 · CW(low) = 0.541 · CW(high) = 0.206 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21C

G21C | Intervento per aderenze ed età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.492 · CW(low) = 0.393 · CW(high) = 0.137 · CW(reloc) = 0.147
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22A

G22A | Appendicectomia su peritonite con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.312 · CW(low) = 0.555 · CW(high) = 0.144 · CW(reloc) = 0.162
 |  | Soggiorno medio (ALOS) | 11.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22B

G22B | Appendicectomia su peritonite specifica ed età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.301 · CW(low) = 0.433 · CW(high) = 0.215 · CW(reloc) = 0.202
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22C

G22C | Appendicectomia su peritonite o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.992 · CW(low) = 0.274 · CW(high) = 0.091 · CW(reloc) = 0.171
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22D

G22D | Appendicectomia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.696 · CW(low) = 0.169 · CW(high) = 0.107 · CW(reloc) = 0.169
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22E

G22E | Appendicectomia, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.618 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G26A

G26A | Altri interventi sull'ano, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.57 · CW(low) = 0.119 · CW(high) = 0.106 · CW(reloc) = 0.119
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G26B

G26B | Altri interventi sull'ano, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.555 · CW(low) = 0.15 · CW(high) = 0.105 · CW(reloc) = 0.15
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G29A

G29A | Altra radioterapia per malattie e disturbi dell'apparato digerente con CC gravi, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.899 · CW(low) = 0.457 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G29B

G29B | Altra radioterapia per malattie e disturbi dell'apparato digerente, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.874 · CW(low) = 0.425 · CW(high) = 0.122 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G33Z

G33Z | Procedure OR complesse in più tempi per malattie e disturbi dell'apparato digerente
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.568 · CW(low) = 0.599 · CW(high) = 0.18 · CW(reloc) = 0.197
 |  | Soggiorno medio (ALOS) | 16.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G35A

G35A | Terapia a pressione negativa complessa per malattie e disturbi dell'apparato digerente o diagnosi complessa con interven. complesso, con CC gravissime
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.138 · CW(low) = 0.582 · CW(high) = 0.192 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 35.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 11 Tage
 |  | Limite superiore 1 (HTP1) | 52 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G35B

G35B | Terapia a pressione negativa complessa per malattie e disturbi dell'apparato digerente o diagnosi complessa con interven. complesso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.502 · CW(low) = 0.448 · CW(high) = 0.139 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 29.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 46 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G37Z

G37Z | Intervento multiviscerale per malattie e disturbi dell'apparato digerente o terapia intens. compl. > 196/360 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC o terapia intraoperatoria specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.338 · CW(low) = 0.797 · CW(high) = 0.249 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38A

G38A | Terapia intens. compl. > 196/184 pt risorse con terapia a pressione negativa con interven. chirurgico specifico per malattie e disturbi dell'apparato digerente
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.051 · CW(low) = 0.655 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 25.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 41 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38B

G38B | Terapia intens. compl. > 196/184 pt risorse o terapia a pressione negativa con interven. chirurgico specifico per malattie e disturbi dell'apparato digerente
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.42 · CW(low) = 0.685 · CW(high) = 0.212 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38C

G38C | Procedure complicanti con interven. chirurgico specifico per malattie e disturbi dell'apparato digerente
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.752 · CW(low) = 0.597 · CW(high) = 0.211 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G40Z

G40Z | Procedura complicante con interven. endoscopico specifico per malattie gravi dell'apparato digerente
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 3.065 · CW(low) = 0.709 · CW(high) = 0.208 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46A

G46A | Gastroscopia compl. o colonscopia con CC estre. gravi o procedura complicante per malattia grave, o diagnosi specifica ed età <16a, o gastroscopia/colonscopia compl. con CC estre. gravi o interven. endoscopico specifico con CC estre. gravi, età <16a o interven. in più tempi, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.66 · CW(low) = 0.497 · CW(high) = 0.158 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46B

G46B | Gastroscopia/colonscopia complessa con CC gravi o interven. endoscopico specifico con CC estre. gravi o interven. endoscopico impegnativo, o età < 16a o CC gravi o dialisi, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.079 · CW(low) = 0.489 · CW(high) = 0.145 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46C

G46C | Gastroscopia o colonscopia con interven. specifico o malattia infiammatoria intestinale o procedura complicante o interventi in più tempi o esiti di trapianto d'organo, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.876 · CW(low) = 0.399 · CW(high) = 0.111 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 6.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46D

G46D | Gastroscopia o procedura endoscopica antireflusso, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.627 · CW(low) = 0.27 · CW(high) = 0.102 · CW(reloc) = 0.169
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G60A

G60A | Neoplasia maligna dell'apparato digerente con procedura specifica o CC estre. gravi e più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.622 · CW(low) = 0.385 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G60B

G60B | Neoplasia maligna dell'apparato digerente
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.669 · CW(low) = 0.305 · CW(high) = 0.109 · CW(reloc) = 0.142
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64A

G64A | Malattia infiammatoria intestinale con CC gravi e più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.408 · CW(low) = 0.443 · CW(high) = 0.122 · CW(reloc) = 0.129
 |  | Soggiorno medio (ALOS) | 11.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64B

G64B | Malattia infiammatoria intestinale, età < 18a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.689 · CW(low) = 0.323 · CW(high) = 0.152 · CW(reloc) = 0.202
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64C

G64C | Malattia infiammatoria intestinale, più di un giorno di degenza, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.529 · CW(low) = 0.236 · CW(high) = 0.08 · CW(reloc) = 0.147
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67A

G67A | Ulcera peptica con emorragia gastro., più di un giorno di degenza e CC estre. gravi, o diagnosi specifica con dialisi o età < 3a o paraplegia/tetraplegia, o terapia intens. compl. > 130/119 pt risorse o trattamento complesso IMC > 196/184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.232 · CW(low) = 0.575 · CW(high) = 0.159 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67B

G67B | Miscellanea di malattie dell'apparato digerente o emorragia gastro. o ulcera peptica, con CC estre. gravi o più di un giorno di degenza con dialisi o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.969 · CW(low) = 0.453 · CW(high) = 0.144 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67C

G67C | Miscellanea di malattie dell'apparato digerente o emorragia gastro. o ulcera peptica con CC gravi o disturbo della coagulazione
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.754 · CW(low) = 0.478 · CW(high) = 0.125 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67D

G67D | Miscellanea di malattie dell'apparato digerente o emorragia gastro. o ulcera peptica, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.444 · CW(low) = 0.196 · CW(high) = 0.105 · CW(reloc) = 0.196
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70A

G70A | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale con CC estre. gravi e più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.709 · CW(low) = 0.406 · CW(high) = 0.142 · CW(reloc) = 0.145
 |  | Soggiorno medio (ALOS) | 12.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70B

G70B | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.356 · CW(low) = 0.609 · CW(high) = 0.186 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70C

G70C | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.712 · CW(low) = 0.425 · CW(high) = 0.084 · CW(reloc) = 0.142
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71A

G71A | Altre malattie di gravità moderata dell'apparato digerente con CC gravi e più di un giorno di degenza, o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.817 · CW(low) = 0.46 · CW(high) = 0.13 · CW(reloc) = 0.115
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71B

G71B | Altre malattie di gravità moderata dell'apparato digerente, età > 15a, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.511 · CW(low) = 0.213 · CW(high) = 0.118 · CW(reloc) = 0.213
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G72A

G72A | Altre malattie da lievi a moderate dell'apparato digerente o dolore addominale o linfadenite mesenterica con interven. specifico o CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.814 · CW(low) = 0.372 · CW(high) = 0.124 · CW(reloc) = 0.14
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G72B

G72B | Altre malattie da lievi a moderate dell'apparato digerente o dolore addominale o linfadenite mesenterica, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.47 · CW(low) = 0.205 · CW(high) = 0.085 · CW(reloc) = 0.205
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G86A

G86A | Malattie e disturbi dell'apparato digerente con diagnosi complicante o paraplegia/tetraplegia o interven. specifico, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.387 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G86B

G86B | Malattie e disturbi dell'apparato digerente, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.251 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G87A

G87A | Malattie e disturbi dell'apparato digerente con terapia intens. compl./trattamento complesso IMC > 184 pt risorse o trattamento complesso IMC > 196 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.359 · CW(low) = 0.728 · CW(high) = 0.231 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G87B

G87B | Malattie e disturbi dell'apparato digerente con terapia intens. compl./trattamento complesso IMC > 119 fino a 184 pt risorse o CC gravissime
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.607 · CW(low) = 0.736 · CW(high) = 0.203 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi dell'apparato epatobiliare e del pancreas
H01A | Interventi su pancreas e fegato con interven. complesso o terapia intens. compl. > 196/360 pt risorse o CC estre. gravi o età < 1 anno
H01B | Interventi su pancreas e fegato e shunt portosistemici con interven. maggiore o radioterapia, età > 0a
H05A | Laparotomia e interventi moderatamente complessi su cistifellea e vie biliari con interven. complesso
H05B | Laparotomia e interventi moderatamente complessi su cistifellea e vie biliari
H06Z | Altre proc. OR epatobiliari e sul pancreas
H07A | Colecistectomia specifica con neoplasia maligna o diagnosi complessa o ERCP o età < 12a
H07B | Colecistectomia specifica con età > 11 anni, o colecistectomia per neoplasia maligna o diagnosi complessa o ERCP o età < 12a
H07C | Colecistectomia su colecistite acuta o adesiolisi peritoneale, età > 11 anni
H07D | Colecistectomia, età > 11 anni
H09A | Interventi su pancreas e fegato e shunt portosistemici con CC estre. gravi o diagnosi specifica
H09B | Interventi su pancreas e fegato e shunt portosistemici per neoplasia maligna o con interven. specifico sul pancreas
H09C | Interventi su pancreas e fegato e shunt portosistemici
H12A | Miscellanea di interventi epatobiliari con CC estre. gravi o interven. complesso
H12B | Miscellanea di interventi epatobiliari
H16Z | Altra radioterapia per malattie e disturbi epatobiliari e del pancreas
H33Z | Procedure OR complesse in più tempi o terapia a pressione negativa complessa o terapia a pressione negativa con interven. specifico o interven. su pancreas o fegato con terapia intens. compl. > 196/360 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
H37A | Malattie e disturbi epatobiliari e del pancreas con terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse, o terapia intens. compl./trattamento complesso IMC > 184 pt risorse con procedura OR o trattamento complesso per cirrosi epatica da 21 gg di trattamento
H37B | Malattie e disturbi epatobiliari e del pancreas con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o trattamento complesso per cirrosi epatica da 7 gg di trattamento
H41A | ERCP con CC gravi o terapia fotodinamica o interventi endoscopici sull'esofago o costellazioni impegnative per neoplasia maligna
H41B | ERCP per neoplasia maligna o età < 16a
H41C | ERCP, età > 15a
H60A | Cirrosi epatica con CC estre. gravi e più di un giorno di degenza, o età < 16a
H60B | Cirrosi epatica
H61A | Neoplasia maligna dell'apparato epatobiliare e del pancreas, più di un giorno di degenza con CC estre. gravi o procedura specifica, o degenza di valutazione prima del trapianto di fegato o età < 16a o procedura complicante o costellazioni impegnative per neoplasia maligna
H61B | Neoplasia maligna dell'apparato epatobiliare e del pancreas
H62A | Malattie del pancreas eccetto neoplasia maligna con CC estre. gravi e più di un giorno di degenza, o CC gravi con diagnosi specifica
H62B | Malattie del pancreas eccetto neoplasia maligna con CC gravi
H62C | Malattie del pancreas eccetto neoplasia maligna
H63A | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche più di un giorno di degenza con procedura complicante o CC estre. gravi con degenza di valutazione prima del trapianto di fegato o CC gravissime o diagnosi complesse
H63B | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti specifiche non infettive più di un giorno di degenza con procedura complicante o CC estre. gravi
H63C | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato, età < 16a o terapia intens. compl./trattamento complesso IMC da 60-119 pt risorse
H63D | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato, età > 5a
H64A | Malattie della cistifellea e delle vie biliari con procedura complicante o età < 16a, o CC gravi con paraplegia/tetraplegia
H64B | Malattie della cistifellea e delle vie biliari con CC gravi
H64C | Malattie della cistifellea e delle vie biliari
H86Z | Malattie e disturbi dell'apparato epatobiliare e del pancreas, un giorno di degenza
H87Z | Malattie e disturbi epatobiliari e del pancreas con terapia intens. compl./trattamento complesso IMC > 119 pt risorse


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H01A

H01A | Interventi su pancreas e fegato con interven. complesso o terapia intens. compl. > 196/360 pt risorse o CC estre. gravi o età < 1 anno
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.277 · CW(low) = 0.725 · CW(high) = 0.23 · CW(reloc) = 0.224
 |  | Soggiorno medio (ALOS) | 17.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H01B

H01B | Interventi su pancreas e fegato e shunt portosistemici con interven. maggiore o radioterapia, età > 0a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.372 · CW(low) = 0.69 · CW(high) = 0.203 · CW(reloc) = 0.224
 |  | Soggiorno medio (ALOS) | 10.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H05A

H05A | Laparotomia e interventi moderatamente complessi su cistifellea e vie biliari con interven. complesso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.305 · CW(low) = 0.732 · CW(high) = 0.186 · CW(reloc) = 0.198
 |  | Soggiorno medio (ALOS) | 8.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H05B

H05B | Laparotomia e interventi moderatamente complessi su cistifellea e vie biliari
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.229 · CW(low) = 0.339 · CW(high) = 0.151 · CW(reloc) = 0.158
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H06Z

H06Z | Altre proc. OR epatobiliari e sul pancreas
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.027 · CW(low) = 0.44 · CW(high) = 0.246 · CW(reloc) = 0.275
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07A

H07A | Colecistectomia specifica con neoplasia maligna o diagnosi complessa o ERCP o età < 12a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.554 · CW(low) = 0.508 · CW(high) = 0.17 · CW(reloc) = 0.185
 |  | Soggiorno medio (ALOS) | 9.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07B

H07B | Colecistectomia specifica con età > 11 anni, o colecistectomia per neoplasia maligna o diagnosi complessa o ERCP o età < 12a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.406 · CW(low) = 0.421 · CW(high) = 0.139 · CW(reloc) = 0.158
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07C

H07C | Colecistectomia su colecistite acuta o adesiolisi peritoneale, età > 11 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.945 · CW(low) = 0.293 · CW(high) = 0.094 · CW(reloc) = 0.293
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07D

H07D | Colecistectomia, età > 11 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.678 · CW(low) = 0.105 · CW(high) = 0.107 · CW(reloc) = 0.105
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09A

H09A | Interventi su pancreas e fegato e shunt portosistemici con CC estre. gravi o diagnosi specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.222 · CW(low) = 0.592 · CW(high) = 0.178 · CW(reloc) = 0.194
 |  | Soggiorno medio (ALOS) | 13.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09B

H09B | Interventi su pancreas e fegato e shunt portosistemici per neoplasia maligna o con interven. specifico sul pancreas
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.253 · CW(low) = 0.668 · CW(high) = 0.136 · CW(reloc) = 0.21
 |  | Soggiorno medio (ALOS) | 7.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09C

H09C | Interventi su pancreas e fegato e shunt portosistemici
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.259 · CW(low) = 0.365 · CW(high) = 0.127 · CW(reloc) = 0.228
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H12A

H12A | Miscellanea di interventi epatobiliari con CC estre. gravi o interven. complesso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.103 · CW(low) = 0.477 · CW(high) = 0.146 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 17.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H12B

H12B | Miscellanea di interventi epatobiliari
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.311 · CW(low) = 0.665 · CW(high) = 0.145 · CW(reloc) = 0.333
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H16Z

H16Z | Altra radioterapia per malattie e disturbi epatobiliari e del pancreas
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.725 · CW(low) = 0.573 · CW(high) = 0.175 · CW(reloc) = 0.215
 |  | Soggiorno medio (ALOS) | 6.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H33Z

H33Z | Procedure OR complesse in più tempi o terapia a pressione negativa complessa o terapia a pressione negativa con interven. specifico o interven. su pancreas o fegato con terapia intens. compl. > 196/360 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.382 · CW(low) = 0.697 · CW(high) = 0.248 · CW(reloc) = 0.231
 |  | Soggiorno medio (ALOS) | 25.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 42 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H37A

H37A | Malattie e disturbi epatobiliari e del pancreas con terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse, o terapia intens. compl./trattamento complesso IMC > 184 pt risorse con procedura OR o trattamento complesso per cirrosi epatica da 21 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.276 · CW(low) = 0.687 · CW(high) = 0.22 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 17.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H37B

H37B | Malattie e disturbi epatobiliari e del pancreas con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o trattamento complesso per cirrosi epatica da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.809 · CW(low) = 0.671 · CW(high) = 0.202 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41A

H41A | ERCP con CC gravi o terapia fotodinamica o interventi endoscopici sull'esofago o costellazioni impegnative per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.788 · CW(low) = 0.515 · CW(high) = 0.156 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41B

H41B | ERCP per neoplasia maligna o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.011 · CW(low) = 0.445 · CW(high) = 0.15 · CW(reloc) = 0.278
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41C

H41C | ERCP, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.89 · CW(low) = 0.41 · CW(high) = 0.137 · CW(reloc) = 0.256
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H60A

H60A | Cirrosi epatica con CC estre. gravi e più di un giorno di degenza, o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.732 · CW(low) = 0.412 · CW(high) = 0.14 · CW(reloc) = 0.147
 |  | Soggiorno medio (ALOS) | 12.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H60B

H60B | Cirrosi epatica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.884 · CW(low) = 0.412 · CW(high) = 0.117 · CW(reloc) = 0.129
 |  | Soggiorno medio (ALOS) | 7.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H61A

H61A | Neoplasia maligna dell'apparato epatobiliare e del pancreas, più di un giorno di degenza con CC estre. gravi o procedura specifica, o degenza di valutazione prima del trapianto di fegato o età < 16a o procedura complicante o costellazioni impegnative per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.347 · CW(low) = 0.426 · CW(high) = 0.15 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 9.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H61B

H61B | Neoplasia maligna dell'apparato epatobiliare e del pancreas
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.7 · CW(low) = 0.323 · CW(high) = 0.126 · CW(reloc) = 0.151
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62A

H62A | Malattie del pancreas eccetto neoplasia maligna con CC estre. gravi e più di un giorno di degenza, o CC gravi con diagnosi specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.804 · CW(low) = 0.429 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62B

H62B | Malattie del pancreas eccetto neoplasia maligna con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.99 · CW(low) = 0.457 · CW(high) = 0.128 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62C

H62C | Malattie del pancreas eccetto neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.556 · CW(low) = 0.248 · CW(high) = 0.079 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63A

H63A | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche più di un giorno di degenza con procedura complicante o CC estre. gravi con degenza di valutazione prima del trapianto di fegato o CC gravissime o diagnosi complesse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.535 · CW(low) = 0.488 · CW(high) = 0.157 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63B

H63B | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti specifiche non infettive più di un giorno di degenza con procedura complicante o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.621 · CW(low) = 0.385 · CW(high) = 0.131 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63C

H63C | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato, età < 16a o terapia intens. compl./trattamento complesso IMC da 60-119 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.948 · CW(low) = 0.437 · CW(high) = 0.22 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63D

H63D | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato, età > 5a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.771 · CW(low) = 0.355 · CW(high) = 0.086 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64A

H64A | Malattie della cistifellea e delle vie biliari con procedura complicante o età < 16a, o CC gravi con paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.207 · CW(low) = 0.558 · CW(high) = 0.172 · CW(reloc) = 0.209
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64B

H64B | Malattie della cistifellea e delle vie biliari con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.043 · CW(low) = 0.486 · CW(high) = 0.126 · CW(reloc) = 0.132
 |  | Soggiorno medio (ALOS) | 8.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64C

H64C | Malattie della cistifellea e delle vie biliari
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.548 · CW(low) = 0.243 · CW(high) = 0.107 · CW(reloc) = 0.152
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H86Z

H86Z | Malattie e disturbi dell'apparato epatobiliare e del pancreas, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.302 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H87Z

H87Z | Malattie e disturbi epatobiliari e del pancreas con terapia intens. compl./trattamento complesso IMC > 119 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.721 · CW(low) = 0.536 · CW(high) = 0.192 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
I02A | Trapianti di tessuto o di cute altamente impegnativi, eccetto che nella mano o proc. OR specifica in quattro tempi o interven. microvasc., con proc. complic., interven. su localizzazioni multiple o con grave lesione dei tessuti molli, con CC estre. gravi o terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
I02B | Trapianti di tessuto o cute altamente impegnativi, eccetto che nella mano o procedura OR specifica in quattro tempi o interven. microvasc., senza procedura complicante, interven. su localizzazioni multiple o grave lesione dei tessuti molli, con CC estre. gravi
I03A | Revisione o sostituzione dell'anca con diagnosi complicante e interven. in due tempi o CC gravissime
I03B | Revisione o sostituzione dell'anca con diagnosi complicante o artrodesi o età < 16a o interventi bilaterali o interventi maggiori multipli su articolazioni degli arti inferiori con interven. complesso
I04A | Revisione o sostituzione del ginocchio con diagnosi complicante e interven. in due tempi o CC gravissime
I04B | Revisione o sostituzione del ginocchio con diagnosi complicante o artrodesi e sostituzione di protesi specifica o CC estre. gravi
I04C | Revisione o sostituzione del ginocchio con diagnosi complicante o artrodesi
I05A | Sostituzione articolare o revisione agli arti superiori con CC estre. gravi o interven. bilaterale specifico o interven. su localizzazioni multiple
I05B | Sostituzione articolare o revisione agli arti superiori con interven. complesso
I05C | Sostituzione articolare o revisione agli arti superiori
I06A | Interventi altamente complessi alla colonna vertebrale o procedura OR complessa in più tempi o proc. complicanti o terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse o interven. complesso con CC gravissime
I06B | Interventi complessi alla colonna vertebrale con CC estre. gravi ed età < 16a o interventi alla colonna vertebrale molto complessi o terapia intens. compl./trattamento complesso IMC > 184 pt risorse o deformazione congenita della colonna vertebrale
I06C | Interventi complessi alla colonna vertebrale o interven. impegnativo con approccio dorsale e ventrale alla colonna vertebrale
I07A | Amputazione con CC estre. gravi
I07B | Amputazione
I08A | Altri interventi su anca e femore con CC estre. gravi e interven. multiplo o procedura complessa o diagnosi complessa o paresi cerebrale specifica o interven. specifico con anastomosi microvasc.
I08B | Altri interventi su anca e femore con interven. multiplo o procedura complessa o diagnosi complessa o interven. specifico o CC estre. gravi
I08C | Altri interventi su anca e femore
I09A | Fusione vertebrale complessa di una correzione della postura da 12 segmenti o terapia intens. compl. bambini > 130-196 pt risorse
I09B | Fusione vertebrale complessa con CC estre. gravi o interven. complesso o sostituzione di corpo vertebrale da 4 impianti con interven. specifico o terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o interven. su localizzazioni multiple
I09C | Fusione vertebrale impegnativa o fusione vertebrale ventrale e dorsale o proc. OR specifiche in più tempi o deformazione congenita della colonna vertebrale, età < 18a
I09D | Fusione vertebrale impegnativa o fusione vertebrale ventrale e dorsale o proc. OR specifiche in più tempi ed età > 17a, o età < 18a o diagnosi complicante
I09E | Fusione vertebrale specifica
I09F | Fusione vertebrale o sostituzione di corpo vertebrale da 2 impianti
I10A | Altri interventi sulla colonna vertebrale o trazione con dispositivo Halo con CC estre. gravi o interven. su localizzazioni multiple
I10B | Altri interventi sulla colonna vertebrale con interven. specifico o trazione con dispositivo Halo o età < 16a o diagnosi complessa o procedura OR specifica in più tempi
I10C | Altri interventi sulla colonna vertebrale, età > 15a
I11A | Ricostruzione per malformazione o allungamento di arti, età < 18a
I11B | Ricostruzione per malformazione o allungamento di arti, età > 17a
I12A | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo con CC estre. gravi o terapia intens. compl./trattamento complesso IMC da 120 a 552 pt risorse
I12B | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo con CC gravi o revisione del ginocchio o terapia a pressione negativa
I12C | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo
I13A | Interventi su omero, tibia, perone e caviglia, con interven. multiplo, interven. bilaterale specifico, procedura/diagnosi complessa, con interven. su localizzazioni multiple o procedura o specifica
I13B | Interventi su omero, tibia, perone e caviglia, con interven. multiplo, interven. bilaterale specifico o procedura/diagnosi complessa
I13C | Interventi su omero, tibia, perone e caviglia, età < 16a
I13D | Interventi su omero, tibia, perone e caviglia, età > 15a
I14A | Revisione di moncone di amputazione con CC estre. gravi o terapia a pressione negativa o diagnosi specifica
I14B | Revisione di moncone di amputazione
I15A | Interventi chirurgici sul cranio cerebrale e facciale con procedura specifica, età < 16a
I15B | Interventi chirurgici sulla calotta cranica e ossa facciali, età > 15a
I17Z | Interventi chirurgici sulle ossa facciali
I18A | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, con interven. specifico o età < 16a, più di un giorno di degenza
I18B | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, età > 15a, più di un giorno di degenza
I18C | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, un giorno di degenza
I20A | Interventi sul piede con interventi multipli altamente complessi o con interven. altamente complesso con diagnosi complessa o CC estre. gravi, più di un giorno di degenza
I20B | Interventi sul piede con interventi multipli complessi o con interven. altamente complesso con diagnosi complessa o procedura specifica, più di un giorno di degenza, età < 16a
I20C | Interventi sul piede con interventi multipli complessi o con interven. altamente complesso con diagnosi complessa, età > 15a, o con interven. complesso con diagnosi complessa, od osteomielite/artrite, età < 16a, più di un giorno di degenza
I20D | Interventi sul piede, con interven. complesso o lesione dei tessuti molli o interven. su localizzazioni multiple, età > 15a, o interven. specifico o diagnosi complessa, più di un giorno di degenza
I20E | Interventi sul piede, più di un giorno di degenza, età < 16a
I20F | Interventi sul piede, più di un giorno di degenza, età > 15a
I20G | Interventi sul piede, un giorno di degenza
I21A | Interventi specifici su anca e femore con interven. complesso o procedura specifica
I21B | Interventi specifici su anca e femore
I22Z | Trapianto di tessuto/cute, eccetto che nella mano con CC gravi o procedura complicante o interven. su localizzazioni multiple o grave lesione dei tessuti molli
I23A | Interventi specifici eccetto che su anca e femore con interven. complicante o età < 12a o CC estre. gravi
I23B | Interventi specifici eccetto che su anca e femore, età > 11a e interventi specifici sulla colonna vertebrale o sul bacino
I23C | Interventi specifici eccetto che su anca e femore, età > 11a
I27A | Interventi sui tessuti molli con CC estre. gravi e più di un giorno di degenza o terapia a pressione negativa o diagnosi specifica con CC gravi o procedura specifica
I27B | Interventi sui tessuti molli con interventi specifici contemporanei o età < 16a
I27C | Interventi sui tessuti molli per neoplasia maligna o interven. complesso, età > 15a
I27D | Interventi sui tessuti molli, età > 15a
I28A | Interventi complessi su ossa o tessuto connettivo
I28B | Interventi moderatamente complessi su ossa o tessuto connettivo
I28C | Altri interventi su ossa o tessuto connettivo
I29A | Interventi complessi su scapola, clavicola, coste o spalla con interven. specifico
I29B | Interventi complessi su scapola, clavicola, coste o spalla con ricostruzione plastica o diagnosi specifica
I29C | Interventi complessi su scapola, clavicola, coste o spalla
I30A | Interventi complessi sul ginocchio con interven. impegnativo o interven. in più tempi
I30B | Interventi complessi sul ginocchio, età < 18a
I30C | Interventi complessi sul ginocchio, età > 17a
I31A | Interventi complessi su gomito e avambraccio con interven. bilaterale o in più tempi o interven. su localizzazioni multiple o interven. specifico o proc. specifiche
I31B | Interventi complessi su gomito e avambraccio
I32A | Interventi su polso e mano con interven. complesso in più tempi, più di un giorno di degenza
I32B | Interventi su polso e mano con interven. complesso in più tempi o protesi di polso, più di un giorno di degenza
I32C | Interventi su polso e mano con interven. complesso o diagnosi complicante o interven. su localizzazioni multiple o età < 6a, più di un giorno di degenza
I32D | Interventi su polso e mano, un giorno di degenza
I32E | Interventi su polso e mano, un giorno di degenza
I36Z | Impianto bilaterale di protesi di anca o ginocchio
I43A | Impianto di endoprotesi del ginocchio con CC estre. gravi o sostituzione di protesi specifica
I43B | Impianto di endoprotesi del ginocchio o sostituzione di protesi
I43C | Impianto di endoprotesi del ginocchio
I44A | Impianto nella sostituzione di una componente di endoprotesi del ginocchio
I44B | Impianto di una componente di endoprotesi del ginocchio o rimozione di un''endoprotesi del ginocchio
I45A | Impianto e sostituzione di protesi discale, più di un segmento
I45B | Impianto e sostituzione di protesi discale, meno di due segmenti
I46A | Impianto, sostituzione o revisione di una protesi dell'anca con interven. complesso e CC estre. gravi o interven. su localizzazioni multiple
I46B | Impianto, sostituzione o revisione di una protesi dell'anca con CC estre. gravi o interven. su localizzazioni multiple o diagnosi specifica con interven. complesso
I46C | Impianto, sostituzione o revisione di una protesi dell'anca
I50Z | Trapianti di tessuto o cute impegnativi eccetto che nella mano
I54A | Radioterapia per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, meno di 9 sedute di irradiazione con CC estre. gravi o proc. complicanti, più di un giorno di degenza
I54B | Radioterapia per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, meno di 9 sedute di irradiazione e più di un giorno di degenza
I59Z | Altri interventi agli arti inferiori e sull'omero o interventi moderatamente complessi su gomito e avambraccio
I60A | Fratture del bacino, del collo del femore e del femore con paraplegia/tetraplegia o età < 3a o CC estre. gravi
I60B | Fratture del bacino, del collo del femore e del femore, età > 2a
I61A | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con CC estre. gravi o chemioterapia complessa o età < 16a o paraplegia/tetraplegia e un giorno di degenza
I61B | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, età > 15a e un giorno di degenza
I64A | Osteomielite, età < 16a
I64B | Osteomielite, età > 15a
I65A | Neoplasia maligna del tessuto connettivo inclusa frattura patologica, età < 16a o con CC estre. gravi o con chemioterapia altamente complessa o paraplegia/tetraplegia
I65B | Neoplasia maligna del tessuto connettivo inclusa frattura patologica, età > 15a
I66A | Malattie del tessuto connettivo con CC estre. gravi o valutazione per trapianto di polmone
I66B | Malattie del tessuto connettivo, età < 16a
I66C | Malattie del tessuto connettivo, età > 15a
I68A | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC estre. gravi, o discite o spondilopatia infettiva
I68B | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC gravi o paraplegia/tetraplegia
I68C | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente, età < 16a
I68D | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente, età > 15a
I69A | Malattie dell''osso e artropatie con CC gravi
I69B | Malattie dell''osso e artropatie, età < 16a
I69C | Malattie dell''osso e artropatie, età > 15a e più di un giorno di degenza
I71A | Malattie di muscoli e tendini o distorsione, stiramento con CC estre. gravi o lussazione di anca, bacino e coscia o paraplegia/tetraplegia, età < 16a
I71B | Malattie di muscoli e tendini o distorsione, stiramento, età > 15a
I72Z | Tendinite, miosite e borsite con CC gravi
I73A | Trattamento ulteriore per malattie del tessuto connettivo con CC gravi o adattamento della protesi
I73B | Trattamento ulteriore per malattie del tessuto connettivo
I74A | Traumatismi di avambraccio, polso, mano e piede con CC gravi
I74B | Traumatismi di avambraccio, polso, mano e piede
I75A | Traumatismi gravi agli arti con CC gravi
I75B | Traumatismi gravi agli arti o tendinite, miosite e borsite, età < 16a
I75C | Traumatismi gravi agli arti o tendinite, miosite e borsite, età > 15a
I76A | Altre malattie del tessuto connettivo con CC gravi o età < 16a
I76B | Altre malattie del tessuto connettivo, età > 15a
I77A | Traumatismi da lievi a moderati degli arti con paraplegia/tetraplegia o età < 16a
I77B | Traumatismi da lievi a moderati degli arti, età > 15a
I79Z | Fibromialgia
I87A | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con CC estre. gravi o terapia intens. compl./trattamento complesso IMC bambini > 196 pt risorse o terapia intens. compl. > 361 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
I87B | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con terapia intens. compl./trattamento complesso IMC > 184 pt risorse
I95Z | Impianto di endoprotesi tumorale o procedura complessa in più tempi o terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse con procedura OR complessa o procedura OR specifica in più tempi
I97A | Trattamento reumatologico complesso per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, da 14 gg di trattamento
I97B | Trattamento reumatologico complesso per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, da 7 a 13 gg di trattamento
I98Z | Terapia a pressione negativa complessa per malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I02A

I02A | Trapianti di tessuto o di cute altamente impegnativi, eccetto che nella mano o proc. OR specifica in quattro tempi o interven. microvasc., con proc. complic., interven. su localizzazioni multiple o con grave lesione dei tessuti molli, con CC estre. gravi o terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 11.283 · CW(low) = 0.524 · CW(high) = 0.224 · CW(reloc) = 0.179
 |  | Soggiorno medio (ALOS) | 42.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 14 Tage
 |  | Limite superiore 1 (HTP1) | 59 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I02B

I02B | Trapianti di tessuto o cute altamente impegnativi, eccetto che nella mano o procedura OR specifica in quattro tempi o interven. microvasc., senza procedura complicante, interven. su localizzazioni multiple o grave lesione dei tessuti molli, con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.828 · CW(low) = 0.452 · CW(high) = 0.205 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 19.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 36 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I03A

I03A | Revisione o sostituzione dell'anca con diagnosi complicante e interven. in due tempi o CC gravissime
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.827 · CW(low) = 0.503 · CW(high) = 0.17 · CW(reloc) = 0.161
 |  | Soggiorno medio (ALOS) | 29.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 46 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I03B

I03B | Revisione o sostituzione dell'anca con diagnosi complicante o artrodesi o età < 16a o interventi bilaterali o interventi maggiori multipli su articolazioni degli arti inferiori con interven. complesso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.698 · CW(low) = 0.382 · CW(high) = 0.161 · CW(reloc) = 0.137
 |  | Soggiorno medio (ALOS) | 12.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04A

I04A | Revisione o sostituzione del ginocchio con diagnosi complicante e interven. in due tempi o CC gravissime
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.908 · CW(low) = 0.441 · CW(high) = 0.149 · CW(reloc) = 0.146
 |  | Soggiorno medio (ALOS) | 28.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 45 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04B

I04B | Revisione o sostituzione del ginocchio con diagnosi complicante o artrodesi e sostituzione di protesi specifica o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.2 · CW(low) = 0.457 · CW(high) = 0.11 · CW(reloc) = 0.166
 |  | Soggiorno medio (ALOS) | 9.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04C

I04C | Revisione o sostituzione del ginocchio con diagnosi complicante o artrodesi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.841 · CW(low) = 0.472 · CW(high) = 0.134 · CW(reloc) = 0.143
 |  | Soggiorno medio (ALOS) | 14.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05A

I05A | Sostituzione articolare o revisione agli arti superiori con CC estre. gravi o interven. bilaterale specifico o interven. su localizzazioni multiple
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.413 · CW(low) = 0.584 · CW(high) = 0.151 · CW(reloc) = 0.17
 |  | Soggiorno medio (ALOS) | 11.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05B

I05B | Sostituzione articolare o revisione agli arti superiori con interven. complesso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.781 · CW(low) = 0.334 · CW(high) = 0.108 · CW(reloc) = 0.209
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05C

I05C | Sostituzione articolare o revisione agli arti superiori
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.513 · CW(low) = 0.306 · CW(high) = 0.108 · CW(reloc) = 0.191
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06A

I06A | Interventi altamente complessi alla colonna vertebrale o procedura OR complessa in più tempi o proc. complicanti o terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse o interven. complesso con CC gravissime
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.488 · CW(low) = 0.769 · CW(high) = 0.248 · CW(reloc) = 0.254
 |  | Soggiorno medio (ALOS) | 16.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06B

I06B | Interventi complessi alla colonna vertebrale con CC estre. gravi ed età < 16a o interventi alla colonna vertebrale molto complessi o terapia intens. compl./trattamento complesso IMC > 184 pt risorse o deformazione congenita della colonna vertebrale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.145 · CW(low) = 0.745 · CW(high) = 0.212 · CW(reloc) = 0.226
 |  | Soggiorno medio (ALOS) | 14.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06C

I06C | Interventi complessi alla colonna vertebrale o interven. impegnativo con approccio dorsale e ventrale alla colonna vertebrale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.854 · CW(low) = 0.462 · CW(high) = 0.152 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 15.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I07A

I07A | Amputazione con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.198 · CW(low) = 0.43 · CW(high) = 0.13 · CW(reloc) = 0.137
 |  | Soggiorno medio (ALOS) | 26.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 43 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I07B

I07B | Amputazione
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.397 · CW(low) = 0.359 · CW(high) = 0.114 · CW(reloc) = 0.118
 |  | Soggiorno medio (ALOS) | 16.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08A

I08A | Altri interventi su anca e femore con CC estre. gravi e interven. multiplo o procedura complessa o diagnosi complessa o paresi cerebrale specifica o interven. specifico con anastomosi microvasc.
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.128 · CW(low) = 0.615 · CW(high) = 0.173 · CW(reloc) = 0.18
 |  | Soggiorno medio (ALOS) | 11.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08B

I08B | Altri interventi su anca e femore con interven. multiplo o procedura complessa o diagnosi complessa o interven. specifico o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.268 · CW(low) = 0.469 · CW(high) = 0.155 · CW(reloc) = 0.171
 |  | Soggiorno medio (ALOS) | 9.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08C

I08C | Altri interventi su anca e femore
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.575 · CW(low) = 0.82 · CW(high) = 0.143 · CW(reloc) = 0.205
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09A

I09A | Fusione vertebrale complessa di una correzione della postura da 12 segmenti o terapia intens. compl. bambini > 130-196 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.352 · CW(low) = 0.581 · CW(high) = 0.207 · CW(reloc) = 0.211
 |  | Soggiorno medio (ALOS) | 9.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09B

I09B | Fusione vertebrale complessa con CC estre. gravi o interven. complesso o sostituzione di corpo vertebrale da 4 impianti con interven. specifico o terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o interven. su localizzazioni multiple
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.206 · CW(low) = 0.632 · CW(high) = 0.178 · CW(reloc) = 0.185
 |  | Soggiorno medio (ALOS) | 11.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09C

I09C | Fusione vertebrale impegnativa o fusione vertebrale ventrale e dorsale o proc. OR specifiche in più tempi o deformazione congenita della colonna vertebrale, età < 18a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.148 · CW(low) = 0.637 · CW(high) = 0.203 · CW(reloc) = 0.239
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09D

I09D | Fusione vertebrale impegnativa o fusione vertebrale ventrale e dorsale o proc. OR specifiche in più tempi ed età > 17a, o età < 18a o diagnosi complicante
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.876 · CW(low) = 0.594 · CW(high) = 0.164 · CW(reloc) = 0.187
 |  | Soggiorno medio (ALOS) | 7.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09E

I09E | Fusione vertebrale specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.023 · CW(low) = 0.427 · CW(high) = 0.161 · CW(reloc) = 0.199
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09F

I09F | Fusione vertebrale o sostituzione di corpo vertebrale da 2 impianti
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.395 · CW(low) = 0.323 · CW(high) = 0.136 · CW(reloc) = 0.323
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10A

I10A | Altri interventi sulla colonna vertebrale o trazione con dispositivo Halo con CC estre. gravi o interven. su localizzazioni multiple
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.066 · CW(low) = 0.493 · CW(high) = 0.163 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10B

I10B | Altri interventi sulla colonna vertebrale con interven. specifico o trazione con dispositivo Halo o età < 16a o diagnosi complessa o procedura OR specifica in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.543 · CW(low) = 0.962 · CW(high) = 0.104 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10C

I10C | Altri interventi sulla colonna vertebrale, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.889 · CW(low) = 0.3 · CW(high) = 0.103 · CW(reloc) = 0.3
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I11A

I11A | Ricostruzione per malformazione o allungamento di arti, età < 18a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.985 · CW(low) = 0.388 · CW(high) = 0.186 · CW(reloc) = 0.242
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I11B

I11B | Ricostruzione per malformazione o allungamento di arti, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.385 · CW(low) = 0.316 · CW(high) = 0.182 · CW(reloc) = 0.316
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12A

I12A | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo con CC estre. gravi o terapia intens. compl./trattamento complesso IMC da 120 a 552 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.419 · CW(low) = 0.52 · CW(high) = 0.182 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 20.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12B

I12B | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo con CC gravi o revisione del ginocchio o terapia a pressione negativa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.558 · CW(low) = 0.424 · CW(high) = 0.156 · CW(reloc) = 0.139
 |  | Soggiorno medio (ALOS) | 13.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12C

I12C | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.302 · CW(low) = 0.74 · CW(high) = 0.139 · CW(reloc) = 0.148
 |  | Soggiorno medio (ALOS) | 7.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13A

I13A | Interventi su omero, tibia, perone e caviglia, con interven. multiplo, interven. bilaterale specifico, procedura/diagnosi complessa, con interven. su localizzazioni multiple o procedura o specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.642 · CW(low) = 0.332 · CW(high) = 0.17 · CW(reloc) = 0.119
 |  | Soggiorno medio (ALOS) | 12.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13B

I13B | Interventi su omero, tibia, perone e caviglia, con interven. multiplo, interven. bilaterale specifico o procedura/diagnosi complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.445 · CW(low) = 0.798 · CW(high) = 0.152 · CW(reloc) = 0.199
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13C

I13C | Interventi su omero, tibia, perone e caviglia, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.782 · CW(low) = 0.211 · CW(high) = 0.241 · CW(reloc) = 0.211
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13D

I13D | Interventi su omero, tibia, perone e caviglia, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.115 · CW(low) = 0.502 · CW(high) = 0.13 · CW(reloc) = 0.314
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I14A

I14A | Revisione di moncone di amputazione con CC estre. gravi o terapia a pressione negativa o diagnosi specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.779 · CW(low) = 0.354 · CW(high) = 0.122 · CW(reloc) = 0.116
 |  | Soggiorno medio (ALOS) | 13.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I14B

I14B | Revisione di moncone di amputazione
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.116 · CW(low) = 0.391 · CW(high) = 0.115 · CW(reloc) = 0.123
 |  | Soggiorno medio (ALOS) | 7.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I15A

I15A | Interventi chirurgici sul cranio cerebrale e facciale con procedura specifica, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.074 · CW(low) = 0.517 · CW(high) = 0.229 · CW(reloc) = 0.323
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I15B

I15B | Interventi chirurgici sulla calotta cranica e ossa facciali, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.592 · CW(low) = 0.438 · CW(high) = 0.177 · CW(reloc) = 0.205
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I17Z

I17Z | Interventi chirurgici sulle ossa facciali
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.106 · CW(low) = 0.253 · CW(high) = 0.188 · CW(reloc) = 0.253
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18A

I18A | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, con interven. specifico o età < 16a, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.777 · CW(low) = 0.212 · CW(high) = 0.18 · CW(reloc) = 0.212
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18B

I18B | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, età > 15a, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.682 · CW(low) = 0.202 · CW(high) = 0.117 · CW(reloc) = 0.202
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18C

I18C | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.534 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20A

I20A | Interventi sul piede con interventi multipli altamente complessi o con interven. altamente complesso con diagnosi complessa o CC estre. gravi, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.734 · CW(low) = 0.375 · CW(high) = 0.165 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20B

I20B | Interventi sul piede con interventi multipli complessi o con interven. altamente complesso con diagnosi complessa o procedura specifica, più di un giorno di degenza, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.268 · CW(low) = 0.326 · CW(high) = 0.2 · CW(reloc) = 0.326
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20C

I20C | Interventi sul piede con interventi multipli complessi o con interven. altamente complesso con diagnosi complessa, età > 15a, o con interven. complesso con diagnosi complessa, od osteomielite/artrite, età < 16a, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.0 · CW(low) = 0.261 · CW(high) = 0.142 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20D

I20D | Interventi sul piede, con interven. complesso o lesione dei tessuti molli o interven. su localizzazioni multiple, età > 15a, o interven. specifico o diagnosi complessa, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.768 · CW(low) = 0.207 · CW(high) = 0.115 · CW(reloc) = 0.207
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20E

I20E | Interventi sul piede, più di un giorno di degenza, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.731 · CW(low) = 0.196 · CW(high) = 0.178 · CW(reloc) = 0.196
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20F

I20F | Interventi sul piede, più di un giorno di degenza, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.66 · CW(low) = 0.187 · CW(high) = 0.116 · CW(reloc) = 0.187
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20G

I20G | Interventi sul piede, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.534 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I21A

I21A | Interventi specifici su anca e femore con interven. complesso o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.035 · CW(low) = 0.292 · CW(high) = 0.186 · CW(reloc) = 0.292
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I21B

I21B | Interventi specifici su anca e femore
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.841 · CW(low) = 0.285 · CW(high) = 0.122 · CW(reloc) = 0.285
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I22Z

I22Z | Trapianto di tessuto/cute, eccetto che nella mano con CC gravi o procedura complicante o interven. su localizzazioni multiple o grave lesione dei tessuti molli
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.826 · CW(low) = 0.451 · CW(high) = 0.142 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 16.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23A

I23A | Interventi specifici eccetto che su anca e femore con interven. complicante o età < 12a o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.236 · CW(low) = 0.681 · CW(high) = 0.162 · CW(reloc) = 0.341
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23B

I23B | Interventi specifici eccetto che su anca e femore, età > 11a e interventi specifici sulla colonna vertebrale o sul bacino
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.761 · CW(low) = 0.245 · CW(high) = 0.143 · CW(reloc) = 0.245
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23C

I23C | Interventi specifici eccetto che su anca e femore, età > 11a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.651 · CW(low) = 0.17 · CW(high) = 0.104 · CW(reloc) = 0.17
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27A

I27A | Interventi sui tessuti molli con CC estre. gravi e più di un giorno di degenza o terapia a pressione negativa o diagnosi specifica con CC gravi o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.897 · CW(low) = 0.45 · CW(high) = 0.172 · CW(reloc) = 0.158
 |  | Soggiorno medio (ALOS) | 18.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 33 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27B

I27B | Interventi sui tessuti molli con interventi specifici contemporanei o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.917 · CW(low) = 0.366 · CW(high) = 0.244 · CW(reloc) = 0.366
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27C

I27C | Interventi sui tessuti molli per neoplasia maligna o interven. complesso, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.83 · CW(low) = 0.226 · CW(high) = 0.108 · CW(reloc) = 0.226
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27D

I27D | Interventi sui tessuti molli, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.687 · CW(low) = 0.201 · CW(high) = 0.102 · CW(reloc) = 0.201
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28A

I28A | Interventi complessi su ossa o tessuto connettivo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.31 · CW(low) = 0.49 · CW(high) = 0.163 · CW(reloc) = 0.173
 |  | Soggiorno medio (ALOS) | 15.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28B

I28B | Interventi moderatamente complessi su ossa o tessuto connettivo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.31 · CW(low) = 0.778 · CW(high) = 0.146 · CW(reloc) = 0.194
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28C

I28C | Altri interventi su ossa o tessuto connettivo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.139 · CW(low) = 0.614 · CW(high) = 0.136 · CW(reloc) = 0.153
 |  | Soggiorno medio (ALOS) | 6.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29A

I29A | Interventi complessi su scapola, clavicola, coste o spalla con interven. specifico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.003 · CW(low) = 0.27 · CW(high) = 0.198 · CW(reloc) = 0.27
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29B

I29B | Interventi complessi su scapola, clavicola, coste o spalla con ricostruzione plastica o diagnosi specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.924 · CW(low) = 0.18 · CW(high) = 0.194 · CW(reloc) = 0.18
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29C

I29C | Interventi complessi su scapola, clavicola, coste o spalla
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.804 · CW(low) = 0.168 · CW(high) = 0.179 · CW(reloc) = 0.168
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30A

I30A | Interventi complessi sul ginocchio con interven. impegnativo o interven. in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.809 · CW(low) = 0.393 · CW(high) = 0.125 · CW(reloc) = 0.245
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30B

I30B | Interventi complessi sul ginocchio, età < 18a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.999 · CW(low) = 0.187 · CW(high) = 0.128 · CW(reloc) = 0.187
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30C

I30C | Interventi complessi sul ginocchio, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.985 · CW(low) = 0.187 · CW(high) = 0.123 · CW(reloc) = 0.187
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31A

I31A | Interventi complessi su gomito e avambraccio con interven. bilaterale o in più tempi o interven. su localizzazioni multiple o interven. specifico o proc. specifiche
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.818 · CW(low) = 0.973 · CW(high) = 0.175 · CW(reloc) = 0.243
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31B

I31B | Interventi complessi su gomito e avambraccio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.817 · CW(low) = 0.191 · CW(high) = 0.145 · CW(reloc) = 0.191
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32A

I32A | Interventi su polso e mano con interven. complesso in più tempi, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.514 · CW(low) = 0.569 · CW(high) = 0.132 · CW(reloc) = 0.154
 |  | Soggiorno medio (ALOS) | 8.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32B

I32B | Interventi su polso e mano con interven. complesso in più tempi o protesi di polso, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.668 · CW(low) = 0.426 · CW(high) = 0.163 · CW(reloc) = 0.134
 |  | Soggiorno medio (ALOS) | 7.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32C

I32C | Interventi su polso e mano con interven. complesso o diagnosi complicante o interven. su localizzazioni multiple o età < 6a, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.825 · CW(low) = 0.195 · CW(high) = 0.12 · CW(reloc) = 0.195
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32D

I32D | Interventi su polso e mano, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.633 · CW(low) = 0.168 · CW(high) = 0.111 · CW(reloc) = 0.168
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32E

I32E | Interventi su polso e mano, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.556 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I36Z

I36Z | Impianto bilaterale di protesi di anca o ginocchio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.631 · CW(low) = 0.541 · CW(high) = 0.148 · CW(reloc) = 0.17
 |  | Soggiorno medio (ALOS) | 7.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43A

I43A | Impianto di endoprotesi del ginocchio con CC estre. gravi o sostituzione di protesi specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.818 · CW(low) = 0.55 · CW(high) = 0.114 · CW(reloc) = 0.173
 |  | Soggiorno medio (ALOS) | 7.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43B

I43B | Impianto di endoprotesi del ginocchio o sostituzione di protesi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.179 · CW(low) = 0.43 · CW(high) = 0.109 · CW(reloc) = 0.201
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43C

I43C | Impianto di endoprotesi del ginocchio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.681 · CW(low) = 0.388 · CW(high) = 0.103 · CW(reloc) = 0.181
 |  | Soggiorno medio (ALOS) | 5.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I44A

I44A | Impianto nella sostituzione di una componente di endoprotesi del ginocchio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.879 · CW(low) = 0.443 · CW(high) = 0.111 · CW(reloc) = 0.207
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I44B

I44B | Impianto di una componente di endoprotesi del ginocchio o rimozione di un''endoprotesi del ginocchio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.283 · CW(low) = 0.319 · CW(high) = 0.105 · CW(reloc) = 0.199
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I45A

I45A | Impianto e sostituzione di protesi discale, più di un segmento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.923 · CW(low) = 0.303 · CW(high) = 0.146 · CW(reloc) = 0.303
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I45B

I45B | Impianto e sostituzione di protesi discale, meno di due segmenti
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.473 · CW(low) = 0.291 · CW(high) = 0.144 · CW(reloc) = 0.291
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46A

I46A | Impianto, sostituzione o revisione di una protesi dell'anca con interven. complesso e CC estre. gravi o interven. su localizzazioni multiple
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.53 · CW(low) = 0.488 · CW(high) = 0.152 · CW(reloc) = 0.161
 |  | Soggiorno medio (ALOS) | 16.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46B

I46B | Impianto, sostituzione o revisione di una protesi dell'anca con CC estre. gravi o interven. su localizzazioni multiple o diagnosi specifica con interven. complesso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.579 · CW(low) = 0.488 · CW(high) = 0.154 · CW(reloc) = 0.158
 |  | Soggiorno medio (ALOS) | 10.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46C

I46C | Impianto, sostituzione o revisione di una protesi dell'anca
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.418 · CW(low) = 0.372 · CW(high) = 0.101 · CW(reloc) = 0.174
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I50Z

I50Z | Trapianti di tessuto o cute impegnativi eccetto che nella mano
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.542 · CW(low) = 0.419 · CW(high) = 0.136 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I54A

I54A | Radioterapia per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, meno di 9 sedute di irradiazione con CC estre. gravi o proc. complicanti, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.516 · CW(low) = 0.488 · CW(high) = 0.158 · CW(reloc) = 0.172
 |  | Soggiorno medio (ALOS) | 15.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I54B

I54B | Radioterapia per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, meno di 9 sedute di irradiazione e più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.538 · CW(low) = 0.468 · CW(high) = 0.162 · CW(reloc) = 0.17
 |  | Soggiorno medio (ALOS) | 9.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I59Z

I59Z | Altri interventi agli arti inferiori e sull'omero o interventi moderatamente complessi su gomito e avambraccio
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.703 · CW(low) = 0.188 · CW(high) = 0.119 · CW(reloc) = 0.188
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I60A

I60A | Fratture del bacino, del collo del femore e del femore con paraplegia/tetraplegia o età < 3a o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.422 · CW(low) = 0.439 · CW(high) = 0.139 · CW(reloc) = 0.142
 |  | Soggiorno medio (ALOS) | 10.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I60B

I60B | Fratture del bacino, del collo del femore e del femore, età > 2a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.719 · CW(low) = 0.33 · CW(high) = 0.113 · CW(reloc) = 0.124
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I61A

I61A | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con CC estre. gravi o chemioterapia complessa o età < 16a o paraplegia/tetraplegia e un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.335 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I61B

I61B | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, età > 15a e un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.27 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I64A

I64A | Osteomielite, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.793 · CW(low) = 0.351 · CW(high) = 0.154 · CW(reloc) = 0.22
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I64B

I64B | Osteomielite, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.102 · CW(low) = 0.345 · CW(high) = 0.114 · CW(reloc) = 0.126
 |  | Soggiorno medio (ALOS) | 9.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I65A

I65A | Neoplasia maligna del tessuto connettivo inclusa frattura patologica, età < 16a o con CC estre. gravi o con chemioterapia altamente complessa o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.963 · CW(low) = 0.469 · CW(high) = 0.231 · CW(reloc) = 0.293
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I65B

I65B | Neoplasia maligna del tessuto connettivo inclusa frattura patologica, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.767 · CW(low) = 0.36 · CW(high) = 0.131 · CW(reloc) = 0.168
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I66A

I66A | Malattie del tessuto connettivo con CC estre. gravi o valutazione per trapianto di polmone
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.306 · CW(low) = 0.557 · CW(high) = 0.164 · CW(reloc) = 0.169
 |  | Soggiorno medio (ALOS) | 14.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I66B

I66B | Malattie del tessuto connettivo, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.942 · CW(low) = 0.45 · CW(high) = 0.203 · CW(reloc) = 0.281
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I66C

I66C | Malattie del tessuto connettivo, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.796 · CW(low) = 0.378 · CW(high) = 0.121 · CW(reloc) = 0.176
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68A

I68A | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC estre. gravi, o discite o spondilopatia infettiva
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.181 · CW(low) = 0.414 · CW(high) = 0.134 · CW(reloc) = 0.136
 |  | Soggiorno medio (ALOS) | 16.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68B

I68B | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC gravi o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.134 · CW(low) = 0.355 · CW(high) = 0.12 · CW(reloc) = 0.129
 |  | Soggiorno medio (ALOS) | 9.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68C

I68C | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.432 · CW(low) = 0.2 · CW(high) = 0.169 · CW(reloc) = 0.2
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68D

I68D | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.568 · CW(low) = 0.254 · CW(high) = 0.107 · CW(reloc) = 0.119
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69A

I69A | Malattie dell''osso e artropatie con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.221 · CW(low) = 0.383 · CW(high) = 0.119 · CW(reloc) = 0.124
 |  | Soggiorno medio (ALOS) | 10.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69B

I69B | Malattie dell''osso e artropatie, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.642 · CW(low) = 0.258 · CW(high) = 0.173 · CW(reloc) = 0.258
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69C

I69C | Malattie dell''osso e artropatie, età > 15a e più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.649 · CW(low) = 0.295 · CW(high) = 0.099 · CW(reloc) = 0.137
 |  | Soggiorno medio (ALOS) | 5.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I71A

I71A | Malattie di muscoli e tendini o distorsione, stiramento con CC estre. gravi o lussazione di anca, bacino e coscia o paraplegia/tetraplegia, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.583 · CW(low) = 0.245 · CW(high) = 0.14 · CW(reloc) = 0.245
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I71B

I71B | Malattie di muscoli e tendini o distorsione, stiramento, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.546 · CW(low) = 0.239 · CW(high) = 0.121 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I72Z

I72Z | Tendinite, miosite e borsite con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.305 · CW(low) = 0.4 · CW(high) = 0.125 · CW(reloc) = 0.145
 |  | Soggiorno medio (ALOS) | 9.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I73A

I73A | Trattamento ulteriore per malattie del tessuto connettivo con CC gravi o adattamento della protesi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.507 · CW(low) = 0.459 · CW(high) = 0.141 · CW(reloc) = 0.167
 |  | Soggiorno medio (ALOS) | 9.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I73B

I73B | Trattamento ulteriore per malattie del tessuto connettivo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.614 · CW(low) = 0.255 · CW(high) = 0.109 · CW(reloc) = 0.159
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I74A

I74A | Traumatismi di avambraccio, polso, mano e piede con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.204 · CW(low) = 0.364 · CW(high) = 0.11 · CW(reloc) = 0.133
 |  | Soggiorno medio (ALOS) | 9.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I74B

I74B | Traumatismi di avambraccio, polso, mano e piede
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.523 · CW(low) = 0.216 · CW(high) = 0.086 · CW(reloc) = 0.216
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75A

I75A | Traumatismi gravi agli arti con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.275 · CW(low) = 0.397 · CW(high) = 0.128 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 9.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75B

I75B | Traumatismi gravi agli arti o tendinite, miosite e borsite, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.556 · CW(low) = 0.232 · CW(high) = 0.168 · CW(reloc) = 0.232
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75C

I75C | Traumatismi gravi agli arti o tendinite, miosite e borsite, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.582 · CW(low) = 0.252 · CW(high) = 0.114 · CW(reloc) = 0.158
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I76A

I76A | Altre malattie del tessuto connettivo con CC gravi o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.255 · CW(low) = 0.383 · CW(high) = 0.131 · CW(reloc) = 0.139
 |  | Soggiorno medio (ALOS) | 9.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I76B

I76B | Altre malattie del tessuto connettivo, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.685 · CW(low) = 0.296 · CW(high) = 0.085 · CW(reloc) = 0.138
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I77A

I77A | Traumatismi da lievi a moderati degli arti con paraplegia/tetraplegia o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.441 · CW(low) = 0.179 · CW(high) = 0.146 · CW(reloc) = 0.179
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I77B

I77B | Traumatismi da lievi a moderati degli arti, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.575 · CW(low) = 0.251 · CW(high) = 0.114 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I79Z

I79Z | Fibromialgia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.581 · CW(low) = 0.263 · CW(high) = 0.076 · CW(reloc) = 0.123
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I87A

I87A | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con CC estre. gravi o terapia intens. compl./trattamento complesso IMC bambini > 196 pt risorse o terapia intens. compl. > 361 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.404 · CW(low) = 0.661 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I87B

I87B | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con terapia intens. compl./trattamento complesso IMC > 184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.63 · CW(low) = 0.635 · CW(high) = 0.206 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I95Z

I95Z | Impianto di endoprotesi tumorale o procedura complessa in più tempi o terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse con procedura OR complessa o procedura OR specifica in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.305 · CW(low) = 0.646 · CW(high) = 0.203 · CW(reloc) = 0.2
 |  | Soggiorno medio (ALOS) | 17.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I97A

I97A | Trattamento reumatologico complesso per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, da 14 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.08 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I97B

I97B | Trattamento reumatologico complesso per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, da 7 a 13 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.791 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I98Z

I98Z | Terapia a pressione negativa complessa per malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.032 · CW(low) = 0.37 · CW(high) = 0.185 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 30.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 10 Tage
 |  | Limite superiore 1 (HTP1) | 47 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
J01A | Trapianto di tessuto con anastomosi microvasc. per neoplasie maligne della pelle, del tessuto sottocutaneo e della mammella con procedura bilaterale o interven. complesso
J01B | Trapianto di tessuto con anastomosi microvasc. per neoplasie maligne della pelle, del tessuto sottocutaneo e della mammella
J02A | Trapianto di cute, plastica con lembo, linfoadenectomia estesa, trapianto di tessuti con anastomosi microvasc. con CC estre. gravi o interven. in più tempi o terapia a pressione negativa complessa o brachiterapia
J02B | Trapianto di cute, plastica con lembo, linfoadenectomia estesa, trapianto di tessuti con anastomosi microvasc.
J03A | Interventi sulla pelle degli arti inferiori per ulcera o infezione/infiammazione con CC estre. gravi
J03B | Interventi sulla pelle degli arti inferiori per ulcera o infezione/infiammazione
J04Z | Interventi sulla pelle degli arti inferiori eccetto che per ulcera o infezione infiammazione
J06A | Mastectomia bilaterale con impianto di protesi o chirurgia plastica per neoplasia maligna o terapia intraoperatoria specifica
J06B | Mastectomia con impianto di protesi o chirurgia plastica per neoplasia maligna
J08A | Altro trapianto cutaneo o sbrigliamento con diagnosi complessa o con interven. supplementare su capo e collo, con CC gravi
J08B | Altro trapianto cutaneo o sbrigliamento con diagnosi complessa o con interven. supplementare su capo e collo
J09A | Interventi pilonidali e perianali, età < 16a
J09B | Interventi pilonidali e perianali, età > 15a
J10A | Interventi plastici su pelle, tessuto sottocutaneo e mammella con interven. specifico o su localizzazioni multiple
J10B | Interventi plastici su pelle, tessuto sottocutaneo e mammella
J11A | Altri interventi su pelle, tessuto sottocutaneo e mammella con diagnosi complicante o procedura moderatamente complessa o per paraplegia/tetraplegia o procedura OR complessa o terapia a pressione negativa
J11B | Altri interventi su pelle, tessuto sottocutaneo e mammella
J14Z | Chirurgia plastica della mammella per neoplasia maligna
J18A | Altra radioterapia per malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con procedura specifica, più di un giorno di degenza
J18B | Altra radioterapia per malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella, più di un giorno di degenza
J21Z | Altro trapianto di pelle o sbrigliamento con linfoadenectomia o CC gravi
J22Z | Altro trapianto cutaneo o sbrigliamento senza interven. complesso, senza diagnosi complessa
J23A | Interventi maggiori bilaterali sulla mammella per neoplasia maligna con ricostruzione plastica o impianto o linfoadenectomia
J23B | Interventi maggiori sulla mammella per neoplasia maligna con ricostruzione plastica o impianto o linfoadenectomia
J24A | Interventi sulla mammella eccetto che per neoplasia maligna con interven. esteso
J24B | Interventi sulla mammella eccetto che per neoplasia maligna con interven. esteso
J25Z | Piccoli interventi sulla mammella per neoplasia maligna
J33Z | Procedura OR complessa in più tempi o procedura chirurgica con terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse
J60A | Ulcera cutanea complessa o diagnosi secondaria complicante e sbrigliamento esteso
J60B | Ulcera cutanea
J61A | Malattie gravi o moderatamente gravi della pelle con CC estre. gravi o diagnosi complessa o paraplegia/tetraplegia cronica
J61B | Malattie gravi della pelle
J61C | Malattie moderatamente gravi della pelle, età < 16a
J61D | Malattie moderatamente gravi della pelle, età > 15a
J62A | Neoplasie maligne della mammella con CC estre. gravi o procedura specifica
J62B | Neoplasie maligne della mammella
J64A | Infezione/infiammazione della pelle e del tessuto sottocutaneo con CC estre. gravi
J64B | Infezione/infiammazione della pelle e del tessuto sottocutaneo, età < 16a
J64C | Infezione/infiammazione della pelle e del tessuto sottocutaneo, età > 15a e CC gravi
J64D | Infezione/infiammazione della pelle e del tessuto sottocutaneo ed età > 15a
J65Z | Ferita della pelle, del tessuto sottocutaneo e della mammella
J67Z | Malattie della mammella eccetto che per neoplasia maligna o malattie da lievi a moderate della pelle
J86A | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con diagnosi complesse, un giorno di degenza
J86B | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella, un giorno di degenza
J87Z | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J01A

J01A | Trapianto di tessuto con anastomosi microvasc. per neoplasie maligne della pelle, del tessuto sottocutaneo e della mammella con procedura bilaterale o interven. complesso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.616 · CW(low) = 0.77 · CW(high) = 0.207 · CW(reloc) = 0.242
 |  | Soggiorno medio (ALOS) | 7.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J01B

J01B | Trapianto di tessuto con anastomosi microvasc. per neoplasie maligne della pelle, del tessuto sottocutaneo e della mammella
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.885 · CW(low) = 0.635 · CW(high) = 0.204 · CW(reloc) = 0.238
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J02A

J02A | Trapianto di cute, plastica con lembo, linfoadenectomia estesa, trapianto di tessuti con anastomosi microvasc. con CC estre. gravi o interven. in più tempi o terapia a pressione negativa complessa o brachiterapia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.305 · CW(low) = 0.417 · CW(high) = 0.176 · CW(reloc) = 0.138
 |  | Soggiorno medio (ALOS) | 28.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 45 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J02B

J02B | Trapianto di cute, plastica con lembo, linfoadenectomia estesa, trapianto di tessuti con anastomosi microvasc.
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.904 · CW(low) = 0.44 · CW(high) = 0.113 · CW(reloc) = 0.205
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J03A

J03A | Interventi sulla pelle degli arti inferiori per ulcera o infezione/infiammazione con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.693 · CW(low) = 0.375 · CW(high) = 0.131 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 24.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 41 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J03B

J03B | Interventi sulla pelle degli arti inferiori per ulcera o infezione/infiammazione
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.103 · CW(low) = 0.379 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J04Z

J04Z | Interventi sulla pelle degli arti inferiori eccetto che per ulcera o infezione infiammazione
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.764 · CW(low) = 0.245 · CW(high) = 0.155 · CW(reloc) = 0.245
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J06A

J06A | Mastectomia bilaterale con impianto di protesi o chirurgia plastica per neoplasia maligna o terapia intraoperatoria specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.096 · CW(low) = 0.523 · CW(high) = 0.217 · CW(reloc) = 0.244
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J06B

J06B | Mastectomia con impianto di protesi o chirurgia plastica per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.659 · CW(low) = 0.443 · CW(high) = 0.207 · CW(reloc) = 0.277
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J08A

J08A | Altro trapianto cutaneo o sbrigliamento con diagnosi complessa o con interven. supplementare su capo e collo, con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.004 · CW(low) = 0.48 · CW(high) = 0.151 · CW(reloc) = 0.14
 |  | Soggiorno medio (ALOS) | 11.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J08B

J08B | Altro trapianto cutaneo o sbrigliamento con diagnosi complessa o con interven. supplementare su capo e collo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.056 · CW(low) = 0.271 · CW(high) = 0.122 · CW(reloc) = 0.271
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J09A

J09A | Interventi pilonidali e perianali, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.581 · CW(low) = 0.144 · CW(high) = 0.153 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J09B

J09B | Interventi pilonidali e perianali, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.486 · CW(low) = 0.106 · CW(high) = 0.094 · CW(reloc) = 0.106
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J10A

J10A | Interventi plastici su pelle, tessuto sottocutaneo e mammella con interven. specifico o su localizzazioni multiple
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.23 · CW(low) = 0.464 · CW(high) = 0.173 · CW(reloc) = 0.464
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J10B

J10B | Interventi plastici su pelle, tessuto sottocutaneo e mammella
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.096 · CW(low) = 0.482 · CW(high) = 0.154 · CW(reloc) = 0.301
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J11A

J11A | Altri interventi su pelle, tessuto sottocutaneo e mammella con diagnosi complicante o procedura moderatamente complessa o per paraplegia/tetraplegia o procedura OR complessa o terapia a pressione negativa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.861 · CW(low) = 0.36 · CW(high) = 0.133 · CW(reloc) = 0.128
 |  | Soggiorno medio (ALOS) | 12.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J11B

J11B | Altri interventi su pelle, tessuto sottocutaneo e mammella
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.73 · CW(low) = 0.291 · CW(high) = 0.096 · CW(reloc) = 0.291
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J14Z

J14Z | Chirurgia plastica della mammella per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.172 · CW(low) = 0.322 · CW(high) = 0.184 · CW(reloc) = 0.322
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J18A

J18A | Altra radioterapia per malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con procedura specifica, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.226 · CW(low) = 0.35 · CW(high) = 0.163 · CW(reloc) = 0.35
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J18B

J18B | Altra radioterapia per malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.12 · CW(low) = 0.514 · CW(high) = 0.184 · CW(reloc) = 0.321
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J21Z

J21Z | Altro trapianto di pelle o sbrigliamento con linfoadenectomia o CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.881 · CW(low) = 0.215 · CW(high) = 0.21 · CW(reloc) = 0.215
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J22Z

J22Z | Altro trapianto cutaneo o sbrigliamento senza interven. complesso, senza diagnosi complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.823 · CW(low) = 0.304 · CW(high) = 0.163 · CW(reloc) = 0.304
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J23A

J23A | Interventi maggiori bilaterali sulla mammella per neoplasia maligna con ricostruzione plastica o impianto o linfoadenectomia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.277 · CW(low) = 0.517 · CW(high) = 0.248 · CW(reloc) = 0.517
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J23B

J23B | Interventi maggiori sulla mammella per neoplasia maligna con ricostruzione plastica o impianto o linfoadenectomia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.975 · CW(low) = 0.307 · CW(high) = 0.208 · CW(reloc) = 0.307
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J24A

J24A | Interventi sulla mammella eccetto che per neoplasia maligna con interven. esteso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.96 · CW(low) = 0.229 · CW(high) = 0.136 · CW(reloc) = 0.229
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J24B

J24B | Interventi sulla mammella eccetto che per neoplasia maligna con interven. esteso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.672 · CW(low) = 0.174 · CW(high) = 0.128 · CW(reloc) = 0.174
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J25Z

J25Z | Piccoli interventi sulla mammella per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.72 · CW(low) = 0.194 · CW(high) = 0.132 · CW(reloc) = 0.194
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J33Z

J33Z | Procedura OR complessa in più tempi o procedura chirurgica con terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.46 · CW(low) = 0.554 · CW(high) = 0.21 · CW(reloc) = 0.183
 |  | Soggiorno medio (ALOS) | 22.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 39 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J60A

J60A | Ulcera cutanea complessa o diagnosi secondaria complicante e sbrigliamento esteso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.637 · CW(low) = 0.392 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J60B

J60B | Ulcera cutanea
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.78 · CW(low) = 0.365 · CW(high) = 0.117 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61A

J61A | Malattie gravi o moderatamente gravi della pelle con CC estre. gravi o diagnosi complessa o paraplegia/tetraplegia cronica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.394 · CW(low) = 0.447 · CW(high) = 0.155 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61B

J61B | Malattie gravi della pelle
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.959 · CW(low) = 0.469 · CW(high) = 0.132 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61C

J61C | Malattie moderatamente gravi della pelle, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.541 · CW(low) = 0.251 · CW(high) = 0.168 · CW(reloc) = 0.251
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61D

J61D | Malattie moderatamente gravi della pelle, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.71 · CW(low) = 0.336 · CW(high) = 0.124 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J62A

J62A | Neoplasie maligne della mammella con CC estre. gravi o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.519 · CW(low) = 0.454 · CW(high) = 0.15 · CW(reloc) = 0.165
 |  | Soggiorno medio (ALOS) | 9.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J62B

J62B | Neoplasie maligne della mammella
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.733 · CW(low) = 0.334 · CW(high) = 0.113 · CW(reloc) = 0.156
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64A

J64A | Infezione/infiammazione della pelle e del tessuto sottocutaneo con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.603 · CW(low) = 0.504 · CW(high) = 0.127 · CW(reloc) = 0.134
 |  | Soggiorno medio (ALOS) | 12.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64B

J64B | Infezione/infiammazione della pelle e del tessuto sottocutaneo, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.46 · CW(low) = 0.201 · CW(high) = 0.157 · CW(reloc) = 0.201
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64C

J64C | Infezione/infiammazione della pelle e del tessuto sottocutaneo, età > 15a e CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.023 · CW(low) = 0.47 · CW(high) = 0.122 · CW(reloc) = 0.127
 |  | Soggiorno medio (ALOS) | 8.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64D

J64D | Infezione/infiammazione della pelle e del tessuto sottocutaneo ed età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.529 · CW(low) = 0.229 · CW(high) = 0.074 · CW(reloc) = 0.143
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J65Z

J65Z | Ferita della pelle, del tessuto sottocutaneo e della mammella
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.373 · CW(low) = 0.16 · CW(high) = 0.107 · CW(reloc) = 0.16
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J67Z

J67Z | Malattie della mammella eccetto che per neoplasia maligna o malattie da lievi a moderate della pelle
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.553 · CW(low) = 0.228 · CW(high) = 0.127 · CW(reloc) = 0.143
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J86A

J86A | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con diagnosi complesse, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.345 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J86B

J86B | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.269 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J87Z

J87Z | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.627 · CW(low) = 0.62 · CW(high) = 0.213 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi endocrine, nutrizionali e metaboliche
K03Z | Interventi sul surrene per neoplasia maligna o interventi sull'ipofisi
K06A | Interventi su tiroide, paratiroide e dotto tireoglosso, con paratiroidectomia/tiroidectomia mediante sternotomia o neoplasia maligna con CC gravi o CC estre. gravi o dissezione del collo con tiroidectomia
K06B | Interventi su tiroide, paratiroide e dotto tireoglosso con tiroidectomia totale
K06C | Interventi su tiroide, paratiroide e dotto tireoglosso
K09A | Altre proc. per malattie endocrine, nutrizionali e metaboliche con CC estre. gravi o diagnosi secondaria specifica o procedura OR complessa o irradiazione con CC gravi o età < 10a
K09B | Altre proc. per malattie endocrine, nutrizionali e metaboliche, età > 9a
K14A | Interventi sul surrene eccetto che per neoplasia maligna e dissezione bilaterale del collo
K14B | Interventi sul surrene eccetto che per neoplasia maligna o dissezione del collo
K15A | Radioterapia per malattie endocrine, nutrizionali e metaboliche con radioterapia specifica o con radioiodioterapia, più di un giorno di degenza
K15B | Radioterapia per malattie endocrine, nutrizionali e metaboliche, più di un giorno di degenza
K33Z | Procedure OR complesse in più tempi per malattie endocrine, nutrizionali e metaboliche
K37A | Malattie endocrine, nutrizionali e metaboliche con terapia intens. compl. o trattamento complesso IMC > 196/184 pt risorse e proc. OR complesse
K37B | Malattie endocrine, nutrizionali e metaboliche con terapia intens. compl. o trattamento complesso IMC > 196/184 pt risorse
K60A | Diabete mellito, età < 16a, con trattamento complesso multimodale per diabete mellito da 7 gg di trattamento
K60B | Diabete mellito o disturbi nutrizionali gravi con CC estre. gravi, o diabete mellito con diagnosi complicante o con valutazione per il trapianto o età < 6a o età < 16a con CC gravi o diagnosi specifica o paraplegia/tetraplegia
K60C | Diabete mellito con CC gravi o disturbi nutrizionali gravi
K60D | Diabete mellito, età > 5 e < 16a
K60E | Diabete mellito, età > 15a
K62A | Miscellanea di disturbi del metabolismo su paraplegia/tetraplegia o esiti di trapianto o con CC gravi o età < 16a
K62B | Miscellanea di disturbi del metabolismo eccetto che su paraplegia/tetraplegia, età > 15a
K63A | Disturbi congeniti del metabolismo, età < 16a
K63B | Disturbi congeniti del metabolismo, età > 15a,
K64A | Malattie endocrine, età < 16a o procedura specifica o paraplegia/tetraplegia
K64B | Malattie endocrine con CC gravi o diagnostica con radioiodio complessa o procedura specifica o età < 16a
K64C | Malattie endocrine, età > 15a
K86A | Malattie endocrine, nutrizionali e metaboliche, un giorno di degenza con età < 16 anni
K86B | Malattie endocrine, nutrizionali e metaboliche, un giorno di degenza con età > 15 anni
K87Z | Malattie endocrine, nutrizionali e metaboliche con terapia intens. compl./trattamento complesso IMC > 119 pt risorse


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K03Z

K03Z | Interventi sul surrene per neoplasia maligna o interventi sull'ipofisi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.683 · CW(low) = 0.436 · CW(high) = 0.182 · CW(reloc) = 0.204
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06A

K06A | Interventi su tiroide, paratiroide e dotto tireoglosso, con paratiroidectomia/tiroidectomia mediante sternotomia o neoplasia maligna con CC gravi o CC estre. gravi o dissezione del collo con tiroidectomia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.516 · CW(low) = 0.307 · CW(high) = 0.23 · CW(reloc) = 0.307
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06B

K06B | Interventi su tiroide, paratiroide e dotto tireoglosso con tiroidectomia totale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.101 · CW(low) = 0.137 · CW(high) = 0.2 · CW(reloc) = 0.137
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06C

K06C | Interventi su tiroide, paratiroide e dotto tireoglosso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.869 · CW(low) = 0.164 · CW(high) = 0.184 · CW(reloc) = 0.164
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K09A

K09A | Altre proc. per malattie endocrine, nutrizionali e metaboliche con CC estre. gravi o diagnosi secondaria specifica o procedura OR complessa o irradiazione con CC gravi o età < 10a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.268 · CW(low) = 0.434 · CW(high) = 0.121 · CW(reloc) = 0.131
 |  | Soggiorno medio (ALOS) | 14.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K09B

K09B | Altre proc. per malattie endocrine, nutrizionali e metaboliche, età > 9a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.253 · CW(low) = 0.389 · CW(high) = 0.107 · CW(reloc) = 0.182
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K14A

K14A | Interventi sul surrene eccetto che per neoplasia maligna e dissezione bilaterale del collo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.012 · CW(low) = 0.405 · CW(high) = 0.206 · CW(reloc) = 0.253
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K14B

K14B | Interventi sul surrene eccetto che per neoplasia maligna o dissezione del collo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.199 · CW(low) = 0.275 · CW(high) = 0.18 · CW(reloc) = 0.275
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K15A

K15A | Radioterapia per malattie endocrine, nutrizionali e metaboliche con radioterapia specifica o con radioiodioterapia, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.54 · CW(low) = 0.269 · CW(high) = 0.143 · CW(reloc) = 0.269
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K15B

K15B | Radioterapia per malattie endocrine, nutrizionali e metaboliche, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.427 · CW(low) = 0.213 · CW(high) = 0.109 · CW(reloc) = 0.213
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K33Z

K33Z | Procedure OR complesse in più tempi per malattie endocrine, nutrizionali e metaboliche
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.523 · CW(low) = 0.322 · CW(high) = 0.149 · CW(reloc) = 0.201
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K37A

K37A | Malattie endocrine, nutrizionali e metaboliche con terapia intens. compl. o trattamento complesso IMC > 196/184 pt risorse e proc. OR complesse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.642 · CW(low) = 0.809 · CW(high) = 0.277 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K37B

K37B | Malattie endocrine, nutrizionali e metaboliche con terapia intens. compl. o trattamento complesso IMC > 196/184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.369 · CW(low) = 0.751 · CW(high) = 0.212 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60A

K60A | Diabete mellito, età < 16a, con trattamento complesso multimodale per diabete mellito da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.705 · CW(low) = 0.558 · CW(high) = 0.184 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60B

K60B | Diabete mellito o disturbi nutrizionali gravi con CC estre. gravi, o diabete mellito con diagnosi complicante o con valutazione per il trapianto o età < 6a o età < 16a con CC gravi o diagnosi specifica o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.282 · CW(low) = 0.616 · CW(high) = 0.175 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60C

K60C | Diabete mellito con CC gravi o disturbi nutrizionali gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.871 · CW(low) = 0.405 · CW(high) = 0.108 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60D

K60D | Diabete mellito, età > 5 e < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.831 · CW(low) = 0.406 · CW(high) = 0.185 · CW(reloc) = 0.254
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60E

K60E | Diabete mellito, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.627 · CW(low) = 0.287 · CW(high) = 0.102 · CW(reloc) = 0.134
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K62A

K62A | Miscellanea di disturbi del metabolismo su paraplegia/tetraplegia o esiti di trapianto o con CC gravi o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.876 · CW(low) = 0.406 · CW(high) = 0.145 · CW(reloc) = 0.152
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K62B

K62B | Miscellanea di disturbi del metabolismo eccetto che su paraplegia/tetraplegia, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.554 · CW(low) = 0.249 · CW(high) = 0.106 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K63A

K63A | Disturbi congeniti del metabolismo, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.05 · CW(low) = 0.474 · CW(high) = 0.229 · CW(reloc) = 0.296
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K63B

K63B | Disturbi congeniti del metabolismo, età > 15a,
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.964 · CW(low) = 0.434 · CW(high) = 0.146 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 6.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64A

K64A | Malattie endocrine, età < 16a o procedura specifica o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.452 · CW(low) = 0.704 · CW(high) = 0.266 · CW(reloc) = 0.328
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64B

K64B | Malattie endocrine con CC gravi o diagnostica con radioiodio complessa o procedura specifica o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.775 · CW(low) = 0.357 · CW(high) = 0.125 · CW(reloc) = 0.134
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64C

K64C | Malattie endocrine, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.588 · CW(low) = 0.264 · CW(high) = 0.105 · CW(reloc) = 0.165
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K86A

K86A | Malattie endocrine, nutrizionali e metaboliche, un giorno di degenza con età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.321 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K86B

K86B | Malattie endocrine, nutrizionali e metaboliche, un giorno di degenza con età > 15 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.287 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K87Z

K87Z | Malattie endocrine, nutrizionali e metaboliche con terapia intens. compl./trattamento complesso IMC > 119 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.439 · CW(low) = 0.683 · CW(high) = 0.191 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi degli organi urinari
L02Z | Inserzione chirurgica di catetere per dialisi peritoneale
L03Z | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia, età < 18a o con CC estre. gravi o eccetto che per neoplasia, con CC estre. gravi o interven. combinato o interven. specifico
L04A | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia con impianto di sfintere vescicale artificiale
L04B | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia o interventi sulla tiroide, età < 16a
L04C | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia o interventi sulla tiroide, età > 15a
L06A | Interventi minori sulla vescica con CC estre. gravi
L06B | Interventi minori sulla vescica
L08A | Interventi complessi sull'uretra con procedura impegnativa
L08B | Interventi complessi sull'uretra
L09A | Altri interventi per malattie dell'apparato urinario, età < 16a o con CC estre. gravi o per neoplasie o interven. specifico
L09B | Altri interventi per malattie dell'apparato urinario
L10A | Ricostruzione della vescica e tasca continente per neoplasia o interven. multiviscerale o interventi su rene e uretere e interventi maggiori sulla vescica per neoplasie, età < 18a o CC estre. gravi o interven. combinato, con interven. maggiore sull''intestino, con CC estre. gravi
L10B | Ricostruzione della vescica e tasca continente per neoplasia senza interven. multiviscerale o interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia, età < 18a o CC estre. gravi o interven. combinato, con interven. maggiore sull''intestino
L12Z | Radioterapia per malattie e disturbi dell'apparato urinario, più di un giorno di degenza
L13A | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL) e CC gravi o nefroureterectomia con asportazione di linfonodi
L13B | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL) e nefroureterectomia o asportazione radicale di linfonodi
L13C | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL)
L17A | Altri interventi sull'uretra o sulla vescica, più di un giorno di degenza
L17B | Altri interventi sull'uretra o sulla vescica, un giorno di degenza
L18A | Interventi complessi transuretrali, percutanei-transrenali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL) con CC estre. gravi o paraplegia/tetraplegia o età < 18a
L18B | Interventi complessi transuretrali, percutanei-transrenali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL) con procedura specifica, età > 17a
L18C | Interventi complessi transuretrali, percutanei-transrenali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL), età > 17a
L20A | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, con CC estre. gravi
L20B | Interventi transuretrali in più tempi eccetto prostatectomia o interven. specifico, più di un giorno di degenza
L20C | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse con litotripsia extracorporea con onde d'urto (ESWL), interven. specifico o sepsi, più di un giorno di degenza
L20D | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, più di un giorno di degenza
L20E | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, un giorno di degenza
L33Z | Procedure OR complesse in più tempi per malattie e disturbi dell'apparato urinario o terapia a pressione negativa complessa
L37A | Malattie e disturbi dell'apparato urinario con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o diagnosi complessa e procedura specifica, con procedura OR complessa
L37B | Malattie e disturbi dell'apparato urinario con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o diagnosi complessa e procedura specifica
L38Z | Procedura complicante con interven. chirurgico specifico o interven. multiviscerale per malattie e disturbi dell'apparato urinario
L40Z | Ureterorenoscopia diagnostica
L42A | Litotripsia extracorporea con onde d'urto (ESWL) per calcolosi urinaria con misure ausiliarie o su paraplegia/tetraplegia
L42B | Litotripsia extracorporea con onde d'urto (ESWL) per calcolosi urinaria
L60A | Insufficienza renale, più di un giorno di degenza, con dialisi, insufficienza renale acuta e CC gravi o con dialisi e insufficienza renale acuta o CC gravi, età < 16a
L60B | Insufficienza renale, più di un giorno di degenza, con dialisi e insufficienza renale acuta o CC gravi ed età > 15a, o dialisi o CC gravi con paraplegia/tetraplegia
L60C | Insufficienza renale, più di un giorno di degenza, con dialisi o CC gravi
L60D | Insufficienza renale, più di un giorno di degenza, con insufficienza renale acuta
L60E | Insufficienza renale, più di un giorno di degenza
L62A | Neoplasie dell'apparato urinario con paraplegia/tetraplegia o età < 16a o costellazioni impegnative per neoplasia maligna
L62B | Neoplasie dell'apparato urinario, età > 15a
L63A | Infezioni dell'apparato urinario con CC gravi o limitazione funzionale motoria grave, e pionefrosi o età < 6a o paraplegia/tetraplegia o diagnosi aggravante o isolamento da contatto da 14 gg di trattamento
L63B | Infezioni dell'apparato urinario con CC gravi o limitazioni funzionali motorie gravi, età > 5a
L63C | Infezioni dell'apparato urinario con interven. specifico, età < 12a
L63D | Infezioni dell'apparato urinario ed età > 11a
L64A | Calcolosi urinaria e ostruzione delle vie urinarie o stenosi uretrale o altre malattie da lievi a moderate dell'apparato urinario o disturbi e sintomi dell'apparato urinario, con paraplegia/tetraplegia
L64B | Calcolosi urinaria e ostruzione delle vie urinarie con CC estre. gravi o stenosi uretrale o altre malattie da lievi a moderate dell'apparato urinario o disturbi e sintomi dell'apparato urinario o uretrocistoscopia
L64C | Calcolosi urinaria e ostruzione delle vie urinarie
L68A | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale con paraplegia/tetraplegia o età < 16a
L68B | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale con diagnosi complessa, età > 15a
L68C | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale, età > 15a
L69A | Altre malattie gravi dell'apparato urinario, età < 12a
L69B | Altre malattie gravi dell'apparato urinario, età > 11a, più di un giorno di degenza
L70A | Malattie e disturbi dell'apparato urinario con cateterismo ureterale o età < 16a, un giorno di degenza
L70B | Malattie e disturbi dell'apparato urinario con procedura specifica e età > 15a, un giorno di degenza
L70C | Malattie e disturbi dell'apparato urinario ed età > 15a, un giorno di degenza
L71Z | Insufficienza renale con dialisi, un giorno di degenza
L72Z | Microangiopatia trombotica o sindrome emolitica uremica
L87Z | Malattie e disturbi dell'apparato urinario con terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L02Z

L02Z | Inserzione chirurgica di catetere per dialisi peritoneale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.827 · CW(low) = 0.213 · CW(high) = 0.161 · CW(reloc) = 0.213
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L03Z

L03Z | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia, età < 18a o con CC estre. gravi o eccetto che per neoplasia, con CC estre. gravi o interven. combinato o interven. specifico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.911 · CW(low) = 0.611 · CW(high) = 0.19 · CW(reloc) = 0.198
 |  | Soggiorno medio (ALOS) | 10.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04A

L04A | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia con impianto di sfintere vescicale artificiale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.774 · CW(low) = 0.237 · CW(high) = 0.153 · CW(reloc) = 0.237
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04B

L04B | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia o interventi sulla tiroide, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.482 · CW(low) = 0.39 · CW(high) = 0.176 · CW(reloc) = 0.244
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04C

L04C | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia o interventi sulla tiroide, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.366 · CW(low) = 0.858 · CW(high) = 0.169 · CW(reloc) = 0.429
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L06A

L06A | Interventi minori sulla vescica con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.649 · CW(low) = 0.536 · CW(high) = 0.113 · CW(reloc) = 0.176
 |  | Soggiorno medio (ALOS) | 13.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L06B

L06B | Interventi minori sulla vescica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.674 · CW(low) = 0.163 · CW(high) = 0.109 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L08A

L08A | Interventi complessi sull'uretra con procedura impegnativa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.088 · CW(low) = 0.261 · CW(high) = 0.132 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L08B

L08B | Interventi complessi sull'uretra
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.853 · CW(low) = 0.394 · CW(high) = 0.104 · CW(reloc) = 0.394
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L09A

L09A | Altri interventi per malattie dell'apparato urinario, età < 16a o con CC estre. gravi o per neoplasie o interven. specifico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.817 · CW(low) = 0.558 · CW(high) = 0.178 · CW(reloc) = 0.209
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L09B

L09B | Altri interventi per malattie dell'apparato urinario
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.916 · CW(low) = 0.335 · CW(high) = 0.121 · CW(reloc) = 0.335
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L10A

L10A | Ricostruzione della vescica e tasca continente per neoplasia o interven. multiviscerale o interventi su rene e uretere e interventi maggiori sulla vescica per neoplasie, età < 18a o CC estre. gravi o interven. combinato, con interven. maggiore sull''intestino, con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.369 · CW(low) = 0.644 · CW(high) = 0.206 · CW(reloc) = 0.213
 |  | Soggiorno medio (ALOS) | 19.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L10B

L10B | Ricostruzione della vescica e tasca continente per neoplasia senza interven. multiviscerale o interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia, età < 18a o CC estre. gravi o interven. combinato, con interven. maggiore sull''intestino
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.716 · CW(low) = 0.575 · CW(high) = 0.131 · CW(reloc) = 0.205
 |  | Soggiorno medio (ALOS) | 12.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L12Z

L12Z | Radioterapia per malattie e disturbi dell'apparato urinario, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.291 · CW(low) = 0.605 · CW(high) = 0.158 · CW(reloc) = 0.164
 |  | Soggiorno medio (ALOS) | 8.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13A

L13A | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL) e CC gravi o nefroureterectomia con asportazione di linfonodi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.997 · CW(low) = 0.583 · CW(high) = 0.176 · CW(reloc) = 0.219
 |  | Soggiorno medio (ALOS) | 6.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13B

L13B | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL) e nefroureterectomia o asportazione radicale di linfonodi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.742 · CW(low) = 0.457 · CW(high) = 0.12 · CW(reloc) = 0.213
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13C

L13C | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL)
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.234 · CW(low) = 0.61 · CW(high) = 0.134 · CW(reloc) = 0.61
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L17A

L17A | Altri interventi sull'uretra o sulla vescica, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.547 · CW(low) = 0.183 · CW(high) = 0.105 · CW(reloc) = 0.183
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L17B

L17B | Altri interventi sull'uretra o sulla vescica, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.422 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L18A

L18A | Interventi complessi transuretrali, percutanei-transrenali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL) con CC estre. gravi o paraplegia/tetraplegia o età < 18a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.001 · CW(low) = 0.528 · CW(high) = 0.157 · CW(reloc) = 0.171
 |  | Soggiorno medio (ALOS) | 10.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L18B

L18B | Interventi complessi transuretrali, percutanei-transrenali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL) con procedura specifica, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.104 · CW(low) = 0.47 · CW(high) = 0.11 · CW(reloc) = 0.294
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L18C

L18C | Interventi complessi transuretrali, percutanei-transrenali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL), età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.597 · CW(low) = 0.194 · CW(high) = 0.113 · CW(reloc) = 0.194
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20A

L20A | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.507 · CW(low) = 0.472 · CW(high) = 0.14 · CW(reloc) = 0.143
 |  | Soggiorno medio (ALOS) | 14.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20B

L20B | Interventi transuretrali in più tempi eccetto prostatectomia o interven. specifico, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.201 · CW(low) = 0.356 · CW(high) = 0.16 · CW(reloc) = 0.222
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20C

L20C | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse con litotripsia extracorporea con onde d'urto (ESWL), interven. specifico o sepsi, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.735 · CW(low) = 0.2 · CW(high) = 0.128 · CW(reloc) = 0.2
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20D

L20D | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.604 · CW(low) = 0.183 · CW(high) = 0.118 · CW(reloc) = 0.183
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20E

L20E | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.554 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L33Z

L33Z | Procedure OR complesse in più tempi per malattie e disturbi dell'apparato urinario o terapia a pressione negativa complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.498 · CW(low) = 0.508 · CW(high) = 0.179 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 27.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 44 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L37A

L37A | Malattie e disturbi dell'apparato urinario con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o diagnosi complessa e procedura specifica, con procedura OR complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.23 · CW(low) = 0.776 · CW(high) = 0.223 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L37B

L37B | Malattie e disturbi dell'apparato urinario con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o diagnosi complessa e procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.016 · CW(low) = 0.667 · CW(high) = 0.234 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L38Z

L38Z | Procedura complicante con interven. chirurgico specifico o interven. multiviscerale per malattie e disturbi dell'apparato urinario
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.994 · CW(low) = 0.672 · CW(high) = 0.212 · CW(reloc) = 0.22
 |  | Soggiorno medio (ALOS) | 13.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L40Z

L40Z | Ureterorenoscopia diagnostica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.646 · CW(low) = 0.201 · CW(high) = 0.11 · CW(reloc) = 0.201
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L42A

L42A | Litotripsia extracorporea con onde d'urto (ESWL) per calcolosi urinaria con misure ausiliarie o su paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.682 · CW(low) = 0.225 · CW(high) = 0.128 · CW(reloc) = 0.225
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L42B

L42B | Litotripsia extracorporea con onde d'urto (ESWL) per calcolosi urinaria
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.756 · CW(low) = 0.296 · CW(high) = 0.166 · CW(reloc) = 0.296
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60A

L60A | Insufficienza renale, più di un giorno di degenza, con dialisi, insufficienza renale acuta e CC gravi o con dialisi e insufficienza renale acuta o CC gravi, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.763 · CW(low) = 0.521 · CW(high) = 0.163 · CW(reloc) = 0.184
 |  | Soggiorno medio (ALOS) | 15.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60B

L60B | Insufficienza renale, più di un giorno di degenza, con dialisi e insufficienza renale acuta o CC gravi ed età > 15a, o dialisi o CC gravi con paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.824 · CW(low) = 0.553 · CW(high) = 0.161 · CW(reloc) = 0.179
 |  | Soggiorno medio (ALOS) | 10.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60C

L60C | Insufficienza renale, più di un giorno di degenza, con dialisi o CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.023 · CW(low) = 0.471 · CW(high) = 0.125 · CW(reloc) = 0.148
 |  | Soggiorno medio (ALOS) | 7.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60D

L60D | Insufficienza renale, più di un giorno di degenza, con insufficienza renale acuta
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.744 · CW(low) = 0.337 · CW(high) = 0.109 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60E

L60E | Insufficienza renale, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.611 · CW(low) = 0.277 · CW(high) = 0.1 · CW(reloc) = 0.129
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L62A

L62A | Neoplasie dell'apparato urinario con paraplegia/tetraplegia o età < 16a o costellazioni impegnative per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.783 · CW(low) = 0.36 · CW(high) = 0.216 · CW(reloc) = 0.36
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L62B

L62B | Neoplasie dell'apparato urinario, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.644 · CW(low) = 0.28 · CW(high) = 0.132 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63A

L63A | Infezioni dell'apparato urinario con CC gravi o limitazione funzionale motoria grave, e pionefrosi o età < 6a o paraplegia/tetraplegia o diagnosi aggravante o isolamento da contatto da 14 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.952 · CW(low) = 0.423 · CW(high) = 0.133 · CW(reloc) = 0.133
 |  | Soggiorno medio (ALOS) | 7.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63B

L63B | Infezioni dell'apparato urinario con CC gravi o limitazioni funzionali motorie gravi, età > 5a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.772 · CW(low) = 0.351 · CW(high) = 0.118 · CW(reloc) = 0.132
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63C

L63C | Infezioni dell'apparato urinario con interven. specifico, età < 12a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.638 · CW(low) = 0.248 · CW(high) = 0.135 · CW(reloc) = 0.248
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63D

L63D | Infezioni dell'apparato urinario ed età > 11a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.52 · CW(low) = 0.231 · CW(high) = 0.075 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64A

L64A | Calcolosi urinaria e ostruzione delle vie urinarie o stenosi uretrale o altre malattie da lievi a moderate dell'apparato urinario o disturbi e sintomi dell'apparato urinario, con paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.782 · CW(low) = 0.25 · CW(high) = 0.171 · CW(reloc) = 0.25
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64B

L64B | Calcolosi urinaria e ostruzione delle vie urinarie con CC estre. gravi o stenosi uretrale o altre malattie da lievi a moderate dell'apparato urinario o disturbi e sintomi dell'apparato urinario o uretrocistoscopia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.517 · CW(low) = 0.179 · CW(high) = 0.136 · CW(reloc) = 0.179
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64C

L64C | Calcolosi urinaria e ostruzione delle vie urinarie
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.359 · CW(low) = 0.144 · CW(high) = 0.124 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68A

L68A | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale con paraplegia/tetraplegia o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.77 · CW(low) = 0.317 · CW(high) = 0.189 · CW(reloc) = 0.198
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68B

L68B | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale con diagnosi complessa, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.726 · CW(low) = 0.315 · CW(high) = 0.134 · CW(reloc) = 0.147
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68C

L68C | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.523 · CW(low) = 0.213 · CW(high) = 0.09 · CW(reloc) = 0.213
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L69A

L69A | Altre malattie gravi dell'apparato urinario, età < 12a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.854 · CW(low) = 0.391 · CW(high) = 0.174 · CW(reloc) = 0.245
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L69B

L69B | Altre malattie gravi dell'apparato urinario, età > 11a, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.813 · CW(low) = 0.367 · CW(high) = 0.132 · CW(reloc) = 0.138
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70A

L70A | Malattie e disturbi dell'apparato urinario con cateterismo ureterale o età < 16a, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.415 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70B

L70B | Malattie e disturbi dell'apparato urinario con procedura specifica e età > 15a, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.339 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70C

L70C | Malattie e disturbi dell'apparato urinario ed età > 15a, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.255 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L71Z

L71Z | Insufficienza renale con dialisi, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.454 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L72Z

L72Z | Microangiopatia trombotica o sindrome emolitica uremica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.102 · CW(low) = 0.511 · CW(high) = 0.164 · CW(reloc) = 0.192
 |  | Soggiorno medio (ALOS) | 6.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L87Z

L87Z | Malattie e disturbi dell'apparato urinario con terapia intens. compl./trattamento complesso IMC > 130/119 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.741 · CW(low) = 0.541 · CW(high) = 0.19 · CW(reloc) = 0.197
 |  | Soggiorno medio (ALOS) | 9.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi dell'apparato genitale maschile
M01Z | Interventi maggiori sulla pelvi maschile o interven. specifico sulla pelvi maschile con CC gravi
M03A | Interventi sul pene, età < 18a
M03B | Interventi sul pene, età > 17a
M04A | Interventi sul testicolo, età < 3a
M04B | Interventi sul testicolo, età > 2a e più di un giorno di degenza
M04C | Interventi sul testicolo, età > 2a e un giorno di degenza
M05Z | Circoncisione e altri interventi sul pene o alla regione inguinale e genitale
M06Z | Altre proc. OR sull'apparato genitale maschile
M07Z | Brachiterapia per malattie e disturbi dell'apparato genitale maschile, impianto di > 10 sorgenti radioattive (seeds)
M09A | Procedure OR sull'apparato genitale maschile per neoplasia maligna con CC estre. gravi o interven. specifico sulla pelvi maschile o interventi complessi
M09B | Procedure OR sull'apparato genitale maschile per neoplasia maligna
M10Z | Radioterapia per malattie e disturbi dell'apparato genitale maschile, più di un giorno di degenza o brachiterapia interstiziale
M11A | Distruzione laser della prostata o prostatectomia transuretrale con CC estre. gravi
M11B | Distruzione laser della prostata
M11C | Prostatectomia transuretrale
M37Z | Interventi maggiori su intestino o vescica o proc. complicanti con interven. chirurgico specifico o interventi in più tempi per malattie e disturbi dell'apparato genitale maschile o terapia a pressione negativa
M38A | Malattie e disturbi dell'apparato genitale maschile con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
M38B | Malattie e disturbi dell'apparato genitale maschile con terapia intens. compl./trattamento complesso IMC > 119 fino a 184 pt risorse
M60A | Neoplasie maligne dell'apparato genitale maschile, età < 12a o con CC estre. gravi o costellazioni impegnative per neoplasia maligna
M60B | Neoplasie maligne dell'apparato genitale maschile
M61Z | Iperplasia prostatica benigna
M62A | Infezione o infiammazione dell'apparato genitale maschile con CC gravi
M62B | Infezione o infiammazione dell'apparato genitale maschile
M64Z | Altre malattie dell'apparato genitale maschile o sterilizzazione maschile
M86Z | Malattie e disturbi dell'apparato genitale maschile, un giorno di degenza


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M01Z

M01Z | Interventi maggiori sulla pelvi maschile o interven. specifico sulla pelvi maschile con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.917 · CW(low) = 0.53 · CW(high) = 0.149 · CW(reloc) = 0.247
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M03A

M03A | Interventi sul pene, età < 18a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.018 · CW(low) = 0.393 · CW(high) = 0.242 · CW(reloc) = 0.393
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M03B

M03B | Interventi sul pene, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.805 · CW(low) = 0.29 · CW(high) = 0.136 · CW(reloc) = 0.29
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04A

M04A | Interventi sul testicolo, età < 3a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.713 · CW(low) = 0.142 · CW(high) = 0.18 · CW(reloc) = 0.142
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04B

M04B | Interventi sul testicolo, età > 2a e più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.605 · CW(low) = 0.176 · CW(high) = 0.158 · CW(reloc) = 0.176
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04C

M04C | Interventi sul testicolo, età > 2a e un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.485 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M05Z

M05Z | Circoncisione e altri interventi sul pene o alla regione inguinale e genitale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.672 · CW(low) = 0.199 · CW(high) = 0.154 · CW(reloc) = 0.199
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M06Z

M06Z | Altre proc. OR sull'apparato genitale maschile
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.555 · CW(low) = 0.073 · CW(high) = 0.142 · CW(reloc) = 0.073
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M07Z

M07Z | Brachiterapia per malattie e disturbi dell'apparato genitale maschile, impianto di > 10 sorgenti radioattive (seeds)
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.001 · CW(low) = 0.247 · CW(high) = 0.158 · CW(reloc) = 0.247
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M09A

M09A | Procedure OR sull'apparato genitale maschile per neoplasia maligna con CC estre. gravi o interven. specifico sulla pelvi maschile o interventi complessi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.548 · CW(low) = 0.474 · CW(high) = 0.111 · CW(reloc) = 0.178
 |  | Soggiorno medio (ALOS) | 6.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M09B

M09B | Procedure OR sull'apparato genitale maschile per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.757 · CW(low) = 0.25 · CW(high) = 0.11 · CW(reloc) = 0.25
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M10Z

M10Z | Radioterapia per malattie e disturbi dell'apparato genitale maschile, più di un giorno di degenza o brachiterapia interstiziale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.396 · CW(low) = 0.644 · CW(high) = 0.111 · CW(reloc) = 0.174
 |  | Soggiorno medio (ALOS) | 8.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11A

M11A | Distruzione laser della prostata o prostatectomia transuretrale con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.974 · CW(low) = 0.507 · CW(high) = 0.152 · CW(reloc) = 0.164
 |  | Soggiorno medio (ALOS) | 10.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11B

M11B | Distruzione laser della prostata
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.811 · CW(low) = 0.234 · CW(high) = 0.108 · CW(reloc) = 0.234
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11C

M11C | Prostatectomia transuretrale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.726 · CW(low) = 0.223 · CW(high) = 0.112 · CW(reloc) = 0.223
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M37Z

M37Z | Interventi maggiori su intestino o vescica o proc. complicanti con interven. chirurgico specifico o interventi in più tempi per malattie e disturbi dell'apparato genitale maschile o terapia a pressione negativa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.183 · CW(low) = 0.451 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M38A

M38A | Malattie e disturbi dell'apparato genitale maschile con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.46 · CW(low) = 0.688 · CW(high) = 0.226 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M38B

M38B | Malattie e disturbi dell'apparato genitale maschile con terapia intens. compl./trattamento complesso IMC > 119 fino a 184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.295 · CW(low) = 0.833 · CW(high) = 0.149 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M60A

M60A | Neoplasie maligne dell'apparato genitale maschile, età < 12a o con CC estre. gravi o costellazioni impegnative per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.567 · CW(low) = 0.491 · CW(high) = 0.136 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 11.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M60B

M60B | Neoplasie maligne dell'apparato genitale maschile
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.675 · CW(low) = 0.307 · CW(high) = 0.119 · CW(reloc) = 0.192
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M61Z

M61Z | Iperplasia prostatica benigna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.489 · CW(low) = 0.21 · CW(high) = 0.12 · CW(reloc) = 0.21
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M62A

M62A | Infezione o infiammazione dell'apparato genitale maschile con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.657 · CW(low) = 0.301 · CW(high) = 0.111 · CW(reloc) = 0.113
 |  | Soggiorno medio (ALOS) | 6.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M62B

M62B | Infezione o infiammazione dell'apparato genitale maschile
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.439 · CW(low) = 0.195 · CW(high) = 0.072 · CW(reloc) = 0.122
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M64Z

M64Z | Altre malattie dell'apparato genitale maschile o sterilizzazione maschile
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.532 · CW(low) = 0.211 · CW(high) = 0.083 · CW(reloc) = 0.132
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M86Z

M86Z | Malattie e disturbi dell'apparato genitale maschile, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.373 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi dell'apparato genitale femminile
N01A | Isterectomia o citoriduzione o interven. addominale maggiore con linfoadenectomia o eviscerazione pelvica nella donna, per neoplasia maligna, con interven. complesso
N01B | Isterectomia con CC estre. gravi o terapia intens. compl. > 119 pt risorse o interven. addominale maggiore con linfoadenectomia, o citoriduzione o eviscerazione pelvica nella donna o interven. addominale maggiore o linfoadenectomia o interventi specifici in più tempi o procedura complicante con CC gravi, per neoplasia maligna
N01C | Isterectomia o citoriduzione o eviscerazione pelvica nella donna o interven. addominale maggiore o linfoadenectomia o interventi specifici in più tempi o procedura complicante, per neoplasia maligna
N01D | Isterectomia radicale o interven. specifico o linfoadenectomia regionale, per neoplasia maligna
N01E | Isterectomia per neoplasia maligna
N02A | Interventi su utero e annessi o linfoadenectomia per neoplasia maligna dell'apparato genitale femminile, con CC estre. gravi o terapia intens. compl. > 119 pt risorse
N02B | Interventi su utero o cervice o vulva o linfoadenectomia per neoplasia maligna
N02C | Interventi su utero o annessi o ovaio per neoplasia maligna
N04A | Isterectomia specifica con interven. impegnativo o CC estre. gravi o terapia intens. compl. > 119 pt risorse, o isterectomia con interven. supplementare o linfoadenectomia o endometriosi con interven. specifico o interven. di ricostruzione, con CC gravi, eccetto che per neoplasia maligna
N04B | Isterectomia con interven. supplementare o linfoadenectomia o endometriosi con interven. specifico o interven. di ricostruzione, eccetto che per neoplasia maligna
N04C | Isterectomia con ovariectomia o interventi complessi sulle tube di Falloppio o con diagnosi complessa e interven. impegnativo o procedura impegnativa, eccetto che per neoplasia maligna
N04D | Isterectomia o ovariectomia o interventi complessi sulle tube di Falloppio, eccetto che per neoplasia maligna
N06A | Interventi ricostruttivi complessi sull'apparato genitale femminile, con CC gravi o procedura complicante
N06B | Interventi ricostruttivi complessi sull'apparato genitale femminile e interven. specifico o procedura specifica
N06C | Interventi ricostruttivi complessi sull'apparato genitale femminile
N07A | Altri interventi su utero e annessi eccetto che per neoplasia maligna, con diagnosi complessa e costellazione specifica
N07B | Altri interventi su utero e annessi eccetto che per neoplasia maligna, con diagnosi complessa
N08Z | Interventi endoscopici sull'apparato genitale femminile
N09Z | Interventi diagnostici e altri interventi sull'apparato genitale femminile o sterilizzazione
N11A | Altre proc. OR sull'apparato genitale femminile con interven. impegnativo o CC estre. gravi
N11B | Altre proc. OR sull'apparato genitale femminile o interventi specifici
N13Z | Interventi maggiori su vagina, cervice e vulva
N16Z | Radioterapia per malattie e disturbi dell'apparato genitale femminile, meno di 9 sedute di irradiazione o brachiterapia
N23A | Altri interventi ricostruttivi sull'apparato genitale femminile con enucleazione di mioma
N23B | Altri interventi ricostruttivi sull'apparato genitale femminile
N25Z | Altri interventi su utero e annessi eccetto che per neoplasia maligna, senza diagnosi complessa o laparoscopia diagnostica
N33Z | Interventi in più tempi o procedura complicante o terapia a pressione negativa o CC gravissime con interven. chirurgico specifico per malattie e disturbi dell'apparato genitale femminile
N34Z | Intervento maggiore su intestino o vescica per malattie e disturbi dell'apparato genitale femminile
N60A | Neoplasia maligna dell'apparato genitale femminile, età < 16a o CC estre. gravi o procedura specifica o costellazioni impegnative per neoplasia maligna
N60B | Neoplasia maligna dell'apparato genitale femminile, età > 15a
N61Z | Infezione e infiammazione dell'apparato genitale femminile
N62A | Disturbi mestruali e altre malattie dell'apparato genitale femminile con diagnosi complessa
N62B | Disturbi mestruali e altre malattie dell'apparato genitale femminile
N86A | Malattie e disturbi dell'apparato genitale femminile e diagnosi complicante, un giorno di degenza
N86B | Malattie e disturbi dell'apparato genitale femminile, un giorno di degenza


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01A

N01A | Isterectomia o citoriduzione o interven. addominale maggiore con linfoadenectomia o eviscerazione pelvica nella donna, per neoplasia maligna, con interven. complesso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.903 · CW(low) = 0.771 · CW(high) = 0.203 · CW(reloc) = 0.225
 |  | Soggiorno medio (ALOS) | 11.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01B

N01B | Isterectomia con CC estre. gravi o terapia intens. compl. > 119 pt risorse o interven. addominale maggiore con linfoadenectomia, o citoriduzione o eviscerazione pelvica nella donna o interven. addominale maggiore o linfoadenectomia o interventi specifici in più tempi o procedura complicante con CC gravi, per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.173 · CW(low) = 0.629 · CW(high) = 0.191 · CW(reloc) = 0.204
 |  | Soggiorno medio (ALOS) | 10.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01C

N01C | Isterectomia o citoriduzione o eviscerazione pelvica nella donna o interven. addominale maggiore o linfoadenectomia o interventi specifici in più tempi o procedura complicante, per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.396 · CW(low) = 0.627 · CW(high) = 0.133 · CW(reloc) = 0.235
 |  | Soggiorno medio (ALOS) | 6.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01D

N01D | Isterectomia radicale o interven. specifico o linfoadenectomia regionale, per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.59 · CW(low) = 0.405 · CW(high) = 0.142 · CW(reloc) = 0.253
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01E

N01E | Isterectomia per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.208 · CW(low) = 0.349 · CW(high) = 0.142 · CW(reloc) = 0.349
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02A

N02A | Interventi su utero e annessi o linfoadenectomia per neoplasia maligna dell'apparato genitale femminile, con CC estre. gravi o terapia intens. compl. > 119 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.664 · CW(low) = 0.632 · CW(high) = 0.2 · CW(reloc) = 0.226
 |  | Soggiorno medio (ALOS) | 12.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02B

N02B | Interventi su utero o cervice o vulva o linfoadenectomia per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.346 · CW(low) = 0.36 · CW(high) = 0.193 · CW(reloc) = 0.225
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02C

N02C | Interventi su utero o annessi o ovaio per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.971 · CW(low) = 0.215 · CW(high) = 0.141 · CW(reloc) = 0.215
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04A

N04A | Isterectomia specifica con interven. impegnativo o CC estre. gravi o terapia intens. compl. > 119 pt risorse, o isterectomia con interven. supplementare o linfoadenectomia o endometriosi con interven. specifico o interven. di ricostruzione, con CC gravi, eccetto che per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.342 · CW(low) = 0.263 · CW(high) = 0.183 · CW(reloc) = 0.263
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04B

N04B | Isterectomia con interven. supplementare o linfoadenectomia o endometriosi con interven. specifico o interven. di ricostruzione, eccetto che per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.208 · CW(low) = 0.257 · CW(high) = 0.175 · CW(reloc) = 0.257
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04C

N04C | Isterectomia con ovariectomia o interventi complessi sulle tube di Falloppio o con diagnosi complessa e interven. impegnativo o procedura impegnativa, eccetto che per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.035 · CW(low) = 0.165 · CW(high) = 0.134 · CW(reloc) = 0.165
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04D

N04D | Isterectomia o ovariectomia o interventi complessi sulle tube di Falloppio, eccetto che per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.848 · CW(low) = 0.191 · CW(high) = 0.131 · CW(reloc) = 0.191
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06A

N06A | Interventi ricostruttivi complessi sull'apparato genitale femminile, con CC gravi o procedura complicante
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.512 · CW(low) = 0.361 · CW(high) = 0.2 · CW(reloc) = 0.169
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06B

N06B | Interventi ricostruttivi complessi sull'apparato genitale femminile e interven. specifico o procedura specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.114 · CW(low) = 0.216 · CW(high) = 0.118 · CW(reloc) = 0.216
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06C

N06C | Interventi ricostruttivi complessi sull'apparato genitale femminile
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.886 · CW(low) = 0.336 · CW(high) = 0.103 · CW(reloc) = 0.336
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N07A

N07A | Altri interventi su utero e annessi eccetto che per neoplasia maligna, con diagnosi complessa e costellazione specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.986 · CW(low) = 0.314 · CW(high) = 0.13 · CW(reloc) = 0.314
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N07B

N07B | Altri interventi su utero e annessi eccetto che per neoplasia maligna, con diagnosi complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.876 · CW(low) = 0.225 · CW(high) = 0.125 · CW(reloc) = 0.225
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N08Z

N08Z | Interventi endoscopici sull'apparato genitale femminile
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.812 · CW(low) = 0.158 · CW(high) = 0.126 · CW(reloc) = 0.158
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N09Z

N09Z | Interventi diagnostici e altri interventi sull'apparato genitale femminile o sterilizzazione
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.673 · CW(low) = 0.235 · CW(high) = 0.128 · CW(reloc) = 0.235
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N11A

N11A | Altre proc. OR sull'apparato genitale femminile con interven. impegnativo o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.578 · CW(low) = 0.448 · CW(high) = 0.198 · CW(reloc) = 0.209
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N11B

N11B | Altre proc. OR sull'apparato genitale femminile o interventi specifici
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.809 · CW(low) = 0.227 · CW(high) = 0.122 · CW(reloc) = 0.227
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N13Z

N13Z | Interventi maggiori su vagina, cervice e vulva
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.75 · CW(low) = 0.278 · CW(high) = 0.214 · CW(reloc) = 0.278
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N16Z

N16Z | Radioterapia per malattie e disturbi dell'apparato genitale femminile, meno di 9 sedute di irradiazione o brachiterapia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.071 · CW(low) = 0.514 · CW(high) = 0.226 · CW(reloc) = 0.514
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N23A

N23A | Altri interventi ricostruttivi sull'apparato genitale femminile con enucleazione di mioma
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.065 · CW(low) = 0.511 · CW(high) = 0.131 · CW(reloc) = 0.511
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N23B

N23B | Altri interventi ricostruttivi sull'apparato genitale femminile
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.639 · CW(low) = 0.175 · CW(high) = 0.109 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N25Z

N25Z | Altri interventi su utero e annessi eccetto che per neoplasia maligna, senza diagnosi complessa o laparoscopia diagnostica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.772 · CW(low) = 0.134 · CW(high) = 0.126 · CW(reloc) = 0.134
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N33Z

N33Z | Interventi in più tempi o procedura complicante o terapia a pressione negativa o CC gravissime con interven. chirurgico specifico per malattie e disturbi dell'apparato genitale femminile
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.172 · CW(low) = 0.707 · CW(high) = 0.242 · CW(reloc) = 0.219
 |  | Soggiorno medio (ALOS) | 17.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N34Z

N34Z | Intervento maggiore su intestino o vescica per malattie e disturbi dell'apparato genitale femminile
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.237 · CW(low) = 0.519 · CW(high) = 0.173 · CW(reloc) = 0.194
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N60A

N60A | Neoplasia maligna dell'apparato genitale femminile, età < 16a o CC estre. gravi o procedura specifica o costellazioni impegnative per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.837 · CW(low) = 0.581 · CW(high) = 0.163 · CW(reloc) = 0.17
 |  | Soggiorno medio (ALOS) | 11.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N60B

N60B | Neoplasia maligna dell'apparato genitale femminile, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.757 · CW(low) = 0.343 · CW(high) = 0.138 · CW(reloc) = 0.16
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N61Z

N61Z | Infezione e infiammazione dell'apparato genitale femminile
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.489 · CW(low) = 0.208 · CW(high) = 0.13 · CW(reloc) = 0.208
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N62A

N62A | Disturbi mestruali e altre malattie dell'apparato genitale femminile con diagnosi complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.539 · CW(low) = 0.197 · CW(high) = 0.103 · CW(reloc) = 0.197
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N62B

N62B | Disturbi mestruali e altre malattie dell'apparato genitale femminile
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.358 · CW(low) = 0.16 · CW(high) = 0.097 · CW(reloc) = 0.16
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N86A

N86A | Malattie e disturbi dell'apparato genitale femminile e diagnosi complicante, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.334 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N86B

N86B | Malattie e disturbi dell'apparato genitale femminile, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.308 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14

 | Lista delle posizioni di DRG nella categoria MDC Gravidanza, parto e puerperio
O01A | Parto cesareo e dialisi, o terapia intrauterina complessa del feto
O01B | Parto cesareo con diagnosi complicanti multiple, durata della gravidanza fino a 33 setti. compiute (sdg) o con terapia intrauterina o procedura complicante o diagnosi complicanti o CC estre. gravi
O01C | Parto cesareo con diagnosi complicanti multiple o procedura complessa, o durata della gravidanza fino a 33 setti. compiute (sdg) o diagnosi complessa, o diagnosi complicante e da 26 a 33 sdg
O01D | Parto cesareo secondario con diagnosi complicante, durata della gravidanza superiore a 33 setti. compiute
O01E | Parto cesareo con diagnosi complicanti multiple o procedura complessa, o durata della gravidanza fino a 33 setti. compiute (sdg) o diagnosi complessa, o diagnosi complicante e da 26 a 33 sdg o diagnosi complessa, o parto cesareo secondario
O01F | Parto cesareo con diagnosi complicante, durata della gravidanza superiore a 33 setti. compiute
O01G | Parto cesareo, durata della gravidanza superiore a 33 setti. compiute
O02A | Parto vaginale con interven. impegnativo o procedura specifica con diagnosi specifica, e CC estre. gravi o travaglio prolungato o procedura intrauterina
O02B | Parto vaginale con interven. impegnativo o procedura specifica con diagnosi specifica
O03Z | Gravidanza ectopica
O04Z | Ricovero dopo parto o aborto con procedura OR
O38A | Gravidanza, parto e puerperio con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
O38B | Gravidanza, parto e puerperio con procedura complicante o procedura OR complessa
O50A | Trattamento ospedaliero prima del parto da 56 gg di trattamento con costellazione specifica
O50B | Trattamento ospedaliero prima del parto da 14 gg di trattamento
O50C | Trattamento ospedaliero prima del parto da 14 gg di trattamento
O50D | Trattamento ospedaliero prima del parto da 7 gg di trattamento
O60A | Parto vaginale con diagnosi complicanti multiple, durata della gravidanza fino a 33 setti. compiute o trattamento specifico
O60B | Parto vaginale con diagnosi complicanti multiple, durata della gravidanza superiore a 33 setti. compiute
O60C | Parto vaginale con diagnosi complicante grave o moderatamente grave o trattamento specifico o CC gravi
O60D | Parto vaginale
O61Z | Ricovero dopo parto o tromboembolia durante il periodo di gestazione o aborto senza procedura OR
O62Z | Minaccia di aborto
O65A | Altro ricovero preparto con CC gravi o diagnosi complessa, durata della gravidanza da 20 a 33 setti. compiute, più di un giorno di degenza
O65B | Altro ricovero preparto con CC gravi o diagnosi complessa, durata della gravidanza fino a 19 o da 26 a 33 setti. compiute, più di un giorno di degenza
O65C | Altro ricovero preparto, più di un giorno di degenza
O65D | Altro ricovero preparto, un giorno di degenza


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01A

O01A | Parto cesareo e dialisi, o terapia intrauterina complessa del feto
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.07 · CW(low) = 0.683 · CW(high) = 0.19 · CW(reloc) = 0.207
 |  | Soggiorno medio (ALOS) | 14.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01B

O01B | Parto cesareo con diagnosi complicanti multiple, durata della gravidanza fino a 33 setti. compiute (sdg) o con terapia intrauterina o procedura complicante o diagnosi complicanti o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.394 · CW(low) = 0.396 · CW(high) = 0.125 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01C

O01C | Parto cesareo con diagnosi complicanti multiple o procedura complessa, o durata della gravidanza fino a 33 setti. compiute (sdg) o diagnosi complessa, o diagnosi complicante e da 26 a 33 sdg
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.174 · CW(low) = 0.296 · CW(high) = 0.077 · CW(reloc) = 0.138
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01D

O01D | Parto cesareo secondario con diagnosi complicante, durata della gravidanza superiore a 33 setti. compiute
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.107 · CW(low) = 0.273 · CW(high) = 0.08 · CW(reloc) = 0.171
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01E

O01E | Parto cesareo con diagnosi complicanti multiple o procedura complessa, o durata della gravidanza fino a 33 setti. compiute (sdg) o diagnosi complessa, o diagnosi complicante e da 26 a 33 sdg o diagnosi complessa, o parto cesareo secondario
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.012 · CW(low) = 0.258 · CW(high) = 0.083 · CW(reloc) = 0.161
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01F

O01F | Parto cesareo con diagnosi complicante, durata della gravidanza superiore a 33 setti. compiute
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.817 · CW(low) = 0.221 · CW(high) = 0.083 · CW(reloc) = 0.221
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01G

O01G | Parto cesareo, durata della gravidanza superiore a 33 setti. compiute
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.776 · CW(low) = 0.204 · CW(high) = 0.085 · CW(reloc) = 0.204
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O02A

O02A | Parto vaginale con interven. impegnativo o procedura specifica con diagnosi specifica, e CC estre. gravi o travaglio prolungato o procedura intrauterina
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.076 · CW(low) = 0.556 · CW(high) = 0.201 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O02B

O02B | Parto vaginale con interven. impegnativo o procedura specifica con diagnosi specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.859 · CW(low) = 0.35 · CW(high) = 0.124 · CW(reloc) = 0.35
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O03Z

O03Z | Gravidanza ectopica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.785 · CW(low) = 0.139 · CW(high) = 0.124 · CW(reloc) = 0.139
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O04Z

O04Z | Ricovero dopo parto o aborto con procedura OR
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.619 · CW(low) = 0.234 · CW(high) = 0.111 · CW(reloc) = 0.234
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O38A

O38A | Gravidanza, parto e puerperio con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.657 · CW(low) = 0.912 · CW(high) = 0.26 · CW(reloc) = 0.266
 |  | Soggiorno medio (ALOS) | 11.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O38B

O38B | Gravidanza, parto e puerperio con procedura complicante o procedura OR complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.358 · CW(low) = 0.8 · CW(high) = 0.225 · CW(reloc) = 0.252
 |  | Soggiorno medio (ALOS) | 7.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50A

O50A | Trattamento ospedaliero prima del parto da 56 gg di trattamento con costellazione specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.627 · CW(low) = 0.212 · CW(high) = 0.07 · CW(reloc) = 0.071
 |  | Soggiorno medio (ALOS) | 73.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 24 Tage
 |  | Limite superiore 1 (HTP1) | 90 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50B

O50B | Trattamento ospedaliero prima del parto da 14 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.374 · CW(low) = 0.242 · CW(high) = 0.056 · CW(reloc) = 0.08
 |  | Soggiorno medio (ALOS) | 40.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 13 Tage
 |  | Limite superiore 1 (HTP1) | 52 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50C

O50C | Trattamento ospedaliero prima del parto da 14 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.893 · CW(low) = 0.293 · CW(high) = 0.062 · CW(reloc) = 0.093
 |  | Soggiorno medio (ALOS) | 23.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50D

O50D | Trattamento ospedaliero prima del parto da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.926 · CW(low) = 0.308 · CW(high) = 0.065 · CW(reloc) = 0.101
 |  | Soggiorno medio (ALOS) | 13.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60A

O60A | Parto vaginale con diagnosi complicanti multiple, durata della gravidanza fino a 33 setti. compiute o trattamento specifico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.977 · CW(low) = 0.258 · CW(high) = 0.165 · CW(reloc) = 0.161
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60B

O60B | Parto vaginale con diagnosi complicanti multiple, durata della gravidanza superiore a 33 setti. compiute
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.808 · CW(low) = 0.364 · CW(high) = 0.105 · CW(reloc) = 0.227
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60C

O60C | Parto vaginale con diagnosi complicante grave o moderatamente grave o trattamento specifico o CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.704 · CW(low) = 0.263 · CW(high) = 0.107 · CW(reloc) = 0.263
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Parto vaginale con diagnosi complicante grave o moderatamente grave o trattamento specifico o CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.704 · CW(low) = 0.263 · CW(high) = 0.107 · CW(reloc) = 0.263
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60D

O60D | Parto vaginale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.551 · CW(low) = 0.178 · CW(high) = 0.108 · CW(reloc) = 0.178
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Parto vaginale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.551 · CW(low) = 0.178 · CW(high) = 0.108 · CW(reloc) = 0.178
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O61Z

O61Z | Ricovero dopo parto o tromboembolia durante il periodo di gestazione o aborto senza procedura OR
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.421 · CW(low) = 0.2 · CW(high) = 0.08 · CW(reloc) = 0.2
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Ricovero dopo parto o tromboembolia durante il periodo di gestazione o aborto senza procedura OR
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.421 · CW(low) = 0.2 · CW(high) = 0.08 · CW(reloc) = 0.2
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O62Z

O62Z | Minaccia di aborto
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.312 · CW(low) = 0.116 · CW(high) = 0.072 · CW(reloc) = 0.116
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65A

O65A | Altro ricovero preparto con CC gravi o diagnosi complessa, durata della gravidanza da 20 a 33 setti. compiute, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.654 · CW(low) = 0.244 · CW(high) = 0.1 · CW(reloc) = 0.114
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65B

O65B | Altro ricovero preparto con CC gravi o diagnosi complessa, durata della gravidanza fino a 19 o da 26 a 33 setti. compiute, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.472 · CW(low) = 0.181 · CW(high) = 0.074 · CW(reloc) = 0.181
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65C

O65C | Altro ricovero preparto, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.396 · CW(low) = 0.157 · CW(high) = 0.074 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Altro ricovero preparto, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.396 · CW(low) = 0.157 · CW(high) = 0.074 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65D

O65D | Altro ricovero preparto, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.262 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Altro ricovero preparto, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.262 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15

 | Lista delle posizioni di DRG nella categoria MDC Neonati
P02A | Interventi cardiotoracici o vascolari o interven. in più tempi su neonati con terapia intens. compl. > 1470 pt risorse o trattamento complesso IMC > 1764 pt risorse, o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
P02B | Interventi cardiotoracici o vascolari o interven. in più tempi su neonati con terapia intens. compl. > 784 pt risorse o trattamento complesso IMC > 980 pt risorse
P02C | Interventi cardiotoracici o vascolari o interven. in più tempi su neonati
P03A | Neonato, peso all'ammissione 1000 - 1499 g con procedura OR significativa e terapia intens. compl. > 1764 pt risorse o trattamento complesso IMC > 2352 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
P03B | Neonato, peso all'ammissione 1000 - 1499 g con procedura OR significativa o terapia intens. compl. > 392 pt risorse o trattamento complesso IMC > 980 pt risorse
P04A | Neonato, peso all'ammissione 1500 - 1999 g con terapia intens. compl. > 980 pt risorse o trattamento complesso IMC > 1470 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
P04B | Neonato, peso all'ammissione 1500 - 1999 g con procedura OR significativa o terapia intens. compl. > 588 pt risorse o trattamento complesso IMC > 784 pt risorse o età gestazionale < 33 setti.
P05A | Neonato, peso all'ammissione > 1999 g con problema grave e terapia intens. compl. > 980 pt risorse o trattamento complesso IMC > 1176 pt risorse
P05B | Neonato, peso all'ammissione > 1999 g con proc. OR significativa o terapia intens. compl. > 392 pt risorse o trattamento compl. IMC > 1470 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento compl. IMC con problemi gravi multipli o con problema grave e terapia intens. compl. > 588 pt risorse o trattamento complesso IMC > 980 pt risorse
P05C | Neonato, peso all'ammissione > 1999 g con procedura OR significativa o terapia intens. compl. > 392 pt risorse o trattamento complesso IMC > 1470 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
P37Z | Neonato con terapia intens. compl. > 4410/trattamento complesso IMC > 4900 pt risorse
P60A | Neonato, morto, un giorno di degenza, senza procedura specifica e non trasferito da un altro ospedale
P60B | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa con costellazione impegnativa o terapia intens. compl. > 130 pt risorse o trattamento complesso IMC > 196 pt risorse
P60C | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa con costellazione specifica o trasferito all'ammissione
P60D | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa
P61A | Neonato, peso all'ammissione < 1000 g con procedura OR significativa o terapia intens. compl./trattamento complesso IMC > 3430 pt risorse o età gestazionale < 27 setti. o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
P61B | Neonato, peso all'ammissione < 1000 g con terapia intens. compl. > 2940 pt risorse con età gestazionale < 30 setti.
P61C | Neonato, peso all'ammissione < 1000 g, morto < 29 gg dopo l'ammissione
P63Z | Neonato, peso all'ammissione 1000 - 1499 g
P65A | Neonato, peso all'ammissione 1500 - 1999 g con trattamento complesso IMC > 588 pt risorse o con problemia grave o età gestazionale < 32 setti.
P65B | Neonato, peso all'ammissione 1500 - 1999 g, con altro problema o età gestazionale < 35 setti.
P65C | Neonato, peso all'ammissione 1500 - 1999 g
P66A | Neonato, peso all'ammissione 2000 - 2499 g con problemi gravi multipli o peso all'ammissione > 2499 g con costellazioni specifiche o trattamento complesso IMC > 392 pt risorse o età gestazionale < 35 setti. o diagnostica pediatrica specifica
P66B | Neonato, peso all'ammissione 2000-2499 g o peso all'ammissione >2499g con costellazioni specifiche o con problema grave, o terapia intens. compl./trattamento complesso IMC >130pt risorse o età gestazionale <35setti. o diagnostica pediatrica specifica
P66C | Neonato, peso all'ammissione 2000 - 2499 g con altro problema
P66D | Neonato, peso all'ammissione 2000 g - 2499 g o peso all'ammissione > 2499 g con altro problema
P67A | Neonato, peso all'ammissione >2499g con problemi gravi multipli o età gestazionale <35setti. o terapia intens. compl./trattamento compl. IMC >196pt risorse o isolamento da contatto da 7gg di trattamento, o con altro problema più di un giorno di degenza o con procedura OR non significativa, con diagnosi complicante o costellazione specifica, età gestazionale < 35 setti.
P67B | Neonato, peso all'ammissione >2499g con problema grave o terapia intens. compl./trattamento complesso IMC >130pt risorse, o con altro problema più di un giorno di degenza o con proc.a OR non significativa, con diag. complicante o costellazione specifica
P67C | Neonato, peso all'ammissione > 2499 g con altro problema più di un giorno di degenza o con procedura OR non significativa, con costellazione specifica
P67D | Neonato, peso all'ammissione > 2499 g


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02A

P02A | Interventi cardiotoracici o vascolari o interven. in più tempi su neonati con terapia intens. compl. > 1470 pt risorse o trattamento complesso IMC > 1764 pt risorse, o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 20.612 · CW(low) = 0.858 · CW(high) = 0.378 · CW(reloc) = 0.281
 |  | Soggiorno medio (ALOS) | 65.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 21 Tage
 |  | Limite superiore 1 (HTP1) | 82 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02B

P02B | Interventi cardiotoracici o vascolari o interven. in più tempi su neonati con terapia intens. compl. > 784 pt risorse o trattamento complesso IMC > 980 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 11.452 · CW(low) = 1.171 · CW(high) = 0.28 · CW(reloc) = 0.373
 |  | Soggiorno medio (ALOS) | 26.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 43 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02C

P02C | Interventi cardiotoracici o vascolari o interven. in più tempi su neonati
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.852 · CW(low) = 0.897 · CW(high) = 0.21 · CW(reloc) = 0.314
 |  | Soggiorno medio (ALOS) | 18.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P03A

P03A | Neonato, peso all'ammissione 1000 - 1499 g con procedura OR significativa e terapia intens. compl. > 1764 pt risorse o trattamento complesso IMC > 2352 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 14.993 · CW(low) = 0.789 · CW(high) = 0.256 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 59.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 19 Tage
 |  | Limite superiore 1 (HTP1) | 76 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P03B

P03B | Neonato, peso all'ammissione 1000 - 1499 g con procedura OR significativa o terapia intens. compl. > 392 pt risorse o trattamento complesso IMC > 980 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.848 · CW(low) = 0.569 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 36.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 12 Tage
 |  | Limite superiore 1 (HTP1) | 53 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04A

P04A | Neonato, peso all'ammissione 1500 - 1999 g con terapia intens. compl. > 980 pt risorse o trattamento complesso IMC > 1470 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 10.598 · CW(low) = 0.704 · CW(high) = 0.227 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 46.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 15 Tage
 |  | Limite superiore 1 (HTP1) | 63 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04B

P04B | Neonato, peso all'ammissione 1500 - 1999 g con procedura OR significativa o terapia intens. compl. > 588 pt risorse o trattamento complesso IMC > 784 pt risorse o età gestazionale < 33 setti.
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.446 · CW(low) = 0.541 · CW(high) = 0.18 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 30.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 10 Tage
 |  | Limite superiore 1 (HTP1) | 46 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05A

P05A | Neonato, peso all'ammissione > 1999 g con problema grave e terapia intens. compl. > 980 pt risorse o trattamento complesso IMC > 1176 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 10.434 · CW(low) = 0.85 · CW(high) = 0.29 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 37.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 12 Tage
 |  | Limite superiore 1 (HTP1) | 54 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05B

P05B | Neonato, peso all'ammissione > 1999 g con proc. OR significativa o terapia intens. compl. > 392 pt risorse o trattamento compl. IMC > 1470 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento compl. IMC con problemi gravi multipli o con problema grave e terapia intens. compl. > 588 pt risorse o trattamento complesso IMC > 980 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.178 · CW(low) = 1.008 · CW(high) = 0.295 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05C

P05C | Neonato, peso all'ammissione > 1999 g con procedura OR significativa o terapia intens. compl. > 392 pt risorse o trattamento complesso IMC > 1470 pt risorse o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.439 · CW(low) = 0.802 · CW(high) = 0.244 · CW(reloc) = 0.286
 |  | Soggiorno medio (ALOS) | 12.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P37Z

P37Z | Neonato con terapia intens. compl. > 4410/trattamento complesso IMC > 4900 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 34.615 · CW(low) = 0.936 · CW(high) = 0.335 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 110.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 36 Tage
 |  | Limite superiore 1 (HTP1) | 127 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60A

P60A | Neonato, morto, un giorno di degenza, senza procedura specifica e non trasferito da un altro ospedale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 0.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | No


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60B

P60B | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa con costellazione impegnativa o terapia intens. compl. > 130 pt risorse o trattamento complesso IMC > 196 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.159 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60C

P60C | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa con costellazione specifica o trasferito all'ammissione
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.532 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60D

P60D | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.341 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Neonato, morto o trasferito < 5 giorni dopo l'ammissione senza procedura OR significativa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.341 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61A

P61A | Neonato, peso all'ammissione < 1000 g con procedura OR significativa o terapia intens. compl./trattamento complesso IMC > 3430 pt risorse o età gestazionale < 27 setti. o terapia intens. compl. specifica con pt risorse per trattamento complesso IMC
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 20.41 · CW(low) = 0.752 · CW(high) = 0.243 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 82.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 27 Tage
 |  | Limite superiore 1 (HTP1) | 99 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61B

P61B | Neonato, peso all'ammissione < 1000 g con terapia intens. compl. > 2940 pt risorse con età gestazionale < 30 setti.
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 15.342 · CW(low) = 0.697 · CW(high) = 0.225 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 68.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 22 Tage
 |  | Limite superiore 1 (HTP1) | 85 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61C

P61C | Neonato, peso all'ammissione < 1000 g, morto < 29 gg dopo l'ammissione
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 5.001 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P63Z

P63Z | Neonato, peso all'ammissione 1000 - 1499 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 4.569 · CW(low) = 0.57 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 26.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 43 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65A

P65A | Neonato, peso all'ammissione 1500 - 1999 g con trattamento complesso IMC > 588 pt risorse o con problemia grave o età gestazionale < 32 setti.
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.11 · CW(low) = 0.62 · CW(high) = 0.183 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 17.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65B

P65B | Neonato, peso all'ammissione 1500 - 1999 g, con altro problema o età gestazionale < 35 setti.
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.303 · CW(low) = 0.573 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65C

P65C | Neonato, peso all'ammissione 1500 - 1999 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.936 · CW(low) = 0.46 · CW(high) = 0.138 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66A

P66A | Neonato, peso all'ammissione 2000 - 2499 g con problemi gravi multipli o peso all'ammissione > 2499 g con costellazioni specifiche o trattamento complesso IMC > 392 pt risorse o età gestazionale < 35 setti. o diagnostica pediatrica specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.036 · CW(low) = 0.604 · CW(high) = 0.199 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66B

P66B | Neonato, peso all'ammissione 2000-2499 g o peso all'ammissione >2499g con costellazioni specifiche o con problema grave, o terapia intens. compl./trattamento complesso IMC >130pt risorse o età gestazionale <35setti. o diagnostica pediatrica specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.287 · CW(low) = 0.631 · CW(high) = 0.162 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66C

P66C | Neonato, peso all'ammissione 2000 - 2499 g con altro problema
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.559 · CW(low) = 0.306 · CW(high) = 0.115 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66D

P66D | Neonato, peso all'ammissione 2000 g - 2499 g o peso all'ammissione > 2499 g con altro problema
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.317 · CW(low) = 0.159 · CW(high) = 0.075 · CW(reloc) = 0.079
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Neonato, peso all'ammissione 2000 g - 2499 g o peso all'ammissione > 2499 g con altro problema
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.317 · CW(low) = 0.159 · CW(high) = 0.075 · CW(reloc) = 0.079
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67A

P67A | Neonato, peso all'ammissione >2499g con problemi gravi multipli o età gestazionale <35setti. o terapia intens. compl./trattamento compl. IMC >196pt risorse o isolamento da contatto da 7gg di trattamento, o con altro problema più di un giorno di degenza o con procedura OR non significativa, con diagnosi complicante o costellazione specifica, età gestazionale < 35 setti.
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.339 · CW(low) = 0.968 · CW(high) = 0.228 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67B

P67B | Neonato, peso all'ammissione >2499g con problema grave o terapia intens. compl./trattamento complesso IMC >130pt risorse, o con altro problema più di un giorno di degenza o con proc.a OR non significativa, con diag. complicante o costellazione specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.646 · CW(low) = 0.39 · CW(high) = 0.162 · CW(reloc) = 0.39
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67C

P67C | Neonato, peso all'ammissione > 2499 g con altro problema più di un giorno di degenza o con procedura OR non significativa, con costellazione specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.472 · CW(low) = 0.193 · CW(high) = 0.125 · CW(reloc) = 0.193
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67D

P67D | Neonato, peso all'ammissione > 2499 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.215 · CW(low) = 0.087 · CW(high) = 0.046 · CW(reloc) = 0.087
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Neonato, peso all'ammissione > 2499 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.215 · CW(low) = 0.087 · CW(high) = 0.046 · CW(reloc) = 0.087
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16

 | Lista delle posizioni di DRG nella categoria MDC Malattie del sangue, degli organi emopoietici e del sistema immunitario
Q01Z | Interventi sulla milza
Q02A | Miscellanea di proc. OR per malattie del sangue, degli organi emopoietici e del sistema immunitario, con CC estre. gravi
Q02B | Miscellanea di proc. OR per malattie del sangue, degli organi emopoietici e del sistema immunitario
Q03Z | Interventi minori per malattie del sangue, degli organi emopoietici e del sistema immunitario
Q37A | Malattie del sangue, degli organi emopoietici e del sistema immunitario con terapia intens. compl. > 196/184 pt risorse
Q37B | Malattie del sangue, degli organi emopoietici e del sistema immunitario con terapia intens. compl. da > 119 fino a 184 pt risorse o trattamento complesso IMC > 196/119 pt risorse
Q60A | Malattie del sistema reticoloendoteliale e immunitario e disturbi della coagulazione con diagnosi specifica complessa o procedura complicante e diagnosi complessa o CC estre. gravi, più di un giorno di degenza o diagnosi specifica
Q60B | Malattie del sistema reticoloendoteliale, del sistema immunitario e disturbi della coagulazione, età < 16a o paraplegia/tetraplegia
Q60C | Malattie del sistema reticoloendoteliale e immunitario e disturbi della coagulazione, età > 15a
Q61A | Malattie dei globuli rossi più di un giorno di degenza con CC estre. gravi o diagnosi specifica complessa
Q61B | Malattie dei globuli rossi con diagnosi specifica complessa
Q61C | Malattie dei globuli rossi
Q86A | Malattie del sangue, degli organi emopoietici e del sistema immunitario con interven. specifico o età < 16a, un giorno di degenza
Q86B | Malattie del sangue, degli organi emopoietici e del sistema immunitario, età > 15a, un giorno di degenza


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q01Z

Q01Z | Interventi sulla milza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.642 · CW(low) = 0.412 · CW(high) = 0.132 · CW(reloc) = 0.257
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q02A

Q02A | Miscellanea di proc. OR per malattie del sangue, degli organi emopoietici e del sistema immunitario, con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.308 · CW(low) = 0.656 · CW(high) = 0.199 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q02B

Q02B | Miscellanea di proc. OR per malattie del sangue, degli organi emopoietici e del sistema immunitario
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.277 · CW(low) = 0.412 · CW(high) = 0.123 · CW(reloc) = 0.192
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q03Z

Q03Z | Interventi minori per malattie del sangue, degli organi emopoietici e del sistema immunitario
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.924 · CW(low) = 0.393 · CW(high) = 0.168 · CW(reloc) = 0.393
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q37A

Q37A | Malattie del sangue, degli organi emopoietici e del sistema immunitario con terapia intens. compl. > 196/184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.794 · CW(low) = 0.883 · CW(high) = 0.309 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q37B

Q37B | Malattie del sangue, degli organi emopoietici e del sistema immunitario con terapia intens. compl. da > 119 fino a 184 pt risorse o trattamento complesso IMC > 196/119 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.927 · CW(low) = 0.583 · CW(high) = 0.204 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60A

Q60A | Malattie del sistema reticoloendoteliale e immunitario e disturbi della coagulazione con diagnosi specifica complessa o procedura complicante e diagnosi complessa o CC estre. gravi, più di un giorno di degenza o diagnosi specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.009 · CW(low) = 0.472 · CW(high) = 0.189 · CW(reloc) = 0.22
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60B

Q60B | Malattie del sistema reticoloendoteliale, del sistema immunitario e disturbi della coagulazione, età < 16a o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.634 · CW(low) = 0.287 · CW(high) = 0.179 · CW(reloc) = 0.287
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60C

Q60C | Malattie del sistema reticoloendoteliale e immunitario e disturbi della coagulazione, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.772 · CW(low) = 0.354 · CW(high) = 0.139 · CW(reloc) = 0.165
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q61A

Q61A | Malattie dei globuli rossi più di un giorno di degenza con CC estre. gravi o diagnosi specifica complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.668 · CW(low) = 0.528 · CW(high) = 0.151 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q61B

Q61B | Malattie dei globuli rossi con diagnosi specifica complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.227 · CW(low) = 0.589 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q61C

Q61C | Malattie dei globuli rossi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.768 · CW(low) = 0.355 · CW(high) = 0.118 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q86A

Q86A | Malattie del sangue, degli organi emopoietici e del sistema immunitario con interven. specifico o età < 16a, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.364 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q86B

Q86B | Malattie del sangue, degli organi emopoietici e del sistema immunitario, età > 15a, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.322 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17

 | Lista delle posizioni di DRG nella categoria MDC Neoplasie ematologiche e solide
R01A | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante o costellazioni impegnative per neoplasia maligna e CC estre. gravi, o interven. specifico o terapia intens. compl./trattamento complesso IMC > 119 pt risorse o procedura OR specifica in più tempi
R01B | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante o CC estre. gravi o linfoadenectomia o chemioterapia complessa o età < 18a
R01C | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza o trattamento complesso per agenti patogeni multiresistenti da 14 gg di trattamento, età > 17a
R50A | Chemioterapia altamente complessa, due schemi terapeutici con isolamento protettivo da 14 gg di trattamento o terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse e costellazione specifica o età < 18a
R50B | Chemioterapia altamente complessa, due schemi terapeutici o chemioterapia altamente complessa con isolamento protettivo da 14 gg di trattamento o terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse
R60A | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease, con costellazioni impegnative per neoplasia maligna o diagnosi complessa o procedura complicante
R60B | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease, con costellazioni impegnative per neoplasia maligna, o età < 18a e CC estre. gravi, o procedura complicante o diagnosi complessa o terapia intens. compl. > 196/360 pt risorse
R60C | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease con dialisi o CC estre. gravi
R60D | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease
R61A | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica complessa o età < 8a, e procedura complicante o diagnosi complicante o terapia intens. compl./trattamento complesso IMC > 184 pt risorse o CC estre. gravi, più di un giorno di degenza
R61B | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica complessa o età < 8a, e procedura complicante o diagnosi complicante o costellazioni impegnative per neoplasia maligna, più di un giorno di degenza
R61C | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica complessa o età < 8a o CC gravi con diagnosi specifica o CC estre. gravi, più di un giorno di degenza
R61D | Linfoma e leucemia non acuta, più di un giorno di degenza con CC gravi o età < 18a o sepsi
R61E | Linfoma e leucemia non acuta, più di un giorno di degenza
R62A | Altre neoplasie ematologiche e solide con diagnosi complicante o procedura complicante o costellazioni impegnative per neoplasia maligna o età < 18a e osteolisi o CC estre. gravi, o paraplegia/tetraplegia con CC estre. gravi o chemioterapia complessa, più di un giorno di degenza
R62B | Altre neoplasie ematologiche e solide, più di un giorno di degenza
R63A | Altra leucemia acuta, più di un giorno di degenza con procedura complicante o diagnosi complicante o costellazioni impegnative per neoplasia maligna
R63B | Altra leucemia acuta, più di un giorno di degenza ed età < 18a con CC estre. gravi o diagnosi specifica
R63C | Altra leucemia acuta, più di un giorno di degenza con CC estre. gravi o dialisi o diagnostica complessa o diagnosi complessa o età < 1 anno
R63D | Altra leucemia acuta, più di un giorno di degenza
R65A | Neoplasie ematologiche e solide con diagnostica complessa per neoplasia maligna o età < 18a, un giorno di degenza
R65B | Neoplasie ematologiche e solide, un giorno di degenza, con procedura specifica, età > 17a
R65C | Neoplasie ematologiche e solide, un giorno di degenza


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01A

R01A | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante o costellazioni impegnative per neoplasia maligna e CC estre. gravi, o interven. specifico o terapia intens. compl./trattamento complesso IMC > 119 pt risorse o procedura OR specifica in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.294 · CW(low) = 0.565 · CW(high) = 0.212 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 18.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01B

R01B | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante o CC estre. gravi o linfoadenectomia o chemioterapia complessa o età < 18a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.582 · CW(low) = 0.402 · CW(high) = 0.175 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01C

R01C | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza o trattamento complesso per agenti patogeni multiresistenti da 14 gg di trattamento, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.106 · CW(low) = 0.333 · CW(high) = 0.168 · CW(reloc) = 0.208
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R50A

R50A | Chemioterapia altamente complessa, due schemi terapeutici con isolamento protettivo da 14 gg di trattamento o terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse e costellazione specifica o età < 18a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.232 · CW(low) = 0.802 · CW(high) = 0.251 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 35.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 11 Tage
 |  | Limite superiore 1 (HTP1) | 52 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R50B

R50B | Chemioterapia altamente complessa, due schemi terapeutici o chemioterapia altamente complessa con isolamento protettivo da 14 gg di trattamento o terapia intens. compl./trattamento complesso IMC > 196/360 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.914 · CW(low) = 0.74 · CW(high) = 0.239 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 28.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 45 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60A

R60A | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease, con costellazioni impegnative per neoplasia maligna o diagnosi complessa o procedura complicante
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 6.562 · CW(low) = 0.718 · CW(high) = 0.235 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 27.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 44 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60B

R60B | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease, con costellazioni impegnative per neoplasia maligna, o età < 18a e CC estre. gravi, o procedura complicante o diagnosi complessa o terapia intens. compl. > 196/360 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.264 · CW(low) = 0.641 · CW(high) = 0.211 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 16.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60C

R60C | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease con dialisi o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.911 · CW(low) = 0.621 · CW(high) = 0.142 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60D

R60D | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.156 · CW(low) = 0.555 · CW(high) = 0.152 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61A

R61A | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica complessa o età < 8a, e procedura complicante o diagnosi complicante o terapia intens. compl./trattamento complesso IMC > 184 pt risorse o CC estre. gravi, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 4.358 · CW(low) = 0.706 · CW(high) = 0.219 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 36 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61B

R61B | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica complessa o età < 8a, e procedura complicante o diagnosi complicante o costellazioni impegnative per neoplasia maligna, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.679 · CW(low) = 0.619 · CW(high) = 0.184 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61C

R61C | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica complessa o età < 8a o CC gravi con diagnosi specifica o CC estre. gravi, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.964 · CW(low) = 0.622 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61D

R61D | Linfoma e leucemia non acuta, più di un giorno di degenza con CC gravi o età < 18a o sepsi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.158 · CW(low) = 0.547 · CW(high) = 0.165 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61E

R61E | Linfoma e leucemia non acuta, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.76 · CW(low) = 0.356 · CW(high) = 0.121 · CW(reloc) = 0.222
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62A

R62A | Altre neoplasie ematologiche e solide con diagnosi complicante o procedura complicante o costellazioni impegnative per neoplasia maligna o età < 18a e osteolisi o CC estre. gravi, o paraplegia/tetraplegia con CC estre. gravi o chemioterapia complessa, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.352 · CW(low) = 0.643 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62B

R62B | Altre neoplasie ematologiche e solide, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.856 · CW(low) = 0.351 · CW(high) = 0.121 · CW(reloc) = 0.164
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63A

R63A | Altra leucemia acuta, più di un giorno di degenza con procedura complicante o diagnosi complicante o costellazioni impegnative per neoplasia maligna
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.811 · CW(low) = 0.871 · CW(high) = 0.272 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63B

R63B | Altra leucemia acuta, più di un giorno di degenza ed età < 18a con CC estre. gravi o diagnosi specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.339 · CW(low) = 0.76 · CW(high) = 0.229 · CW(reloc) = 0.246
 |  | Soggiorno medio (ALOS) | 10.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63C

R63C | Altra leucemia acuta, più di un giorno di degenza con CC estre. gravi o dialisi o diagnostica complessa o diagnosi complessa o età < 1 anno
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.177 · CW(low) = 0.571 · CW(high) = 0.245 · CW(reloc) = 0.267
 |  | Soggiorno medio (ALOS) | 5.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63D

R63D | Altra leucemia acuta, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.827 · CW(low) = 0.402 · CW(high) = 0.171 · CW(reloc) = 0.402
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65A

R65A | Neoplasie ematologiche e solide con diagnostica complessa per neoplasia maligna o età < 18a, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.807 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65B

R65B | Neoplasie ematologiche e solide, un giorno di degenza, con procedura specifica, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.682 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65C

R65C | Neoplasie ematologiche e solide, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.41 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19

 | Lista delle posizioni di DRG nella categoria MDC Malattie infettive e parassitarie
T01A | Procedura OR o sbrigliamento esteso per malattie infettive e parassitarie con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o procedura complessa in più tempi
T01B | Procedura OR o sbrigliamento esteso per malattie infettive e parassitarie con procedura OR complessa o diagnosi complicanti o procedura complicante
T01C | Procedura OR o ampio sbrigliamento per malattie infettive e parassitarie per sepsi o isolamento da contatto da 7 gg di trattamento
T01D | Procedura OR o ampio sbrigliamento per malattie infettive e parassitarie
T36A | Malattie infettive e parassitarie con terapia intens. compl. > 980/1104 pt risorse o CC gravissime o terapia intens. compl. > 784/828 pt risorse con procedura OR specifica in più tempi
T36B | Malattie infettive e parassitarie con terapia intens. compl. > 784/828 pt risorse o procedura OR complessa o terapia intens. compl. con pt risorse per trattamento complesso IMC
T36C | Malattie infettive e parassitarie con terapia intens. compl. > 392/552 pt risorse o terapia a pressione negativa complessa o terapia intens. compl. > 196/360 pt risorse con dialisi
T60A | Sepsi con procedura complicante o su esiti di trapianto d'organo, con CC estre. gravi, o terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o trattamento complesso per agenti patogeni multiresistenti da 14 gg di trattamento o isolamento da contatto da 14 gg di trattamento
T60B | Sepsi con procedura complicante o su esiti di trapianto d'organo con CC estre. gravi, o CC estre. gravi e paraplegia/tetraplegia o età < 16a
T60C | Sepsi con procedura complicante o esiti di trapianto d'organo o trattamento complesso per agenti patogeni multiresistenti da 7 gg di trattamento o isolamento da contatto da 7 gg di trattamento, ed età > 15a, o CC estre. gravi ed età > 15a
T60D | Sepsi, età < 10a, più di un giorno di degenza
T60E | Sepsi, età > 9a, più di un giorno di degenza
T60F | Sepsi, decesso < 5 gg dopo l'ammissione e terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o procedura OR
T60G | Sepsi, decesso < 5 gg dopo l'ammissione
T61A | Infezioni postoperatorie e post-traumatiche con procedura complicante o diagnosi complicante o CC gravi
T61B | Infezioni postoperatorie e post-traumatiche
T62A | Febbre di origine sconosciuta con CC gravi
T62B | Febbre di origine sconosciuta, età < 18a
T62C | Febbre di origine sconosciuta, età > 17a
T63A | Malattia di origine virale su esiti di trapianto d'organo o diagnosi aggravante o infezioni da citomegalovirus o isolamento da contatto da 7 gg di trattamento
T63B | Altre malattie di origine virale
T64A | Altre malattie infettive e parassitarie con CC estre. gravi o procedura complicante
T64B | Altre malattie infettive e parassitarie ed età < 18a
T64C | Altre malattie infettive e parassitarie, età > 17a
T86A | Malattie infettive e parassitarie con sepsi e trasferito, un giorno di degenza
T86B | Malattie infettive e parassitarie, un giorno di degenza


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01A

T01A | Procedura OR o sbrigliamento esteso per malattie infettive e parassitarie con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o procedura complessa in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.879 · CW(low) = 0.867 · CW(high) = 0.251 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01B

T01B | Procedura OR o sbrigliamento esteso per malattie infettive e parassitarie con procedura OR complessa o diagnosi complicanti o procedura complicante
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.238 · CW(low) = 0.488 · CW(high) = 0.185 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01C

T01C | Procedura OR o ampio sbrigliamento per malattie infettive e parassitarie per sepsi o isolamento da contatto da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.187 · CW(low) = 0.54 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01D

T01D | Procedura OR o ampio sbrigliamento per malattie infettive e parassitarie
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.283 · CW(low) = 0.78 · CW(high) = 0.148 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36A

T36A | Malattie infettive e parassitarie con terapia intens. compl. > 980/1104 pt risorse o CC gravissime o terapia intens. compl. > 784/828 pt risorse con procedura OR specifica in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.204 · CW(low) = 1.093 · CW(high) = 0.365 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 24.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 40 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36B

T36B | Malattie infettive e parassitarie con terapia intens. compl. > 784/828 pt risorse o procedura OR complessa o terapia intens. compl. con pt risorse per trattamento complesso IMC
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.152 · CW(low) = 1.124 · CW(high) = 0.333 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36C

T36C | Malattie infettive e parassitarie con terapia intens. compl. > 392/552 pt risorse o terapia a pressione negativa complessa o terapia intens. compl. > 196/360 pt risorse con dialisi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.291 · CW(low) = 0.988 · CW(high) = 0.312 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 16.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60A

T60A | Sepsi con procedura complicante o su esiti di trapianto d'organo, con CC estre. gravi, o terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o trattamento complesso per agenti patogeni multiresistenti da 14 gg di trattamento o isolamento da contatto da 14 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 2.6 · CW(low) = 0.622 · CW(high) = 0.204 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60B

T60B | Sepsi con procedura complicante o su esiti di trapianto d'organo con CC estre. gravi, o CC estre. gravi e paraplegia/tetraplegia o età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 2.02 · CW(low) = 0.479 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60C

T60C | Sepsi con procedura complicante o esiti di trapianto d'organo o trattamento complesso per agenti patogeni multiresistenti da 7 gg di trattamento o isolamento da contatto da 7 gg di trattamento, ed età > 15a, o CC estre. gravi ed età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.41 · CW(low) = 0.44 · CW(high) = 0.144 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60D

T60D | Sepsi, età < 10a, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.137 · CW(low) = 0.795 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60E

T60E | Sepsi, età > 9a, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.911 · CW(low) = 0.417 · CW(high) = 0.127 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60F

T60F | Sepsi, decesso < 5 gg dopo l'ammissione e terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o procedura OR
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.423 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60G

T60G | Sepsi, decesso < 5 gg dopo l'ammissione
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.507 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T61A

T61A | Infezioni postoperatorie e post-traumatiche con procedura complicante o diagnosi complicante o CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.01 · CW(low) = 0.443 · CW(high) = 0.137 · CW(reloc) = 0.139
 |  | Soggiorno medio (ALOS) | 7.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T61B

T61B | Infezioni postoperatorie e post-traumatiche
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.621 · CW(low) = 0.251 · CW(high) = 0.083 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62A

T62A | Febbre di origine sconosciuta con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.759 · CW(low) = 0.349 · CW(high) = 0.151 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62B

T62B | Febbre di origine sconosciuta, età < 18a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.462 · CW(low) = 0.208 · CW(high) = 0.179 · CW(reloc) = 0.208
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62C

T62C | Febbre di origine sconosciuta, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.519 · CW(low) = 0.229 · CW(high) = 0.088 · CW(reloc) = 0.229
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63A

T63A | Malattia di origine virale su esiti di trapianto d'organo o diagnosi aggravante o infezioni da citomegalovirus o isolamento da contatto da 7 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.067 · CW(low) = 0.503 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63B

T63B | Altre malattie di origine virale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.504 · CW(low) = 0.227 · CW(high) = 0.094 · CW(reloc) = 0.227
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64A

T64A | Altre malattie infettive e parassitarie con CC estre. gravi o procedura complicante
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.574 · CW(low) = 0.497 · CW(high) = 0.145 · CW(reloc) = 0.145
 |  | Soggiorno medio (ALOS) | 11.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64B

T64B | Altre malattie infettive e parassitarie ed età < 18a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.665 · CW(low) = 0.307 · CW(high) = 0.182 · CW(reloc) = 0.307
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64C

T64C | Altre malattie infettive e parassitarie, età > 17a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.828 · CW(low) = 0.38 · CW(high) = 0.115 · CW(reloc) = 0.142
 |  | Soggiorno medio (ALOS) | 6.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T86A

T86A | Malattie infettive e parassitarie con sepsi e trasferito, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.404 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T86B

T86B | Malattie infettive e parassitarie, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.266 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi psichici
U01A | Intervento di trasformazione del sesso con interven. complesso o impegnativo o procedura OR specifica in più tempi
U01B | Intervento di trasformazione del sesso
U41A | Terapia socio- e neuropediatrica e psicosomatica pediatrica per malattie e disturbi psichici e per malattie e disturbi del sistema nervoso con terapia specifica ed età < 18a, o età < 12a
U41B | Terapia socio- e neuropediatrica e psicosomatica pediatrica per malattie e disturbi psichici e per malattie e disturbi del sistema nervoso ed età < 18a, o età > 11a
U60A | Malattie e disturbi psichici, età < 18a o diagnostica neurologica complessa, un giorno di degenza
U60B | Malattie e disturbi psichici, età > 17a, un giorno di degenza
U61A | Schizofrenia o disturbi psicotici acuti con procedura specifica o terapia intens. compl. > 196/119 pt risorse o CC estre. gravi
U61B | Schizofrenia o disturbi psicotici acuti
U63Z | Disturbi affettivi o deliranti gravi
U64A | Disturbi ansiosi o altri disturbi affettivi e somatoformi, età < 16a o CC estre. gravi o diagnostica neurologica complessa o paraplegia/tetraplegia
U64B | Disturbi ansiosi o altri disturbi affettivi e somatoformi, età > 15a
U66A | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia e terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o trattamento complesso per anoressia da 28 gg di trattamento
U66B | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia con diagnosi complicanti e più di un giorno di degenza o trattamento complesso specifico
U66C | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia, età < 18 anni
U66D | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia, età > 17 anni


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U01A

U01A | Intervento di trasformazione del sesso con interven. complesso o impegnativo o procedura OR specifica in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.625 · CW(low) = 0.577 · CW(high) = 0.137 · CW(reloc) = 0.156
 |  | Soggiorno medio (ALOS) | 8.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U01B

U01B | Intervento di trasformazione del sesso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.947 · CW(low) = 0.219 · CW(high) = 0.132 · CW(reloc) = 0.219
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U41A

U41A | Terapia socio- e neuropediatrica e psicosomatica pediatrica per malattie e disturbi psichici e per malattie e disturbi del sistema nervoso con terapia specifica ed età < 18a, o età < 12a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 2.537 · CW(low) = 0.422 · CW(high) = 0.127 · CW(reloc) = 0.132
 |  | Soggiorno medio (ALOS) | 20.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 36 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U41B

U41B | Terapia socio- e neuropediatrica e psicosomatica pediatrica per malattie e disturbi psichici e per malattie e disturbi del sistema nervoso ed età < 18a, o età > 11a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.608 · CW(low) = 0.398 · CW(high) = 0.113 · CW(reloc) = 0.12
 |  | Soggiorno medio (ALOS) | 14.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U60A

U60A | Malattie e disturbi psichici, età < 18a o diagnostica neurologica complessa, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.238 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U60B

U60B | Malattie e disturbi psichici, età > 17a, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.201 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U61A

U61A | Schizofrenia o disturbi psicotici acuti con procedura specifica o terapia intens. compl. > 196/119 pt risorse o CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.119 · CW(low) = 1.009 · CW(high) = 0.277 · CW(reloc) = 0.378
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U61B

U61B | Schizofrenia o disturbi psicotici acuti
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.768 · CW(low) = 0.346 · CW(high) = 0.168 · CW(reloc) = 0.216
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U63Z

U63Z | Disturbi affettivi o deliranti gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.681 · CW(low) = 0.311 · CW(high) = 0.131 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U64A

U64A | Disturbi ansiosi o altri disturbi affettivi e somatoformi, età < 16a o CC estre. gravi o diagnostica neurologica complessa o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.719 · CW(low) = 0.339 · CW(high) = 0.162 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U64B

U64B | Disturbi ansiosi o altri disturbi affettivi e somatoformi, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.625 · CW(low) = 0.29 · CW(high) = 0.131 · CW(reloc) = 0.181
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66A

U66A | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia e terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse o trattamento complesso per anoressia da 28 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 5.273 · CW(low) = 0.35 · CW(high) = 0.126 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 45.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 15 Tage
 |  | Limite superiore 1 (HTP1) | 62 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66B

U66B | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia con diagnosi complicanti e più di un giorno di degenza o trattamento complesso specifico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.048 · CW(low) = 0.336 · CW(high) = 0.124 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 36 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66C

U66C | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia, età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.677 · CW(low) = 0.324 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66D

U66D | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia, età > 17 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.529 · CW(low) = 0.233 · CW(high) = 0.086 · CW(reloc) = 0.146
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21

 | Lista delle posizioni di DRG nella categoria MDC Uso di alcool e droghe e disturbi psichici indotti da alcool e droghe
V01Z | Uso di alcool e droghe e disturbi psichici indotti da alcol e droghe con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
V02A | Dipendenza, intossicazione, disturbi comportamentali multipli con demenza o delirio e disturbo psichico a causa di disturbi della funzione cerebrale o CC estre. gravi, più di un giorno di degenza
V02B | Dipendenza, intossicazione, disturbi comportamentali multipli in caso di dipendenza multipla o diagnosi complicante, più di un giorno di degenza
V02C | Dipendenza, intossicazione, disturbi comportamentali multipli, più di un giorno di degenza
V02D | Dipendenza, intossicazione, disturbi comportamentali multipli, un giorno di degenza


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V01Z

V01Z | Uso di alcool e droghe e disturbi psichici indotti da alcol e droghe con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Uso di alcool e droghe e disturbi psichici indotti da alcool e droghe
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.41 · CW(low) = 0.766 · CW(high) = 0.159 · CW(reloc) = 0.248
 |  | Soggiorno medio (ALOS) | 10.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02A

V02A | Dipendenza, intossicazione, disturbi comportamentali multipli con demenza o delirio e disturbo psichico a causa di disturbi della funzione cerebrale o CC estre. gravi, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Uso di alcool e droghe e disturbi psichici indotti da alcool e droghe
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.293 · CW(low) = 0.395 · CW(high) = 0.129 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 9.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02B

V02B | Dipendenza, intossicazione, disturbi comportamentali multipli in caso di dipendenza multipla o diagnosi complicante, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Uso di alcool e droghe e disturbi psichici indotti da alcool e droghe
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.619 · CW(low) = 0.277 · CW(high) = 0.119 · CW(reloc) = 0.129
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02C

V02C | Dipendenza, intossicazione, disturbi comportamentali multipli, più di un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Uso di alcool e droghe e disturbi psichici indotti da alcool e droghe
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.587 · CW(low) = 0.271 · CW(high) = 0.102 · CW(reloc) = 0.127
 |  | Soggiorno medio (ALOS) | 5.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02D

V02D | Dipendenza, intossicazione, disturbi comportamentali multipli, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Uso di alcool e droghe e disturbi psichici indotti da alcool e droghe
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.244 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22

 | Lista delle posizioni di DRG nella categoria MDC Politrauma
W01A | Politrauma con terapia a pressione negativa complessa o interven. microvasc. o terapia intens. compl. > 392/552 pt risorse con interven. sulla colonna vertebrale o craniotomia o proc. OR in più tempi
W01B | Politrauma con terapia intens. compl. > 392/552 pt risorse o craniotomia o terapia intens. compl. > 196/360 pt risorse con procedura OR
W02A | Politrauma con procedura complicante o interven. su localizzazioni multiple o trattamento complesso IMC > 392/552 pt risorse e procedura OR complessa in più tempi o specifica in quattro tempi
W02B | Politrauma con procedura complicante o interven. su localizzazioni multiple o trattamento complesso IMC > 392/552 pt risorse o paraplegia/tetraplegia
W02C | Politrauma con procedura OR
W36Z | Politrauma con terapia intens. compl. > 980/1104 pt risorse o riabilitazione precoce da 14 gg di trattamento o costellazione specifica con CC estre. gravi o interven. su localizzazioni multiple
W60A | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione e terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse con procedura OR complessa
W60B | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione e terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o procedura chirurgica
W60C | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione
W61A | Politrauma con terapia intens. compl. > 196/184 pt risorse o trattamento complesso IMC > 392/552 pt risorse
W61B | Politrauma con diagnosi complicante o riabilitazione geriatrica acuta da 14 gg di trattamento
W61C | Politrauma


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W01A

W01A | Politrauma con terapia a pressione negativa complessa o interven. microvasc. o terapia intens. compl. > 392/552 pt risorse con interven. sulla colonna vertebrale o craniotomia o proc. OR in più tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.597 · CW(low) = 0.868 · CW(high) = 0.277 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 21.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 38 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W01B

W01B | Politrauma con terapia intens. compl. > 392/552 pt risorse o craniotomia o terapia intens. compl. > 196/360 pt risorse con procedura OR
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.852 · CW(low) = 1.081 · CW(high) = 0.309 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02A

W02A | Politrauma con procedura complicante o interven. su localizzazioni multiple o trattamento complesso IMC > 392/552 pt risorse e procedura OR complessa in più tempi o specifica in quattro tempi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.355 · CW(low) = 0.737 · CW(high) = 0.225 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02B

W02B | Politrauma con procedura complicante o interven. su localizzazioni multiple o trattamento complesso IMC > 392/552 pt risorse o paraplegia/tetraplegia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.121 · CW(low) = 0.603 · CW(high) = 0.199 · CW(reloc) = 0.213
 |  | Soggiorno medio (ALOS) | 15.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02C

W02C | Politrauma con procedura OR
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.942 · CW(low) = 0.581 · CW(high) = 0.241 · CW(reloc) = 0.188
 |  | Soggiorno medio (ALOS) | 10.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W36Z

W36Z | Politrauma con terapia intens. compl. > 980/1104 pt risorse o riabilitazione precoce da 14 gg di trattamento o costellazione specifica con CC estre. gravi o interven. su localizzazioni multiple
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 11.366 · CW(low) = 0.971 · CW(high) = 0.308 · CW(reloc) = 0.322
 |  | Soggiorno medio (ALOS) | 25.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 42 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60A

W60A | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione e terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse con procedura OR complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 3.081 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60B

W60B | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione e terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse o procedura chirurgica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.886 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60C

W60C | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.571 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61A

W61A | Politrauma con terapia intens. compl. > 196/184 pt risorse o trattamento complesso IMC > 392/552 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.257 · CW(low) = 0.769 · CW(high) = 0.261 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61B

W61B | Politrauma con diagnosi complicante o riabilitazione geriatrica acuta da 14 gg di trattamento
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.53 · CW(low) = 0.463 · CW(high) = 0.16 · CW(reloc) = 0.169
 |  | Soggiorno medio (ALOS) | 9.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61C

W61C | Politrauma
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.97 · CW(low) = 0.429 · CW(high) = 0.128 · CW(reloc) = 0.161
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23

 | Lista delle posizioni di DRG nella categoria MDC Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
X01A | Intervento di ricostruzione per traumatismi con procedura complessa, interven. su localizzazioni multiple, plastica con lembo libero con anastomosi microvasc. o diagnosi complessa o procedura complessa, con CC estre. gravi
X01B | Interventi di ricostruzione per traumatismi
X04Z | Altri interventi per traumatismi degli arti inferiori
X05Z | Altri interventi per traumatismi della mano
X06A | Altri interventi per altri traumatismi con CC estre. gravi
X06B | Altri interventi per altri traumatismi con CC gravi o con interven. complesso
X06C | Altri interventi per altri traumatismi
X07A | Reimpianto per amputazione traumatica con reimpianto di più di un dito del piede o della mano o proc. OR complesse in più tempi o terapia a pressione negativa complessa o terapia a pressione negativa con interven. specifico
X07B | Reimpianto per amputazione traumatica, con reimpianto di un dito della mano o del piede
X37A | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
X37B | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intens. compl./trattamento complesso IMC > 119 fino a 184 pt risorse
X60A | Traumatismi e reazioni allergiche con CC gravi
X60B | Traumatismi e reazioni allergiche, età < 16a
X60C | Traumatismi e reazioni allergiche, età > 15a
X62A | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici con CC estre. gravi o procedura/diagnosi specifica
X62B | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici con terapia intens. compl./trattamento complesso IMC da 66 a 130/60 a 119 pt risorse
X62C | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici
X64Z | Altra malattia causata da traumatismo, avvelenamento o effetto tossico
X86A | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intens. compl./trattamento complesso IMC da 66 a 130/60 a 119 pt risorse, un giorno di degenza
X86B | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci, un giorno di degenza


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X01A

X01A | Intervento di ricostruzione per traumatismi con procedura complessa, interven. su localizzazioni multiple, plastica con lembo libero con anastomosi microvasc. o diagnosi complessa o procedura complessa, con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.724 · CW(low) = 0.453 · CW(high) = 0.143 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X01B

X01B | Interventi di ricostruzione per traumatismi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.978 · CW(low) = 0.42 · CW(high) = 0.121 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X04Z

X04Z | Altri interventi per traumatismi degli arti inferiori
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.882 · CW(low) = 0.265 · CW(high) = 0.132 · CW(reloc) = 0.166
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X05Z

X05Z | Altri interventi per traumatismi della mano
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.706 · CW(low) = 0.238 · CW(high) = 0.155 · CW(reloc) = 0.238
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06A

X06A | Altri interventi per altri traumatismi con CC estre. gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.17 · CW(low) = 0.493 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 16.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06B

X06B | Altri interventi per altri traumatismi con CC gravi o con interven. complesso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.16 · CW(low) = 0.538 · CW(high) = 0.145 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06C

X06C | Altri interventi per altri traumatismi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.781 · CW(low) = 0.307 · CW(high) = 0.129 · CW(reloc) = 0.307
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X07A

X07A | Reimpianto per amputazione traumatica con reimpianto di più di un dito del piede o della mano o proc. OR complesse in più tempi o terapia a pressione negativa complessa o terapia a pressione negativa con interven. specifico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.507 · CW(low) = 0.376 · CW(high) = 0.122 · CW(reloc) = 0.129
 |  | Soggiorno medio (ALOS) | 27.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 44 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X07B

X07B | Reimpianto per amputazione traumatica, con reimpianto di un dito della mano o del piede
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.239 · CW(low) = 0.448 · CW(high) = 0.087 · CW(reloc) = 0.141
 |  | Soggiorno medio (ALOS) | 7.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X37A

X37A | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intens. compl./trattamento complesso IMC > 196/184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.02 · CW(low) = 0.906 · CW(high) = 0.358 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X37B

X37B | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intens. compl./trattamento complesso IMC > 119 fino a 184 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.327 · CW(low) = 0.557 · CW(high) = 0.287 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60A

X60A | Traumatismi e reazioni allergiche con CC gravi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.966 · CW(low) = 0.436 · CW(high) = 0.13 · CW(reloc) = 0.137
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60B

X60B | Traumatismi e reazioni allergiche, età < 16a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.426 · CW(low) = 0.175 · CW(high) = 0.161 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60C

X60C | Traumatismi e reazioni allergiche, età > 15a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.5 · CW(low) = 0.207 · CW(high) = 0.102 · CW(reloc) = 0.207
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62A

X62A | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici con CC estre. gravi o procedura/diagnosi specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.874 · CW(low) = 0.578 · CW(high) = 0.187 · CW(reloc) = 0.21
 |  | Soggiorno medio (ALOS) | 9.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62B

X62B | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici con terapia intens. compl./trattamento complesso IMC da 66 a 130/60 a 119 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.713 · CW(low) = 0.32 · CW(high) = 0.179 · CW(reloc) = 0.32
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62C

X62C | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.558 · CW(low) = 0.223 · CW(high) = 0.134 · CW(reloc) = 0.223
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X64Z

X64Z | Altra malattia causata da traumatismo, avvelenamento o effetto tossico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.471 · CW(low) = 0.194 · CW(high) = 0.1 · CW(reloc) = 0.194
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X86A

X86A | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intens. compl./trattamento complesso IMC da 66 a 130/60 a 119 pt risorse, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.511 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X86B

X86B | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.25 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24

 | Lista delle posizioni di DRG nella categoria MDC Ustioni
Y02A | Altre ustioni con trapianto di pelle e procedura complicante o ustioni gravissime, con CC estre. gravi o dialisi o terapia intens. compl. > 196/119 pt risorse o interven. in più tempi o decesso < 5 gg dopo l'ammissione
Y02B | Altre ustioni con trapianto di pelle o ustioni gravissime, con procedura impegnativa o diagnosi impegnative
Y02C | Altre ustioni con trapianto di pelle con interven. specifico o ustioni gravissime
Y62A | Altre ustioni con ampio sbrigliamento o ustione grave, età < 6a
Y62B | Altre ustioni, età > 5 anni
Y63Z | Ustioni, un giorno di degenza


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02A

Y02A | Altre ustioni con trapianto di pelle e procedura complicante o ustioni gravissime, con CC estre. gravi o dialisi o terapia intens. compl. > 196/119 pt risorse o interven. in più tempi o decesso < 5 gg dopo l'ammissione
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Ustioni
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.707 · CW(low) = 0.863 · CW(high) = 0.226 · CW(reloc) = 0.261
 |  | Soggiorno medio (ALOS) | 14.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02B

Y02B | Altre ustioni con trapianto di pelle o ustioni gravissime, con procedura impegnativa o diagnosi impegnative
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Ustioni
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.802 · CW(low) = 0.396 · CW(high) = 0.184 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 9.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02C

Y02C | Altre ustioni con trapianto di pelle con interven. specifico o ustioni gravissime
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Ustioni
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.966 · CW(low) = 0.302 · CW(high) = 0.13 · CW(reloc) = 0.189
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y62A

Y62A | Altre ustioni con ampio sbrigliamento o ustione grave, età < 6a
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Ustioni
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.646 · CW(low) = 0.223 · CW(high) = 0.153 · CW(reloc) = 0.223
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y62B

Y62B | Altre ustioni, età > 5 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Ustioni
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.623 · CW(low) = 0.253 · CW(high) = 0.13 · CW(reloc) = 0.158
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y63Z

Y63Z | Ustioni, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Ustioni
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.303 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25

 | Lista delle posizioni di DRG nella categoria MDC Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
Z01Z | Procedure OR per altre condizioni che impongono il ricorso a servizi sanitari
Z02Z | Donazione di fegato o di rene (donazione da vivente) o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse
Z43Z | Prelievo di midollo osseo o di cellule staminali, allogenico
Z64A | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento, con costellazione specifica o preparazione alla donazione da vivente o esiti di trapianto d'organo, età < 18 anni
Z64B | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento o esiti di trapianto d'organo, età > 17 anni
Z64C | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento o esiti di trapianto d'organo
Z65A | Disturbi, sintomi, altre anomalie e trattamento ulteriore con diagnosi e procedura specifiche o dialisi
Z65B | Disturbi, sintomi, altre anomalie e trattamento ulteriore
Z86A | Fattori che influenzano lo stato di salute, e altro ricorso ai servizi sanitari ed esiti di trapianto d'organo o paraplegia/tetraplegia, un giorno di degenza
Z86B | Fattori che influenzano lo stato di salute, e altro ricorso ai servizi sanitari, un giorno di degenza


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z01Z

Z01Z | Procedure OR per altre condizioni che impongono il ricorso a servizi sanitari
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.758 · CW(low) = 0.268 · CW(high) = 0.167 · CW(reloc) = 0.268
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z02Z

Z02Z | Donazione di fegato o di rene (donazione da vivente) o terapia intens. compl./trattamento complesso IMC > 196/119 pt risorse
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.73 · CW(low) = 0.399 · CW(high) = 0.175 · CW(reloc) = 0.249
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z43Z

Z43Z | Prelievo di midollo osseo o di cellule staminali, allogenico
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.884 · CW(low) = 0.374 · CW(high) = 0.208 · CW(reloc) = 0.374
 |  | Soggiorno medio (ALOS) | 2.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64A

Z64A | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento, con costellazione specifica o preparazione alla donazione da vivente o esiti di trapianto d'organo, età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.03 · CW(low) = 0.33 · CW(high) = 0.216 · CW(reloc) = 0.33
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64B

Z64B | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento o esiti di trapianto d'organo, età > 17 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.676 · CW(low) = 0.326 · CW(high) = 0.179 · CW(reloc) = 0.326
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64C

Z64C | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento o esiti di trapianto d'organo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.538 · CW(low) = 0.242 · CW(high) = 0.095 · CW(reloc) = 0.151
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z65A

Z65A | Disturbi, sintomi, altre anomalie e trattamento ulteriore con diagnosi e procedura specifiche o dialisi
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.861 · CW(low) = 0.401 · CW(high) = 0.116 · CW(reloc) = 0.126
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z65B

Z65B | Disturbi, sintomi, altre anomalie e trattamento ulteriore
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.603 · CW(low) = 0.262 · CW(high) = 0.088 · CW(reloc) = 0.164
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z86A

Z86A | Fattori che influenzano lo stato di salute, e altro ricorso ai servizi sanitari ed esiti di trapianto d'organo o paraplegia/tetraplegia, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.474 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z86B

Z86B | Fattori che influenzano lo stato di salute, e altro ricorso ai servizi sanitari, un giorno di degenza
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.239 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26

 | Lista delle posizioni di DRG nella categoria MDC DRG errati e altri DRG
901A | Procedura OR estesa non correlata con la diagnosi principale con proc. complicanti o radioterapia
901B | Procedura OR estesa non correlata con la diagnosi principale con procedura OR complessa
901C | Procedura OR estesa non correlata con la diagnosi principale con altro interven. al capo e alla colonna vertebrale o età < 1 anno
901D | Procedura OR estesa non correlata con la diagnosi principale
902Z | Procedura OR non estesa non correlata con la diagnosi principale
960Z | Non attribuibile a un DRG
961Z | Diagnosi principale inammissibile
962Z | Codifica inammissibile di un parto cesareo
963Z | Diagnosi neonatale incompatibile con età o peso


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901A

901A | Procedura OR estesa non correlata con la diagnosi principale con proc. complicanti o radioterapia
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.746 · CW(low) = 0.558 · CW(high) = 0.124 · CW(reloc) = 0.176
 |  | Soggiorno medio (ALOS) | 23.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 40 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901B

901B | Procedura OR estesa non correlata con la diagnosi principale con procedura OR complessa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.022 · CW(low) = 0.541 · CW(high) = 0.11 · CW(reloc) = 0.164
 |  | Soggiorno medio (ALOS) | 14.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901C

901C | Procedura OR estesa non correlata con la diagnosi principale con altro interven. al capo e alla colonna vertebrale o età < 1 anno
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.111 · CW(low) = 0.381 · CW(high) = 0.092 · CW(reloc) = 0.136
 |  | Soggiorno medio (ALOS) | 12.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901D

901D | Procedura OR estesa non correlata con la diagnosi principale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.898 · CW(low) = 0.468 · CW(high) = 0.107 · CW(reloc) = 0.151
 |  | Soggiorno medio (ALOS) | 10.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 902Z

902Z | Procedura OR non estesa non correlata con la diagnosi principale
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.329 · CW(low) = 0.509 · CW(high) = 0.097 · CW(reloc) = 0.138
 |  | Soggiorno medio (ALOS) | 8.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 960Z

960Z | Non attribuibile a un DRG
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 0.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | No


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 961Z

961Z | Diagnosi principale inammissibile
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 0.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | No


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 962Z

962Z | Codifica inammissibile di un parto cesareo
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 0.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | No


 Browser per la tariffa swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 963Z

963Z | Diagnosi neonatale incompatibile con età o peso
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.335 · CW(low) = 0.524 · CW(high) = 0.117 · CW(reloc) = 0.172
 |  | Soggiorno medio (ALOS) | 13.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes

 | Lista dei Major Diagnostic Groups (MDC)
MDC 00 | Pre-MDC
MDC 01 | Malattie e disturbi del sistema nervoso
MDC 02 | Malattie e disturbi dell'occhio
MDC 03 | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
MDC 04 | Malattie e disturbi dell'apparato respiratorio
MDC 05 | Malattie e disturbi del sistema cardiovascolare
MDC 06 | Malattie e disturbi dell'apparato digerente
MDC 07 | Malattie e disturbi dell'apparato epatobiliare e del pancreas
MDC 08 | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
MDC 09 | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
MDC 10 | Malattie e disturbi endocrine, nutrizionali e metaboliche
MDC 11 | Malattie e disturbi degli organi urinari
MDC 12 | Malattie e disturbi dell'apparato genitale maschile
MDC 13 | Malattie e disturbi dell'apparato genitale femminile
MDC 14 | Gravidanza, parto e puerperio
MDC 15 | Neonati
MDC 16 | Malattie del sangue, degli organi emopoietici e del sistema immunitario
MDC 17 | Neoplasie ematologiche e solide
MDC 19 | Malattie infettive e parassitarie
MDC 20 | Malattie e disturbi psichici
MDC 21 | Uso di alcool e droghe e disturbi psichici indotti da alcool e droghe
MDC 22 | Politrauma
MDC 23 | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
MDC 24 | Ustioni
MDC 25 | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
MDC 26 | DRG errati e altri DRG


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • MDC Codes
  • DRG Codes

 | Lista delle posizioni di DRG
A01A | Trapianto di fegato con terapia intensiva complessa > 360 pt risorse o con rigetto del trapianto o con altro trapianto d'organo specifico o dialisi o età < 16 anni
A01B | Trapianto di fegato, età > 15 anni
A02Z | Trapianto di rene e pancreas o intestino
A04A | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età < 16 anni
A04B | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età < 18ao terapia intensiva complessa > 360 pt risorse o con CC gravissime o chemioterapia di complessità elevata con costellazione impegnativa
A04C | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età > 17 anni
A05A | Trapianto di cuore o di polmone o separazione di gemelli siamesi con terapia intensiva complessa > 1176/1380 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o trapianto di rene o età < 18 anni,
A05B | Trapianto di cuore o di polmone o separazione di gemelli siamesi, età > 17 anni
A06A | Terapia intensiva complessa > 9200 pt risorse o riabilitazione neurologica precoce da 70 gg di trattamento o impianto di una pompa cardiaca, trapianto di fegato, polmone, cuore, trasfusione di cellule staminali o separazione di gemelli siamesi,
A06B | Terapia intensiva complessa > 5880/5520 pt risorse o riabilitazione neurologica precoce da 70 gg di trattamento o impianto di una pompa cardiaca, trapianto di fegato, polmone, cuore, trasfusione di cellule staminali o separazione di gemelli siamesi
A06C | Terapia intensiva complessa > 2352/2484 pt risorse con costellazioni altamente impegnative o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o terapia intensiva complessa > 4410/4600 pt risorse
A07A | Interventi altamente complessi o terapia intensiva complessa > 2940/3680 pt risorse o trattamento compl. IMC > 3430/4600 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o terapia intensiva complessa > 2058/2484 pt risorse
A07B | Procedura OR complessa o politrauma o terapia intensiva complessa > 2940/3680 pt risorse o trattamento compl. IMC > 3430/4600 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o costellazioni complesse,
A07C | Procedura OR complessa o politrauma o terapia a pressione negativa complessa o terapia intensiva complessa > 1470/2208 pt risorse o trattamento compl. IMC > 3430/3680 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento
A11A | Terapia intensiva complessa > 196/552 pt risorse con costellazioni specifiche complesse o costellazioni altamente impegnative o età < 16ao terapia intensiva complessa > 1656 pt risorse o proc. complicanti con costellazioni specifiche
A11B | Terapia intensiva complessa > 196/552 pt risorse con costellazioni specifiche o ustioni gravi o CC gravissime, età > 15 anni
A11C | Terapia intensiva complessa > 1470/1656 pt risorse con diagnosi aggravante o proc. specifiche o proc. complicanti con costellazioni impegnative
A11D | Terapia intensiva complessa > 784/828 pt risorse con costellazioni specifiche
A15A | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo e età < 18 anni
A15B | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo, con terapia intensiva complessa > 360 pt risorse o intervento multiplo, o chemioterapia di complessità elevata con isolamento specifico o terapia impegnativa o età > 17 anni
A15C | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo, età > 17 anni
A16Z | Trapianto di cellule di Langerhans
A17A | Trapianto di rene con CC gravissime o terapia intensiva complessa > 196/184 pt risorse
A17B | Trapianto di rene
A36A | Terapia intensiva complessa > 980/1104 pt risorse per malattie e disturbi specifici, o procedura OR complessa, o più di 8 sedute di irradiazione, o con CC gravissime
A36B | Terapia intensiva complessa > 392/552 pt risorse e < 981/1105 pt risorse per malattie e disturbi specifici
A42A | Prelievo di midollo osseo o di cellule staminali, autologo, età < 16ao proc. specifiche
A42B | Prelievo di midollo osseo o di cellule staminali, autologo, età > 15 anni
A43A | Riabilitazione precoce per coma vigile e sindrome locked-in con riabilitazione neurologica precoce da 70 gg di trattamento o trattamento compl. IMC > 1764/1932 pt risorse
A43B | Riabilitazione precoce per coma vigile e sindrome locked-in o terapia a pressione negativa altamente complessa
A46A | Trattamento paraplegiologico complesso da 196 gg di trattamento o terapia intensiva complessa > 1177/1380 pt risorse
A46B | Trattamento paraplegiologico complesso da 112 a 195 gg di trattamento con trattamento infermieristico complesso da 51 pt risorse o procedura OR complessa o trattamento infermieristico complesso da 101 pt risorse,
A46C | Trattamento paraplegiologico complesso da 112 a 195 gg di trattamento o trattamento infermieristico complesso da 51 pt risorse o procedura OR specifica
A46D | Trattamento paraplegiologico complesso da 56 a 111 gg di trattamento
A46E | Trattamento paraplegiologico complesso da 28 a 55 gg di trattamento e costellazione impegnativa o trattamento paraplegiologico complesso < 28 gg di trattamento con piaga da decubito e procedura OR specifica
A46F | Trattamento paraplegiologico complesso < 28 gg di trattamento proc. OR complicante, complessa o specifica o politrauma o terapia intensiva compl. >392/552 pt risorse o terapia a pressione negativa o trattamento infermieristico complesso da 46 pt risorse
A46G | Trattamento paraplegiologico complesso < 56 gg di trattamento
A50A | Terapia endovasc. selettiva con radionuclidi
A50B | Terapia radiorecettoriale specifica con l'analogo della somatostatina DOTA-coniugato
A50C | Terapia radiorecettoriale con ligandi PSMA specifici
A50D | Terapia endovasc. con radionuclidi o radioterapia con molecole piccole
A60A | Insufficienza e rigetto di trapianto d'organo, più di un giorno di degenza, con CC estre. gravi o procedura OR complessa o età < 16 anni
A60B | Insufficienza e rigetto di trapianto d'organo, età > 15 anni, più di un giorno di degenza
A60C | Insufficienza e rigetto di trapianto d'organo, un giorno di degenza
A90A | Trattamento complesso IMC > 1176/1104 pt risorse o procedura OR complessa o più di 8 sedute di irradiazione o riabilitazione precoce da 14 gg di trattamento per malattie specifiche o con CC gravissime
A90B | Trattamento complesso IMC > 392/552 pt risorse e < 1177/1105 pt risorse per malattie specifiche, o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
A91Z | Fotoferesi e aferesi, un giorno di degenza
A92A | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 21 gg di trattamento senza procedura OR
A92B | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 14 a 20 gg di trattamento senza procedura OR o età < 16 anni
A92C | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 7 a 13 gg di trattamento senza procedura OR o età > 17 anni
A93A | Radioterapia, più di 8 sedute di irradiazione con procedura OR complessa o terapia intensiva complessa/trattamento compl. IMC > 184 pt risorse o con CC gravissime
A93B | Radioterapia, più di 19 sedute di irradiazione o CC estre. gravi
A93C | Radioterapia, più di 8 sedute di irradiazione
A94A | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 21 gg di trattamento, o da 14 gg di trattamento e diagnosi specifica o terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse
A94B | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 14 gg di trattamento o età < 16ao terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse o diagnosi specifiche o con CC gravissime
A94C | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 7 gg di trattamento senza procedura OR, età > 15 anni
A95A | Riabilitazione geriatrica acuta da 7 gg di trattamento con procedura complessa o terapia intensiva complessa/trattamento compl. IMC > 360 pt risorse o terapia a pressione negativa complessa
A95B | Riabilitazione geriatrica acuta da 14 gg di trattamento o trattamento neurologico complesso del colpo apoplettico acuto o con CC estre. gravi, con procedura OR specifica o terapia intensiva complessa > 184 pt risorse o terapia a pressione negativa
A95C | Riabilitazione geriatrica acuta da 14 gg di trattamento o trattamento neurologico complesso del colpo apoplettico acuto o con CC estre. gravi o intervento specifico
A95D | Riabilitazione geriatrica acuta da 14 gg di trattamento o CC estre. gravi, o riabilitazione geriatrica acuta da 7 gg di trattamento con procedura OR specifica o terapia a pressione negativa
A95E | Riabilitazione geriatrica acuta, da 7 a 13 gg di trattamento con grave limitazione funzionale motoria o diagnosi aggravante o procedura specifica
A95F | Riabilitazione geriatrica acuta, da 7 a 13 gg di trattamento
A96A | Trattamento complesso di medicina complementare per malattie specifiche, senza procedura OR, da 26 unità terapeutiche
A96B | Trattamento complesso di medicina complementare per malattie specifiche, senza procedura OR, da 10 unità terapeutiche
A97A | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura complessa o trattamento compl. di medicina palliativa da 21 gg di trattamento con costellazioni complesse
A97B | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura complessa o procedura complicante e trattamento compl. di medicina palliativa da 14 gg di trattamento o trattamento compl. da 21 gg di trattamento
A97C | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura complicante, o trattamento compl. di medicina palliativa da 28 gg di trattamento con procedura OR specifica o intervento specifico
A97D | Trattamento complesso di medicina palliativa da 7 gg di trattamento con trattamento neurologico complesso da 24 ore o procedura complicante o diagnosi specifica o trattamento compl. di medicina palliativa da 21 gg di trattamento
A97E | Trattamento complesso di medicina palliativa da 7 gg di trattamento con malattia specifica o trattamento compl. di medicina palliativa da 14 gg di trattamento o paresi cerebrali specifiche
A97F | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura specifica o grave limitazione funzionale motoria o paraplegia/tetraplegia cronica o intervento specifico o CC estre. gravi
A97G | Trattamento complesso di medicina palliativa da 7 gg di trattamento
B01A | Procedure OR complesse in più tempi o interventi extracranici e intracranici per malattie e disturbi del sistema nervoso, con terapia intensiva complessa > 196/184 pt risorse
B01B | Procedure OR complesse in più tempi o chirurgia dell'epilessia con video-EEG invasivo preoperatorio
B02A | Craniotomia complessa o intervento alla colonna vertebrale, età < 6ao < 18acon intervento maggiore intracranico, con CC estre. gravi, o terapia intensiva complessa > 196/184 pt risorse
B02B | Craniotomia complessa o intervento alla colonna vertebrale
B03A | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, e terapia intensiva complessa/trattamento compl.
B03B | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, età < 16 anni
B03C | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, e procedura complicante, età > 15 anni
B03D | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, età > 15 anni
B04A | Interventi sui vasi extracranici o chiusura di ASD o pace-maker cardiaco con CC estre. gravi
B04B | Interventi sui vasi extracranici, chiusura di ASD o pace-maker cardiaco con CC gravi o per infarto cerebrale
B04C | Interventi sui vasi extracranici o chiusura di ASD o pace-maker cardiaco
B05Z | Decompressione per sindrome del tunnel carpale o tarsale
B09A | Altri interventi sul cranio con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse o trattamento infermieristico complesso > 30 pt risorse
B09B | Altri interventi sul cranio per neoplasie maligne del sistema nervoso
B09C | Altri interventi sul cranio
B16Z | Radioterapia per malattie e disturbi del sistema nervoso, più di un giorno di degenza
B17A | Interventi su nervi periferici e nervi cranici con intervento complesso
B17B | Interventi su nervi periferici e nervi cranici
B20A | Interventi intracranici specifici o complessi o intervento maggiore alla colonna vertebrale con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o terapia intensiva complessa > 119 pt risorse con costellazione specifica
B20B | Interventi intracranici specifici o complessi o intervento maggiore alla colonna vertebrale con procedura complessa o diagnosi complessa o terapia intensiva complessa >119 pt risorse, con monitoraggio intraoperatorio o intervento specifico o età < 16a
B20C | Interventi intracranici specifici o complessi o intervento maggiore alla colonna vertebrale con procedura complessa o terapia intensiva complessa > 119 pt risorse, età > 15 anni
B20D | Interventi intracranici specifici o complessi o intervento maggiore alla colonna vertebrale, età < 3ao con diagnosi specifica
B21A | Impianto di neurostimolatore con elettrodi per stimolazione cerebrale o pompa per infusione di medicamenti o trattamento compl. per malattie motorie extrapiramidali da 14 gg di trattamento o proc. OR specifiche in più tempi
B21B | Impianto di neurostimolatore con sistema multielettrodo o intervento specifico
B21C | Impianto di altro neurostimolatore o di elettrodi intracranici
B21D | Impianto di elettrodi di un neurostimolatore epidurale permanente
B21E | Impianto di altri elettrodi
B22Z | Impianto di pompa per infusione di medicamenti
B36A | Malattie e disturbi del sistema nervoso con terapia intensiva complessa > 1176/1380 pt risorse
B36B | Malattie e disturbi del sistema nervoso con terapia intensiva complessa > 392/552 pt risorse con procedura OR complessa o terapia intensiva complessa > 588/1104 pt risorse o procedura OR complessa in quattro tempi o terapia intensiva complessa specifica
B36C | Malattie e disturbi del sistema nervoso con terapia intensiva complessa > 392/552 pt risorse
B36D | Malattie e disturbi del sistema nervoso con terapia intensiva complessa > 196/360 pt risorse
B39A | Trattamento neurologico complesso del colpo apoplettico acuto di più di 72 ore con intervento chirurgico e CC estre. gravi
B39B | Trattamento neurologico complesso del colpo apoplettico acuto di più di 72 ore con procedura OR specifica o terapia intensiva complessa > 119 pt risorse
B39C | Trattamento neurologico complesso del colpo apoplettico acuto con intervento chirurgico
B60A | Paraplegia/tetraplegia con procedura medica e più di un giorno di degenza
B60B | Paraplegia/tetraplegia
B61A | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR complessa in più tempi o terapia intensiva complessa > 392/552 pt risorse o CC gravissime
B61B | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR specifica in quattro tempi o costellazione complessa o terapia intensiva complessa o trattamento compl. IMC > 196/119 pt risorse o CC gravissime
B61C | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR complessa o terapia a pressione negativa o procedura OR specifica in più tempi o costellazione impegnativa o trattamento infermieristico complesso da 51 pt risorse
B61D | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura specifica o complicante
B61E | Paraplegia/tetraplegia o traumatismi del midollo spinale con intervento chirurgico
B63A | Demenza e altri disturbi cronici della funzione cerebrale con CC estre. gravi o diagnostica neurologica complessa, più di un giorno di degenza
B63B | Demenza e altri disturbi cronici della funzione cerebrale, più di un giorno di degenza
B64A | Delirio con CC gravi e più di un giorno di degenza
B64B | Delirio, più di un giorno di degenza
B66A | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica con CC estre. gravi o procedura specifica, o età < 16 anni con paraplegia/tetraplegia e più di un giorno di degenza
B66B | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica, età < 16 anni, più di un giorno di degenza
B66C | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica, età > 15 anni, più di un giorno di degenza
B67A | Morbo di Parkinson con CC estre. gravi o gravissima limitazione o regolazione neurologica dei parametri di stimolazione o trattamento compl. per malattie motorie extrapiramidali da 7 gg di trattamento, più di un giorno di degenza
B67B | Morbo di Parkinson, più di un giorno di degenza
B68A | Sclerosi multipla e atassia cerebellare con diagnosi complessa o CC estre. gravi o diagnostica neurologica complessa, o procedura specifica in più tempi, più di un giorno di degenza
B68B | Sclerosi multipla e atassia cerebellare, più di un giorno di degenza
B69A | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore o trattamento neurologico complesso con CC estre. gravi
B69B | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici con trattamento neurologico complesso del colpo apoplettico acuto < 73 ore
B69C | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici con altro trattamento neurologico complesso del colpo apoplettico acuto o diagnostica neurologica complessa o CC estre. gravi
B69D | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici
B70A | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore, con diagnosi complicante o grave disturbo funzionale motorio o CC estre. gravi o paraplegia/tetraplegia, più di un giorno di degenza
B70B | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore o diagnostica neurologica complessa, o con diagnosi complicante o trombolisi o grave disturbo funzionale motorio, più di un giorno di degenza
B70C | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto < 73 ore, o con altro trattamento neurologico complesso > 72 ore, o CC estre. gravi, più di un giorno di degenza
B70D | Apoplessia con altro trattamento neurologico complesso del colpo apoplettico acuto < 73 ore o diagnostica neurologica complessa, o con diagnosi complicante o trombolisi o grave disturbo funzionale motorio, più di un giorno di degenza
B70E | Apoplessia, più di un giorno di degenza
B70F | Apoplessia, più di un giorno di degenza, decesso < 5 gg dopo l'ammissione con trattamento neurologico complesso del colpo apoplettico acuto o altro trattamento neurologico complesso
B70G | Apoplessia, più di un giorno di degenza, decesso < 5 gg dopo l'ammissione
B70H | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto da > 23 ore a < 48 ore o trombolisi, un giorno di degenza
B70I | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto < 24 ore, un giorno di degenza
B71A | Malattie dei nervi cranici e periferici con diagnosi complessa e più di un giorno di degenza con CC gravi o su paraplegia/tetraplegia cronica o diagnostica neurologica complessa, o CC gravi con più di un giorno di degenza e paraplegia/tetraplegia cronica
B71B | Malattie dei nervi cranici e periferici con diagnosi complessa o CC gravi e più di un giorno di degenza, o paraplegia/tetraplegia cronica, o trattamento compl. della mano da 7 gg di trattamento
B71C | Malattie dei nervi cranici e periferici, più di un giorno di degenza
B72A | Infezione del sistema nervoso eccetto meningite virale, età < 16ao diagnostica neurologica complessa o CC estre. gravi, più di un giorno di degenza
B72B | Infezione del sistema nervoso eccetto meningite virale, età > 15 anni, più di un giorno di degenza
B73A | Meningite virale ed età < 2 anni, più di un giorno di degenza
B73B | Meningite virale ed età > 1 anno, più di un giorno di degenza
B75Z | Convulsioni febbrili, più di un giorno di degenza
B76A | Crisi epilettiche e trattamento compl. dell'epilessia da 14 gg di trattamento
B76B | Crisi epilettiche e trattamento compl. dell'epilessia da 7 gg di trattamento o terapia intensiva complessa > 119 pt risorse o trattamento compl. IMC > 196/119 pt risorse, più di un giorno di degenza
B76C | Crisi epilettiche o video-EEG invasivo o video-EEG non invasivo da 72 ore o trattamento compl. dell'epilessia da 7 gg di trattamento o età < 16 anni, più di un giorno di degenza
B76D | Crisi epilettiche o video-EEG, più di un giorno di degenza, età > 15 anni
B76E | Crisi epilettiche con diagnostica neurologica complessa o EEG con diagnosi complessa o malformazioni congenite, CC estre. gravi e più di un giorno di degenza
B76F | Crisi epilettiche con diagnostica neurologica complessa o EEG e più di un giorno di degenza, o età < 6ao diagnosi complessa o CC gravi
B76G | Crisi epilettiche, età > 5 anni, più di un giorno di degenza
B77A | Cefalea con diagnostica neurologica complessa o età < 16ao terapia intensiva complessa > 59 pt risorse, più di un giorno di degenza
B77B | Cefalea ed età > 15 anni, più di un giorno di degenza
B78A | Traumatismo intracranico, più di un giorno di degenza, età < 12 anni
B78B | Traumatismo intracranico, più di un giorno di degenza, età > 11 anni
B79Z | Fratture del cranio, più di un giorno di degenza
B80Z | Altri traumatismi del capo, più di un giorno di degenza
B81A | Mielopatie vascolari o altre malattie del sistema nervoso con diagnosi complessa o diagnostica neurologica complessa, ed età < 16ao diagnosi specifica, più di un giorno di degenza
B81B | Mielopatie vascolari o altre malattie del sistema nervoso con diagnosi complessa o diagnostica neurologica complessa o CC estre. gravi, più di un giorno di degenza, età > 15 anni
B81C | Altre malattie del sistema nervoso, più di un giorno di degenza
B82Z | Altre malattie dei nervi periferici, più di un giorno di degenza
B85A | Malattie degenerative del sistema nervoso con CC estre. gravi o diagnosi complicanti o diagnostica neurologica complessa, o paralisi cerebrali o età < 16ao diagnosi aggravante o paraplegia/tetraplegia, più di un giorno di degenza
B85B | Malattie degenerative del sistema nervoso, più di un giorno di degenza, età > 15 anni
B86A | Malattie e disturbi del sistema nervoso con diagnosi principale di neoplasia maligna, epilessia o stato epilettico, un giorno di degenza
B86B | Malattie e disturbi del sistema nervoso, un giorno di degenza
B87A | Malattie e disturbi del sistema nervoso con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o trattamento neurologico complesso di almeno 24 ore o CC gravissime
B87B | Malattie e disturbi del sistema nervoso con terapia intensiva complessa/trattamento compl. IMC > 119 fino a 184 pt risorse
B90A | Malattie e disturbi del sistema nervoso con riabilitazione precoce da 21 gg di trattamento
B90B | Malattie e disturbi del sistema nervoso con trattamento compl. IMC > 1176/1104 pt risorse o procedura OR complessa
B90C | Malattie e disturbi del sistema nervoso con trattamento compl. IMC > 392/552 pt risorse o riabilitazione precoce da 7 gg di trattamento o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
C01Z | Interventi per ferite penetranti dell'occhio
C02Z | Interventi sull'orbita e sul bulbo oculare
C03A | Interventi in più tempi o bilaterali su retina, coroide, corpo vitreo e camera posteriore dell'occhio
C03B | Interventi su retina, coroide, corpo vitreo e camera posteriore dell'occhio con intervento sul cristallino
C03C | Interventi su retina, coroide, corpo vitreo e camera posteriore dell'occhio
C04Z | Interventi sulla cornea
C06A | Interventi su iride, corpo ciliare, sclera e camera anteriore dell'occhio con impianto di un drenaggio per glaucoma
C06B | Interventi su iride, corpo ciliare, sclera e camera anteriore dell'occhio
C08A | Estrazione extracapsulare del cristallino con intervento in più tempi o bilaterale o malformazione congenita del cristallino
C08B | Intervento sul cristallino
C10Z | Interventi sui muscoli extraoculari
C12Z | Interventi sulla palpebra
C13A | Interventi in più tempi o bilaterali sull'apparato lacrimale o ricostruzione del naso
C13B | Interventi sull'apparato lacrimale
C14Z | Interventi sulla congiuntiva o altre proc.
C29Z | Interventi in più tempi o bilaterali specifici sulla cornea o protesi iridea, o neoplasia maligna con procedura specifica
C60A | Infezioni oculari acute e gravi con diagnosi complicante o con CC gravi, più di un giorno di degenza
C60B | Infezioni oculari acute e gravi, più di un giorno di degenza
C61A | Malattie neuro-oftalmologiche e vascolari dell'occhio con diagnosi complicante o con CC gravi o diagnostica neurologica complessa o trattamento neurologico complesso di almeno 24 ore e più, più di un giorno di degenza
C61B | Malattie neuro-oftalmologiche e vascolari dell'occhio, più di un giorno di degenza
C62Z | Ifema e ferite oculari trattate conservativamente, più di un giorno di degenza
C63A | Neoplasie maligne della retina ed età < 16 anni
C63B | Malattie diabetiche o specifiche dell'occhio, più di un giorno di degenza
C63C | Neoplasie maligne o altre malattie dell'occhio, più di un giorno di degenza
C64Z | Glaucoma, cataratta e malattie della palpebra, più di un giorno di degenza
C86Z | Malattie e disturbi dell'occhio, un giorno di degenza
D01A | Impianto cocleare bilaterale o impianto di una protesi dell'articolazione temporomandibolare
D01B | Impianto cocleare
D02A | Resezioni complesse con ricostruzioni su testa e collo e intervento combinato con CC estre. gravi o procedura complicante o procedura OR complessa in più tempi, con terapia intensiva complessa/trattamento compl. IMC >196/184 pt risorse o proc. specifica
D02B | Resezioni complesse con ricostruzioni su testa e collo e intervento combinato con CC estre. gravi o procedura complicante o procedura OR complessa in più tempi
D03A | Riparazione chirurgica di cheilognatopalatoschisi con rinoplastica
D03B | Riparazione chirurgica di cheilognatopalatoschisi, età < 2 anni
D03C | Riparazione chirurgica di cheilognatopalatoschisi, età > 1 anno
D04Z | Osteotomia bimascellare e interventi complessi alla mascella
D05A | Parotidectomia complessa
D05B | Interventi complessi sulle ghiandole salivari eccetto parotidectomia complessa
D06A | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi su ghiandole salivari, con timpanoplastica complessa o età < 6 anni
D06B | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi sulle ghiandole salivari, età > 5ae < 16 anni, o intervento complesso sul mastoide o sui seni paranasali o con diagnosi complessa, età > 15 anni
D06C | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi su ghiandole salivari, età > 15 anni
D08Z | Interventi su cavo orale e bocca per neoplasia maligna
D09A | Tonsillectomia per neoplasia maligna con CC gravi o miscellanea di interventi su orecchio, naso, bocca e gola con CC gravi
D09B | Tonsillectomia per neoplasia maligna
D12A | Altri interventi impegnativi su orecchio, naso, bocca e gola
D12B | Altri interventi su orecchio, naso, bocca e gola
D13A | Tonsillectomia o adenectomia eccetto che per neoplasia maligna con intervento in più tempi
D13B | Emostasi dopo tonsillectomia o adenectomia o tonsillectomia per ascesso, eccetto che per neoplasia maligna, età < 16 anni
D13C | Tonsillectomia o adenectomia eccetto che per neoplasia maligna, età > 15 anni
D15A | Tracheostomia o seduta di irradiazione e agente patogeno multiresistente, con CC estre. gravi o trattamento compl. IMC > 196/184 pt risorse e procedura OR complessa
D15B | Tracheostomia o seduta di irradiazione per agente patogeno multiresistente o trattamento compl. IMC > 196/184 pt risorse
D16Z | Rimozione di materiale di osteosintesi da mascella e faccia
D17Z | Ricostruzione plastica del padiglione auricolare
D20Z | Radioterapia per malattie e disturbi di orecchio, naso, bocca e gola
D22Z | Interventi su cavo orale e bocca eccetto che per neoplasia maligna
D23Z | Impianto di apparecchio acustico
D24A | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo con intervento complesso, o laringectomia radicale con intervento combinato o CC estre. gravi
D24B | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo con intervento combinato o CC estre. gravi
D24C | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo
D25A | Interventi moderatamente complessi sul capo e sul collo e CC estre. gravi o radioterapia con intervento chirurgico, o intervento specifico
D25B | Interventi moderatamente complessi sul capo e sul collo
D28Z | Osteotomia monomascellare e interventi complessi su testa e collo o altri interventi su testa e collo per neoplasia maligna
D29Z | Intervento chirurgico sulla mascella e altri interventi su testa e collo eccetto che per neoplasia maligna
D30A | Miscellanea di interventi su orecchio, naso, bocca e gola con CC estre. gravi, con intervento impegnativo o intervento su cavo orale e bocca eccetto che per neoplasia maligna senza plastica del pavimento boccale o del vestibolo con età < 3 anni
D30B | Miscellanea di interventi su orecchio, naso, bocca e gola con procedura specifica o età < 16 anni
D30C | Miscellanea di interventi su orecchio, naso, bocca e gola, età > 15 anni
D35Z | Interventi su naso e seni paranasali per neoplasia maligna
D37A | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intensiva complessa > 196/184 pt risorse e procedura OR complessa
D37B | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intensiva complessa > 196/184 pt risorse
D38A | Interventi molto complessi sul naso
D38B | Interventi complessi sul naso
D39Z | Altri interventi sul naso
D40Z | Estrazione e riparazione di dente
D60A | Neoplasie maligne di orecchio, naso, bocca e gola, più di un giorno di degenza con CC gravi, o procedura specifica
D60B | Neoplasie maligne di orecchio, naso, bocca e gola
D61A | Alterazioni dell'equilibrio (vertigine) con diagnostica neurologica complessa o CC estre. gravi con più di un giorno di degenza
D61B | Alterazioni dell'equilibrio (vertigine) più di un giorno di degenza
D62A | Epistassi od otite media o infezione delle vie aeree superiori ed età > 2aed età < 12ao procedura complicante o diagnosi specifica o CC gravi, più di un giorno di degenza
D62B | Epistassi od otite media o infezioni delle vie aeree superiori ed età > 2 anni, più di un giorno di degenza
D63Z | Otite media o infezioni delle vie aeree superiori, età < 3 anni, più di un giorno di degenza
D64Z | Laringotracheite ed epiglottite, più di un giorno di degenza
D65Z | Traumatismi e deformità del naso, più di un giorno di degenza
D66A | Altre malattie di orecchio, naso, bocca e gola con CC gravi, più di un giorno di degenza
D66B | Altre malattie di orecchio, naso, bocca e gola, più di un giorno di degenza
D67A | Malattie dei denti e del cavo orale senza estrazione e riparazione dei denti, su esiti di trapianto o CC gravi e più di un giorno di degenza
D67B | Malattie dei denti e del cavo orale senza estrazione e riparazione dei denti, più di un giorno di degenza
D86Z | Malattie e disturbi di orecchio, naso, bocca e gola, un giorno di degenza
D87Z | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse
E01A | Interventi di revisione, lobectomia bilaterale con CC estre. gravi, o radioterapia con intervento chirurgico
E01B | Interventi di revisione o lobectomia bilaterale o chiusura di ASD o procedura OR specifica in più tempi
E02A | Altre proc. OR sull'apparato respiratorio con procedura specifica o età < 16 anni
E02B | Altre proc. OR sull'apparato respiratorio, età > 15acon intervento impegnativo sul bronco
E02C | Altre proc. OR sull'apparato respiratorio, età > 15 anni
E05A | Altri interventi maggiori al torace con CC estre. gravi o circolazione extracorporea o procedura complicante
E05B | Altri interventi maggiori al torace per neoplasia maligna
E05C | Altri interventi maggiori al torace
E06A | Altra resezione polmonare, biopsia di organi toracici e interventi sulla parete toracica con CC estre. gravi o riduzione chirurgica del volume polmonare
E06B | Altre resezioni polmonari, biopsia di organi toracici e interventi sulla parete toracica, età < 16 anni
E06C | Altra resezione polmonare, biopsia di organi toracici e interventi sulla parete toracica, età > 15 anni
E07Z | Interventi per apnea del sonno
E08A | Radioterapia per malattie e disturbi dell'apparato respiratorio, più di un giorno di degenza con CC estre. gravi o procedura complicante
E08B | Radioterapia per malattie e disturbi dell'apparato respiratorio, più di un giorno di degenza
E33A | Procedure OR complesse in più tempi o pleurectomia per mesotelioma pleurico maligno con terapia intensiva complessa o trattamento compl. IMC > 184 pt risorse
E33B | Procedure OR complesse in più tempi o pleurectomia per mesotelioma pleurico maligno
E36A | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa >980/1104pt risorse o proc. OR specifica in quattro tempi o terapia a pressione neg. compl. o terapia intensiva compl. specifica con pt risorse per trattamento compl. IMC
E36B | Malattie e disturbi dell'apparato respiratorio con terapia intensiva compl. >392/552 pt risorse o proc. OR specifica in più tempi o procedura complessa o terapia intensiva complessa >196/360 pt risorse con procedura OR specifica o paraplegia/tetraplegia
E36C | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa > 360 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o paraplegia/tetraplegia
E36D | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa > 196/184 pt risorse
E60A | Fibrosi cistica (mucoviscidosi) o altre malattie polmonari con valutazione per il trapianto o età < 16 anni
E60B | Fibrosi cistica (mucoviscidosi) senza altre malattie polmonari con valutazione per il trapianto o ARDS, età > 15 anni, più di un giorno di degenza
E63A | Apnea nel sonno o polisonnografia cardiorespiratoria fino a 2 gg di degenza, diagnostica neurologica complessa, o diagnostica cardiologica invasiva specifica o età < 16 anni
E63B | Apnea nel sonno o polisonnografia cardiorespiratoria fino a 2 gg di degenza, età > 15 anni
E64A | Insufficienza respiratoria o embolia polmonare con procedura specifica o età < 16 anni, più di un giorno di degenza
E64B | Insufficienza respiratoria o embolia polmonare con CC gravi, più di un giorno di degenza
E64C | Insufficienza respiratoria o embolia polmonare, più di un giorno di degenza
E65A | Broncopneumopatia cronica ostruttiva con esiti di trapianto o intervento specifico o procedura complicante o CC estre. gravi o procedura specifica, più di un giorno di degenza
E65B | Broncopneumopatia cronica ostruttiva con broncoscopia rigida o CC gravi, più di un giorno di degenza
E65C | Broncopneumopatia cronica ostruttiva ed età < 16 anni, più di un giorno di degenza
E65D | Broncopneumopatia cronica ostruttiva, più di un giorno di degenza
E66A | Trauma toracico grave con diagnosi complicante, più di un giorno di degenza
E66B | Trauma toracico grave, più di un giorno di degenza
E70A | Pertosse e bronchite acuta, età < 1 anno o infezioni da virus respiratorio sinciziale con procedura specifica, più di un giorno di degenza
E70B | Pertosse e bronchite acuta, età < 1 anno o infezioni da virus respiratorio sinciziale, più di un giorno di degenza
E70C | Pertosse e bronchite acuta, età > 0 anni, più di un giorno di degenza
E71A | Neoplasie dell'apparato respiratorio con CC estre. gravi o broncoscopia rigida o paraplegia/tetraplegia con procedura specifica o chemioterapia di complessità moderata o elevata, più di un giorno di degenza
E71B | Neoplasie dell'apparato respiratorio con CC estre. gravi o broncoscopia rigida o procedura specifica o paraplegia/tetraplegia, più di un giorno di degenza
E71C | Neoplasie dell'apparato respiratorio, più di un giorno di degenza
E73A | Versamento pleurico con CC gravi, più di un giorno di degenza
E73B | Versamento pleurico, più di un giorno di degenza
E74Z | Malattia polmonare interstiziale, più di un giorno di degenza
E75A | Altre malattie dell'apparato respiratorio, età < 18ao con CC estre. gravi, più di un giorno di degenza
E75B | Altre malattie dell'apparato respiratorio con CC gravi, età > 17 anni, più di un giorno di degenza
E75C | Altre malattie dell'apparato respiratorio, più di un giorno di degenza
E76A | Tubercolosi, più di 14 gg di degenza, per colonizzazione o infezione da agenti multiresistenti o età < 16ao procedura complicante o con CC estre. gravi
E76B | Tubercolosi, più di 14 gg di degenza, età > 15 anni
E76C | Tubercolosi fino a 14 gg di degenza o CC estre. gravi, più di un giorno di degenza
E76D | Pneumotorace o emotorace traumatico, più di un giorno di degenza
E76E | Altro pneumotorace, più di un giorno di degenza
E77A | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complicante su esiti di trapianto d'organo o con CC estre. gravi o proc. complicante o agenti patogeni multiresistenti, o CC gravissime, o paraplegia/tetraplegia con età < 1a,
E77B | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complessa o CC estre. gravi o procedura specifica, età < 16 anni, più di un giorno di degenza
E77C | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complessa o CC estre. gravi o procedura specifica, età > 15 anni, più di un giorno di degenza
E77D | Altre infezioni e infiammazioni dell'apparato respiratorio con CC gravi, età > 15 anni e più di un giorno di degenza
E77E | Altre infezioni e infiammazioni dell'apparato respiratorio, età > 15ae più di un giorno di degenza
E78Z | Controllo e ottimizzazione di una preesistente terapia con respirazione assistita, fino a 2 gg di degenza
E86A | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa/trattamento compl. IMC da 60 a 119 pt risorse e trasferito, un giorno di degenza
E86B | Malattie e disturbi dell'apparato respiratorio con trattamento compl. o diagnostica specifica, un giorno di degenza
E86C | Malattie e disturbi dell'apparato respiratorio per neoplasia maligna o biopsia transtoracica del polmone, un giorno di degenza
E86D | Malattie e disturbi dell'apparato respiratorio, un giorno di degenza
E87A | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse e più di un giorno di degenza o procedura specifica o CC gravi
E87B | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse e un giorno di degenza o terapia intensiva complessa/trattamento compl. IMC da 60 a 119 pt risorse con più di un giorno di degenza
E90A | Malattie e disturbi dell'apparato respiratorio con trattamento compl. IMC > 392/552 pt risorse
E90B | Malattie e disturbi dell'apparato respiratorio con trattamento compl. IMC >196/184 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o terapia intensiva complessa >130 pt risorse e più di un giorno di degenza,
E90C | Malattie e disturbi dell'apparato respiratorio con trattamento compl. IMC > 196/184 pt risorse o terapia intensiva complessa specifica e pt risorse per trattamento compl. IMC o terapia intensiva complessa > 130 pt risorse e più di un giorno di degenza
F01A | Impianto di defibrillatore automatico (AICD), stimolazione bicamerale o tricamerale, con intervento cardiaco o vasc. supplementare o procedura specifica
F01B | Impianto di defibrillatore automatico (AICD), stimolazione tricamerale
F01C | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale, con intervento cardiaco o vasc. supplementare o procedura specifica
F01D | Impianto di defibrillatore automatico (AICD), stimolazione bicamerale
F01E | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale con CC estre. gravi e più di un giorno di degenza
F01F | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale
F02A | Sostituzione del generatore di impulsi di defibrillatore automatico (AICD), stimolazione bicamerale o tricamerale
F02B | Sostituzione del generatore di impulsi di defibrillatore automatico (AICD), stimolazione monocamerale
F03A | Intervento sulle valvole cardiache con macchina cuore-polmone, con procedura complicante o pace-maker cardiaco con protesi valvolare cardiaca specifica e reintervento o insufficienza globale
F03B | Intervento sulle valvole cardiache con macchina cuore-polmone, con procedura complicante o pace-maker cardiaco, o intervento triplice o età < 1 anno o con ipotermia profonda o bioprotesi e protesi valvolare cardiaca specifica,
F03C | Intervento sulle valvole cardiache con macchina cuore-polmone, con intervento triplice o età < 1a o con ipotermia profonda o bioprotesi o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC,
F03D | Intervento sulle valvole cardiache con macchina cuore-polmoni e intervento duplice con vizio cardiaco congenito o intervento specifico o età < 16 anni
F03E | Intervento sulle valvole cardiache con macchina cuore-polmoni, età > 15 anni
F04Z | Procedure impegnative in più tempi o terapia a pressione negativa complessa con intervento specifico o trapianto di tessuti con anastomosi microvasc. per malattie e disturbi del sistema cardiovasc.
F06A | Bypass coronarico, con proc. OR complesse in più tempi o procedura complicante o impianto di pace-maker cardiaco o con intervento vasc. impegnativo o diagnosi complessa con intervento specifico, e insufficienza globale
F06B | Bypass coronarico, con intervento vasc. impegnativo o diagnosi complessa con intervento specifico o CC estre. gravi, con insufficienza globale
F06C | Bypass coronarico, con intervento specifico o CC estre. gravi
F06D | Bypass coronarico
F12A | Impianto di pace-maker cardiaco con stimolazione tricamerale o bicamerale con intervento complesso o età < 16ao procedura specifica
F12B | Impianto di pace-maker cardiaco con CC estre. gravi
F12C | Impianto di pace-maker cardiaco con stimolazione tricamerale
F12D | Impianto di pace-maker cardiaco senza sonda
F12E | Impianto di pace-maker cardiaco con stimolazione bicamerale
F12F | Impianto di pace-maker cardiaco con stimolazione monocamerale
F13A | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede con CC estre. gravi o artrodesi complessa del piede o trattamento compl. per amputazione da 7 gg di trattamento o proc. specifiche e interventi in più tempi di revisione
F13B | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede con CC estre. gravi o artrodesi complessa del piede o trattamento compl. per amputazione da 7 gg di trattamento o proc. specifiche
F13C | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede o miscellanea di interventi per diabete mellito con complicazioni
F17A | Sostituzione di pace-maker cardiaco, sistema pluricamerale
F17B | Sostituzione di pace-maker cardiaco, sistema monocamerale
F18A | Revisione di pace-maker cardiaco o di defibrillatore automatico (AICD) senza sostituzione del generatore di impulsi, con CC estre. gravi o intervento specifico o età < 16 anni
F18B | Revisione di pace-maker cardiaco o di defibrillatore automatico (AICD) senza sostituzione del generatore di impulsi, età > 15 anni
F19Z | Altro intervento transluminale percutaneo su cuore, aorta e vasi polmonari o proc. specifiche
F21A | Altre proc. OR per malattie circolatorie con CC estre. gravi e terapia a pressione negativa o ampio innesto cutaneo a spessore parziale
F21B | Altre proc. OR per malattie circolatorie con CC estre. gravi o insufficienza globale
F21C | Altre proc. OR per malattie circolatorie
F24A | Angioplastica coronarica percutanea (PTCA) con intervento in più tempi o proc. complicanti, e CC estre. gravi, o diagnosi specifica o procedura specifica
F24B | Angioplastica coronarica percutanea (PTCA) con intervento in più tempi o proc. complicanti o diagnosi specifica con CC estre. gravi con tre o più stent e insufficienza globale
F24C | Angioplastica coronarica percutanea (PTCA) con tre o più stent o procedura complessa o con due stent o con diagnosi complicante o età < 16ae insufficienza globale
F24D | Angioplastica coronarica percutanea (PTCA) con due stent
F24E | Angioplastica coronarica percutanea (PTCA) con diagnosi complicante o età < 16 anni
F24F | Angioplastica coronarica percutanea (PTCA), età > 15 anni
F28A | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede con intervento vasc. supplementare o con trapianto cutaneo e con CC estre. gravi
F28B | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede, con CC estre. gravi
F28C | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede
F30Z | Intervento per vizio cardiaco congenito complesso o terapia ibrida nel bambino
F31A | Altri interventi cardiotoracici, con procedura complicante o età < 1 anno o intervento vasc. maggiore, e CC estre. gravi con procedura OR complessa in più tempi
F31B | Altri interventi cardiotoracici, con procedura complicante o età < 1 anno o intervento vasc. maggiore o CC estre. gravi e terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
F31C | Altri interventi cardiotoracici, con procedura complicante o età < 1 anno o intervento vasc. maggiore
F31D | Altri interventi cardiotoracici con CC estre. gravi
F31E | Altri interventi cardiotoracici con escissione di tessuto cardiaco o circolazione extracorporea o pompa cardiaca o ossigenazione extracorporea a membrana (ECMO)
F31F | Altri interventi cardiotoracici
F36A | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 1176/1380 pt risorse o terapia intensiva complessa > 784/828 pt risorse con proc. OR specifiche in più tempi
F36B | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 784/1380 pt risorse o pompa cardiaca o intervento vasc. complesso con circolazione extracorporea, o CC gravissime con terapia intensiva complessa >980/1105 pt risorse
F36C | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 980/1105 pt risorse o intervento specifico o terapia intensiva complessa > 392/552 pt risorse con procedura OR complessa
F36D | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 392/552 pt risorse o terapia intensiva complessa > 196/360 pt risorse con procedura OR complessa
F36E | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 196/360 pt risorse
F37A | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 184 pt risorse o trattamento compl. IMC > 196/360 pt risorse, con procedura OR complessa
F37B | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 184 pt risorse o trattamento compl. IMC > 196/360 pt risorse
F39A | Legatura e stripping di vene con intervento bilaterale specifico
F39B | Legatura e stripping di vene
F41A | Diagnostica cardiologica invasiva per infarto miocardico acuto con CC gravi
F41B | Diagnostica cardiologica invasiva per infarto miocardico acuto
F49A | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con intervento complesso o con diagnosi complicante, e CC estre. gravi o procedura complicante
F49B | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con CC estre. gravi o età < 14ao valutazione per il trapianto cardiaco
F49C | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con intervento complesso o con diagnosi complicante o con età > 13 anni
F49D | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto, 2 gg di degenza o proc. specifiche
F49E | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto, un giorno di degenza senza proc. specifiche
F50A | Misure ablative per tachiaritmia con ablazione specifica, età < 16 anni
F50B | Misure ablative per tachiaritmia con intervento complesso, età > 15 anni
F50C | Misure ablative per tachiaritmia, età > 15 anni
F51A | Inserzione endovasc. di stent complessi nell'aorta o inserzione di stent specifici o diagnosi specifica, e inserzione di almeno 3 stent o CC estre. gravi
F51B | Inserzione endovasc. di stent complessi nell'aorta o inserzione di stent specifici o diagnosi specifica
F51C | Inserzione endovasc. di stent nell'aorta o intervento impegnativo
F59A | Interventi vascolari complessi o moderatamente complessi con interventi in più tempi o terapia a pressione negativa
F59B | Interventi vascolari complessi o moderatamente complessi e CC estre. gravi o procedura complicante
F59C | Interventi vascolari complessi o moderatamente complessi con intervento endovasc. in più tempi o terapia ibrida
F59D | Interventi vascolari complessi o moderatamente complessi con intervento endovasc. specifico o trombolisi selettiva
F59E | Interventi vascolari complessi o moderatamente complessi con proc. specifiche o età < 16 anni
F59F | Interventi vascolari complessi o moderatamente complessi con inserzione aggiuntiva di stent multipli o diagnosi complicante o procedura specifica, età > 15 anni
F59G | Intervento vasc. complesso o moderatamente complesso, età > 15 anni
F60A | Infarto miocardico acuto senza diagnostica cardiologica invasiva con CC gravi
F60B | Infarto miocardico acuto senza diagnostica cardiologica invasiva
F61A | Endocardite con diagnosi complicante o procedura complicante o diagnostica cardiologica invasiva o CC estre. gravi
F61B | Endocardite
F62A | Insufficienza cardiaca e shock con CC estre. gravi e dialisi o rianimazione o procedura specifica o diagnosi complicante, o agenti patogeni multiresistenti
F62B | Insufficienza cardiaca e shock con CC estre. gravi o procedura specifica o valutazione per il trapianto cardiaco
F62C | Insufficienza cardiaca e shock con CC gravi
F62D | Insufficienza cardiaca e shock
F63A | Trombosi venosa con CC gravi
F63B | Trombosi venosa
F64Z | Ulcera cutanea su malattie circolatorie
F66A | Arteriosclerosi coronarica, aritmie cardiache, angina pectoris con CC estre. gravi o diagnosi complessa o età < 16 anni
F66B | Arteriosclerosi coronarica, aritmie cardiache, angina pectoris, età > 15 anni
F67A | Ipertensione arteriosa con CC gravi
F67B | Ipertensione arteriosa
F68Z | Malattia cardiaca congenita
F69A | Malattie valvolari cardiache con CC gravi
F69B | Malattie valvolari cardiache
F70A | Aritmia grave e arresto cardiaco con CC gravi
F70B | Aritmia grave e arresto cardiaco, più di un giorno di degenza
F73A | Sincope e collasso con terapia intensiva complessa/trattamento compl. IMC > 59 pt risorse o paraplegia/tetraplegia
F73B | Sincope e collasso
F74A | Dolore toracico con procedura specifica o dialisi o CC estre. gravi o età < 18 anni
F74B | Dolore toracico con età > 17 anni
F75A | Altre malattie del sistema cardiovasc. con trattamento compl. IMC > 184 pt risorse o trattamento compl. per amputazione da 14 gg di trattamento o età < 18 anni con CC gravi
F75B | Altre malattie del sistema cardiovasc. con CC estre. gravi, età > 17 anni
F75C | Altre malattie del sistema cardiovasc. o intervento vasc., età < 18ao paraplegia/tetraplegia
F75D | Altre malattie del sistema cardiovasc. o intervento vasc., età > 17 anni
F86A | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse, un giorno di degenza
F86B | Malattie e disturbi del sistema cardiovasc., un giorno di degenza
F87Z | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse o procedura specifica
F90A | Malattie e disturbi del sistema cardiovasc. con trattamento compl. IMC > 392/552 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC con procedura OR complessa
F90B | Malattie e disturbi del sistema cardiovasc. con trattamento compl. IMC > 392/552 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
F95A | Chiusura intervenzionale di difetto del setto atriale o ventricolare, età < 18 anni
F95B | Chiusura intervenzionale di difetto del setto atriale o ventricolare, età > 17 anni
F98A | Intervento endovasc. sulle valvole cardiache con bypass aortocoronarico o terapia intensiva complessa > 196/360 pt risorse o intervento multiplo sulle valvole cardiache
F98B | Intervento endovasc. sulle valvole cardiache con impianto di un pace-maker cardiaco/trapianto o chiusura di ASD od occlusione dell'orecchietta sinistra o età < 16 anni
F98C | Intervento endovasc. sulle valvole cardiache, età > 15 anni
G02A | Interventi o diagnosi complicante su intestino tenue e crasso con CC estre. gravi
G02B | Intervento complesso o con altro intervento su stomaco, esofago e duodeno e malformazione congenita, età < 2 anni
G03A | Interventi maggiori su stomaco, esofago e duodeno con intervento altamente complesso o procedura complicante o per neoplasia maligna specifica
G03B | Interventi maggiori su stomaco, esofago e duodeno eccetto che per neoplasia maligna specifica
G04A | Interventi minori su intestino tenue e crasso con CC estre. gravi
G04B | Interventi minori su intestino tenue e crasso
G09A | Interventi per ernie con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse o terapia a pressione negativa, più di un giorno di degenza
G09B | Interventi per ernie con CC estre. gravi, più di un giorno di degenza
G09C | Interventi bilaterali per ernie inguinali e femorali con ernia cicatriziale, interventi in più tempi o interventi addominali specifici, più di un giorno di degenza
G09D | Interventi bilaterali per ernia inguinale e femorale, più di un giorno di degenza
G09E | Interventi per ernie inguinali e femorali con trapianto, più di un giorno di degenza
G09F | Interventi per ernie cicatriziali, più di un giorno di degenza
G09G | Interventi per ernie inguinali e femorali, più di un giorno di degenza
G09H | Interventi per ernie, un giorno di degenza
G10Z | Interventi specifici sul sistema epatobiliare, sul pancreas, sulla milza
G11A | Piloromiotomia o anoproctoplastica e ricostruzione di ano e sfintere, età < 10 anni
G11B | Piloromiotomia o anoproctoplastica e ricostruzione di ano e sfintere, età > 9 anni
G12A | Altre proc. OR sull'apparato digerente con procedura OR complessa e CC gravi, o riabilitazione geriatrica acuta da 21 gg di trattamento o CC estre. gravi o interventi specifici in più tempi
G12B | Altre proc. OR sull'apparato digerente
G13A | Altri interventi su intestino o enterostomia con CC estre. gravi o diagnosi specifica
G13B | Altri interventi su intestino o enterostomia
G16A | Resezione del retto completa o eviscerazione pelvica o intervento per neoplasia maligna o radioterapia con intervento addominale maggiore, con CC gravi e terapia intensiva complessa > 184 pt risorse o procedura OR specifica in più tempi
G16B | Resezione del retto complessa o eviscerazione pelvica o intervento per neoplasia maligna o radioterapia con intervento addominale maggiore
G17A | Altra resezione rettale senza intervento specifico con CC gravi
G17B | Altra resezione rettale senza intervento specifico per neoplasia maligna sull'apparato digerente
G17C | Altra resezione rettale senza intervento specifico
G18A | Interventi su intestino tenue e crasso o altro intervento su stomaco, esofago e duodeno senza radioterapia, con intervento altamente complesso o diagnosi o procedura complicante o CC gravi
G18B | Interventi su intestino tenue e crasso o altro intervento su stomaco, esofago e duodeno senza radioterapia
G19A | Altri interventi su stomaco, esofago e duodeno con procedura complicante o per neoplasia maligna o con CC estre. gravi
G19B | Altri interventi su stomaco, esofago e duodeno eccetto che per neoplasia maligna, con intervento complesso o età < 16 anni
G19C | Altri interventi su stomaco, esofago e duodeno eccetto che per neoplasia maligna, età > 15 anni
G21A | Intervento per aderenze con CC estre. gravi
G21B | Intervento per aderenze ed età < 16ao intervento specifico con terapia intensiva complessa > 119 pt risorse o trattamento compl. IMC > 184 pt risorse
G21C | Intervento per aderenze ed età > 15 anni
G22A | Appendicectomia su peritonite con CC estre. gravi, più di un giorno di degenza
G22B | Appendicectomia su peritonite specifica ed età < 16 anni, più di un giorno di degenza
G22C | Appendicectomia su peritonite o CC estre. gravi, più di un giorno di degenza
G22D | Appendicectomia, più di un giorno di degenza
G22E | Appendicectomia, un giorno di degenza
G26A | Altri interventi sull'ano, età < 16 anni
G26B | Altri interventi sull'ano, età > 15 anni
G29A | Altra radioterapia per malattie e disturbi dell'apparato digerente con CC gravi, più di un giorno di degenza
G29B | Altra radioterapia per malattie e disturbi dell'apparato digerente, più di un giorno di degenza
G33Z | Procedure OR complesse in più tempi per malattie e disturbi dell'apparato digerente
G35A | Terapia a pressione negativa complessa per malattie e disturbi dell'apparato digerente o diagnosi complessa con intervento complesso, con CC gravissime
G35B | Terapia a pressione negativa complessa per malattie e disturbi dell'apparato digerente o diagnosi complessa con intervento complesso
G37Z | Intervento multiviscerale per malattie e disturbi dell'apparato digerente o terapia intensiva complessa > 196/360 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o terapia intraoperatoria specifica
G38A | Terapia intensiva complessa > 196/184 pt risorse con terapia a pressione negativa con intervento chirurgico specifico per malattie e disturbi dell'apparato digerente
G38B | Terapia intensiva complessa > 196/184 pt risorse o terapia a pressione negativa con intervento chirurgico specifico per malattie e disturbi dell'apparato digerente o riabilitazione geriatrica acuta da 21 gg di trattamento
G38C | Procedure complicanti o riabilitazione geriatrica acuta da 14 gg di trattamento con intervento chirurgico specifico per malattie e disturbi dell'apparato digerente
G40Z | Procedura complicante con intervento endoscopico specifico per malattie gravi dell'apparato digerente
G46A | Gastroscopia complessa con CC estre. gravi o procedura complicante per malattia grave, o CC estre. gravi o gastroscopia complessa associata a intervento complicante o intervento specifico, età < 15 anni, più di un giorno di degenza
G46B | Gastroscopia complessa associata a intervento complicante o CC estre. gravi, età > 14 anni, o malattia grave dell'apparato digerente ed età < 15 anni, o CC gravi, più di un giorno di degenza
G46C | Gastroscopia o procedura endoscopica antireflusso, più di un giorno di degenza
G48A | Colonscopia o intervento specifico con malattia infiammatoria intestinale o procedura complicante o esiti di trapianto d'organo o CC gravi o dialisi, più di un giorno di degenza
G48B | Colonscopia o altro intervento, età> 15 anni, più di un giorno di degenza
G60A | Neoplasia maligna dell'apparato digerente con procedura specifica o CC estre. gravi e più di un giorno di degenza
G60B | Neoplasia maligna dell'apparato digerente
G64A | Malattia infiammatoria intestinale con CC gravi e più di un giorno di degenza
G64B | Malattia infiammatoria intestinale, età < 18 anni
G64C | Malattia infiammatoria intestinale, più di un giorno di degenza, età > 17 anni
G67A | Ulcera peptica con emorragia gastr., più di un giorno di degenza e CC estre. gravi, o diagnosi specifica con dialisi o età < 3ao paraplegia/tetraplegia, o terapia intensiva complessa > 196/119 pt risorse o trattamento compl. IMC > 196/184 pt risorse
G67B | Miscellanea di malattie dell'apparato digerente o emorragia gastr. o ulcera peptica, con dialisi o CC estre. gravi o paraplegia/tetraplegia
G67C | Miscellanea di malattie dell'apparato digerente o emorragia gastr. o ulcera peptica con CC gravi o disturbo della coagulazione
G67D | Miscellanea di malattie dell'apparato digerente o emorragia gastr. o ulcera peptica, più di un giorno di degenza
G70A | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale con CC estre. gravi e più di un giorno di degenza
G70B | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale, età < 16 anni
G70C | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale, età > 15 anni
G71A | Altre malattie di gravità moderata dell'apparato digerente con CC gravi e più di un giorno di degenza
G71B | Altre malattie di gravità moderata dell'apparato digerente, età < 16 anni
G71C | Altre malattie di gravità moderata dell'apparato digerente, età > 15 anni, più di un giorno di degenza
G72A | Altre malattie da lievi a moderate dell'apparato digerente o dolore addominale o linfadenite mesenterica con intervento specifico o CC gravi
G72B | Altre malattie da lievi a moderate dell'apparato digerente o dolore addominale o linfadenite mesenterica, più di un giorno di degenza
G86A | Malattie e disturbi dell'apparato digerente con diagnosi complicante o paraplegia/tetraplegia o intervento specifico, un giorno di degenza
G86B | Malattie e disturbi dell'apparato digerente, un giorno di degenza
G87A | Malattie e disturbi dell'apparato digerente con terapia intensiva complessa/trattamento compl. IMC > 184 pt risorse o trattamento compl. IMC > 196 pt risorse
G87B | Malattie e disturbi dell'apparato digerente con terapia intensiva complessa/trattamento compl. IMC > 119 fino a 184 pt risorse o CC gravissime
G88Z | Riabilitazione geriatrica acuta da 14 gg di trattamento
H01A | Interventi su pancreas e fegato con intervento complesso o terapia intensiva complessa > 196/360 pt risorse o CC estre. gravi o età < 1 anno
H01B | Interventi su pancreas e fegato e shunt portosistemici con intervento maggiore o radioterapia, età > 0 anni
H05A | Laparotomia e interventi moderatamente complessi su cistifellea e vie biliari con intervento complesso
H05B | Laparotomia e interventi moderatamente complessi su cistifellea e vie biliari
H06Z | Altre proc. OR epatobiliari e sul pancreas
H07A | Colecistectomia specifica con neoplasia maligna o diagnosi complessa o ERCP o età < 12 anni
H07B | Colecistectomia specifica con età > 11 anni, o colecistectomia per neoplasia maligna o diagnosi complessa o ERCP o età < 12 anni
H07C | Colecistectomia, età > 11 anni
H09A | Interventi su pancreas e fegato e shunt portosistemici, senza intervento maggiore, senza radioterapia, con CC estre. gravi
H09B | Interventi su pancreas e fegato e shunt portosistemici, senza intervento maggiore, senza radioterapia, per neoplasia maligna o con intervento specifico sul pancreas
H09C | Interventi su pancreas e fegato e shunt portosistemici, senza intervento maggiore, senza radioterapia
H12A | Miscellanea di interventi epatobiliari con CC estre. gravi o intervento complesso
H12B | Miscellanea di interventi epatobiliari
H16Z | Altra radioterapia per malattie e disturbi epatobiliari e del pancreas
H33Z | Procedure OR complesse in più tempi o terapia a pressione negativa complessa o terapia a pressione negativa con intervento specifico o intervento su pancreas o fegato con terapia intensiva complessa > 196/360 pt risorse
H37A | Malattie e disturbi epatobiliari e del pancreas con terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse, o terapia intensiva complessa/trattamento compl. IMC > 184 pt risorse con procedura OR o trattamento compl. per cirrosi epatica
H37B | Malattie e disturbi epatobiliari e del pancreas con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o trattamento compl. per cirrosi epatica da 7 gg di trattamento
H41A | ERCP con CC gravi o terapia fotodinamica o interventi endoscopici sull'esofago
H41B | ERCP per neoplasia maligna o età < 16 anni
H41C | ERCP, età > 15 anni
H60A | Cirrosi epatica con CC estre. gravi o età < 16 anni
H60B | Cirrosi epatica, più di un giorno di degenza
H61A | Neoplasia maligna dell'apparato epatobiliare e del pancreas, più di un giorno di degenza con CC estre. gravi o degenza di valutazione prima del trapianto di fegato o età < 16ao procedura complicante o procedura specifica
H61B | Neoplasia maligna dell'apparato epatobiliare e del pancreas, più di un giorno di degenza
H62A | Malattie del pancreas eccetto neoplasia maligna con CC estre. gravi e più di un giorno di degenza, o CC gravi con diagnosi specifica
H62B | Malattie del pancreas eccetto neoplasia maligna con CC gravi, più di un giorno di degenza
H62C | Malattie del pancreas eccetto neoplasia maligna, più di un giorno di degenza
H63A | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato con CC estre. gravi o procedura complicante, e diagnosi complessa o CC estre. gravi,
H63B | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato con CC estre. gravi o procedura complicante, più di un giorno di degenza
H63C | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato, età < 6 anni, più di un giorno di degenza
H63D | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato, età > 5 anni, più di un giorno di degenza
H64A | Malattie della cistifellea e delle vie biliari con procedura complicante o età < 16 anni
H64B | Malattie della cistifellea e delle vie biliari con CC gravi
H64C | Malattie della cistifellea e delle vie biliari, più di un giorno di degenza
H86Z | Malattie e disturbi dell'apparato epatobiliare e del pancreas, un giorno di degenza
H87Z | Malattie e disturbi epatobiliari e del pancreas con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse
I02A | Trapianto di tessuto/cute altamente impegnativo, eccetto che nella mano o proc. OR specifiche in quattro tempi o intervento microvasc., con proc. compl., intervento su localizzazioni multiple o con grave lesione dei tessuti molli, con CC estre. gravi
I02B | Trapianto di tessuto/cute altamente impegnativo, eccetto che nella mano o proc. OR specifiche in quattro tempi o intervento microvasc., senza procedura compl., intervento su localizzazioni multiple o grave lesione dei tessuti molli, con CC estre. gravi
I03A | Revisione o sostituzione dell'anca con diagnosi complicante e intervento in due tempi o CC gravissime
I03B | Revisione o sostituzione dell'anca con diagnosi complicante o artrodesi o età < 16ao interventi bilaterali o interventi maggiori multipli su articolazioni degli arti inferiori con intervento complesso
I04A | Revisione o sostituzione del ginocchio con diagnosi complicante e intervento in due tempi o CC gravissime
I04B | Revisione o sostituzione del ginocchio con diagnosi complicante o artrodesi e sostituzione di protesi specifica o CC estre. gravi
I04C | Revisione o sostituzione del ginocchio con diagnosi complicante o artrodesi
I05A | Sostituzione articolare o revisione agli arti superiori con CC estre. gravi o intervento bilaterale specifico o intervento su localizzazioni multiple
I05B | Sostituzione articolare o revisione agli arti superiori con intervento complesso
I05C | Sostituzione articolare o revisione agli arti superiori
I06A | Interventi altamente complessi alla colonna vertebrale o procedura OR complessa in più tempi o proc. complicanti o terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse o intervento complesso con CC gravissime
I06B | Interventi complessi alla colonna vertebrale con CC estre. gravi ed età <16a o interventi alla colonna vertebr. molto complessi o terapia intensiva complessa/trattamento compl. IMC >184 pt risorse o riabilitazione geriatrica acuta da 14gg di trattamento
I06C | Interventi complessi alla colonna vertebrale o intervento impegnativo con approccio dorsale e ventrale alla colonna vertebrale
I07A | Amputazione con CC estre. gravi
I07B | Amputazione
I08A | Altri interventi su anca e femore con CC estre. gravi e intervento multiplo o procedura complessa o diagnosi complessa, o paresi cerebrale specifica
I08B | Altri interventi su anca e femore con intervento multiplo o procedura complessa o diagnosi complessa o intervento specifico o CC estre. gravi
I08C | Altri interventi su anca e femore
I09A | Fusione vertebrale complessa con CC estre. gravi o intervento compl. o sostituzione di corpo vertebrale da 4 impianti con intervento specifico o terapia intensiva compl./trattamento compl. IMC >196/184 pt risorse o intervento su localizzazioni multiple
I09B | Fusione vertebrale impegnativa o fusione vertebrale ventrale e dorsale o proc. OR specifiche in più tempi, età < 18 anni
I09C | Fusione vertebrale impegnativa o fusione vertebrale ventrale e dorsale o proc. OR specifiche in più tempi ed età > 17 anni, o età < 18ao diagnosi complicante
I09D | Fusione vertebrale specifica
I09E | Fusione vertebrale o sostituzione di corpo vertebrale da 2 impianti
I10A | Altri interventi sulla colonna vertebrale o trazione con dispositivo halo con CC estre. gravi o intervento su localizzazioni multiple
I10B | Altri interventi sulla colonna vertebrale con intervento specifico o trazione con dispositivo Halo o età < 16ao diagnosi complessa
I10C | Altri interventi sulla colonna vertebrale, età > 15 anni
I11A | Ricostruzione per malformazione o allungamento di arti, età < 18 anni
I11B | Ricostruzione per malformazione o allungamento di arti, età > 17 anni
I12A | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo con CC estre. gravi o terapia intensiva complessa/trattamento compl. IMC da 120 a 552 pt risorse
I12B | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo con CC gravi o revisione del ginocchio o terapia a pressione negativa
I12C | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo
I13A | Interventi su omero, tibia, perone e caviglia, con intervento multiplo, intervento bilaterale specifico, procedura/diagnosi complessa, con intervento su localizzazioni multiple o procedura o procedimento specifico
I13B | Interventi su omero, tibia, perone e caviglia, con intervento multiplo, intervento bilaterale specifico o procedura/diagnosi complessa
I13C | Interventi su omero, tibia, perone e caviglia, età < 16 anni
I13D | Interventi su omero, tibia, perone e caviglia, età > 15 anni
I14A | Revisione di moncone di amputazione con CC estre. gravi o terapia a pressione negativa o diagnosi specifica
I14B | Revisione di moncone di amputazione
I15A | Interventi chirurgici sul cranio cerebrale e facciale con procedura specifica, età < 16 anni
I15B | Interventi chirurgici sulla calotta cranica e ossa facciali, età > 15 anni
I17Z | Interventi chirurgici sulle ossa facciali
I18A | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, con intervento specifico o età < 16 anni, più di un giorno di degenza
I18B | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, età > 15 anni, più di un giorno di degenza
I18C | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, un giorno di degenza
I20A | Interventi sul piede con interventi multipli altamente complessi o con intervento altamente complesso con diagnosi complessa o CC estre. gravi, più di un giorno di degenza
I20B | Interventi sul piede con interventi multipli complessi o con intervento altamente complesso con diagnosi complessa o procedura specifica, più di un giorno di degenza, età < 16 anni
I20C | Interventi sul piede con interventi multipli complessi o con intervento altamente complesso con diagnosi complessa, età > 15 anni, o con intervento complesso con diagnosi complessa, od osteomielite/artrite, età < 16 anni, più di un giorno di degenza
I20D | Interventi sul piede, con intervento complesso o lesione dei tessuti molli o intervento su localizzazioni multiple, età > 15 anni, o intervento specifico o diagnosi complessa, più di un giorno di degenza
I20E | Interventi sul piede, più di un giorno di degenza, età < 16 anni
I20F | Interventi sul piede, più di un giorno di degenza, età > 15 anni
I20G | Interventi sul piede, un giorno di degenza
I21A | Interventi specifici su anca e femore con intervento complesso o procedura specifica
I21B | Interventi specifici su anca e femore
I22Z | Trapianto di tessuto/cute, eccetto che nella mano con CC gravi o procedura complicante o intervento su localizzazioni multiple o grave lesione dei tessuti molli
I23A | Interventi specifici eccetto che su anca e femore con intervento complicante o età < 12ao CC estre. gravi
I23B | Interventi specifici eccetto che su anca e femore, età > 11ae interventi specifici sulla colonna vertebrale o sul bacino
I23C | Interventi specifici eccetto che su anca e femore, età > 11 anni
I27A | Interventi sui tessuti molli con CC estre. gravi e più di un giorno di degenza o terapia a pressione negativa o diagnosi specifica con CC gravi o procedura specifica
I27B | Interventi sui tessuti molli, età < 16 anni
I27C | Interventi sui tessuti molli per neoplasia maligna o intervento complesso, età > 15 anni
I27D | Interventi sui tessuti molli, età > 15 anni
I28A | Interventi complessi su ossa o tessuto connettivo
I28B | Interventi moderatamente complessi su ossa o tessuto connettivo
I28C | Altri interventi su ossa o tessuto connettivo
I29A | Interventi complessi su scapola, clavicola, coste o spalla con intervento specifico
I29B | Interventi complessi su scapola, clavicola, coste o spalla, ricostruzione plastica
I29C | Interventi complessi su scapola, clavicola, coste o spalla
I30A | Interventi complessi sul ginocchio con intervento impegnativo o intervento in più tempi
I30B | Interventi complessi sul ginocchio con intervento o procedura specifica, età < 16 anni
I30C | Interventi complessi sul ginocchio, età > 15 anni
I31A | Interventi complessi su gomito e avambraccio con intervento bilaterale o in più tempi o intervento su localizzazioni multiple
I31B | Interventi complessi su gomito e avambraccio con intervento specifico o proc. specifiche
I31C | Interventi complessi su gomito e avambraccio
I32A | Interventi su polso e mano con intervento complesso in più tempi, più di un giorno di degenza
I32B | Interventi su polso e mano con intervento complesso in più tempi o protesi di polso, più di un giorno di degenza
I32C | Interventi su polso e mano con intervento complesso o diagnosi complicante o intervento su localizzazioni multiple o età < 6 anni, più di un giorno di degenza
I32D | Interventi su polso e mano, un giorno di degenza
I32E | Interventi su polso e mano, un giorno di degenza
I36Z | Impianto bilaterale di protesi di anca o ginocchio
I43A | Impianto di endoprotesi del ginocchio con CC estre. gravi o sostituzione di protesi specifica
I43B | Impianto di endoprotesi del ginocchio o sostituzione di protesi
I43C | Impianto di endoprotesi del ginocchio
I44A | Impianto nella sostituzione di una componente di endoprotesi del ginocchio
I44B | Impianto di una componente di endoprotesi del ginocchio o rimozione di un'endoprotesi del ginocchio
I45A | Impianto e sostituzione di protesi discale, più di un segmento
I45B | Impianto e sostituzione di protesi discale, meno di due segmenti
I46A | Impianto, sostituzione o revisione di una protesi dell'anca con intervento complesso e CC estre. gravi o intervento su localizzazioni multiple
I46B | Impianto, sostituzione o revisione di una protesi dell'anca con CC estre. gravi o intervento su localizzazioni multiple o diagnosi specifica con intervento complesso
I46C | Impianto, sostituzione o revisione di una protesi dell'anca
I50Z | Trapianto di tessuto/cute, eccetto che nella mano, senza procedura complicante, senza intervento su localizzazioni multiple
I54A | Radioterapia per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, meno di 9 sedute di irradiazione con CC estre. gravi o proc. complicanti, più di un giorno di degenza
I54B | Radioterapia per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, meno di 9 sedute di irradiazione e più di un giorno di degenza
I59Z | Altri interventi agli arti inferiori e sull'omero o interventi moderatamente complessi su gomito e avambraccio
I60A | Fratture del bacino, del collo del femore e del femore con paraplegia/tetraplegia o età < 3ao CC estre. gravi, più di un giorno di degenza
I60B | Fratture del bacino, del collo del femore e del femore, età > 2ae più di un giorno di degenza
I61A | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con CC estre. gravi o chemioterapia complessa o età < 16ao paraplegia/tetraplegia e un giorno di degenza
I61B | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, età > 15ae un giorno di degenza
I64A | Osteomielite, età < 16ae più di un giorno di degenza
I64B | Osteomielite, età > 15ae più di un giorno di degenza
I65A | Neoplasia maligna del tessuto connettivo inclusa frattura patologica, età < 16ao con CC estre. gravi o con chemioterapia altamente complessa o paraplegia/tetraplegia, più di un giorno di degenza
I65B | Neoplasia maligna del tessuto connettivo inclusa frattura patologica, età > 15ae più di un giorno di degenza
I66A | Altre malattie del tessuto connettivo con CC estre. gravi o valutazione per trapianto di polmone, più di un giorno di degenza
I66B | Altre malattie del tessuto connettivo e più di un giorno di degenza
I68A | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC estre. gravi o diagnosi complessa con CC estre. gravi, e discite o spondilopatia infettiva, più di un giorno di degenza
I68B | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC estre. gravi o diagnosi complessa con CC gravi, più di un giorno di degenza
I68C | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC gravi e più di un giorno di degenza
I68D | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente, età < 16ae più di un giorno di degenza
I68E | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente, età > 15ae più di un giorno di degenza
I69A | Malattie dell'osso e artropatie con CC gravi e più di un giorno di degenza
I69B | Malattie dell'osso e artropatie, età < 16ae più di un giorno di degenza
I69C | Malattie dell'osso e artropatie, età > 15ae più di un giorno di degenza
I71A | Malattie di muscoli e tendini o distorsione, stiramento con CC estre. gravi o lussazione di anca, bacino e coscia, età < 16 anni, più di un giorno di degenza
I71B | Malattie di muscoli e tendini o distorsione, stiramento, età > 15 anni, più di un giorno di degenza
I72Z | Tendinite, miosite e borsite con CC gravi, più di un giorno di degenza
I73A | Trattamento ulteriore per malattie del tessuto connettivo con CC gravi o adattamento della protesi, più di un giorno di degenza
I73B | Trattamento ulteriore per malattie del tessuto connettivo, più di un giorno di degenza
I74A | Traumatismi di avambraccio, polso, mano e piede con CC gravi, più di un giorno di degenza
I74B | Traumatismi di avambraccio, polso, mano e piede, più di un giorno di degenza
I75A | Traumatismi gravi agli arti con CC gravi, più di un giorno di degenza
I75B | Traumatismi gravi agli arti o tendinite, miosite e borsite, età < 16ae più di un giorno di degenza
I75C | Traumatismi gravi agli arti o tendinite, miosite e borsite, età > 15ae più di un giorno di degenza
I76A | Altre malattie del tessuto connettivo con CC gravi, più di un giorno di degenza
I76B | Altre malattie del tessuto connettivo, più di un giorno di degenza
I77A | Traumatismi da lievi a moderati degli arti con paraplegia/tetraplegia o età < 16 anni, più di un giorno di degenza
I77B | Traumatismi da lievi a moderati degli arti, età > 15 anni, più di un giorno di degenza
I79Z | Fibromialgia, più di un giorno di degenza
I87A | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con CC estre. gravi o terapia intensiva complessa/trattamento compl. IMC bambini > 196 pt risorse o terapia intensiva complessa > 361 pt risorse
I87B | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con terapia intensiva complessa/trattamento compl. IMC > 184 pt risorse
I95Z | Impianto di endoprotesi tumorale o procedura complessa in più tempi o terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse con procedura OR complessa o procedura OR specifica in più tempi
I97A | Trattamento reumatologico complesso per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, da 14 gg di trattamento
I97B | Trattamento reumatologico complesso per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, da 7 a 13 gg di trattamento
I98Z | Terapia a pressione negativa complessa per malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
J01A | Trapianto di tessuto con anastomosi microvasc. per neoplasie maligne della pelle, del tessuto sottocutaneo e della mammella con procedura bilaterale o intervento complesso
J01B | Trapianto di tessuto con anastomosi microvasc. per neoplasie maligne della pelle, del tessuto sottocutaneo e della mammella
J02A | Trapianto di cute, plastica con lembo, linfoadenectomia estesa, trapianto di tessuti con anastomosi microvasc. con CC estre. gravi o intervento in più tempi o terapia a pressione negativa complessa o brachiterapia
J02B | Trapianto di cute, plastica con lembo, linfoadenectomia estesa, trapianto di tessuti con anastomosi microvasc.
J03A | Interventi sulla pelle degli arti inferiori per ulcera o infezione/infiammazione con CC estre. gravi
J03B | Interventi sulla pelle degli arti inferiori per ulcera o infezione/infiammazione
J04Z | Interventi sulla pelle degli arti inferiori eccetto che per ulcera o infezione infiammazione
J06A | Mastectomia bilaterale con impianto di protesi o chirurgia plastica per neoplasia maligna o terapia intraoperatoria specifica
J06B | Mastectomia con impianto di protesi o chirurgia plastica per neoplasia maligna
J08A | Altro trapianto cutaneo o sbrigliamento con diagnosi complessa o con intervento supplementare su capo e collo, con CC gravi
J08B | Altro trapianto cutaneo o sbrigliamento con diagnosi complessa o con intervento supplementare su capo e collo
J09A | Interventi pilonidali e perianali, età < 16 anni
J09B | Interventi pilonidali e perianali, età > 15 anni
J10A | Interventi plastici su pelle, tessuto sottocutaneo e mammella con intervento specifico
J10B | Interventi plastici su pelle, tessuto sottocutaneo e mammella
J11A | Altri interventi su pelle, tessuto sottocutaneo e mammella con diagnosi complicante o procedura moderatamente complessa o per paraplegia/tetraplegia o procedura OR complessa
J11B | Altri interventi su pelle, tessuto sottocutaneo e mammella
J14Z | Chirurgia plastica della mammella per neoplasia maligna
J18A | Altra radioterapia per malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con procedura specifica, più di un giorno di degenza
J18B | Altra radioterapia per malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella, più di un giorno di degenza
J21Z | Altro trapianto di pelle o sbrigliamento con linfoadenectomia o CC gravi
J22Z | Altro trapianto cutaneo o sbrigliamento senza intervento complesso, senza diagnosi complessa
J23A | Interventi maggiori bilaterali sulla mammella per neoplasia maligna con ricostruzione plastica o impianto o linfoadenectomia
J23B | Interventi maggiori sulla mammella per neoplasia maligna con ricostruzione plastica o impianto o linfoadenectomia
J24A | Interventi sulla mammella eccetto che per neoplasia maligna con intervento esteso
J24B | Interventi sulla mammella eccetto che per neoplasia maligna con intervento esteso
J25Z | Piccoli interventi sulla mammella per neoplasia maligna
J33Z | Procedura OR complessa in più tempi o procedura chirurgica con terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse
J60A | Ulcera cutanea complessa o diagnosi secondaria complicante e sbrigliamento esteso, più di un giorno di degenza
J60B | Ulcera cutanea, più di un giorno di degenza
J61A | Malattie gravi o moderatamente gravi della pelle con CC estre. gravi e diagnosi complessa o età > 17 anni, o ulcera cutanea per paraplegia/tetraplegia cronica, più di un giorno di degenza
J61B | Malattie gravi della pelle con diagnosi complessa o età > 17 anni, senza malattia moderatamente grave della pelle, più di un giorno di degenza
J61C | Malattie moderatamente gravi della pelle o ulcera cutanea per paraplegia o tetraplegia, età < 16 anni, più di un giorno di degenza
J61D | Malattie moderatamente gravi della pelle o ulcera cutanea per paraplegia o tetraplegia, età > 15 anni, più di un giorno di degenza
J62A | Neoplasie maligne della mammella con CC estre. gravi o procedura specifica
J62B | Neoplasie maligne della mammella, più di un giorno di degenza
J64A | Infezione/infiammazione della pelle e del tessuto sottocutaneo con CC estre. gravi, più di un giorno di degenza
J64B | Infezione/infiammazione della pelle e del tessuto sottocutaneo, età < 16 anni, più di un giorno di degenza
J64C | Infezione/infiammazione della pelle e del tessuto sottocutaneo, età > 15ae CC gravi, più di un giorno di degenza
J64D | Infezione/infiammazione della pelle e del tessuto sottocutaneo ed età > 15 anni, più di un giorno di degenza
J65Z | Ferita della pelle, del tessuto sottocutaneo e della mammella, più di un giorno di degenza
J67Z | Malattie della mammella eccetto che per neoplasia maligna o malattie da lievi a moderate della pelle, più di un giorno di degenza
J86A | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con diagnosi complesse, un giorno di degenza
J86B | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella, un giorno di degenza
J87Z | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse
K03Z | Interventi sul surrene per neoplasia maligna o interventi sull'ipofisi
K06A | Interventi su tiroide, paratiroide e dotto tireoglosso, con paratiroidectomia/tiroidectomia mediante sternotomia o neoplasia maligna con CC gravi o CC estre. gravi o dissezione del collo con tiroidectomia
K06B | Interventi su tiroide, paratiroide e dotto tireoglosso con tiroidectomia totale
K06C | Interventi su tiroide, paratiroide e dotto tireoglosso
K09A | Altre proc. per malattie endocrine, nutrizionali e metaboliche con CC estre. gravi o diagnosi secondaria specifica o procedura OR complessa o irradiazione con CC gravi o età < 10 anni
K09B | Altre proc. per malattie endocrine, nutrizionali e metaboliche, età > 9 anni
K14A | Interventi sul surrene eccetto che per neoplasia maligna e dissezione bilaterale del collo
K14B | Interventi sul surrene eccetto che per neoplasia maligna o dissezione del collo
K15A | Radioterapia per malattie endocrine, nutrizionali e metaboliche con radioterapia specifica o con radioiodioterapia, più di un giorno di degenza
K15B | Radioterapia per malattie endocrine, nutrizionali e metaboliche, più di un giorno di degenza
K33Z | Procedure OR complesse in più tempi per malattie endocrine, nutrizionali e metaboliche
K37A | Malattie endocrine, nutrizionali e metaboliche con terapia intensiva complessa o trattamento compl. IMC > 196/184 pt risorse e proc. OR complesse
K37B | Malattie endocrine, nutrizionali e metaboliche con terapia intensiva complessa o trattamento compl. IMC > 196/184 pt risorse
K60A | Diabete mellito, età < 16 anni, con trattamento compl. multimodale per diabete mellito da 7 gg di trattamento
K60B | Diabete mellito o disturbi nutrizionali gravi con CC estre. gravi, o diabete mellito con diagnosi complicante o con valutazione per il trapianto, più di un giorno di degenza
K60C | Diabete mellito o disturbi nutrizionali gravi, età < 6ao età < 16acon CC gravi o diagnosi specifica o paraplegia/tetraplegia, più di un giorno di degenza
K60D | Diabete mellito, con CC gravi o disturbi nutrizionali gravi, più di un giorno di degenza
K60E | Diabete mellito, età > 5 e < 16 anni, più di un giorno di degenza
K60F | Diabete mellito, età > 15 anni, più di un giorno di degenza
K62A | Miscellanea di disturbi del metabolismo su paraplegia/tetraplegia o esiti di trapianto o con CC gravi o età < 6 anni, più di un giorno di degenza
K62B | Miscellanea di disturbi del metabolismo eccetto che su paraplegia/tetraplegia, età > 5ae più di un giorno di degenza
K63A | Disturbi congeniti del metabolismo, età < 16 anni, più di un giorno di degenza
K63B | Disturbi congeniti del metabolismo, età > 15 anni, più di un giorno di degenza
K64A | Malattie endocrine, età < 16ao procedura specifica o paraplegia/tetraplegia, più di un giorno di degenza
K64B | Malattie endocrine, età > 15acon diagnosi complessa o CC gravi o diagnostica con radioiodio complessa o procedura specifica, più di un giorno di degenza
K64C | Malattie endocrine, età > 15 anni, più di un giorno di degenza
K86A | Malattie endocrine, nutrizionali e metaboliche, un giorno di degenza con età < 16 anni
K86B | Malattie endocrine, nutrizionali e metaboliche, un giorno di degenza con età > 15 anni
K87Z | Malattie endocrine, nutrizionali e metaboliche con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse
L02Z | Inserzione chirurgica di catetere per dialisi peritoneale
L03Z | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia, età < 19ao con CC estre. gravi o eccetto che per neoplasia, con CC estre. gravi o intervento combinato o intervento specifico
L04A | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia con impianto di sfintere vescicale artificiale
L04B | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia o interventi sulla tiroide, età < 16 anni
L04C | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia o interventi sulla tiroide, età > 15 anni
L06A | Interventi minori sulla vescica con CC estre. gravi
L06B | Interventi minori sulla vescica
L08A | Interventi complessi sull'uretra con procedura impegnativa
L08B | Interventi complessi sull'uretra
L09A | Altri interventi per malattie dell'apparato urinario, età < 16ao con CC estre. gravi o per neoplasie o intervento specifico
L09B | Altri interventi per malattie dell'apparato urinario
L10A | Ricostruzione della vescica e tasca continente per neoplasia o intervento multiviscerale o interventi su rene e uretere e interventi maggiori sulla vescica per neoplasie, età < 19a o CC estre. gravi o intervento combinato,
L10B | Ricostruzione della vescica e tasca continente per neoplasia senza intervento multiviscerale o interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia, età < 19ao CC estre. gravi o intervento combinato,
L12Z | Radioterapia per malattie e disturbi dell'apparato urinario, più di un giorno di degenza
L13A | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL) e CC gravi o nefroureterectomia con asportazione di linfonodi
L13B | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL) e nefroureterectomia o asportazione radicale di linfonodi
L13C | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL)
L17A | Altri interventi sull'uretra o sulla vescica, più di un giorno di degenza
L17B | Altri interventi sull'uretra o sulla vescica, un giorno di degenza
L18A | Interventi complessi transuretrali, percutanei-transuretrali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL) con CC estre. gravi o paraplegia/tetraplegia
L18B | Interventi complessi transuretrali, percutanei-transrenali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL)
L20A | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, con CC estre. gravi, più di un giorno di degenza
L20B | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse con litotripsia extracorporea con onde d'urto (ESWL), intervento specifico o setticemia, più di un giorno di degenza
L20C | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, con intervento complesso o paraplegia/tetraplegia, più di un giorno di degenza
L20D | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, più di un giorno di degenza
L20E | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, un giorno di degenza
L33Z | Procedure OR complesse in più tempi per malattie e disturbi dell'apparato urinario o terapia a pressione negativa complessa
L37A | Malattie e disturbi dell'apparato urinario con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o diagnosi complessa e procedura specifica, con procedura OR complessa
L37B | Malattie e disturbi dell'apparato urinario con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o diagnosi complessa e procedura specifica
L38Z | Procedura complicante con intervento chirurgico specifico o intervento multiviscerale per malattie e disturbi dell'apparato urinario
L40Z | Ureterorenoscopia diagnostica, più di un giorno di degenza
L42A | Litotripsia extracorporea con onde d'urto (ESWL) per calcolosi urinaria con misure ausiliarie o su paraplegia/tetraplegia, più di un giorno di degenza
L42B | Litotripsia extracorporea con onde d'urto (ESWL) per calcolosi urinaria, più di un giorno di degenza
L60A | Insufficienza renale, più di un giorno di degenza, con dialisi, insufficienza renale acuta e CC gravi o con dialisi e insufficienza renale acuta o CC gravi, età < 16 anni
L60B | Insufficienza renale, più di un giorno di degenza, con dialisi e insufficienza renale acuta o CC gravi ed età > 15 anni, o dialisi o CC gravi con paraplegia/tetraplegia
L60C | Insufficienza renale, più di un giorno di degenza, con dialisi o CC gravi
L60D | Insufficienza renale, più di un giorno di degenza, con insufficienza renale acuta
L60E | Insufficienza renale, più di un giorno di degenza
L62A | Neoplasie dell'apparato urinario con paraplegia/tetraplegia o età < 16 anni, più di un giorno di degenza
L62B | Neoplasie dell'apparato urinario, età > 15 anni, più di un giorno di degenza
L63A | Infezioni dell'apparato urinario con CC gravi o limitazione funzionale motoria grave, e pionefrosi o età < 6ao paraplegia/tetraplegia o diagnosi aggravante, più di un giorno di degenza
L63B | Infezioni dell'apparato urinario con CC gravi o limitazioni funzionali motorie gravi, età > 5 anni, più di un giorno di degenza
L63C | Infezioni dell'apparato urinario con intervento specifico, età < 12 anni, più di un giorno di degenza
L63D | Infezioni dell'apparato urinario ed età > 11 anni, più di un giorno di degenza
L64A | Calcolosi urinaria e ostruzione delle vie urinarie o stenosi uretrale o altre malattie da lievi a moderate dell'apparato urinario o disturbi e sintomi dell'apparato urinario, con paraplegia/tetraplegia, più di un giorno di degenza
L64B | Calcolosi urinaria e ostruzione delle vie urinarie con CC estre. gravi o stenosi uretrale o altre malattie da lievi a moderate dell'apparato urinario o disturbi e sintomi dell'apparato urinario o uretrocistoscopia, più di un giorno di degenza
L64C | Calcolosi urinaria e ostruzione delle vie urinarie, più di un giorno di degenza
L68A | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale con paraplegia/tetraplegia o età < 16 anni, più di un giorno di degenza
L68B | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale con diagnosi complessa, età > 15 anni, più di un giorno di degenza
L68C | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale, età > 15 anni, più di un giorno di degenza
L69A | Altre malattie gravi dell'apparato urinario, età < 12 anni, più di un giorno di degenza
L69B | Altre malattie gravi dell'apparato urinario, età > 11 anni, più di un giorno di degenza
L70A | Malattie e disturbi dell'apparato urinario con cateterismo ureterale, un giorno di degenza
L70B | Malattie e disturbi dell'apparato urinario ed età < 16 anni, un giorno di degenza
L70C | Malattie e disturbi dell'apparato urinario ed età > 15 anni, un giorno di degenza
L71Z | Insufficienza renale con dialisi, un giorno di degenza
L72Z | Microangiopatia trombotica o sindrome emolitica uremica, più di un giorno di degenza
L87Z | Malattie e disturbi dell'apparato urinario con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse
M01Z | Interventi maggiori sulla pelvi maschile o intervento specifico sulla pelvi maschile con CC gravi
M03A | Interventi sul pene, età < 18 anni
M03B | Interventi sul pene, età > 17 anni
M04A | Interventi sul testicolo, età < 3 anni
M04B | Interventi sul testicolo, età > 2ae più di un giorno di degenza
M04C | Interventi sul testicolo, età > 2ae un giorno di degenza
M05Z | Circoncisione e altri interventi sul pene o alla regione inguinale e genitale
M06Z | Altre proc. OR sull'apparato genitale maschile
M07Z | Brachiterapia per malattie e disturbi dell'apparato genitale maschile, impianto di > 10 sorgenti radioattive (seeds)
M09A | Procedure OR sull'apparato genitale maschile per neoplasia maligna con CC estre. gravi o intervento specifico sulla pelvi maschile o interventi complessi
M09B | Procedure OR sull'apparato genitale maschile per neoplasia maligna
M10Z | Radioterapia per malattie e disturbi dell'apparato genitale maschile, più di un giorno di degenza o brachiterapia interstiziale
M11A | Distruzione laser della prostata o prostatectomia transuretrale con CC estre. gravi
M11B | Distruzione laser della prostata
M11C | Prostatectomia transuretrale
M37Z | Interventi maggiori su intestino o vescica o proc. complicanti con intervento chirurgico specifico o interventi in più tempi per malattie e disturbi dell'apparato genitale maschile o terapia a pressione negativa
M38A | Malattie e disturbi dell'apparato genitale maschile con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
M38B | Malattie e disturbi dell'apparato genitale maschile con terapia intensiva complessa/trattamento compl. IMC > 119 fino a 184 pt risorse
M60A | Neoplasie maligne dell'apparato genitale maschile, età < 12ao con CC estre. gravi, più di un giorno di degenza
M60B | Neoplasie maligne dell'apparato genitale maschile, più di un giorno di degenza
M61Z | Iperplasia prostatica benigna, più di un giorno di degenza
M62A | Infezione o infiammazione dell'apparato genitale maschile con CC gravi, più di un giorno di degenza
M62B | Infezione o infiammazione dell'apparato genitale maschile, più di un giorno di degenza
M64Z | Altre malattie dell'apparato genitale maschile o sterilizzazione maschile, più di un giorno di degenza
M86Z | Malattie e disturbi dell'apparato genitale maschile, un giorno di degenza
N01A | Isterectomia con CC estre. gravi o terapia intensiva complessa > 119 pt risorse o intervento addominale maggiore con linfoadenectomia, o citoriduzione o eviscerazione pelvica nella donna o intervento addominale maggiore
N01B | Isterectomia o citoriduzione o eviscerazione pelvica nella donna o intervento addominale maggiore o linfoadenectomia, per neoplasia maligna
N01C | Isterectomia radicale o linfoadenectomia regionale per neoplasia maligna
N01D | Isterectomia per neoplasia maligna
N02A | Interventi su utero e annessi o linfoadenectomia per neoplasia maligna dell'apparato genitale femminile, con CC estre. gravi o terapia intensiva complessa > 119 pt risorse
N02B | Interventi su utero o cervice o vulva o linfoadenectomia per neoplasia maligna
N02C | Interventi su utero o annessi o ovaio per neoplasia maligna
N04A | Isterectomia eccetto che per neoplasia maligna con CC estre. gravi o terapia intensiva complessa > 119 pt risorse, o linfoadenectomia o diagnosi specifica con CC gravi
N04B | Isterectomia eccetto che per neoplasia maligna con CC estre. gravi o terapia intensiva complessa > 119 pt risorse, o linfoadenectomia o diagnosi specifica
N04C | Isterectomia eccetto che per neoplasia maligna
N05A | Ovariectomia e interventi complessi sulle tube eccetto che per neoplasia maligna con CC gravi
N05B | Ovariectomia e interventi complessi sulle tube eccetto che per neoplasia maligna, per endometriosi
N05C | Ovariectomia e interventi complessi sulle tube eccetto che per neoplasia maligna
N06A | Interventi ricostruttivi complessi sull'apparato genitale femminile, con CC gravi o procedura complicante
N06B | Interventi ricostruttivi complessi sull'apparato genitale femminile e intervento specifico o procedura specifica
N06C | Interventi ricostruttivi complessi sull'apparato genitale femminile
N07A | Altri interventi su utero e annessi eccetto che per neoplasia maligna, con diagnosi complessa e costellazione specifica
N07B | Altri interventi su utero e annessi eccetto che per neoplasia maligna, con diagnosi complessa
N08Z | Interventi endoscopici sull'apparato genitale femminile
N09Z | Interventi diagnostici e altri interventi sull'apparato genitale femminile o sterilizzazione
N11A | Altre proc. OR sull'apparato genitale femminile con intervento impegnativo o CC estre. gravi
N11B | Altre proc. OR sull'apparato genitale femminile o interventi specifici
N13A | Interventi maggiori su vagina, cervice e vulva con diagnosi specifica o età < 16 anni
N13B | Interventi maggiori su vagina, cervice e vulva, età > 15 anni
N16Z | Radioterapia per malattie e disturbi dell'apparato genitale femminile, meno di 9 sedute di irradiazione o brachiterapia
N23A | Altri interventi ricostruttivi sull'apparato genitale femminile con enucleazione di mioma
N23B | Altri interventi ricostruttivi sull'apparato genitale femminile
N25Z | Altri interventi su utero e annessi eccetto che per neoplasia maligna, senza diagnosi complessa o laparoscopia diagnostica
N33Z | Interventi in più tempi o procedura complicante o terapia a pressione negativa o CC gravissime con intervento chirurgico specifico per malattie e disturbi dell'apparato genitale femminile
N34Z | Intervento maggiore su intestino o vescica per malattie e disturbi dell'apparato genitale femminile
N60A | Neoplasia maligna dell'apparato genitale femminile, età < 16ao CC estre. gravi o procedura specifica, più di un giorno di degenza
N60B | Neoplasia maligna dell'apparato genitale femminile, età > 15 anni, più di un giorno di degenza
N61Z | Infezione e infiammazione dell'apparato genitale femminile, più di un giorno di degenza
N62A | Disturbi mestruali e altre malattie dell'apparato genitale femminile con diagnosi complessa, più di un giorno di degenza
N62B | Disturbi mestruali e altre malattie dell'apparato genitale femminile, più di un giorno di degenza
N86A | Malattie e disturbi dell'apparato genitale femminile e diagnosi complicante, un giorno di degenza
N86B | Malattie e disturbi dell'apparato genitale femminile, un giorno di degenza
O01A | Parto cesareo e dialisi, o terapia intrauterina complessa del feto
O01B | Parto cesareo con diagnosi complicanti multiple, durata della gravidanza fino a 33 setti. compiute (sdg) o con terapia intrauterina o procedura complicante o diagnosi complicanti o CC estre. gravi
O01C | Parto cesareo con diagnosi complicanti multiple o procedura complessa, o durata della gravidanza fino a 33 setti. compiute (sdg) o diagnosi complessa, o diagnosi complicante e da 26 a 33 sdg
O01D | Parto cesareo secondario con diagnosi complicante, durata della gravidanza superiore a 33 setti. compiute
O01E | Parto cesareo con diagnosi complicanti multiple o procedura complessa, o durata della gravidanza fino a 33 setti. compiute (sdg) o diagnosi complessa, o diagnosi complicante e da 26 a 33 sdg o diagnosi complessa, o parto cesareo secondario
O01F | Parto cesareo con diagnosi complicante, durata della gravidanza superiore a 33 setti. compiute
O01G | Parto cesareo, durata della gravidanza superiore a 33 setti. compiute
O02A | Parto vaginale con intervento impegnativo o procedura specifica con diagnosi specifica, e CC estre. gravi o travaglio prolungato
O02B | Parto vaginale con intervento impegnativo o procedura specifica con diagnosi specifica
O03Z | Gravidanza ectopica
O04Z | Ricovero dopo parto o aborto con procedura OR
O38A | Gravidanza, parto e puerperio con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
O38B | Gravidanza, parto e puerperio con terapia intensiva complessa o trattamento compl. IMC > 119 fino a 184 pt risorse
O40Z | Aborto o isterectomia, raschiamento
O50A | Trattamento ospedaliero prima del parto da 56 gg di trattamento con costellazione specifica
O50B | Trattamento ospedaliero prima del parto da 14 gg di trattamento
O50C | Trattamento ospedaliero prima del parto da 14 gg di trattamento
O50D | Trattamento ospedaliero prima del parto da 7 gg di trattamento
O60A | Parto vaginale con diagnosi complicanti multiple, durata della gravidanza fino a 33 setti. compiute o trattamento specifico
O60B | Parto vaginale con diagnosi complicanti multiple, durata della gravidanza superiore a 33 setti. compiute
O60C | Parto vaginale con diagnosi complicante grave o moderatamente grave o trattamento specifico
O60D | Parto vaginale
O61Z | Ricovero dopo parto o tromboembolia durante il periodo di gestazione o aborto senza procedura OR
O62Z | Minaccia di aborto
O65A | Altro ricovero preparto con CC gravi o diagnosi complessa, durata della gravidanza da 20 a 33 setti. compiute, più di un giorno di degenza
O65B | Altro ricovero preparto con CC gravi o diagnosi complessa, durata della gravidanza fino a 19 o da 26 a 33 setti. compiute, più di un giorno di degenza
O65C | Altro ricovero preparto, più di un giorno di degenza
O65D | Altro ricovero preparto, un giorno di degenza
P02A | Interventi cardiotoracici o vascolari o intervento in più tempi su neonati con terapia intensiva complessa > 1470 pt risorse o trattamento compl. IMC > 1764 pt risorse, o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
P02B | Interventi cardiotoracici o vascolari o intervento in più tempi su neonati con terapia intensiva complessa > 784 pt risorse o trattamento compl. IMC > 980 pt risorse
P02C | Interventi cardiotoracici o vascolari o intervento in più tempi su neonati
P03A | Neonato, peso all'ammissione 1000 - 1499 g con procedura OR significativa e terapia intensiva complessa > 1764 pt risorse o trattamento compl. IMC > 2352 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
P03B | Neonato, peso all'ammissione 1000 - 1499 g con procedura OR significativa o terapia intensiva complessa > 392 pt risorse o trattamento compl. IMC > 980 pt risorse
P04A | Neonato, peso all'ammissione 1500 - 1999 g con problemi gravi multipli o proc. OR complesse in più tempi con terapia intensiva complessa > 980 pt risorse o trattamento compl. IMC > 1470 pt risorse o terapia intensiva complessa specifica
P04B | Neonato, peso all'ammissione 1500 - 1999 g, con problemi gravi multipli o proc. OR complesse in più tempi o terapia intensiva complessa > 588 pt risorse
P04C | Neonato, peso all'ammissione 1500 - 1999 g con procedura OR significativa o trattamento compl. IMC > 784 pt risorse o età gestazionale < 33 setti.
P05A | Neonato, peso all'ammissione > 1999 g con problemi gravi multipli e terapia intensiva complessa > 980 pt risorse o trattamento compl. IMC > 1176 pt risorse
P05B | Neonato, peso all'ammissione > 1999 g con procedura OR significativa o terapia intensiva complessa > 392 pt risorse o trattamento compl. IMC > 1470 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
P05C | Neonato, peso all'ammissione > 1999 g con procedura OR significativa o terapia intensiva complessa > 392 pt risorse o trattamento compl. IMC > 1470 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
P37Z | Neonato con terapia intensiva complessa/trattamento compl. IMC > 4900 pt risorse
P60A | Neonato, morto, un giorno di degenza, senza procedura specifica e non trasferito da un altro ospedale
P60B | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa con costellazione impegnativa o terapia intensiva complessa > 130 pt risorse o trattamento compl. IMC > 196 pt risorse
P60C | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa con costellazione specifica o trasferito all'ammissione
P60D | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa
P61A | Neonato, peso all'ammissione < 1000 g con procedura OR significativa o terapia intensiva complessa/trattamento compl. IMC > 3430 pt risorse o età gestazionale < 27 setti. o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
P61B | Neonato, peso all'ammissione < 1000 g con terapia intensiva complessa > 2940 pt risorse con età gestazionale < 30 setti.
P61C | Neonato, peso all'ammissione < 1000 g, morto < 29 gg dopo l'ammissione
P63Z | Neonato, peso all'ammissione 1000 - 1499 g
P65A | Neonato, peso all'ammissione 1500 - 1999 g con trattamento compl. IMC > 588 pt risorse o con problemi gravi o età gestazionale < 32 setti.
P65B | Neonato, peso all'ammissione 1500 - 1999 g, con altro problema o età gestazionale < 35 setti.
P65C | Neonato, peso all'ammissione 1500 - 1999 g
P66A | Neonato, peso all'ammissione 2000 - 2499 g con problemi gravi multipli o peso all'ammissione > 2499 g con costellazioni specifiche o trattamento compl. IMC > 392 pt risorse o età gestazionale < 35 setti. o diagnostica pediatrica specifica
P66B | Neonato, peso all'ammissione 2000 - 2499 g o peso all'ammissione > 2499 g con costellazioni specifiche o con problema grave, o terapia intensiva complessa/trattamento compl. IMC > 196 pt risorse o età gestazionale < 35 setti.
P66C | Neonato, peso all'ammissione 2000 - 2499 g con altro problema
P66D | Neonato, peso all'ammissione 2000 g - 2499 g o peso all'ammissione > 2499 g con altro problema
P67A | Neonato, peso all'ammissione >2499 g con problemi gravi multipli o età gestazionale <35 setti. o terapia intensiva complessa/trattamento compl. IMC >196 pt risorse, o con altro problema più di un giorno di degenza o con procedura OR non significativa,
P67B | Neonato, peso all'ammissione > 2499 g con problema grave, o con altro problema più di un giorno di degenza o con procedura OR non significativa, con diagnosi complicante o costellazione specifica
P67C | Neonato, peso all'ammissione > 2499 g con altro problema più di un giorno di degenza o con procedura OR non significativa, con costellazione specifica
P67D | Neonato, peso all'ammissione > 2499 g
Q01Z | Interventi sulla milza
Q02A | Miscellanea di proc. OR per malattie del sangue, degli organi emopoietici e del sistema immunitario, con CC estre. gravi
Q02B | Miscellanea di proc. OR per malattie del sangue, degli organi emopoietici e del sistema immunitario
Q03Z | Interventi minori per malattie del sangue, degli organi emopoietici e del sistema immunitario
Q37A | Malattie del sangue, degli organi emopoietici e del sistema immunitario con terapia intensiva complessa > 196/184 pt risorse
Q37B | Malattie del sangue, degli organi emopoietici e del sistema immunitario con terapia intensiva complessa da > 119 fino a 184 pt risorse o trattamento compl. IMC > 196/119 pt risorse
Q60A | Malattie del sistema reticoloendoteliale, del sistema immunitario e disturbi della coagulazione con diagnosi complessa specifica o procedura complicante e diagnosi complessa o CC estre. gravi o diagnosi specifica
Q60B | Malattie del sistema reticoloendoteliale, del sistema immunitario e disturbi della coagulazione, età < 16ao paraplegia/tetraplegia, più di un giorno di degenza
Q60C | Malattie del sistema reticoloendoteliale e immunitario e disturbi della coagulazione, età > 15 anni, più di un giorno di degenza
Q61A | Malattie dei globuli rossi con CC estre. gravi e più di un giorno di degenza
Q61B | Malattie dei globuli rossi, più di un giorno di degenza
Q86A | Malattie del sangue, degli organi emopoietici e del sistema immunitario, età < 16 anni, un giorno di degenza
Q86B | Malattie del sangue, degli organi emopoietici e del sistema immunitario, età > 15 anni, un giorno di degenza
R01A | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante e CC estre. gravi, o intervento specifico o terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse
R01B | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante o CC estre. gravi, con procedura specifica o età < 18 anni
R01C | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante o CC estre. gravi, età > 17 anni, o con intervento complesso per neoplasie specifiche maligne
R01D | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza o trattamento compl. per agenti patogeni multiresistenti da 14 gg di trattamento
R50A | Chemioterapia altamente complessa, due schemi terapeutici con isolamento protettivo da 14 gg di trattamento o terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse e costellazione specifica o età < 18 anni
R50B | Chemioterapia altamente complessa, due schemi terapeutici o chemioterapia altamente complessa con isolamento protettivo da 14 gg di trattamento o terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse
R60A | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease, con costellazione impegnativa e diagnosi complessa o procedura complicante
R60B | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease, con costellazione impegnativa, o età < 18ae CC estre. gravi, o procedura complicante o diagnosi complessa
R60C | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease con dialisi o CC estre. gravi
R60D | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease
R61A | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica compl. o età < 8 anni, e proc. complicante o CC estre. gravi con diagnosi compl., o terapia intensiva compl./trattamento compl. IMC > 184 pt risorse
R61B | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica complessa o età < 8ao CC gravi con diagnosi specifica o CC estre. gravi, più di un giorno di degenza
R61C | Linfoma e leucemia non acuta, più di un giorno di degenza con CC gravi o età < 18ao setticemia
R61D | Linfoma e leucemia non acuta, più di un giorno di degenza
R62A | Altre neoplasie ematologiche e solide con diagnosi complicante o procedura complicante o età < 18ae osteolisi o CC estre. gravi con paraplegia/tetraplegia, più di un giorno di degenza
R62B | Altre neoplasie ematologiche e solide con osteolisi o CC estre. gravi o chemioterapia complessa, più di un giorno di degenza
R62C | Altre neoplasie ematologiche e solide, più di un giorno di degenza
R63A | Altra leucemia acuta, più di un giorno di degenza con procedura complicante o diagnosi complicante
R63B | Altra leucemia acuta, più di un giorno di degenza ed età < 18acon CC estre. gravi o diagnosi specifica
R63C | Altra leucemia acuta, più di un giorno di degenza con CC estre. gravi o dialisi o diagnostica complessa o diagnosi complessa o età < 1 anno
R63D | Altra leucemia acuta, più di un giorno di degenza, età < 18acon chemioterapia complessa
R63E | Altra leucemia acuta, più di un giorno di degenza
R65A | Neoplasie ematologiche e solide con diagnostica complessa per neoplasia maligna o età < 18 anni, un giorno di degenza
R65B | Neoplasie ematologiche e solide, un giorno di degenza, con procedura specifica, età > 17 anni
R65C | Neoplasie ematologiche e solide, un giorno di degenza
T01A | Procedura OR o sbrigliamento esteso per malattie infettive e parassitarie con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o procedura complessa in più tempi
T01B | Procedura OR o sbrigliamento esteso per malattie infettive e parassitarie con procedura OR complessa o diagnosi complicanti o procedura complicante
T01C | Procedura OR o ampio sbrigliamento per malattie infettive e parassitarie per setticemia
T01D | Procedura OR o ampio sbrigliamento per malattie infettive e parassitarie
T36A | Malattie infettive e parassitarie con terapia intensiva complessa > 980/1104 pt risorse o procedura OR complessa o terapia intensiva complessa > 392/828 pt risorse con dialisi o terapia a pressione negativa e CC gravissime,
T36B | Malattie infettive e parassitarie con terapia intensiva complessa > 980/1104 pt risorse o procedura OR complessa o terapia intensiva complessa > 392/828 pt risorse con dialisi o terapia a pressione negativa
T36C | Malattie infettive e parassitarie con terapia intensiva complessa > 392/552 pt risorse o terapia a pressione negativa complessa o terapia intensiva complessa > 196/360 pt risorse con dialisi
T60A | Setticemia con procedura complicante o su esiti di trapianto d'organo, con CC estre. gravi, o terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o trattamento compl. per agenti patogeni multiresistenti da 14 gg di trattamento
T60B | Setticemia con procedura complicante o su esiti di trapianto d'organo con CC estre. gravi, o CC estre. gravi e paraplegia/tetraplegia o età < 16 anni
T60C | Setticemia con procedura complicante o esiti di trapianto d'organo o trattamento compl. per agenti patogeni multiresistenti da 7 gg di trattamento, ed età > 15 anni, o CC estre. gravi ed età > 15 anni
T60D | Setticemia, età < 10 anni, più di un giorno di degenza
T60E | Setticemia, età > 9 anni, più di un giorno di degenza
T60F | Setticemia, decesso < 5 gg dopo l'ammissione e terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o procedura OR
T60G | Setticemia, decesso < 5 gg dopo l'ammissione
T61A | Infezioni postoperatorie e post-traumatiche con procedura complicante o diagnosi complicante o CC gravi, più di un giorno di degenza
T61B | Infezioni postoperatorie e post-traumatiche, più di un giorno di degenza
T62A | Febbre di origine sconosciuta con CC gravi, più di un giorno di degenza
T62B | Febbre di origine sconosciuta, età < 18 anni, più di un giorno di degenza
T62C | Febbre di origine sconosciuta, età > 17 anni, più di un giorno di degenza
T63A | Malattia di origine virale su esiti di trapianto d'organo o diagnosi aggravante
T63B | Malattia di origine virale su infezione da citomegalovirus o riabilitazione geriatrica acuta da 7 gg di trattamento, più di un giorno di degenza
T63C | Altre malattie di origine virale, più di un giorno di degenza
T64A | Altre malattie infettive e parassitarie con CC estre. gravi o procedura complicante
T64B | Altre malattie infettive e parassitarie ed età < 18 anni, più di un giorno di degenza
T64C | Altre malattie infettive e parassitarie, età > 17 anni, più di un giorno di degenza
T86A | Malattie infettive e parassitarie con setticemia e trasferito, un giorno di degenza
T86B | Malattie infettive e parassitarie, un giorno di degenza
T88Z | Riabilitazione geriatrica acuta da 14 gg di trattamento
U01A | Intervento di trasformazione del sesso con intervento complesso o impegnativo o procedura OR specifica in più tempi
U01B | Intervento di trasformazione del sesso
U41A | Terapia socio- e neuropediatrica e psicosomatica pediatrica per malattie e disturbi psichici e per malattie e disturbi del sistema nervoso con terapia specifica ed età < 18 anni, o età < 12 anni, più di un giorno di degenza
U41B | Terapia socio- e neuropediatrica e psicosomatica pediatrica per malattie e disturbi psichici e per malattie e disturbi del sistema nervoso ed età < 18 anni, o età > 11 anni, più di un giorno di degenza
U60A | Malattie e disturbi psichici, età < 18ao diagnostica neurologica complessa, un giorno di degenza
U60B | Malattie e disturbi psichici, età > 17 anni, un giorno di degenza
U61A | Schizofrenia o disturbi psicotici acuti con procedura specifica o terapia intensiva complessa > 196/119 pt risorse o CC estre. gravi
U61B | Schizofrenia o disturbi psicotici acuti, più di un giorno di degenza
U63Z | Disturbi affettivi o deliranti gravi, più di un giorno di degenza
U64A | Disturbi ansiosi o altri disturbi affettivi e somatoformi, età < 16ao CC estre. gravi o diagnostica neurologica complessa o paraplegia/tetraplegia, più di un giorno di degenza
U64B | Disturbi ansiosi o altri disturbi affettivi e somatoformi, età > 15 anni, più di un giorno di degenza
U66A | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia e terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o trattamento compl. per anoressia da 28 gg di trattamento
U66B | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia con diagnosi complicanti o trattamento compl. specifico, più di un giorno di degenza
U66C | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia, età < 18 anni, più di un giorno di degenza
U66D | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia, età > 17 anni, più di un giorno di degenza
V01Z | Uso di alcool e droghe e disturbi psichici indotti da alcol e droghe con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
V02A | Dipendenza, intossicazione, disturbi comportamentali multipli con demenza o delirio e disturbo psichico a causa di disturbi della funzione cerebrale o CC estre. gravi, più di un giorno di degenza
V02B | Dipendenza, intossicazione, disturbi comportamentali multipli in caso di dipendenza multipla o diagnosi complicante, più di un giorno di degenza
V02C | Dipendenza, intossicazione, disturbi comportamentali multipli, più di un giorno di degenza
V02D | Dipendenza, intossicazione, disturbi comportamentali multipli, un giorno di degenza
W01A | Politrauma con terapia a pressione negativa complessa o intervento microvasc. o terapia intensiva complessa > 392/552 pt risorse con intervento sulla colonna vertebrale o craniotomia o proc. OR in più tempi
W01B | Politrauma con terapia intensiva complessa > 392/552 pt risorse o craniotomia o terapia intensiva complessa > 196/360 pt risorse con procedura OR
W02A | Politrauma con procedura complicante o intervento su localizzazioni multiple o trattamento compl. IMC > 392/552 pt risorse e procedura OR complessa in più tempi o specifica in quattro tempi
W02B | Politrauma con procedura complicante o intervento su localizzazioni multiple o trattamento compl. IMC > 392/552 pt risorse
W02C | Politrauma con procedura OR
W36Z | Politrauma con terapia intensiva complessa > 980/1104 pt risorse o riabilitazione precoce da 14 gg di trattamento o costellazione specifica con CC estre. gravi o intervento su localizzazioni multiple
W60A | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione e terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse con procedura OR complessa
W60B | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione e terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse o procedura chirurgica
W60C | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione
W61A | Politrauma con terapia intensiva complessa > 196/184 pt risorse o trattamento compl. IMC > 392/552 pt risorse
W61B | Politrauma con diagnosi complicante o riabilitazione geriatrica acuta da 14 gg di trattamento
W61C | Politrauma
X01A | Intervento di ricostruzione per traumatismi con procedura complessa, intervento su localizzazioni multiple, plastica con lembo libero con anastomosi microvasc. o diagnosi complessa o procedura complessa, con CC estre. gravi
X01B | Interventi di ricostruzione per traumatismi
X04Z | Altri interventi per traumatismi degli arti inferiori
X05Z | Altri interventi per traumatismi della mano
X06A | Altri interventi per altri traumatismi con CC estre. gravi
X06B | Altri interventi per altri traumatismi con CC gravi o con intervento complesso
X06C | Altri interventi per altri traumatismi
X07A | Reimpianto per amputazione traumatica, con reimpianto di più di un dito del piede o della mano
X07B | Reimpianto per amputazione traumatica, con reimpianto di un dito della mano o del piede
X33Z | Procedure OR complesse in più tempi per traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
X37A | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
X37B | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intensiva complessa/trattamento compl. IMC > 119 fino a 184 pt risorse
X60A | Traumatismi e reazioni allergiche con CC gravi, più di un giorno di degenza
X60B | Traumatismi e reazioni allergiche, età < 16 anni, più di un giorno di degenza
X60C | Traumatismi e reazioni allergiche, età > 15 anni, più di un giorno di degenza
X62A | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici con CC estre. gravi o procedura/diagnosi specifica, più di un giorno di degenza
X62B | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici con terapia intensiva complessa/trattamento compl. IMC da 60 a 119 pt risorse, più di un giorno di degenza
X62C | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici, più di un giorno di degenza
X64Z | Altra malattia causata da traumatismo, avvelenamento o effetto tossico, più di un giorno di degenza
X86A | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intensiva complessa/trattamento compl. IMC da 60 a 119 pt risorse, un giorno di degenza
X86B | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci, un giorno di degenza
Y02A | Altre ustioni con trapianto di pelle e procedura complicante o CC estre. gravi o dialisi o terapia intensiva complessa > 196/119 pt risorse o intervento in più tempi o decesso < 5 gg dopo l'ammissione
Y02B | Altre ustioni con trapianto di pelle e procedura o diagnosi impegnative
Y02C | Altre ustioni con trapianto di pelle o intervento specifico
Y62A | Altre ustioni e più di un giorno di degenza, età < 6ao con ampio sbrigliamento o ustione grave
Y62B | Altre ustioni con ampio sbrigliamento o ustione grave o terapia intensiva complessa > 196/360 pt risorse, età > 5 anni e più di un giorno di degenza
Y63Z | Ustioni, un giorno di degenza
Z01Z | Procedure OR per altre condizioni che impongono il ricorso a servizi sanitari
Z02Z | Donazione di fegato o di rene (donazione da vivente) o terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse
Z43Z | Prelievo di midollo osseo o di cellule staminali, allogenico
Z64A | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento, con costellazione specifica o preparazione alla donazione da vivente o esiti di trapianto d'organo, età < 18 anni
Z64B | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento o esiti di trapianto d'organo, età > 17 anni, più di un giorno di degenza
Z64C | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento o esiti di trapianto d'organo, più di un giorno di degenza
Z65A | Disturbi, sintomi, altre anomalie e trattamento ulteriore con diagnosi e procedura specifiche o dialisi, più di un giorno di degenza
Z65B | Disturbi, sintomi, altre anomalie e trattamento ulteriore, più di un giorno di degenza
Z86A | Fattori che influenzano lo stato di salute, e altro ricorso ai servizi sanitari ed esiti di trapianto d'organo o paraplegia/tetraplegia, un giorno di degenza
Z86B | Fattori che influenzano lo stato di salute, e altro ricorso ai servizi sanitari, un giorno di degenza
901A | Procedura OR estesa non correlata con la diagnosi principale con proc. complicanti o radioterapia
901B | Procedura OR estesa non correlata con la diagnosi principale con procedura OR complessa
901C | Procedura OR estesa non correlata con la diagnosi principale con altro intervento al capo e alla colonna vertebrale o età < 1 anno
901D | Procedura OR estesa non correlata con la diagnosi principale
902Z | Procedura OR non estesa non correlata con la diagnosi principale
960Z | Non attribuibile a un DRG
961Z | Diagnosi principale inammissibile
962Z | Codifica inammissibile di un parto cesareo
963Z | Diagnosi neonatale incompatibile con età o peso


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00

 | Lista delle posizioni di DRG nella categoria MDC Pre-MDC
A01A | Trapianto di fegato con terapia intensiva complessa > 360 pt risorse o con rigetto del trapianto o con altro trapianto d'organo specifico o dialisi o età < 16 anni
A01B | Trapianto di fegato, età > 15 anni
A02Z | Trapianto di rene e pancreas o intestino
A04A | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età < 16 anni
A04B | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età < 18ao terapia intensiva complessa > 360 pt risorse o con CC gravissime o chemioterapia di complessità elevata con costellazione impegnativa
A04C | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età > 17 anni
A05A | Trapianto di cuore o di polmone o separazione di gemelli siamesi con terapia intensiva complessa > 1176/1380 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o trapianto di rene o età < 18 anni, o procedura specifica e terapia intensiva complessa > 392/552 pt risorse
A05B | Trapianto di cuore o di polmone o separazione di gemelli siamesi, età > 17 anni
A06A | Terapia intensiva complessa > 9200 pt risorse o riabilitazione neurologica precoce da 70 gg di trattamento o impianto di una pompa cardiaca, trapianto di fegato, polmone, cuore, trasfusione di cellule staminali o separazione di gemelli siamesi, con ustioni gravissime o età < 16 anni
A06B | Terapia intensiva complessa > 5880/5520 pt risorse o riabilitazione neurologica precoce da 70 gg di trattamento o impianto di una pompa cardiaca, trapianto di fegato, polmone, cuore, trasfusione di cellule staminali o separazione di gemelli siamesi
A06C | Terapia intensiva complessa > 2352/2484 pt risorse con costellazioni altamente impegnative o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o terapia intensiva complessa > 4410/4600 pt risorse o trattamento compl. IMC > 4900/5520 pt risorse
A07A | Interventi altamente complessi o terapia intensiva complessa > 2940/3680 pt risorse o trattamento compl. IMC > 3430/4600 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o terapia intensiva complessa > 2058/2484 pt risorse con terapia a pressione negativa complessa o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
A07B | Procedura OR complessa o politrauma o terapia intensiva complessa > 2940/3680 pt risorse o trattamento compl. IMC > 3430/4600 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o costellazioni complesse, con CC gravissime o terapia a pressione negativa altamente complessa, o CC gravissime con terapia intensiva complessa > 1764/2484 pt risorse o età < 16 anni
A07C | Procedura OR complessa o politrauma o terapia a pressione negativa complessa o terapia intensiva complessa > 1470/2208 pt risorse o trattamento compl. IMC > 3430/3680 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o costellazioni complesse o età > 15 anni
A11A | Terapia intensiva complessa > 196/552 pt risorse con costellazioni specifiche complesse o costellazioni altamente impegnative o età < 16ao terapia intensiva complessa > 1656 pt risorse o proc. complicanti con costellazioni specifiche
A11B | Terapia intensiva complessa > 196/552 pt risorse con costellazioni specifiche o ustioni gravi o CC gravissime, età > 15 anni
A11C | Terapia intensiva complessa > 1470/1656 pt risorse con diagnosi aggravante o proc. specifiche o proc. complicanti con costellazioni impegnative
A11D | Terapia intensiva complessa > 784/828 pt risorse con costellazioni specifiche
A15A | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo e età < 18 anni
A15B | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo, con terapia intensiva complessa > 360 pt risorse o intervento multiplo, o chemioterapia di complessità elevata con isolamento specifico o terapia impegnativa o età > 17 anni
A15C | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo, età > 17 anni
A16Z | Trapianto di cellule di Langerhans
A17A | Trapianto di rene con CC gravissime o terapia intensiva complessa > 196/184 pt risorse
A17B | Trapianto di rene
A36A | Terapia intensiva complessa > 980/1104 pt risorse per malattie e disturbi specifici, o procedura OR complessa, o più di 8 sedute di irradiazione, o con CC gravissime
A36B | Terapia intensiva complessa > 392/552 pt risorse e < 981/1105 pt risorse per malattie e disturbi specifici
A42A | Prelievo di midollo osseo o di cellule staminali, autologo, età < 16ao proc. specifiche
A42B | Prelievo di midollo osseo o di cellule staminali, autologo, età > 15 anni
A43A | Riabilitazione precoce per coma vigile e sindrome locked-in con riabilitazione neurologica precoce da 70 gg di trattamento o trattamento compl. IMC > 1764/1932 pt risorse
A43B | Riabilitazione precoce per coma vigile e sindrome locked-in o terapia a pressione negativa altamente complessa
A46A | Trattamento paraplegiologico complesso da 196 gg di trattamento o terapia intensiva complessa > 1177/1380 pt risorse
A46B | Trattamento paraplegiologico complesso da 112 a 195 gg di trattamento con trattamento infermieristico complesso da 51 pt risorse o procedura OR complessa o trattamento infermieristico complesso da 101 pt risorse, o trattamento paraplegiologico complesso da 112 a 195 gg di trattamento o trattamento infermieristico complesso da 51 pt risorse o procedura OR specifica, con lesione del midollo cervicale
A46C | Trattamento paraplegiologico complesso da 112 a 195 gg di trattamento o trattamento infermieristico complesso da 51 pt risorse o procedura OR specifica
A46D | Trattamento paraplegiologico complesso da 56 a 111 gg di trattamento
A46E | Trattamento paraplegiologico complesso da 28 a 55 gg di trattamento e costellazione impegnativa o trattamento paraplegiologico complesso < 28 gg di trattamento con piaga da decubito e procedura OR specifica o trattamento infermieristico complesso da 101 pt risorse o intervento complesso
A46F | Trattamento paraplegiologico complesso < 28 gg di trattamento proc. OR complicante, complessa o specifica o politrauma o terapia intensiva compl. >392/552 pt risorse o terapia a pressione negativa o trattamento infermieristico complesso da 46 pt risorse
A46G | Trattamento paraplegiologico complesso < 56 gg di trattamento
A50A | Terapia endovasc. selettiva con radionuclidi
A50B | Terapia radiorecettoriale specifica con l'analogo della somatostatina DOTA-coniugato
A50C | Terapia radiorecettoriale con ligandi PSMA specifici
A50D | Terapia endovasc. con radionuclidi o radioterapia con molecole piccole
A60A | Insufficienza e rigetto di trapianto d'organo, più di un giorno di degenza, con CC estre. gravi o procedura OR complessa o età < 16 anni
A60B | Insufficienza e rigetto di trapianto d'organo, età > 15 anni, più di un giorno di degenza
A60C | Insufficienza e rigetto di trapianto d'organo, un giorno di degenza
A90A | Trattamento complesso IMC > 1176/1104 pt risorse o procedura OR complessa o più di 8 sedute di irradiazione o riabilitazione precoce da 14 gg di trattamento per malattie specifiche o con CC gravissime
A90B | Trattamento complesso IMC > 392/552 pt risorse e < 1177/1105 pt risorse per malattie specifiche, o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
A91Z | Fotoferesi e aferesi, un giorno di degenza
A92A | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 21 gg di trattamento senza procedura OR
A92B | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 14 a 20 gg di trattamento senza procedura OR o età < 16 anni
A92C | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 7 a 13 gg di trattamento senza procedura OR o età > 17 anni
A93A | Radioterapia, più di 8 sedute di irradiazione con procedura OR complessa o terapia intensiva complessa/trattamento compl. IMC > 184 pt risorse o con CC gravissime
A93B | Radioterapia, più di 19 sedute di irradiazione o CC estre. gravi
A93C | Radioterapia, più di 8 sedute di irradiazione
A94A | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 21 gg di trattamento, o da 14 gg di trattamento e diagnosi specifica o terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse
A94B | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 14 gg di trattamento o età < 16ao terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse o diagnosi specifiche o con CC gravissime
A94C | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 7 gg di trattamento senza procedura OR, età > 15 anni
A95A | Riabilitazione geriatrica acuta da 7 gg di trattamento con procedura complessa o terapia intensiva complessa/trattamento compl. IMC > 360 pt risorse o terapia a pressione negativa complessa
A95B | Riabilitazione geriatrica acuta da 14 gg di trattamento o trattamento neurologico complesso del colpo apoplettico acuto o con CC estre. gravi, con procedura OR specifica o terapia intensiva complessa > 184 pt risorse o terapia a pressione negativa
A95C | Riabilitazione geriatrica acuta da 14 gg di trattamento o trattamento neurologico complesso del colpo apoplettico acuto o con CC estre. gravi o intervento specifico
A95D | Riabilitazione geriatrica acuta da 14 gg di trattamento o CC estre. gravi, o riabilitazione geriatrica acuta da 7 gg di trattamento con procedura OR specifica o terapia a pressione negativa
A95E | Riabilitazione geriatrica acuta, da 7 a 13 gg di trattamento con grave limitazione funzionale motoria o diagnosi aggravante o procedura specifica
A95F | Riabilitazione geriatrica acuta, da 7 a 13 gg di trattamento
A96A | Trattamento complesso di medicina complementare per malattie specifiche, senza procedura OR, da 26 unità terapeutiche
A96B | Trattamento complesso di medicina complementare per malattie specifiche, senza procedura OR, da 10 unità terapeutiche
A97A | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura complessa o trattamento compl. di medicina palliativa da 21 gg di trattamento con costellazioni complesse
A97B | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura complessa o procedura complicante e trattamento compl. di medicina palliativa da 14 gg di trattamento o trattamento compl. da 21 gg di trattamento con intervento chirurgico o terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
A97C | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura complicante, o trattamento compl. di medicina palliativa da 28 gg di trattamento con procedura OR specifica o intervento specifico o trattamento infermieristico complesso > 30 pt risorse
A97D | Trattamento complesso di medicina palliativa da 7 gg di trattamento con trattamento neurologico complesso da 24 ore o procedura complicante o diagnosi specifica o trattamento compl. di medicina palliativa da 21 gg di trattamento
A97E | Trattamento complesso di medicina palliativa da 7 gg di trattamento con malattia specifica o trattamento compl. di medicina palliativa da 14 gg di trattamento o paresi cerebrali specifiche
A97F | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura specifica o grave limitazione funzionale motoria o paraplegia/tetraplegia cronica o intervento specifico o CC estre. gravi
A97G | Trattamento complesso di medicina palliativa da 7 gg di trattamento


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A01A

A01A | Trapianto di fegato con terapia intensiva complessa > 360 pt risorse o con rigetto del trapianto o con altro trapianto d'organo specifico o dialisi o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 11.49 · CW(low) = 1.336 · CW(high) = 0.42 · CW(reloc) = 0.422
 |  | Soggiorno medio (ALOS) | 23.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A01B

A01B | Trapianto di fegato, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.407 · CW(low) = 1.433 · CW(high) = 0.417 · CW(reloc) = 0.434
 |  | Soggiorno medio (ALOS) | 14.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A02Z

A02Z | Trapianto di rene e pancreas o intestino
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.117 · CW(low) = 1.119 · CW(high) = 0.372 · CW(reloc) = 0.37
 |  | Soggiorno medio (ALOS) | 19.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04A

A04A | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 16.489 · CW(low) = 1.082 · CW(high) = 0.362 · CW(reloc) = 0.36
 |  | Soggiorno medio (ALOS) | 46.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 15 Tage
 |  | Limite superiore 1 (HTP1) | 62 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04B

A04B | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età < 18ao terapia intensiva complessa > 360 pt risorse o con CC gravissime o chemioterapia di complessità elevata con costellazione impegnativa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 13.681 · CW(low) = 0.899 · CW(high) = 0.297 · CW(reloc) = 0.306
 |  | Soggiorno medio (ALOS) | 45.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 15 Tage
 |  | Limite superiore 1 (HTP1) | 61 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04C

A04C | Trapianto di midollo osseo o trasfusione di cellule staminali, allogenico, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.176 · CW(low) = 0.915 · CW(high) = 0.302 · CW(reloc) = 0.304
 |  | Soggiorno medio (ALOS) | 31.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 10 Tage
 |  | Limite superiore 1 (HTP1) | 43 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A05A

A05A | Trapianto di cuore o di polmone o separazione di gemelli siamesi con terapia intensiva complessa > 1176/1380 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o trapianto di rene o età < 18 anni, o procedura specifica e terapia intensiva complessa > 392/552 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 20.375 · CW(low) = 1.132 · CW(high) = 0.366 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 47.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 15 Tage
 |  | Limite superiore 1 (HTP1) | 64 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A05B

A05B | Trapianto di cuore o di polmone o separazione di gemelli siamesi, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 11.095 · CW(low) = 1.078 · CW(high) = 0.338 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 26.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 40 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06A

A06A | Terapia intensiva complessa > 9200 pt risorse o riabilitazione neurologica precoce da 70 gg di trattamento o impianto di una pompa cardiaca, trapianto di fegato, polmone, cuore, trasfusione di cellule staminali o separazione di gemelli siamesi, con ustioni gravissime o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 62.025 · CW(low) = 1.297 · CW(high) = 0.504 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 129.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 43 Tage
 |  | Limite superiore 1 (HTP1) | 146 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06B

A06B | Terapia intensiva complessa > 5880/5520 pt risorse o riabilitazione neurologica precoce da 70 gg di trattamento o impianto di una pompa cardiaca, trapianto di fegato, polmone, cuore, trasfusione di cellule staminali o separazione di gemelli siamesi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 39.003 · CW(low) = 1.57 · CW(high) = 0.363 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 70.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 23 Tage
 |  | Limite superiore 1 (HTP1) | 87 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06C

A06C | Terapia intensiva complessa > 2352/2484 pt risorse con costellazioni altamente impegnative o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o terapia intensiva complessa > 4410/4600 pt risorse o trattamento compl. IMC > 4900/5520 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 32.004 · CW(low) = 1.416 · CW(high) = 0.426 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 63.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 21 Tage
 |  | Limite superiore 1 (HTP1) | 80 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07A

A07A | Interventi altamente complessi o terapia intensiva complessa > 2940/3680 pt risorse o trattamento compl. IMC > 3430/4600 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o terapia intensiva complessa > 2058/2484 pt risorse con terapia a pressione negativa complessa o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 24.291 · CW(low) = 1.459 · CW(high) = 0.488 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 47.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 15 Tage
 |  | Limite superiore 1 (HTP1) | 64 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07B

A07B | Procedura OR complessa o politrauma o terapia intensiva complessa > 2940/3680 pt risorse o trattamento compl. IMC > 3430/4600 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o costellazioni complesse, con CC gravissime o terapia a pressione negativa altamente complessa, o CC gravissime con terapia intensiva complessa > 1764/2484 pt risorse o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 19.01 · CW(low) = 1.411 · CW(high) = 0.475 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 38.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 12 Tage
 |  | Limite superiore 1 (HTP1) | 55 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07C

A07C | Procedura OR complessa o politrauma o terapia a pressione negativa complessa o terapia intensiva complessa > 1470/2208 pt risorse o trattamento compl. IMC > 3430/3680 pt risorse o riabilitazione neurologica precoce da 7 gg di trattamento o costellazioni complesse o età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 16.107 · CW(low) = 1.304 · CW(high) = 0.432 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 36.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 12 Tage
 |  | Limite superiore 1 (HTP1) | 53 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11A

A11A | Terapia intensiva complessa > 196/552 pt risorse con costellazioni specifiche complesse o costellazioni altamente impegnative o età < 16ao terapia intensiva complessa > 1656 pt risorse o proc. complicanti con costellazioni specifiche
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 15.693 · CW(low) = 1.257 · CW(high) = 0.437 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 33.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 11 Tage
 |  | Limite superiore 1 (HTP1) | 50 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11B

A11B | Terapia intensiva complessa > 196/552 pt risorse con costellazioni specifiche o ustioni gravi o CC gravissime, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 13.209 · CW(low) = 1.239 · CW(high) = 0.414 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 29.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 46 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11C

A11C | Terapia intensiva complessa > 1470/1656 pt risorse con diagnosi aggravante o proc. specifiche o proc. complicanti con costellazioni impegnative
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 11.826 · CW(low) = 1.201 · CW(high) = 0.396 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 28.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 44 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11D

A11D | Terapia intensiva complessa > 784/828 pt risorse con costellazioni specifiche
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.809 · CW(low) = 1.45 · CW(high) = 0.311 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15A

A15A | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo e età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.396 · CW(low) = 0.895 · CW(high) = 0.266 · CW(reloc) = 0.285
 |  | Soggiorno medio (ALOS) | 26.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15B

A15B | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo, con terapia intensiva complessa > 360 pt risorse o intervento multiplo, o chemioterapia di complessità elevata con isolamento specifico o terapia impegnativa o età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.761 · CW(low) = 0.821 · CW(high) = 0.256 · CW(reloc) = 0.26
 |  | Soggiorno medio (ALOS) | 23.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15C

A15C | Trapianto di midollo osseo o trasfusione di cellule staminali, autologo, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.191 · CW(low) = 0.696 · CW(high) = 0.216 · CW(reloc) = 0.23
 |  | Soggiorno medio (ALOS) | 19.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A16Z

A16Z | Trapianto di cellule di Langerhans
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.935 · CW(low) = 3.095 · CW(high) = 0.867 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A17A

A17A | Trapianto di rene con CC gravissime o terapia intensiva complessa > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.803 · CW(low) = 0.946 · CW(high) = 0.32 · CW(reloc) = 0.331
 |  | Soggiorno medio (ALOS) | 18.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 33 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A17B

A17B | Trapianto di rene
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.976 · CW(low) = 1.036 · CW(high) = 0.27 · CW(reloc) = 0.303
 |  | Soggiorno medio (ALOS) | 11.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A36A

A36A | Terapia intensiva complessa > 980/1104 pt risorse per malattie e disturbi specifici, o procedura OR complessa, o più di 8 sedute di irradiazione, o con CC gravissime
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.333 · CW(low) = 0.989 · CW(high) = 0.335 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 24.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 41 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A36B

A36B | Terapia intensiva complessa > 392/552 pt risorse e < 981/1105 pt risorse per malattie e disturbi specifici
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.605 · CW(low) = 0.986 · CW(high) = 0.32 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A42A

A42A | Prelievo di midollo osseo o di cellule staminali, autologo, età < 16ao proc. specifiche
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 2.27 · CW(low) = 1.07 · CW(high) = 0.666 · CW(reloc) = 1.07
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A42B

A42B | Prelievo di midollo osseo o di cellule staminali, autologo, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.254 · CW(low) = 0.468 · CW(high) = 0.37 · CW(reloc) = 0.468
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A43A

A43A | Riabilitazione precoce per coma vigile e sindrome locked-in con riabilitazione neurologica precoce da 70 gg di trattamento o trattamento compl. IMC > 1764/1932 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 18.908 · CW(low) = 0.851 · CW(high) = 0.215 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 62.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 20 Tage
 |  | Limite superiore 1 (HTP1) | 79 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A43B

A43B | Riabilitazione precoce per coma vigile e sindrome locked-in o terapia a pressione negativa altamente complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 11.541 · CW(low) = 0.442 · CW(high) = 0.212 · CW(reloc) = 0.147
 |  | Soggiorno medio (ALOS) | 52.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 17 Tage
 |  | Limite superiore 1 (HTP1) | 69 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46A

A46A | Trattamento paraplegiologico complesso da 196 gg di trattamento o terapia intensiva complessa > 1177/1380 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 35.859 · CW(low) = 0.54 · CW(high) = 0.193 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 199.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 66 Tage
 |  | Limite superiore 1 (HTP1) | 216 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46B

A46B | Trattamento paraplegiologico complesso da 112 a 195 gg di trattamento con trattamento infermieristico complesso da 51 pt risorse o procedura OR complessa o trattamento infermieristico complesso da 101 pt risorse, o trattamento paraplegiologico complesso da 112 a 195 gg di trattamento o trattamento infermieristico complesso da 51 pt risorse o procedura OR specifica, con lesione del midollo cervicale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 16.217 · CW(low) = 0.471 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 100.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 33 Tage
 |  | Limite superiore 1 (HTP1) | 117 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46C

A46C | Trattamento paraplegiologico complesso da 112 a 195 gg di trattamento o trattamento infermieristico complesso da 51 pt risorse o procedura OR specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 13.477 · CW(low) = 0.394 · CW(high) = 0.148 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 99.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 33 Tage
 |  | Limite superiore 1 (HTP1) | 116 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46D

A46D | Trattamento paraplegiologico complesso da 56 a 111 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.373 · CW(low) = 0.39 · CW(high) = 0.129 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 74.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 24 Tage
 |  | Limite superiore 1 (HTP1) | 91 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46E

A46E | Trattamento paraplegiologico complesso da 28 a 55 gg di trattamento e costellazione impegnativa o trattamento paraplegiologico complesso < 28 gg di trattamento con piaga da decubito e procedura OR specifica o trattamento infermieristico complesso da 101 pt risorse o intervento complesso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.462 · CW(low) = 0.456 · CW(high) = 0.153 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 48.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 15 Tage
 |  | Limite superiore 1 (HTP1) | 64 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46F

A46F | Trattamento paraplegiologico complesso < 28 gg di trattamento proc. OR complicante, complessa o specifica o politrauma o terapia intensiva compl. >392/552 pt risorse o terapia a pressione negativa o trattamento infermieristico complesso da 46 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.041 · CW(low) = 0.507 · CW(high) = 0.165 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 22.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 36 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46G

A46G | Trattamento paraplegiologico complesso < 56 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.295 · CW(low) = 0.409 · CW(high) = 0.137 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 24.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 41 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50A

A50A | Terapia endovasc. selettiva con radionuclidi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 2.129 · CW(low) = 0.0 · CW(high) = 0.202 · CW(reloc) = 0.235
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50B

A50B | Terapia radiorecettoriale specifica con l'analogo della somatostatina DOTA-coniugato
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.263 · CW(low) = 0.0 · CW(high) = 0.134 · CW(reloc) = 0.191
 |  | Soggiorno medio (ALOS) | 2.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50C

A50C | Terapia radiorecettoriale con ligandi PSMA specifici
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.071 · CW(low) = 0.0 · CW(high) = 0.165 · CW(reloc) = 0.247
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50D

A50D | Terapia endovasc. con radionuclidi o radioterapia con molecole piccole
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.848 · CW(low) = 0.0 · CW(high) = 0.163 · CW(reloc) = 0.262
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60A

A60A | Insufficienza e rigetto di trapianto d'organo, più di un giorno di degenza, con CC estre. gravi o procedura OR complessa o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.491 · CW(low) = 0.755 · CW(high) = 0.204 · CW(reloc) = 0.22
 |  | Soggiorno medio (ALOS) | 11.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60B

A60B | Insufficienza e rigetto di trapianto d'organo, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.184 · CW(low) = 0.545 · CW(high) = 0.196 · CW(reloc) = 0.204
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60C

A60C | Insufficienza e rigetto di trapianto d'organo, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.467 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A90A

A90A | Trattamento complesso IMC > 1176/1104 pt risorse o procedura OR complessa o più di 8 sedute di irradiazione o riabilitazione precoce da 14 gg di trattamento per malattie specifiche o con CC gravissime
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.312 · CW(low) = 0.73 · CW(high) = 0.282 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 30.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 10 Tage
 |  | Limite superiore 1 (HTP1) | 47 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A90B

A90B | Trattamento complesso IMC > 392/552 pt risorse e < 1177/1105 pt risorse per malattie specifiche, o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.059 · CW(low) = 0.764 · CW(high) = 0.248 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 22.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 39 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A91Z

A91Z | Fotoferesi e aferesi, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.556 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92A

A92A | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 21 gg di trattamento senza procedura OR
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.288 · CW(low) = 0.323 · CW(high) = 0.107 · CW(reloc) = 0.112
 |  | Soggiorno medio (ALOS) | 21.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92B

A92B | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 14 a 20 gg di trattamento senza procedura OR o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.707 · CW(low) = 0.426 · CW(high) = 0.085 · CW(reloc) = 0.129
 |  | Soggiorno medio (ALOS) | 14.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92C

A92C | Terapia del dolore multimodale per malattie specifiche o trattamento reumatologico complesso per malattie specifiche, da 7 a 13 gg di trattamento senza procedura OR o età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.089 · CW(low) = 0.54 · CW(high) = 0.095 · CW(reloc) = 0.146
 |  | Soggiorno medio (ALOS) | 8.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93A

A93A | Radioterapia, più di 8 sedute di irradiazione con procedura OR complessa o terapia intensiva complessa/trattamento compl. IMC > 184 pt risorse o con CC gravissime
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.117 · CW(low) = 0.528 · CW(high) = 0.183 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 36.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 12 Tage
 |  | Limite superiore 1 (HTP1) | 53 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93B

A93B | Radioterapia, più di 19 sedute di irradiazione o CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.329 · CW(low) = 0.467 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 27.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 44 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93C

A93C | Radioterapia, più di 8 sedute di irradiazione
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.98 · CW(low) = 0.483 · CW(high) = 0.153 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 33 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94A

A94A | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 21 gg di trattamento, o da 14 gg di trattamento e diagnosi specifica o terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 4.364 · CW(low) = 0.608 · CW(high) = 0.198 · CW(reloc) = 0.202
 |  | Soggiorno medio (ALOS) | 22.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94B

A94B | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 14 gg di trattamento o età < 16ao terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse o diagnosi specifiche o con CC gravissime
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.302 · CW(low) = 0.446 · CW(high) = 0.146 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 15.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94C

A94C | Trattamento complesso per colonizzazione o infezione da agenti multiresistenti da 7 gg di trattamento senza procedura OR, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.206 · CW(low) = 0.38 · CW(high) = 0.127 · CW(reloc) = 0.138
 |  | Soggiorno medio (ALOS) | 9.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95A

A95A | Riabilitazione geriatrica acuta da 7 gg di trattamento con procedura complessa o terapia intensiva complessa/trattamento compl. IMC > 360 pt risorse o terapia a pressione negativa complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.702 · CW(low) = 0.395 · CW(high) = 0.171 · CW(reloc) = 0.131
 |  | Soggiorno medio (ALOS) | 19.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95B

A95B | Riabilitazione geriatrica acuta da 14 gg di trattamento o trattamento neurologico complesso del colpo apoplettico acuto o con CC estre. gravi, con procedura OR specifica o terapia intensiva complessa > 184 pt risorse o terapia a pressione negativa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.079 · CW(low) = 0.399 · CW(high) = 0.142 · CW(reloc) = 0.132
 |  | Soggiorno medio (ALOS) | 19.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95C

A95C | Riabilitazione geriatrica acuta da 14 gg di trattamento o trattamento neurologico complesso del colpo apoplettico acuto o con CC estre. gravi o intervento specifico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.229 · CW(low) = 0.362 · CW(high) = 0.117 · CW(reloc) = 0.127
 |  | Soggiorno medio (ALOS) | 18.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95D

A95D | Riabilitazione geriatrica acuta da 14 gg di trattamento o CC estre. gravi, o riabilitazione geriatrica acuta da 7 gg di trattamento con procedura OR specifica o terapia a pressione negativa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.824 · CW(low) = 0.337 · CW(high) = 0.104 · CW(reloc) = 0.111
 |  | Soggiorno medio (ALOS) | 16.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95E

A95E | Riabilitazione geriatrica acuta, da 7 a 13 gg di trattamento con grave limitazione funzionale motoria o diagnosi aggravante o procedura specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.189 · CW(low) = 0.378 · CW(high) = 0.083 · CW(reloc) = 0.138
 |  | Soggiorno medio (ALOS) | 9.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95F

A95F | Riabilitazione geriatrica acuta, da 7 a 13 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.055 · CW(low) = 0.333 · CW(high) = 0.074 · CW(reloc) = 0.121
 |  | Soggiorno medio (ALOS) | 9.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A96A

A96A | Trattamento complesso di medicina complementare per malattie specifiche, senza procedura OR, da 26 unità terapeutiche
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.473 · CW(low) = 0.347 · CW(high) = 0.072 · CW(reloc) = 0.114
 |  | Soggiorno medio (ALOS) | 13.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A96B

A96B | Trattamento complesso di medicina complementare per malattie specifiche, senza procedura OR, da 10 unità terapeutiche
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.902 · CW(low) = 0.415 · CW(high) = 0.08 · CW(reloc) = 0.131
 |  | Soggiorno medio (ALOS) | 7.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97A

A97A | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura complessa o trattamento compl. di medicina palliativa da 21 gg di trattamento con costellazioni complesse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 7.897 · CW(low) = 0.579 · CW(high) = 0.205 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 36.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 12 Tage
 |  | Limite superiore 1 (HTP1) | 53 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97B

A97B | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura complessa o procedura complicante e trattamento compl. di medicina palliativa da 14 gg di trattamento o trattamento compl. da 21 gg di trattamento con intervento chirurgico o terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 4.925 · CW(low) = 0.506 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 28.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 45 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97C

A97C | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura complicante, o trattamento compl. di medicina palliativa da 28 gg di trattamento con procedura OR specifica o intervento specifico o trattamento infermieristico complesso > 30 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.863 · CW(low) = 0.469 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 25.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 42 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97D

A97D | Trattamento complesso di medicina palliativa da 7 gg di trattamento con trattamento neurologico complesso da 24 ore o procedura complicante o diagnosi specifica o trattamento compl. di medicina palliativa da 21 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.134 · CW(low) = 0.386 · CW(high) = 0.138 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 25.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97E

A97E | Trattamento complesso di medicina palliativa da 7 gg di trattamento con malattia specifica o trattamento compl. di medicina palliativa da 14 gg di trattamento o paresi cerebrali specifiche
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.2 · CW(low) = 0.43 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 17.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97F

A97F | Trattamento complesso di medicina palliativa da 7 gg di trattamento con procedura specifica o grave limitazione funzionale motoria o paraplegia/tetraplegia cronica o intervento specifico o CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.923 · CW(low) = 0.459 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97G

A97G | Trattamento complesso di medicina palliativa da 7 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Pre-MDC
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.345 · CW(low) = 0.436 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi del sistema nervoso
B01A | Procedure OR complesse in più tempi o interventi extracranici e intracranici per malattie e disturbi del sistema nervoso, con terapia intensiva complessa > 196/184 pt risorse
B01B | Procedure OR complesse in più tempi o chirurgia dell'epilessia con video-EEG invasivo preoperatorio
B02A | Craniotomia complessa o intervento alla colonna vertebrale, età < 6ao < 18acon intervento maggiore intracranico, con CC estre. gravi, o terapia intensiva complessa > 196/184 pt risorse
B02B | Craniotomia complessa o intervento alla colonna vertebrale
B03A | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, e terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse
B03B | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, età < 16 anni
B03C | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, e procedura complicante, età > 15 anni
B03D | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, età > 15 anni
B04A | Interventi sui vasi extracranici o chiusura di ASD o pace-maker cardiaco con CC estre. gravi
B04B | Interventi sui vasi extracranici, chiusura di ASD o pace-maker cardiaco con CC gravi o per infarto cerebrale
B04C | Interventi sui vasi extracranici o chiusura di ASD o pace-maker cardiaco
B05Z | Decompressione per sindrome del tunnel carpale o tarsale
B09A | Altri interventi sul cranio con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse o trattamento infermieristico complesso > 30 pt risorse
B09B | Altri interventi sul cranio per neoplasie maligne del sistema nervoso
B09C | Altri interventi sul cranio
B16Z | Radioterapia per malattie e disturbi del sistema nervoso, più di un giorno di degenza
B17A | Interventi su nervi periferici e nervi cranici con intervento complesso
B17B | Interventi su nervi periferici e nervi cranici
B20A | Interventi intracranici specifici o complessi o intervento maggiore alla colonna vertebrale con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o terapia intensiva complessa > 119 pt risorse con costellazione specifica
B20B | Interventi intracranici specifici o complessi o intervento maggiore alla colonna vertebrale con procedura complessa o diagnosi complessa o terapia intensiva complessa >119 pt risorse, con monitoraggio intraoperatorio o intervento specifico o età < 16a
B20C | Interventi intracranici specifici o complessi o intervento maggiore alla colonna vertebrale con procedura complessa o terapia intensiva complessa > 119 pt risorse, età > 15 anni
B20D | Interventi intracranici specifici o complessi o intervento maggiore alla colonna vertebrale, età < 3ao con diagnosi specifica
B21A | Impianto di neurostimolatore con elettrodi per stimolazione cerebrale o pompa per infusione di medicamenti o trattamento compl. per malattie motorie extrapiramidali da 14 gg di trattamento o proc. OR specifiche in più tempi
B21B | Impianto di neurostimolatore con sistema multielettrodo o intervento specifico
B21C | Impianto di altro neurostimolatore o di elettrodi intracranici
B21D | Impianto di elettrodi di un neurostimolatore epidurale permanente
B21E | Impianto di altri elettrodi
B22Z | Impianto di pompa per infusione di medicamenti
B36A | Malattie e disturbi del sistema nervoso con terapia intensiva complessa > 1176/1380 pt risorse
B36B | Malattie e disturbi del sistema nervoso con terapia intensiva complessa > 392/552 pt risorse con procedura OR complessa o terapia intensiva complessa > 588/1104 pt risorse o procedura OR complessa in quattro tempi o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
B36C | Malattie e disturbi del sistema nervoso con terapia intensiva complessa > 392/552 pt risorse
B36D | Malattie e disturbi del sistema nervoso con terapia intensiva complessa > 196/360 pt risorse
B39A | Trattamento neurologico complesso del colpo apoplettico acuto di più di 72 ore con intervento chirurgico e CC estre. gravi
B39B | Trattamento neurologico complesso del colpo apoplettico acuto di più di 72 ore con procedura OR specifica o terapia intensiva complessa > 119 pt risorse
B39C | Trattamento neurologico complesso del colpo apoplettico acuto con intervento chirurgico
B60A | Paraplegia/tetraplegia con procedura medica e più di un giorno di degenza
B60B | Paraplegia/tetraplegia
B61A | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR complessa in più tempi o terapia intensiva complessa > 392/552 pt risorse o CC gravissime
B61B | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR specifica in quattro tempi o costellazione complessa o terapia intensiva complessa o trattamento compl. IMC > 196/119 pt risorse o CC gravissime
B61C | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR complessa o terapia a pressione negativa o procedura OR specifica in più tempi o costellazione impegnativa o trattamento infermieristico complesso da 51 pt risorse
B61D | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura specifica o complicante
B61E | Paraplegia/tetraplegia o traumatismi del midollo spinale con intervento chirurgico
B63A | Demenza e altri disturbi cronici della funzione cerebrale con CC estre. gravi o diagnostica neurologica complessa, più di un giorno di degenza
B63B | Demenza e altri disturbi cronici della funzione cerebrale, più di un giorno di degenza
B64A | Delirio con CC gravi e più di un giorno di degenza
B64B | Delirio, più di un giorno di degenza
B66A | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica con CC estre. gravi o procedura specifica, o età < 16 anni con paraplegia/tetraplegia e più di un giorno di degenza
B66B | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica, età < 16 anni, più di un giorno di degenza
B66C | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica, età > 15 anni, più di un giorno di degenza
B67A | Morbo di Parkinson con CC estre. gravi o gravissima limitazione o regolazione neurologica dei parametri di stimolazione o trattamento compl. per malattie motorie extrapiramidali da 7 gg di trattamento, più di un giorno di degenza
B67B | Morbo di Parkinson, più di un giorno di degenza
B68A | Sclerosi multipla e atassia cerebellare con diagnosi complessa o CC estre. gravi o diagnostica neurologica complessa, o procedura specifica in più tempi, più di un giorno di degenza
B68B | Sclerosi multipla e atassia cerebellare, più di un giorno di degenza
B69A | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore o trattamento neurologico complesso con CC estre. gravi
B69B | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici con trattamento neurologico complesso del colpo apoplettico acuto < 73 ore
B69C | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici con altro trattamento neurologico complesso del colpo apoplettico acuto o diagnostica neurologica complessa o CC estre. gravi
B69D | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici
B70A | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore, con diagnosi complicante o grave disturbo funzionale motorio o CC estre. gravi o paraplegia/tetraplegia, più di un giorno di degenza
B70B | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore o diagnostica neurologica complessa, o con diagnosi complicante o trombolisi o grave disturbo funzionale motorio, più di un giorno di degenza
B70C | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto < 73 ore, o con altro trattamento neurologico complesso > 72 ore, o CC estre. gravi, più di un giorno di degenza
B70D | Apoplessia con altro trattamento neurologico complesso del colpo apoplettico acuto < 73 ore o diagnostica neurologica complessa, o con diagnosi complicante o trombolisi o grave disturbo funzionale motorio, più di un giorno di degenza
B70E | Apoplessia, più di un giorno di degenza
B70F | Apoplessia, più di un giorno di degenza, decesso < 5 gg dopo l'ammissione con trattamento neurologico complesso del colpo apoplettico acuto o altro trattamento neurologico complesso
B70G | Apoplessia, più di un giorno di degenza, decesso < 5 gg dopo l'ammissione
B70H | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto da > 23 ore a < 48 ore o trombolisi, un giorno di degenza
B70I | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto < 24 ore, un giorno di degenza
B71A | Malattie dei nervi cranici e periferici con diagnosi complessa e più di un giorno di degenza con CC gravi o su paraplegia/tetraplegia cronica o diagnostica neurologica complessa, o CC gravi con più di un giorno di degenza e paraplegia/tetraplegia cronica
B71B | Malattie dei nervi cranici e periferici con diagnosi complessa o CC gravi e più di un giorno di degenza, o paraplegia/tetraplegia cronica, o trattamento compl. della mano da 7 gg di trattamento
B71C | Malattie dei nervi cranici e periferici, più di un giorno di degenza
B72A | Infezione del sistema nervoso eccetto meningite virale, età < 16ao diagnostica neurologica complessa o CC estre. gravi, più di un giorno di degenza
B72B | Infezione del sistema nervoso eccetto meningite virale, età > 15 anni, più di un giorno di degenza
B73A | Meningite virale ed età < 2 anni, più di un giorno di degenza
B73B | Meningite virale ed età > 1 anno, più di un giorno di degenza
B75Z | Convulsioni febbrili, più di un giorno di degenza
B76A | Crisi epilettiche e trattamento compl. dell'epilessia da 14 gg di trattamento
B76B | Crisi epilettiche e trattamento compl. dell'epilessia da 7 gg di trattamento o terapia intensiva complessa > 119 pt risorse o trattamento compl. IMC > 196/119 pt risorse, più di un giorno di degenza
B76C | Crisi epilettiche o video-EEG invasivo o video-EEG non invasivo da 72 ore o trattamento compl. dell'epilessia da 7 gg di trattamento o età < 16 anni, più di un giorno di degenza
B76D | Crisi epilettiche o video-EEG, più di un giorno di degenza, età > 15 anni
B76E | Crisi epilettiche con diagnostica neurologica complessa o EEG con diagnosi complessa o malformazioni congenite, CC estre. gravi e più di un giorno di degenza
B76F | Crisi epilettiche con diagnostica neurologica complessa o EEG e più di un giorno di degenza, o età < 6ao diagnosi complessa o CC gravi
B76G | Crisi epilettiche, età > 5 anni, più di un giorno di degenza
B77A | Cefalea con diagnostica neurologica complessa o età < 16ao terapia intensiva complessa > 59 pt risorse, più di un giorno di degenza
B77B | Cefalea ed età > 15 anni, più di un giorno di degenza
B78A | Traumatismo intracranico, più di un giorno di degenza, età < 12 anni
B78B | Traumatismo intracranico, più di un giorno di degenza, età > 11 anni
B79Z | Fratture del cranio, più di un giorno di degenza
B80Z | Altri traumatismi del capo, più di un giorno di degenza
B81A | Mielopatie vascolari o altre malattie del sistema nervoso con diagnosi complessa o diagnostica neurologica complessa, ed età < 16ao diagnosi specifica, più di un giorno di degenza
B81B | Mielopatie vascolari o altre malattie del sistema nervoso con diagnosi complessa o diagnostica neurologica complessa o CC estre. gravi, più di un giorno di degenza, età > 15 anni
B81C | Altre malattie del sistema nervoso, più di un giorno di degenza
B82Z | Altre malattie dei nervi periferici, più di un giorno di degenza
B85A | Malattie degenerative del sistema nervoso con CC estre. gravi o diagnosi complicanti o diagnostica neurologica complessa, o paralisi cerebrali o età < 16ao diagnosi aggravante o paraplegia/tetraplegia, più di un giorno di degenza
B85B | Malattie degenerative del sistema nervoso, più di un giorno di degenza, età > 15 anni
B86A | Malattie e disturbi del sistema nervoso con diagnosi principale di neoplasia maligna, epilessia o stato epilettico, un giorno di degenza
B86B | Malattie e disturbi del sistema nervoso, un giorno di degenza
B87A | Malattie e disturbi del sistema nervoso con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o trattamento neurologico complesso di almeno 24 ore o CC gravissime
B87B | Malattie e disturbi del sistema nervoso con terapia intensiva complessa/trattamento compl. IMC > 119 fino a 184 pt risorse
B90A | Malattie e disturbi del sistema nervoso con riabilitazione precoce da 21 gg di trattamento
B90B | Malattie e disturbi del sistema nervoso con trattamento compl. IMC > 1176/1104 pt risorse o procedura OR complessa
B90C | Malattie e disturbi del sistema nervoso con trattamento compl. IMC > 392/552 pt risorse o riabilitazione precoce da 7 gg di trattamento o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B01A

B01A | Procedure OR complesse in più tempi o interventi extracranici e intracranici per malattie e disturbi del sistema nervoso, con terapia intensiva complessa > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.486 · CW(low) = 1.077 · CW(high) = 0.319 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B01B

B01B | Procedure OR complesse in più tempi o chirurgia dell'epilessia con video-EEG invasivo preoperatorio
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.685 · CW(low) = 0.814 · CW(high) = 0.252 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B02A

B02A | Craniotomia complessa o intervento alla colonna vertebrale, età < 6ao < 18acon intervento maggiore intracranico, con CC estre. gravi, o terapia intensiva complessa > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.574 · CW(low) = 0.873 · CW(high) = 0.276 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 16.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B02B

B02B | Craniotomia complessa o intervento alla colonna vertebrale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.416 · CW(low) = 0.669 · CW(high) = 0.225 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03A

B03A | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, e terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.044 · CW(low) = 0.723 · CW(high) = 0.201 · CW(reloc) = 0.219
 |  | Soggiorno medio (ALOS) | 14.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03B

B03B | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.346 · CW(low) = 0.641 · CW(high) = 0.218 · CW(reloc) = 0.241
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03C

B03C | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, e procedura complicante, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.914 · CW(low) = 0.488 · CW(high) = 0.166 · CW(reloc) = 0.183
 |  | Soggiorno medio (ALOS) | 6.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03D

B03D | Interventi operatori per para- o tetraplegia, malattia cerebrale e interventi per paralisi cerebrale, distrofia muscolare, neuropatia o interventi alla colonna vertebrale e al midollo spinale, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.321 · CW(low) = 0.384 · CW(high) = 0.156 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04A

B04A | Interventi sui vasi extracranici o chiusura di ASD o pace-maker cardiaco con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.412 · CW(low) = 0.925 · CW(high) = 0.246 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04B

B04B | Interventi sui vasi extracranici, chiusura di ASD o pace-maker cardiaco con CC gravi o per infarto cerebrale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.225 · CW(low) = 0.785 · CW(high) = 0.187 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04C

B04C | Interventi sui vasi extracranici o chiusura di ASD o pace-maker cardiaco
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.297 · CW(low) = 0.388 · CW(high) = 0.139 · CW(reloc) = 0.242
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B05Z

B05Z | Decompressione per sindrome del tunnel carpale o tarsale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.49 · CW(low) = 0.134 · CW(high) = 0.111 · CW(reloc) = 0.134
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09A

B09A | Altri interventi sul cranio con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse o trattamento infermieristico complesso > 30 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.056 · CW(low) = 0.732 · CW(high) = 0.242 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09B

B09B | Altri interventi sul cranio per neoplasie maligne del sistema nervoso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.796 · CW(low) = 0.604 · CW(high) = 0.191 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09C

B09C | Altri interventi sul cranio
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.379 · CW(low) = 0.593 · CW(high) = 0.111 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B16Z

B16Z | Radioterapia per malattie e disturbi del sistema nervoso, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.822 · CW(low) = 0.588 · CW(high) = 0.159 · CW(reloc) = 0.19
 |  | Soggiorno medio (ALOS) | 10.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B17A

B17A | Interventi su nervi periferici e nervi cranici con intervento complesso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.386 · CW(low) = 0.586 · CW(high) = 0.167 · CW(reloc) = 0.586
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B17B

B17B | Interventi su nervi periferici e nervi cranici
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.692 · CW(low) = 0.235 · CW(high) = 0.164 · CW(reloc) = 0.235
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20A

B20A | Interventi intracranici specifici o complessi o intervento maggiore alla colonna vertebrale con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o terapia intensiva complessa > 119 pt risorse con costellazione specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.605 · CW(low) = 0.791 · CW(high) = 0.268 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20B

B20B | Interventi intracranici specifici o complessi o intervento maggiore alla colonna vertebrale con procedura complessa o diagnosi complessa o terapia intensiva complessa >119 pt risorse, con monitoraggio intraoperatorio o intervento specifico o età < 16a
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.074 · CW(low) = 0.833 · CW(high) = 0.288 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20C

B20C | Interventi intracranici specifici o complessi o intervento maggiore alla colonna vertebrale con procedura complessa o terapia intensiva complessa > 119 pt risorse, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.146 · CW(low) = 0.209 · CW(high) = 0.233 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20D

B20D | Interventi intracranici specifici o complessi o intervento maggiore alla colonna vertebrale, età < 3ao con diagnosi specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.773 · CW(low) = 0.513 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21A

B21A | Impianto di neurostimolatore con elettrodi per stimolazione cerebrale o pompa per infusione di medicamenti o trattamento compl. per malattie motorie extrapiramidali da 14 gg di trattamento o proc. OR specifiche in più tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.989 · CW(low) = 0.633 · CW(high) = 0.199 · CW(reloc) = 0.205
 |  | Soggiorno medio (ALOS) | 10.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21B

B21B | Impianto di neurostimolatore con sistema multielettrodo o intervento specifico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.218 · CW(low) = 0.233 · CW(high) = 0.187 · CW(reloc) = 0.233
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21C

B21C | Impianto di altro neurostimolatore o di elettrodi intracranici
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.6 · CW(low) = 0.932 · CW(high) = 0.184 · CW(reloc) = 0.932
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21D

B21D | Impianto di elettrodi di un neurostimolatore epidurale permanente
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.577 · CW(low) = 0.232 · CW(high) = 0.168 · CW(reloc) = 0.232
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21E

B21E | Impianto di altri elettrodi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.252 · CW(low) = 0.295 · CW(high) = 0.147 · CW(reloc) = 0.295
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B22Z

B22Z | Impianto di pompa per infusione di medicamenti
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.873 · CW(low) = 0.42 · CW(high) = 0.182 · CW(reloc) = 0.196
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36A

B36A | Malattie e disturbi del sistema nervoso con terapia intensiva complessa > 1176/1380 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 12.597 · CW(low) = 1.345 · CW(high) = 0.442 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 27.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 43 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36B

B36B | Malattie e disturbi del sistema nervoso con terapia intensiva complessa > 392/552 pt risorse con procedura OR complessa o terapia intensiva complessa > 588/1104 pt risorse o procedura OR complessa in quattro tempi o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.296 · CW(low) = 1.326 · CW(high) = 0.408 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 36 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36C

B36C | Malattie e disturbi del sistema nervoso con terapia intensiva complessa > 392/552 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.974 · CW(low) = 1.414 · CW(high) = 0.404 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36D

B36D | Malattie e disturbi del sistema nervoso con terapia intensiva complessa > 196/360 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.492 · CW(low) = 1.081 · CW(high) = 0.351 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39A

B39A | Trattamento neurologico complesso del colpo apoplettico acuto di più di 72 ore con intervento chirurgico e CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.165 · CW(low) = 0.991 · CW(high) = 0.27 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39B

B39B | Trattamento neurologico complesso del colpo apoplettico acuto di più di 72 ore con procedura OR specifica o terapia intensiva complessa > 119 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.848 · CW(low) = 0.99 · CW(high) = 0.175 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39C

B39C | Trattamento neurologico complesso del colpo apoplettico acuto con intervento chirurgico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.649 · CW(low) = 0.868 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B60A

B60A | Paraplegia/tetraplegia con procedura medica e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.869 · CW(low) = 0.603 · CW(high) = 0.205 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B60B

B60B | Paraplegia/tetraplegia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.915 · CW(low) = 0.587 · CW(high) = 0.144 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61A

B61A | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR complessa in più tempi o terapia intensiva complessa > 392/552 pt risorse o CC gravissime
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.989 · CW(low) = 0.639 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 22.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 39 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61B

B61B | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR specifica in quattro tempi o costellazione complessa o terapia intensiva complessa o trattamento compl. IMC > 196/119 pt risorse o CC gravissime
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.579 · CW(low) = 0.574 · CW(high) = 0.229 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61C

B61C | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura OR complessa o terapia a pressione negativa o procedura OR specifica in più tempi o costellazione impegnativa o trattamento infermieristico complesso da 51 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.979 · CW(low) = 0.554 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61D

B61D | Paraplegia/tetraplegia o traumatismi del midollo spinale con procedura specifica o complicante
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.604 · CW(low) = 0.484 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61E

B61E | Paraplegia/tetraplegia o traumatismi del midollo spinale con intervento chirurgico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.199 · CW(low) = 0.371 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B63A

B63A | Demenza e altri disturbi cronici della funzione cerebrale con CC estre. gravi o diagnostica neurologica complessa, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.25 · CW(low) = 0.545 · CW(high) = 0.167 · CW(reloc) = 0.195
 |  | Soggiorno medio (ALOS) | 12.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B63B

B63B | Demenza e altri disturbi cronici della funzione cerebrale, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.843 · CW(low) = 0.395 · CW(high) = 0.124 · CW(reloc) = 0.148
 |  | Soggiorno medio (ALOS) | 6.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B64A

B64A | Delirio con CC gravi e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.471 · CW(low) = 0.462 · CW(high) = 0.139 · CW(reloc) = 0.15
 |  | Soggiorno medio (ALOS) | 10.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B64B

B64B | Delirio, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.907 · CW(low) = 0.419 · CW(high) = 0.093 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 6.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66A

B66A | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica con CC estre. gravi o procedura specifica, o età < 16 anni con paraplegia/tetraplegia e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.52 · CW(low) = 0.482 · CW(high) = 0.157 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 9.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66B

B66B | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica, età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.789 · CW(low) = 0.376 · CW(high) = 0.263 · CW(reloc) = 0.376
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66C

B66C | Neoplasie del sistema nervoso o stato stuporoso e coma di origine non traumatica, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.79 · CW(low) = 0.361 · CW(high) = 0.128 · CW(reloc) = 0.168
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B67A

B67A | Morbo di Parkinson con CC estre. gravi o gravissima limitazione o regolazione neurologica dei parametri di stimolazione o trattamento compl. per malattie motorie extrapiramidali da 7 gg di trattamento, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.468 · CW(low) = 0.481 · CW(high) = 0.142 · CW(reloc) = 0.156
 |  | Soggiorno medio (ALOS) | 10.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B67B

B67B | Morbo di Parkinson, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.889 · CW(low) = 0.422 · CW(high) = 0.126 · CW(reloc) = 0.133
 |  | Soggiorno medio (ALOS) | 7.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B68A

B68A | Sclerosi multipla e atassia cerebellare con diagnosi complessa o CC estre. gravi o diagnostica neurologica complessa, o procedura specifica in più tempi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.984 · CW(low) = 0.464 · CW(high) = 0.153 · CW(reloc) = 0.174
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B68B

B68B | Sclerosi multipla e atassia cerebellare, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.767 · CW(low) = 0.359 · CW(high) = 0.115 · CW(reloc) = 0.167
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69A

B69A | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore o trattamento neurologico complesso con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.175 · CW(low) = 0.562 · CW(high) = 0.2 · CW(reloc) = 0.262
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69B

B69B | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici con trattamento neurologico complesso del colpo apoplettico acuto < 73 ore
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.896 · CW(low) = 0.316 · CW(high) = 0.168 · CW(reloc) = 0.316
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69C

B69C | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici con altro trattamento neurologico complesso del colpo apoplettico acuto o diagnostica neurologica complessa o CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.796 · CW(low) = 0.296 · CW(high) = 0.147 · CW(reloc) = 0.296
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69D

B69D | Ischemia cerebrale transitoria (TIA) ed occlusioni di vasi extracranici
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.538 · CW(low) = 0.234 · CW(high) = 0.114 · CW(reloc) = 0.234
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70A

B70A | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore, con diagnosi complicante o grave disturbo funzionale motorio o CC estre. gravi o paraplegia/tetraplegia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.158 · CW(low) = 0.695 · CW(high) = 0.232 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70B

B70B | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto > 72 ore o diagnostica neurologica complessa, o con diagnosi complicante o trombolisi o grave disturbo funzionale motorio, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.403 · CW(low) = 0.667 · CW(high) = 0.194 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70C

B70C | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto < 73 ore, o con altro trattamento neurologico complesso > 72 ore, o CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.314 · CW(low) = 0.623 · CW(high) = 0.173 · CW(reloc) = 0.234
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70D

B70D | Apoplessia con altro trattamento neurologico complesso del colpo apoplettico acuto < 73 ore o diagnostica neurologica complessa, o con diagnosi complicante o trombolisi o grave disturbo funzionale motorio, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.082 · CW(low) = 0.504 · CW(high) = 0.167 · CW(reloc) = 0.189
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70E

B70E | Apoplessia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.836 · CW(low) = 0.387 · CW(high) = 0.145 · CW(reloc) = 0.181
 |  | Soggiorno medio (ALOS) | 5.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70F

B70F | Apoplessia, più di un giorno di degenza, decesso < 5 gg dopo l'ammissione con trattamento neurologico complesso del colpo apoplettico acuto o altro trattamento neurologico complesso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.063 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70G

B70G | Apoplessia, più di un giorno di degenza, decesso < 5 gg dopo l'ammissione
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.613 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70H

B70H | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto da > 23 ore a < 48 ore o trombolisi, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.666 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70I

B70I | Apoplessia con trattamento neurologico complesso del colpo apoplettico acuto < 24 ore, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.368 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71A

B71A | Malattie dei nervi cranici e periferici con diagnosi complessa e più di un giorno di degenza con CC gravi o su paraplegia/tetraplegia cronica o diagnostica neurologica complessa, o CC gravi con più di un giorno di degenza e paraplegia/tetraplegia cronica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.826 · CW(low) = 0.589 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71B

B71B | Malattie dei nervi cranici e periferici con diagnosi complessa o CC gravi e più di un giorno di degenza, o paraplegia/tetraplegia cronica, o trattamento compl. della mano da 7 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.082 · CW(low) = 0.514 · CW(high) = 0.147 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71C

B71C | Malattie dei nervi cranici e periferici, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.677 · CW(low) = 0.311 · CW(high) = 0.105 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B72A

B72A | Infezione del sistema nervoso eccetto meningite virale, età < 16ao diagnostica neurologica complessa o CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.767 · CW(low) = 0.561 · CW(high) = 0.182 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B72B

B72B | Infezione del sistema nervoso eccetto meningite virale, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.948 · CW(low) = 0.442 · CW(high) = 0.124 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B73A

B73A | Meningite virale ed età < 2 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.61 · CW(low) = 0.282 · CW(high) = 0.204 · CW(reloc) = 0.282
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B73B

B73B | Meningite virale ed età > 1 anno, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.873 · CW(low) = 0.398 · CW(high) = 0.137 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B75Z

B75Z | Convulsioni febbrili, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.516 · CW(low) = 0.231 · CW(high) = 0.143 · CW(reloc) = 0.231
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76A

B76A | Crisi epilettiche e trattamento compl. dell'epilessia da 14 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.12 · CW(low) = 0.518 · CW(high) = 0.163 · CW(reloc) = 0.171
 |  | Soggiorno medio (ALOS) | 19.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76B

B76B | Crisi epilettiche e trattamento compl. dell'epilessia da 7 gg di trattamento o terapia intensiva complessa > 119 pt risorse o trattamento compl. IMC > 196/119 pt risorse, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.763 · CW(low) = 0.582 · CW(high) = 0.201 · CW(reloc) = 0.212
 |  | Soggiorno medio (ALOS) | 9.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76C

B76C | Crisi epilettiche o video-EEG invasivo o video-EEG non invasivo da 72 ore o trattamento compl. dell'epilessia da 7 gg di trattamento o età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.541 · CW(low) = 0.769 · CW(high) = 0.335 · CW(reloc) = 0.359
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76D

B76D | Crisi epilettiche o video-EEG, più di un giorno di degenza, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.167 · CW(low) = 0.583 · CW(high) = 0.223 · CW(reloc) = 0.583
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76E

B76E | Crisi epilettiche con diagnostica neurologica complessa o EEG con diagnosi complessa o malformazioni congenite, CC estre. gravi e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.696 · CW(low) = 0.534 · CW(high) = 0.185 · CW(reloc) = 0.194
 |  | Soggiorno medio (ALOS) | 9.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76F

B76F | Crisi epilettiche con diagnostica neurologica complessa o EEG e più di un giorno di degenza, o età < 6ao diagnosi complessa o CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.939 · CW(low) = 0.438 · CW(high) = 0.143 · CW(reloc) = 0.274
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76G

B76G | Crisi epilettiche, età > 5 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.627 · CW(low) = 0.279 · CW(high) = 0.13 · CW(reloc) = 0.279
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B77A

B77A | Cefalea con diagnostica neurologica complessa o età < 16ao terapia intensiva complessa > 59 pt risorse, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.558 · CW(low) = 0.256 · CW(high) = 0.132 · CW(reloc) = 0.256
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B77B

B77B | Cefalea ed età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.498 · CW(low) = 0.218 · CW(high) = 0.098 · CW(reloc) = 0.218
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B78A

B78A | Traumatismo intracranico, più di un giorno di degenza, età < 12 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.992 · CW(low) = 0.449 · CW(high) = 0.21 · CW(reloc) = 0.281
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B78B

B78B | Traumatismo intracranico, più di un giorno di degenza, età > 11 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.728 · CW(low) = 0.321 · CW(high) = 0.151 · CW(reloc) = 0.201
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B79Z

B79Z | Fratture del cranio, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.541 · CW(low) = 0.237 · CW(high) = 0.11 · CW(reloc) = 0.237
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B80Z

B80Z | Altri traumatismi del capo, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.399 · CW(low) = 0.169 · CW(high) = 0.104 · CW(reloc) = 0.169
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81A

B81A | Mielopatie vascolari o altre malattie del sistema nervoso con diagnosi complessa o diagnostica neurologica complessa, ed età < 16ao diagnosi specifica, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.162 · CW(low) = 0.542 · CW(high) = 0.28 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81B

B81B | Mielopatie vascolari o altre malattie del sistema nervoso con diagnosi complessa o diagnostica neurologica complessa o CC estre. gravi, più di un giorno di degenza, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.024 · CW(low) = 0.482 · CW(high) = 0.155 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81C

B81C | Altre malattie del sistema nervoso, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.764 · CW(low) = 0.349 · CW(high) = 0.129 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B82Z

B82Z | Altre malattie dei nervi periferici, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.487 · CW(low) = 0.212 · CW(high) = 0.089 · CW(reloc) = 0.212
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B85A

B85A | Malattie degenerative del sistema nervoso con CC estre. gravi o diagnosi complicanti o diagnostica neurologica complessa, o paralisi cerebrali o età < 16ao diagnosi aggravante o paraplegia/tetraplegia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.126 · CW(low) = 0.541 · CW(high) = 0.161 · CW(reloc) = 0.17
 |  | Soggiorno medio (ALOS) | 7.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B85B

B85B | Malattie degenerative del sistema nervoso, più di un giorno di degenza, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.781 · CW(low) = 0.369 · CW(high) = 0.147 · CW(reloc) = 0.172
 |  | Soggiorno medio (ALOS) | 5.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B86A

B86A | Malattie e disturbi del sistema nervoso con diagnosi principale di neoplasia maligna, epilessia o stato epilettico, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.346 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B86B

B86B | Malattie e disturbi del sistema nervoso, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.273 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B87A

B87A | Malattie e disturbi del sistema nervoso con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o trattamento neurologico complesso di almeno 24 ore o CC gravissime
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.455 · CW(low) = 0.783 · CW(high) = 0.242 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B87B

B87B | Malattie e disturbi del sistema nervoso con terapia intensiva complessa/trattamento compl. IMC > 119 fino a 184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.528 · CW(low) = 0.699 · CW(high) = 0.174 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90A

B90A | Malattie e disturbi del sistema nervoso con riabilitazione precoce da 21 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.966 · CW(low) = 0.812 · CW(high) = 0.265 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 37.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 12 Tage
 |  | Limite superiore 1 (HTP1) | 54 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90B

B90B | Malattie e disturbi del sistema nervoso con trattamento compl. IMC > 1176/1104 pt risorse o procedura OR complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.628 · CW(low) = 0.937 · CW(high) = 0.217 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90C

B90C | Malattie e disturbi del sistema nervoso con trattamento compl. IMC > 392/552 pt risorse o riabilitazione precoce da 7 gg di trattamento o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema nervoso
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.362 · CW(low) = 0.841 · CW(high) = 0.193 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 16.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi dell'occhio
C01Z | Interventi per ferite penetranti dell'occhio
C02Z | Interventi sull'orbita e sul bulbo oculare
C03A | Interventi in più tempi o bilaterali su retina, coroide, corpo vitreo e camera posteriore dell'occhio
C03B | Interventi su retina, coroide, corpo vitreo e camera posteriore dell'occhio con intervento sul cristallino
C03C | Interventi su retina, coroide, corpo vitreo e camera posteriore dell'occhio
C04Z | Interventi sulla cornea
C06A | Interventi su iride, corpo ciliare, sclera e camera anteriore dell'occhio con impianto di un drenaggio per glaucoma
C06B | Interventi su iride, corpo ciliare, sclera e camera anteriore dell'occhio
C08A | Estrazione extracapsulare del cristallino con intervento in più tempi o bilaterale o malformazione congenita del cristallino
C08B | Intervento sul cristallino
C10Z | Interventi sui muscoli extraoculari
C12Z | Interventi sulla palpebra
C13A | Interventi in più tempi o bilaterali sull'apparato lacrimale o ricostruzione del naso
C13B | Interventi sull'apparato lacrimale
C14Z | Interventi sulla congiuntiva o altre proc.
C29Z | Interventi in più tempi o bilaterali specifici sulla cornea o protesi iridea, o neoplasia maligna con procedura specifica
C60A | Infezioni oculari acute e gravi con diagnosi complicante o con CC gravi, più di un giorno di degenza
C60B | Infezioni oculari acute e gravi, più di un giorno di degenza
C61A | Malattie neuro-oftalmologiche e vascolari dell'occhio con diagnosi complicante o con CC gravi o diagnostica neurologica complessa o trattamento neurologico complesso di almeno 24 ore e più, più di un giorno di degenza
C61B | Malattie neuro-oftalmologiche e vascolari dell'occhio, più di un giorno di degenza
C62Z | Ifema e ferite oculari trattate conservativamente, più di un giorno di degenza
C63A | Neoplasie maligne della retina ed età < 16 anni
C63B | Malattie diabetiche o specifiche dell'occhio, più di un giorno di degenza
C63C | Neoplasie maligne o altre malattie dell'occhio, più di un giorno di degenza
C64Z | Glaucoma, cataratta e malattie della palpebra, più di un giorno di degenza
C86Z | Malattie e disturbi dell'occhio, un giorno di degenza


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C01Z

C01Z | Interventi per ferite penetranti dell'occhio
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.808 · CW(low) = 0.232 · CW(high) = 0.129 · CW(reloc) = 0.232
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C02Z

C02Z | Interventi sull'orbita e sul bulbo oculare
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.113 · CW(low) = 0.287 · CW(high) = 0.113 · CW(reloc) = 0.287
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03A

C03A | Interventi in più tempi o bilaterali su retina, coroide, corpo vitreo e camera posteriore dell'occhio
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.161 · CW(low) = 0.338 · CW(high) = 0.138 · CW(reloc) = 0.338
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03B

C03B | Interventi su retina, coroide, corpo vitreo e camera posteriore dell'occhio con intervento sul cristallino
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.699 · CW(low) = 0.137 · CW(high) = 0.14 · CW(reloc) = 0.137
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03C

C03C | Interventi su retina, coroide, corpo vitreo e camera posteriore dell'occhio
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.641 · CW(low) = 0.14 · CW(high) = 0.133 · CW(reloc) = 0.14
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C04Z

C04Z | Interventi sulla cornea
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.976 · CW(low) = 0.248 · CW(high) = 0.136 · CW(reloc) = 0.248
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C06A

C06A | Interventi su iride, corpo ciliare, sclera e camera anteriore dell'occhio con impianto di un drenaggio per glaucoma
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.805 · CW(low) = 0.25 · CW(high) = 0.141 · CW(reloc) = 0.25
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C06B

C06B | Interventi su iride, corpo ciliare, sclera e camera anteriore dell'occhio
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.618 · CW(low) = 0.178 · CW(high) = 0.136 · CW(reloc) = 0.178
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C08A

C08A | Estrazione extracapsulare del cristallino con intervento in più tempi o bilaterale o malformazione congenita del cristallino
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.759 · CW(low) = 0.117 · CW(high) = 0.164 · CW(reloc) = 0.117
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C08B

C08B | Intervento sul cristallino
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.638 · CW(low) = 0.214 · CW(high) = 0.152 · CW(reloc) = 0.214
 |  | Soggiorno medio (ALOS) | 2.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C10Z

C10Z | Interventi sui muscoli extraoculari
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.579 · CW(low) = 0.169 · CW(high) = 0.109 · CW(reloc) = 0.169
 |  | Soggiorno medio (ALOS) | 2.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C12Z

C12Z | Interventi sulla palpebra
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.713 · CW(low) = 0.197 · CW(high) = 0.109 · CW(reloc) = 0.197
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C13A

C13A | Interventi in più tempi o bilaterali sull'apparato lacrimale o ricostruzione del naso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.777 · CW(low) = 0.179 · CW(high) = 0.125 · CW(reloc) = 0.179
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C13B

C13B | Interventi sull'apparato lacrimale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.71 · CW(low) = 0.183 · CW(high) = 0.109 · CW(reloc) = 0.183
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C14Z

C14Z | Interventi sulla congiuntiva o altre proc.
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.357 · CW(low) = 0.513 · CW(high) = 0.114 · CW(reloc) = 0.192
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C29Z

C29Z | Interventi in più tempi o bilaterali specifici sulla cornea o protesi iridea, o neoplasia maligna con procedura specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.414 · CW(low) = 0.416 · CW(high) = 0.212 · CW(reloc) = 0.26
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C60A

C60A | Infezioni oculari acute e gravi con diagnosi complicante o con CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.299 · CW(low) = 0.618 · CW(high) = 0.106 · CW(reloc) = 0.167
 |  | Soggiorno medio (ALOS) | 8.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C60B

C60B | Infezioni oculari acute e gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.643 · CW(low) = 0.307 · CW(high) = 0.097 · CW(reloc) = 0.192
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C61A

C61A | Malattie neuro-oftalmologiche e vascolari dell'occhio con diagnosi complicante o con CC gravi o diagnostica neurologica complessa o trattamento neurologico complesso di almeno 24 ore e più, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.776 · CW(low) = 0.356 · CW(high) = 0.191 · CW(reloc) = 0.356
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C61B

C61B | Malattie neuro-oftalmologiche e vascolari dell'occhio, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.718 · CW(low) = 0.33 · CW(high) = 0.178 · CW(reloc) = 0.33
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C62Z

C62Z | Ifema e ferite oculari trattate conservativamente, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.573 · CW(low) = 0.262 · CW(high) = 0.106 · CW(reloc) = 0.262
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63A

C63A | Neoplasie maligne della retina ed età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.673 · CW(low) = 0.0 · CW(high) = 0.381 · CW(reloc) = 0.544
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 1 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63B

C63B | Malattie diabetiche o specifiche dell'occhio, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.683 · CW(low) = 0.328 · CW(high) = 0.141 · CW(reloc) = 0.153
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63C

C63C | Neoplasie maligne o altre malattie dell'occhio, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.524 · CW(low) = 0.243 · CW(high) = 0.113 · CW(reloc) = 0.243
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C64Z

C64Z | Glaucoma, cataratta e malattie della palpebra, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.588 · CW(low) = 0.292 · CW(high) = 0.173 · CW(reloc) = 0.292
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C86Z

C86Z | Malattie e disturbi dell'occhio, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'occhio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.308 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
D01A | Impianto cocleare bilaterale o impianto di una protesi dell'articolazione temporomandibolare
D01B | Impianto cocleare
D02A | Resezioni complesse con ricostruzioni su testa e collo e intervento combinato con CC estre. gravi o procedura complicante o procedura OR complessa in più tempi, con terapia intensiva complessa/trattamento compl. IMC >196/184 pt risorse o proc. specifica
D02B | Resezioni complesse con ricostruzioni su testa e collo e intervento combinato con CC estre. gravi o procedura complicante o procedura OR complessa in più tempi
D03A | Riparazione chirurgica di cheilognatopalatoschisi con rinoplastica
D03B | Riparazione chirurgica di cheilognatopalatoschisi, età < 2 anni
D03C | Riparazione chirurgica di cheilognatopalatoschisi, età > 1 anno
D04Z | Osteotomia bimascellare e interventi complessi alla mascella
D05A | Parotidectomia complessa
D05B | Interventi complessi sulle ghiandole salivari eccetto parotidectomia complessa
D06A | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi su ghiandole salivari, con timpanoplastica complessa o età < 6 anni
D06B | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi sulle ghiandole salivari, età > 5ae < 16 anni, o intervento complesso sul mastoide o sui seni paranasali o con diagnosi complessa, età > 15 anni
D06C | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi su ghiandole salivari, età > 15 anni
D08Z | Interventi su cavo orale e bocca per neoplasia maligna
D09A | Tonsillectomia per neoplasia maligna con CC gravi o miscellanea di interventi su orecchio, naso, bocca e gola con CC gravi
D09B | Tonsillectomia per neoplasia maligna
D12A | Altri interventi impegnativi su orecchio, naso, bocca e gola
D12B | Altri interventi su orecchio, naso, bocca e gola
D13A | Tonsillectomia o adenectomia eccetto che per neoplasia maligna con intervento in più tempi
D13B | Emostasi dopo tonsillectomia o adenectomia o tonsillectomia per ascesso, eccetto che per neoplasia maligna, età < 16 anni
D13C | Tonsillectomia o adenectomia eccetto che per neoplasia maligna, età > 15 anni
D15A | Tracheostomia o seduta di irradiazione e agente patogeno multiresistente, con CC estre. gravi o trattamento compl. IMC > 196/184 pt risorse e procedura OR complessa
D15B | Tracheostomia o seduta di irradiazione per agente patogeno multiresistente o trattamento compl. IMC > 196/184 pt risorse
D16Z | Rimozione di materiale di osteosintesi da mascella e faccia
D17Z | Ricostruzione plastica del padiglione auricolare
D20Z | Radioterapia per malattie e disturbi di orecchio, naso, bocca e gola
D22Z | Interventi su cavo orale e bocca eccetto che per neoplasia maligna
D23Z | Impianto di apparecchio acustico
D24A | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo con intervento complesso, o laringectomia radicale con intervento combinato o CC estre. gravi
D24B | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo con intervento combinato o CC estre. gravi
D24C | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo
D25A | Interventi moderatamente complessi sul capo e sul collo e CC estre. gravi o radioterapia con intervento chirurgico, o intervento specifico
D25B | Interventi moderatamente complessi sul capo e sul collo
D28Z | Osteotomia monomascellare e interventi complessi su testa e collo o altri interventi su testa e collo per neoplasia maligna
D29Z | Intervento chirurgico sulla mascella e altri interventi su testa e collo eccetto che per neoplasia maligna
D30A | Miscellanea di interventi su orecchio, naso, bocca e gola con CC estre. gravi, con intervento impegnativo o intervento su cavo orale e bocca eccetto che per neoplasia maligna senza plastica del pavimento boccale o del vestibolo con età < 3 anni
D30B | Miscellanea di interventi su orecchio, naso, bocca e gola con procedura specifica o età < 16 anni
D30C | Miscellanea di interventi su orecchio, naso, bocca e gola, età > 15 anni
D35Z | Interventi su naso e seni paranasali per neoplasia maligna
D37A | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intensiva complessa > 196/184 pt risorse e procedura OR complessa
D37B | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intensiva complessa > 196/184 pt risorse
D38A | Interventi molto complessi sul naso
D38B | Interventi complessi sul naso
D39Z | Altri interventi sul naso
D40Z | Estrazione e riparazione di dente
D60A | Neoplasie maligne di orecchio, naso, bocca e gola, più di un giorno di degenza con CC gravi, o procedura specifica
D60B | Neoplasie maligne di orecchio, naso, bocca e gola
D61A | Alterazioni dell'equilibrio (vertigine) con diagnostica neurologica complessa o CC estre. gravi con più di un giorno di degenza
D61B | Alterazioni dell'equilibrio (vertigine) più di un giorno di degenza
D62A | Epistassi od otite media o infezione delle vie aeree superiori ed età > 2aed età < 12ao procedura complicante o diagnosi specifica o CC gravi, più di un giorno di degenza
D62B | Epistassi od otite media o infezioni delle vie aeree superiori ed età > 2 anni, più di un giorno di degenza
D63Z | Otite media o infezioni delle vie aeree superiori, età < 3 anni, più di un giorno di degenza
D64Z | Laringotracheite ed epiglottite, più di un giorno di degenza
D65Z | Traumatismi e deformità del naso, più di un giorno di degenza
D66A | Altre malattie di orecchio, naso, bocca e gola con CC gravi, più di un giorno di degenza
D66B | Altre malattie di orecchio, naso, bocca e gola, più di un giorno di degenza
D67A | Malattie dei denti e del cavo orale senza estrazione e riparazione dei denti, su esiti di trapianto o CC gravi e più di un giorno di degenza
D67B | Malattie dei denti e del cavo orale senza estrazione e riparazione dei denti, più di un giorno di degenza
D86Z | Malattie e disturbi di orecchio, naso, bocca e gola, un giorno di degenza
D87Z | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D01A

D01A | Impianto cocleare bilaterale o impianto di una protesi dell'articolazione temporomandibolare
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.629 · CW(low) = 0.0 · CW(high) = 0.176 · CW(reloc) = 0.27
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D01B

D01B | Impianto cocleare
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.775 · CW(low) = 0.199 · CW(high) = 0.119 · CW(reloc) = 0.199
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D02A

D02A | Resezioni complesse con ricostruzioni su testa e collo e intervento combinato con CC estre. gravi o procedura complicante o procedura OR complessa in più tempi, con terapia intensiva complessa/trattamento compl. IMC >196/184 pt risorse o proc. specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.309 · CW(low) = 0.695 · CW(high) = 0.225 · CW(reloc) = 0.23
 |  | Soggiorno medio (ALOS) | 22.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D02B

D02B | Resezioni complesse con ricostruzioni su testa e collo e intervento combinato con CC estre. gravi o procedura complicante o procedura OR complessa in più tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.669 · CW(low) = 0.652 · CW(high) = 0.21 · CW(reloc) = 0.215
 |  | Soggiorno medio (ALOS) | 16.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03A

D03A | Riparazione chirurgica di cheilognatopalatoschisi con rinoplastica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.741 · CW(low) = 0.457 · CW(high) = 0.246 · CW(reloc) = 0.457
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03B

D03B | Riparazione chirurgica di cheilognatopalatoschisi, età < 2 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.382 · CW(low) = 0.352 · CW(high) = 0.188 · CW(reloc) = 0.352
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03C

D03C | Riparazione chirurgica di cheilognatopalatoschisi, età > 1 anno
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.067 · CW(low) = 0.291 · CW(high) = 0.138 · CW(reloc) = 0.291
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D04Z

D04Z | Osteotomia bimascellare e interventi complessi alla mascella
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.611 · CW(low) = 0.521 · CW(high) = 0.25 · CW(reloc) = 0.521
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D05A

D05A | Parotidectomia complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.112 · CW(low) = 0.242 · CW(high) = 0.13 · CW(reloc) = 0.242
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D05B

D05B | Interventi complessi sulle ghiandole salivari eccetto parotidectomia complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.992 · CW(low) = 0.31 · CW(high) = 0.116 · CW(reloc) = 0.31
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06A

D06A | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi su ghiandole salivari, con timpanoplastica complessa o età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.858 · CW(low) = 0.12 · CW(high) = 0.147 · CW(reloc) = 0.12
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06B

D06B | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi sulle ghiandole salivari, età > 5ae < 16 anni, o intervento complesso sul mastoide o sui seni paranasali o con diagnosi complessa, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.744 · CW(low) = 0.135 · CW(high) = 0.136 · CW(reloc) = 0.135
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06C

D06C | Interventi impegnativi su seni paranasali, mastoide, orecchio medio e altri interventi su ghiandole salivari, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.647 · CW(low) = 0.144 · CW(high) = 0.113 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D08Z

D08Z | Interventi su cavo orale e bocca per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.862 · CW(low) = 0.357 · CW(high) = 0.171 · CW(reloc) = 0.357
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D09A

D09A | Tonsillectomia per neoplasia maligna con CC gravi o miscellanea di interventi su orecchio, naso, bocca e gola con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.18 · CW(low) = 0.359 · CW(high) = 0.203 · CW(reloc) = 0.167
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D09B

D09B | Tonsillectomia per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.785 · CW(low) = 0.213 · CW(high) = 0.113 · CW(reloc) = 0.213
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D12A

D12A | Altri interventi impegnativi su orecchio, naso, bocca e gola
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.308 · CW(low) = 0.345 · CW(high) = 0.221 · CW(reloc) = 0.345
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D12B

D12B | Altri interventi su orecchio, naso, bocca e gola
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.727 · CW(low) = 0.207 · CW(high) = 0.113 · CW(reloc) = 0.207
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13A

D13A | Tonsillectomia o adenectomia eccetto che per neoplasia maligna con intervento in più tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.044 · CW(low) = 0.334 · CW(high) = 0.145 · CW(reloc) = 0.209
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13B

D13B | Emostasi dopo tonsillectomia o adenectomia o tonsillectomia per ascesso, eccetto che per neoplasia maligna, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.618 · CW(low) = 0.18 · CW(high) = 0.114 · CW(reloc) = 0.18
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13C

D13C | Tonsillectomia o adenectomia eccetto che per neoplasia maligna, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.493 · CW(low) = 0.114 · CW(high) = 0.107 · CW(reloc) = 0.114
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D15A

D15A | Tracheostomia o seduta di irradiazione e agente patogeno multiresistente, con CC estre. gravi o trattamento compl. IMC > 196/184 pt risorse e procedura OR complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.83 · CW(low) = 0.703 · CW(high) = 0.21 · CW(reloc) = 0.22
 |  | Soggiorno medio (ALOS) | 20.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 36 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D15B

D15B | Tracheostomia o seduta di irradiazione per agente patogeno multiresistente o trattamento compl. IMC > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.665 · CW(low) = 0.698 · CW(high) = 0.195 · CW(reloc) = 0.204
 |  | Soggiorno medio (ALOS) | 11.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D16Z

D16Z | Rimozione di materiale di osteosintesi da mascella e faccia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.707 · CW(low) = 0.147 · CW(high) = 0.098 · CW(reloc) = 0.147
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D17Z

D17Z | Ricostruzione plastica del padiglione auricolare
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.985 · CW(low) = 0.23 · CW(high) = 0.121 · CW(reloc) = 0.23
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D20Z

D20Z | Radioterapia per malattie e disturbi di orecchio, naso, bocca e gola
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.866 · CW(low) = 0.44 · CW(high) = 0.147 · CW(reloc) = 0.22
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D22Z

D22Z | Interventi su cavo orale e bocca eccetto che per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.661 · CW(low) = 0.166 · CW(high) = 0.112 · CW(reloc) = 0.166
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D23Z

D23Z | Impianto di apparecchio acustico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.603 · CW(low) = 0.173 · CW(high) = 0.107 · CW(reloc) = 0.173
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24A

D24A | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo con intervento complesso, o laringectomia radicale con intervento combinato o CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.536 · CW(low) = 0.616 · CW(high) = 0.209 · CW(reloc) = 0.217
 |  | Soggiorno medio (ALOS) | 15.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24B

D24B | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo con intervento combinato o CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.956 · CW(low) = 0.486 · CW(high) = 0.158 · CW(reloc) = 0.153
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24C

D24C | Plastiche cutanee complesse e interventi maggiori sul capo e sul collo
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.551 · CW(low) = 0.376 · CW(high) = 0.122 · CW(reloc) = 0.235
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D25A

D25A | Interventi moderatamente complessi sul capo e sul collo e CC estre. gravi o radioterapia con intervento chirurgico, o intervento specifico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.606 · CW(low) = 0.531 · CW(high) = 0.221 · CW(reloc) = 0.248
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D25B

D25B | Interventi moderatamente complessi sul capo e sul collo
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.972 · CW(low) = 0.348 · CW(high) = 0.117 · CW(reloc) = 0.348
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D28Z

D28Z | Osteotomia monomascellare e interventi complessi su testa e collo o altri interventi su testa e collo per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.135 · CW(low) = 0.396 · CW(high) = 0.266 · CW(reloc) = 0.396
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D29Z

D29Z | Intervento chirurgico sulla mascella e altri interventi su testa e collo eccetto che per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.888 · CW(low) = 0.227 · CW(high) = 0.192 · CW(reloc) = 0.227
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30A

D30A | Miscellanea di interventi su orecchio, naso, bocca e gola con CC estre. gravi, con intervento impegnativo o intervento su cavo orale e bocca eccetto che per neoplasia maligna senza plastica del pavimento boccale o del vestibolo con età < 3 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.693 · CW(low) = 0.146 · CW(high) = 0.155 · CW(reloc) = 0.146
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30B

D30B | Miscellanea di interventi su orecchio, naso, bocca e gola con procedura specifica o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.591 · CW(low) = 0.147 · CW(high) = 0.138 · CW(reloc) = 0.147
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30C

D30C | Miscellanea di interventi su orecchio, naso, bocca e gola, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.582 · CW(low) = 0.184 · CW(high) = 0.105 · CW(reloc) = 0.184
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D35Z

D35Z | Interventi su naso e seni paranasali per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.974 · CW(low) = 0.224 · CW(high) = 0.117 · CW(reloc) = 0.224
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D37A

D37A | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intensiva complessa > 196/184 pt risorse e procedura OR complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.634 · CW(low) = 0.716 · CW(high) = 0.243 · CW(reloc) = 0.251
 |  | Soggiorno medio (ALOS) | 18.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D37B

D37B | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intensiva complessa > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.668 · CW(low) = 1.17 · CW(high) = 0.199 · CW(reloc) = 0.317
 |  | Soggiorno medio (ALOS) | 8.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D38A

D38A | Interventi molto complessi sul naso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.79 · CW(low) = 0.176 · CW(high) = 0.136 · CW(reloc) = 0.176
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D38B

D38B | Interventi complessi sul naso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.603 · CW(low) = 0.129 · CW(high) = 0.119 · CW(reloc) = 0.129
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D39Z

D39Z | Altri interventi sul naso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.553 · CW(low) = 0.151 · CW(high) = 0.095 · CW(reloc) = 0.151
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D40Z

D40Z | Estrazione e riparazione di dente
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.615 · CW(low) = 0.08 · CW(high) = 0.115 · CW(reloc) = 0.08
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D60A

D60A | Neoplasie maligne di orecchio, naso, bocca e gola, più di un giorno di degenza con CC gravi, o procedura specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.195 · CW(low) = 0.554 · CW(high) = 0.151 · CW(reloc) = 0.15
 |  | Soggiorno medio (ALOS) | 8.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D60B

D60B | Neoplasie maligne di orecchio, naso, bocca e gola
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.606 · CW(low) = 0.192 · CW(high) = 0.111 · CW(reloc) = 0.192
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D61A

D61A | Alterazioni dell'equilibrio (vertigine) con diagnostica neurologica complessa o CC estre. gravi con più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.903 · CW(low) = 0.417 · CW(high) = 0.145 · CW(reloc) = 0.261
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D61B

D61B | Alterazioni dell'equilibrio (vertigine) più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.479 · CW(low) = 0.21 · CW(high) = 0.092 · CW(reloc) = 0.21
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D62A

D62A | Epistassi od otite media o infezione delle vie aeree superiori ed età > 2aed età < 12ao procedura complicante o diagnosi specifica o CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.549 · CW(low) = 0.246 · CW(high) = 0.101 · CW(reloc) = 0.246
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D62B

D62B | Epistassi od otite media o infezioni delle vie aeree superiori ed età > 2 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.414 · CW(low) = 0.179 · CW(high) = 0.088 · CW(reloc) = 0.179
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D63Z

D63Z | Otite media o infezioni delle vie aeree superiori, età < 3 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.465 · CW(low) = 0.211 · CW(high) = 0.175 · CW(reloc) = 0.211
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D64Z

D64Z | Laringotracheite ed epiglottite, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.443 · CW(low) = 0.2 · CW(high) = 0.11 · CW(reloc) = 0.2
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D65Z

D65Z | Traumatismi e deformità del naso, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.557 · CW(low) = 0.222 · CW(high) = 0.097 · CW(reloc) = 0.222
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D66A

D66A | Altre malattie di orecchio, naso, bocca e gola con CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.107 · CW(low) = 0.477 · CW(high) = 0.101 · CW(reloc) = 0.15
 |  | Soggiorno medio (ALOS) | 7.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D66B

D66B | Altre malattie di orecchio, naso, bocca e gola, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.51 · CW(low) = 0.208 · CW(high) = 0.097 · CW(reloc) = 0.208
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D67A

D67A | Malattie dei denti e del cavo orale senza estrazione e riparazione dei denti, su esiti di trapianto o CC gravi e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.358 · CW(low) = 0.431 · CW(high) = 0.133 · CW(reloc) = 0.14
 |  | Soggiorno medio (ALOS) | 10.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D67B

D67B | Malattie dei denti e del cavo orale senza estrazione e riparazione dei denti, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.557 · CW(low) = 0.234 · CW(high) = 0.1 · CW(reloc) = 0.234
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D86Z

D86Z | Malattie e disturbi di orecchio, naso, bocca e gola, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.278 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D87Z

D87Z | Malattie e disturbi di orecchio, naso, bocca e gola con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'orecchio, del naso, della bocca e della gola
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.454 · CW(low) = 0.636 · CW(high) = 0.143 · CW(reloc) = 0.239
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi dell'apparato respiratorio
E01A | Interventi di revisione, lobectomia bilaterale con CC estre. gravi, o radioterapia con intervento chirurgico
E01B | Interventi di revisione o lobectomia bilaterale o chiusura di ASD o procedura OR specifica in più tempi
E02A | Altre proc. OR sull'apparato respiratorio con procedura specifica o età < 16 anni
E02B | Altre proc. OR sull'apparato respiratorio, età > 15acon intervento impegnativo sul bronco
E02C | Altre proc. OR sull'apparato respiratorio, età > 15 anni
E05A | Altri interventi maggiori al torace con CC estre. gravi o circolazione extracorporea o procedura complicante
E05B | Altri interventi maggiori al torace per neoplasia maligna
E05C | Altri interventi maggiori al torace
E06A | Altra resezione polmonare, biopsia di organi toracici e interventi sulla parete toracica con CC estre. gravi o riduzione chirurgica del volume polmonare
E06B | Altre resezioni polmonari, biopsia di organi toracici e interventi sulla parete toracica, età < 16 anni
E06C | Altra resezione polmonare, biopsia di organi toracici e interventi sulla parete toracica, età > 15 anni
E07Z | Interventi per apnea del sonno
E08A | Radioterapia per malattie e disturbi dell'apparato respiratorio, più di un giorno di degenza con CC estre. gravi o procedura complicante
E08B | Radioterapia per malattie e disturbi dell'apparato respiratorio, più di un giorno di degenza
E33A | Procedure OR complesse in più tempi o pleurectomia per mesotelioma pleurico maligno con terapia intensiva complessa o trattamento compl. IMC > 184 pt risorse
E33B | Procedure OR complesse in più tempi o pleurectomia per mesotelioma pleurico maligno
E36A | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa >980/1104pt risorse o proc. OR specifica in quattro tempi o terapia a pressione neg. compl. o terapia intensiva compl. specifica con pt risorse per trattamento compl. IMC o procedura compl. o CC gravissime
E36B | Malattie e disturbi dell'apparato respiratorio con terapia intensiva compl. >392/552 pt risorse o proc. OR specifica in più tempi o procedura complessa o terapia intensiva complessa >196/360 pt risorse con procedura OR specifica o paraplegia/tetraplegia
E36C | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa > 360 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o paraplegia/tetraplegia
E36D | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa > 196/184 pt risorse
E60A | Fibrosi cistica (mucoviscidosi) o altre malattie polmonari con valutazione per il trapianto o età < 16 anni
E60B | Fibrosi cistica (mucoviscidosi) senza altre malattie polmonari con valutazione per il trapianto o ARDS, età > 15 anni, più di un giorno di degenza
E63A | Apnea nel sonno o polisonnografia cardiorespiratoria fino a 2 gg di degenza, diagnostica neurologica complessa, o diagnostica cardiologica invasiva specifica o età < 16 anni
E63B | Apnea nel sonno o polisonnografia cardiorespiratoria fino a 2 gg di degenza, età > 15 anni
E64A | Insufficienza respiratoria o embolia polmonare con procedura specifica o età < 16 anni, più di un giorno di degenza
E64B | Insufficienza respiratoria o embolia polmonare con CC gravi, più di un giorno di degenza
E64C | Insufficienza respiratoria o embolia polmonare, più di un giorno di degenza
E65A | Broncopneumopatia cronica ostruttiva con esiti di trapianto o intervento specifico o procedura complicante o CC estre. gravi o procedura specifica, più di un giorno di degenza
E65B | Broncopneumopatia cronica ostruttiva con broncoscopia rigida o CC gravi, più di un giorno di degenza
E65C | Broncopneumopatia cronica ostruttiva ed età < 16 anni, più di un giorno di degenza
E65D | Broncopneumopatia cronica ostruttiva, più di un giorno di degenza
E66A | Trauma toracico grave con diagnosi complicante, più di un giorno di degenza
E66B | Trauma toracico grave, più di un giorno di degenza
E70A | Pertosse e bronchite acuta, età < 1 anno o infezioni da virus respiratorio sinciziale con procedura specifica, più di un giorno di degenza
E70B | Pertosse e bronchite acuta, età < 1 anno o infezioni da virus respiratorio sinciziale, più di un giorno di degenza
E70C | Pertosse e bronchite acuta, età > 0 anni, più di un giorno di degenza
E71A | Neoplasie dell'apparato respiratorio con CC estre. gravi o broncoscopia rigida o paraplegia/tetraplegia con procedura specifica o chemioterapia di complessità moderata o elevata, più di un giorno di degenza
E71B | Neoplasie dell'apparato respiratorio con CC estre. gravi o broncoscopia rigida o procedura specifica o paraplegia/tetraplegia, più di un giorno di degenza
E71C | Neoplasie dell'apparato respiratorio, più di un giorno di degenza
E73A | Versamento pleurico con CC gravi, più di un giorno di degenza
E73B | Versamento pleurico, più di un giorno di degenza
E74Z | Malattia polmonare interstiziale, più di un giorno di degenza
E75A | Altre malattie dell'apparato respiratorio, età < 18ao con CC estre. gravi, più di un giorno di degenza
E75B | Altre malattie dell'apparato respiratorio con CC gravi, età > 17 anni, più di un giorno di degenza
E75C | Altre malattie dell'apparato respiratorio, più di un giorno di degenza
E76A | Tubercolosi, più di 14 gg di degenza, per colonizzazione o infezione da agenti multiresistenti o età < 16ao procedura complicante o con CC estre. gravi
E76B | Tubercolosi, più di 14 gg di degenza, età > 15 anni
E76C | Tubercolosi fino a 14 gg di degenza o CC estre. gravi, più di un giorno di degenza
E76D | Pneumotorace o emotorace traumatico, più di un giorno di degenza
E76E | Altro pneumotorace, più di un giorno di degenza
E77A | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complicante su esiti di trapianto d'organo o con CC estre. gravi o proc. complicante o agenti patogeni multiresistenti, o CC gravissime, o paraplegia/tetraplegia con età < 1a, più di un giorno di degenza
E77B | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complessa o CC estre. gravi o procedura specifica, età < 16 anni, più di un giorno di degenza
E77C | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complessa o CC estre. gravi o procedura specifica, età > 15 anni, più di un giorno di degenza
E77D | Altre infezioni e infiammazioni dell'apparato respiratorio con CC gravi, età > 15 anni e più di un giorno di degenza
E77E | Altre infezioni e infiammazioni dell'apparato respiratorio, età > 15ae più di un giorno di degenza
E78Z | Controllo e ottimizzazione di una preesistente terapia con respirazione assistita, fino a 2 gg di degenza
E86A | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa/trattamento compl. IMC da 60 a 119 pt risorse e trasferito, un giorno di degenza
E86B | Malattie e disturbi dell'apparato respiratorio con trattamento compl. o diagnostica specifica, un giorno di degenza
E86C | Malattie e disturbi dell'apparato respiratorio per neoplasia maligna o biopsia transtoracica del polmone, un giorno di degenza
E86D | Malattie e disturbi dell'apparato respiratorio, un giorno di degenza
E87A | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse e più di un giorno di degenza o procedura specifica o CC gravi
E87B | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse e un giorno di degenza o terapia intensiva complessa/trattamento compl. IMC da 60 a 119 pt risorse con più di un giorno di degenza
E90A | Malattie e disturbi dell'apparato respiratorio con trattamento compl. IMC > 392/552 pt risorse
E90B | Malattie e disturbi dell'apparato respiratorio con trattamento compl. IMC >196/184 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o terapia intensiva complessa >130 pt risorse e più di un giorno di degenza, con procedura OR complessa
E90C | Malattie e disturbi dell'apparato respiratorio con trattamento compl. IMC > 196/184 pt risorse o terapia intensiva complessa specifica e pt risorse per trattamento compl. IMC o terapia intensiva complessa > 130 pt risorse e più di un giorno di degenza


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E01A

E01A | Interventi di revisione, lobectomia bilaterale con CC estre. gravi, o radioterapia con intervento chirurgico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.127 · CW(low) = 0.598 · CW(high) = 0.181 · CW(reloc) = 0.187
 |  | Soggiorno medio (ALOS) | 20.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E01B

E01B | Interventi di revisione o lobectomia bilaterale o chiusura di ASD o procedura OR specifica in più tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.23 · CW(low) = 0.512 · CW(high) = 0.117 · CW(reloc) = 0.183
 |  | Soggiorno medio (ALOS) | 12.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02A

E02A | Altre proc. OR sull'apparato respiratorio con procedura specifica o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.02 · CW(low) = 0.88 · CW(high) = 0.241 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02B

E02B | Altre proc. OR sull'apparato respiratorio, età > 15acon intervento impegnativo sul bronco
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.823 · CW(low) = 0.641 · CW(high) = 0.179 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02C

E02C | Altre proc. OR sull'apparato respiratorio, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.259 · CW(low) = 0.662 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05A

E05A | Altri interventi maggiori al torace con CC estre. gravi o circolazione extracorporea o procedura complicante
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.469 · CW(low) = 0.515 · CW(high) = 0.18 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05B

E05B | Altri interventi maggiori al torace per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.205 · CW(low) = 0.65 · CW(high) = 0.139 · CW(reloc) = 0.244
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05C

E05C | Altri interventi maggiori al torace
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.993 · CW(low) = 0.664 · CW(high) = 0.116 · CW(reloc) = 0.18
 |  | Soggiorno medio (ALOS) | 8.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06A

E06A | Altra resezione polmonare, biopsia di organi toracici e interventi sulla parete toracica con CC estre. gravi o riduzione chirurgica del volume polmonare
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.852 · CW(low) = 0.513 · CW(high) = 0.175 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06B

E06B | Altre resezioni polmonari, biopsia di organi toracici e interventi sulla parete toracica, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.302 · CW(low) = 0.719 · CW(high) = 0.226 · CW(reloc) = 0.27
 |  | Soggiorno medio (ALOS) | 6.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06C

E06C | Altra resezione polmonare, biopsia di organi toracici e interventi sulla parete toracica, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.868 · CW(low) = 0.538 · CW(high) = 0.135 · CW(reloc) = 0.251
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E07Z

E07Z | Interventi per apnea del sonno
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.738 · CW(low) = 0.235 · CW(high) = 0.112 · CW(reloc) = 0.235
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E08A

E08A | Radioterapia per malattie e disturbi dell'apparato respiratorio, più di un giorno di degenza con CC estre. gravi o procedura complicante
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.58 · CW(low) = 0.497 · CW(high) = 0.167 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 15.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E08B

E08B | Radioterapia per malattie e disturbi dell'apparato respiratorio, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.543 · CW(low) = 0.497 · CW(high) = 0.152 · CW(reloc) = 0.181
 |  | Soggiorno medio (ALOS) | 9.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E33A

E33A | Procedure OR complesse in più tempi o pleurectomia per mesotelioma pleurico maligno con terapia intensiva complessa o trattamento compl. IMC > 184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.301 · CW(low) = 0.862 · CW(high) = 0.18 · CW(reloc) = 0.267
 |  | Soggiorno medio (ALOS) | 17.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E33B

E33B | Procedure OR complesse in più tempi o pleurectomia per mesotelioma pleurico maligno
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.203 · CW(low) = 0.619 · CW(high) = 0.128 · CW(reloc) = 0.187
 |  | Soggiorno medio (ALOS) | 14.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36A

E36A | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa >980/1104pt risorse o proc. OR specifica in quattro tempi o terapia a pressione neg. compl. o terapia intensiva compl. specifica con pt risorse per trattamento compl. IMC o procedura compl. o CC gravissime
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.439 · CW(low) = 1.173 · CW(high) = 0.375 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 22.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36B

E36B | Malattie e disturbi dell'apparato respiratorio con terapia intensiva compl. >392/552 pt risorse o proc. OR specifica in più tempi o procedura complessa o terapia intensiva complessa >196/360 pt risorse con procedura OR specifica o paraplegia/tetraplegia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.482 · CW(low) = 1.033 · CW(high) = 0.316 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 16.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36C

E36C | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa > 360 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o paraplegia/tetraplegia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.474 · CW(low) = 0.844 · CW(high) = 0.279 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36D

E36D | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.402 · CW(low) = 0.769 · CW(high) = 0.244 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E60A

E60A | Fibrosi cistica (mucoviscidosi) o altre malattie polmonari con valutazione per il trapianto o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.002 · CW(low) = 0.977 · CW(high) = 0.242 · CW(reloc) = 0.265
 |  | Soggiorno medio (ALOS) | 8.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E60B

E60B | Fibrosi cistica (mucoviscidosi) senza altre malattie polmonari con valutazione per il trapianto o ARDS, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.193 · CW(low) = 0.571 · CW(high) = 0.158 · CW(reloc) = 0.18
 |  | Soggiorno medio (ALOS) | 7.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E63A

E63A | Apnea nel sonno o polisonnografia cardiorespiratoria fino a 2 gg di degenza, diagnostica neurologica complessa, o diagnostica cardiologica invasiva specifica o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.701 · CW(low) = 0.394 · CW(high) = 0.206 · CW(reloc) = 0.394
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E63B

E63B | Apnea nel sonno o polisonnografia cardiorespiratoria fino a 2 gg di degenza, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.319 · CW(low) = 0.009 · CW(high) = 0.105 · CW(reloc) = 0.009
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64A

E64A | Insufficienza respiratoria o embolia polmonare con procedura specifica o età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.085 · CW(low) = 0.525 · CW(high) = 0.224 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64B

E64B | Insufficienza respiratoria o embolia polmonare con CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.134 · CW(low) = 0.529 · CW(high) = 0.137 · CW(reloc) = 0.143
 |  | Soggiorno medio (ALOS) | 8.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64C

E64C | Insufficienza respiratoria o embolia polmonare, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.611 · CW(low) = 0.274 · CW(high) = 0.089 · CW(reloc) = 0.172
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65A

E65A | Broncopneumopatia cronica ostruttiva con esiti di trapianto o intervento specifico o procedura complicante o CC estre. gravi o procedura specifica, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.455 · CW(low) = 0.46 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65B

E65B | Broncopneumopatia cronica ostruttiva con broncoscopia rigida o CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.933 · CW(low) = 0.433 · CW(high) = 0.117 · CW(reloc) = 0.136
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65C

E65C | Broncopneumopatia cronica ostruttiva ed età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.48 · CW(low) = 0.224 · CW(high) = 0.183 · CW(reloc) = 0.224
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65D

E65D | Broncopneumopatia cronica ostruttiva, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.63 · CW(low) = 0.285 · CW(high) = 0.105 · CW(reloc) = 0.133
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E66A

E66A | Trauma toracico grave con diagnosi complicante, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.68 · CW(low) = 0.3 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E66B

E66B | Trauma toracico grave, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.538 · CW(low) = 0.238 · CW(high) = 0.105 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70A

E70A | Pertosse e bronchite acuta, età < 1 anno o infezioni da virus respiratorio sinciziale con procedura specifica, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.936 · CW(low) = 0.45 · CW(high) = 0.185 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70B

E70B | Pertosse e bronchite acuta, età < 1 anno o infezioni da virus respiratorio sinciziale, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.571 · CW(low) = 0.268 · CW(high) = 0.163 · CW(reloc) = 0.268
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70C

E70C | Pertosse e bronchite acuta, età > 0 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.484 · CW(low) = 0.221 · CW(high) = 0.134 · CW(reloc) = 0.221
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71A

E71A | Neoplasie dell'apparato respiratorio con CC estre. gravi o broncoscopia rigida o paraplegia/tetraplegia con procedura specifica o chemioterapia di complessità moderata o elevata, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.148 · CW(low) = 0.514 · CW(high) = 0.158 · CW(reloc) = 0.184
 |  | Soggiorno medio (ALOS) | 12.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71B

E71B | Neoplasie dell'apparato respiratorio con CC estre. gravi o broncoscopia rigida o procedura specifica o paraplegia/tetraplegia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.212 · CW(low) = 0.578 · CW(high) = 0.138 · CW(reloc) = 0.182
 |  | Soggiorno medio (ALOS) | 7.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71C

E71C | Neoplasie dell'apparato respiratorio, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.802 · CW(low) = 0.375 · CW(high) = 0.114 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E73A

E73A | Versamento pleurico con CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.279 · CW(low) = 0.403 · CW(high) = 0.127 · CW(reloc) = 0.131
 |  | Soggiorno medio (ALOS) | 10.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E73B

E73B | Versamento pleurico, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.716 · CW(low) = 0.329 · CW(high) = 0.095 · CW(reloc) = 0.153
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E74Z

E74Z | Malattia polmonare interstiziale, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.968 · CW(low) = 0.456 · CW(high) = 0.139 · CW(reloc) = 0.143
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75A

E75A | Altre malattie dell'apparato respiratorio, età < 18ao con CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.505 · CW(low) = 0.484 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75B

E75B | Altre malattie dell'apparato respiratorio con CC gravi, età > 17 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.897 · CW(low) = 0.417 · CW(high) = 0.139 · CW(reloc) = 0.156
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75C

E75C | Altre malattie dell'apparato respiratorio, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.579 · CW(low) = 0.258 · CW(high) = 0.108 · CW(reloc) = 0.258
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76A

E76A | Tubercolosi, più di 14 gg di degenza, per colonizzazione o infezione da agenti multiresistenti o età < 16ao procedura complicante o con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 4.973 · CW(low) = 0.538 · CW(high) = 0.177 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 27.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 44 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76B

E76B | Tubercolosi, più di 14 gg di degenza, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.566 · CW(low) = 0.41 · CW(high) = 0.124 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76C

E76C | Tubercolosi fino a 14 gg di degenza o CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.174 · CW(low) = 0.557 · CW(high) = 0.136 · CW(reloc) = 0.151
 |  | Soggiorno medio (ALOS) | 8.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76D

E76D | Pneumotorace o emotorace traumatico, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.661 · CW(low) = 0.284 · CW(high) = 0.089 · CW(reloc) = 0.177
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76E

E76E | Altro pneumotorace, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.53 · CW(low) = 0.225 · CW(high) = 0.085 · CW(reloc) = 0.141
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77A

E77A | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complicante su esiti di trapianto d'organo o con CC estre. gravi o proc. complicante o agenti patogeni multiresistenti, o CC gravissime, o paraplegia/tetraplegia con età < 1a, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.518 · CW(low) = 0.479 · CW(high) = 0.144 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 10.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77B

E77B | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complessa o CC estre. gravi o procedura specifica, età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.629 · CW(low) = 0.294 · CW(high) = 0.172 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77C

E77C | Altre infezioni e infiammazioni dell'apparato respiratorio con diagnosi complessa o CC estre. gravi o procedura specifica, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.077 · CW(low) = 0.502 · CW(high) = 0.135 · CW(reloc) = 0.136
 |  | Soggiorno medio (ALOS) | 8.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77D

E77D | Altre infezioni e infiammazioni dell'apparato respiratorio con CC gravi, età > 15 anni e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.936 · CW(low) = 0.433 · CW(high) = 0.128 · CW(reloc) = 0.136
 |  | Soggiorno medio (ALOS) | 7.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77E

E77E | Altre infezioni e infiammazioni dell'apparato respiratorio, età > 15ae più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.634 · CW(low) = 0.287 · CW(high) = 0.109 · CW(reloc) = 0.179
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E78Z

E78Z | Controllo e ottimizzazione di una preesistente terapia con respirazione assistita, fino a 2 gg di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.323 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86A

E86A | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa/trattamento compl. IMC da 60 a 119 pt risorse e trasferito, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.641 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86B

E86B | Malattie e disturbi dell'apparato respiratorio con trattamento compl. o diagnostica specifica, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.442 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86C

E86C | Malattie e disturbi dell'apparato respiratorio per neoplasia maligna o biopsia transtoracica del polmone, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.325 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86D

E86D | Malattie e disturbi dell'apparato respiratorio, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.278 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E87A

E87A | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse e più di un giorno di degenza o procedura specifica o CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.617 · CW(low) = 0.508 · CW(high) = 0.182 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E87B

E87B | Malattie e disturbi dell'apparato respiratorio con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse e un giorno di degenza o terapia intensiva complessa/trattamento compl. IMC da 60 a 119 pt risorse con più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.055 · CW(low) = 0.337 · CW(high) = 0.133 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90A

E90A | Malattie e disturbi dell'apparato respiratorio con trattamento compl. IMC > 392/552 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.58 · CW(low) = 0.867 · CW(high) = 0.253 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 36 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90B

E90B | Malattie e disturbi dell'apparato respiratorio con trattamento compl. IMC >196/184 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o terapia intensiva complessa >130 pt risorse e più di un giorno di degenza, con procedura OR complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.006 · CW(low) = 0.672 · CW(high) = 0.155 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90C

E90C | Malattie e disturbi dell'apparato respiratorio con trattamento compl. IMC > 196/184 pt risorse o terapia intensiva complessa specifica e pt risorse per trattamento compl. IMC o terapia intensiva complessa > 130 pt risorse e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato respiratorio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.503 · CW(low) = 0.591 · CW(high) = 0.211 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi del sistema cardiovascolare
F01A | Impianto di defibrillatore automatico (AICD), stimolazione bicamerale o tricamerale, con intervento cardiaco o vasc. supplementare o procedura specifica
F01B | Impianto di defibrillatore automatico (AICD), stimolazione tricamerale
F01C | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale, con intervento cardiaco o vasc. supplementare o procedura specifica
F01D | Impianto di defibrillatore automatico (AICD), stimolazione bicamerale
F01E | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale con CC estre. gravi e più di un giorno di degenza
F01F | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale
F02A | Sostituzione del generatore di impulsi di defibrillatore automatico (AICD), stimolazione bicamerale o tricamerale
F02B | Sostituzione del generatore di impulsi di defibrillatore automatico (AICD), stimolazione monocamerale
F03A | Intervento sulle valvole cardiache con macchina cuore-polmone, con procedura complicante o pace-maker cardiaco con protesi valvolare cardiaca specifica e reintervento o insufficienza globale
F03B | Intervento sulle valvole cardiache con macchina cuore-polmone, con procedura complicante o pace-maker cardiaco, o intervento triplice o età < 1 anno o con ipotermia profonda o bioprotesi e protesi valvolare cardiaca specifica, o intervento multiplo, o costellazione complessa con insufficienza globale
F03C | Intervento sulle valvole cardiache con macchina cuore-polmone, con intervento triplice o età < 1a o con ipotermia profonda o bioprotesi o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC, o intervento duplice con vizio cardiaco congenito o intervento specifico o età < 16a con CC estre. gravi o costellazione specifica con insufficienza globale
F03D | Intervento sulle valvole cardiache con macchina cuore-polmoni e intervento duplice con vizio cardiaco congenito o intervento specifico o età < 16 anni
F03E | Intervento sulle valvole cardiache con macchina cuore-polmoni, età > 15 anni
F04Z | Procedure impegnative in più tempi o terapia a pressione negativa complessa con intervento specifico o trapianto di tessuti con anastomosi microvasc. per malattie e disturbi del sistema cardiovasc.
F06A | Bypass coronarico, con proc. OR complesse in più tempi o procedura complicante o impianto di pace-maker cardiaco o con intervento vasc. impegnativo o diagnosi complessa con intervento specifico, e insufficienza globale o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
F06B | Bypass coronarico, con intervento vasc. impegnativo o diagnosi complessa con intervento specifico o CC estre. gravi, con insufficienza globale
F06C | Bypass coronarico, con intervento specifico o CC estre. gravi
F06D | Bypass coronarico
F12A | Impianto di pace-maker cardiaco con stimolazione tricamerale o bicamerale con intervento complesso o età < 16ao procedura specifica
F12B | Impianto di pace-maker cardiaco con CC estre. gravi
F12C | Impianto di pace-maker cardiaco con stimolazione tricamerale
F12D | Impianto di pace-maker cardiaco senza sonda
F12E | Impianto di pace-maker cardiaco con stimolazione bicamerale
F12F | Impianto di pace-maker cardiaco con stimolazione monocamerale
F13A | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede con CC estre. gravi o artrodesi complessa del piede o trattamento compl. per amputazione da 7 gg di trattamento o proc. specifiche e interventi in più tempi di revisione o ricostruzione o intervento vasc.
F13B | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede con CC estre. gravi o artrodesi complessa del piede o trattamento compl. per amputazione da 7 gg di trattamento o proc. specifiche
F13C | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede o miscellanea di interventi per diabete mellito con complicazioni
F17A | Sostituzione di pace-maker cardiaco, sistema pluricamerale
F17B | Sostituzione di pace-maker cardiaco, sistema monocamerale
F18A | Revisione di pace-maker cardiaco o di defibrillatore automatico (AICD) senza sostituzione del generatore di impulsi, con CC estre. gravi o intervento specifico o età < 16 anni
F18B | Revisione di pace-maker cardiaco o di defibrillatore automatico (AICD) senza sostituzione del generatore di impulsi, età > 15 anni
F19Z | Altro intervento transluminale percutaneo su cuore, aorta e vasi polmonari o proc. specifiche
F21A | Altre proc. OR per malattie circolatorie con CC estre. gravi e terapia a pressione negativa o ampio innesto cutaneo a spessore parziale
F21B | Altre proc. OR per malattie circolatorie con CC estre. gravi o insufficienza globale
F21C | Altre proc. OR per malattie circolatorie
F24A | Angioplastica coronarica percutanea (PTCA) con intervento in più tempi o proc. complicanti, e CC estre. gravi, o diagnosi specifica o procedura specifica
F24B | Angioplastica coronarica percutanea (PTCA) con intervento in più tempi o proc. complicanti o diagnosi specifica con CC estre. gravi con tre o più stent e insufficienza globale
F24C | Angioplastica coronarica percutanea (PTCA) con tre o più stent o procedura complessa o con due stent o con diagnosi complicante o età < 16ae insufficienza globale
F24D | Angioplastica coronarica percutanea (PTCA) con due stent
F24E | Angioplastica coronarica percutanea (PTCA) con diagnosi complicante o età < 16 anni
F24F | Angioplastica coronarica percutanea (PTCA), età > 15 anni
F28A | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede con intervento vasc. supplementare o con trapianto cutaneo e con CC estre. gravi
F28B | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede, con CC estre. gravi
F28C | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede
F30Z | Intervento per vizio cardiaco congenito complesso o terapia ibrida nel bambino
F31A | Altri interventi cardiotoracici, con procedura complicante o età < 1 anno o intervento vasc. maggiore, e CC estre. gravi con procedura OR complessa in più tempi
F31B | Altri interventi cardiotoracici, con procedura complicante o età < 1 anno o intervento vasc. maggiore o CC estre. gravi e terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
F31C | Altri interventi cardiotoracici, con procedura complicante o età < 1 anno o intervento vasc. maggiore
F31D | Altri interventi cardiotoracici con CC estre. gravi
F31E | Altri interventi cardiotoracici con escissione di tessuto cardiaco o circolazione extracorporea o pompa cardiaca o ossigenazione extracorporea a membrana (ECMO)
F31F | Altri interventi cardiotoracici
F36A | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 1176/1380 pt risorse o terapia intensiva complessa > 784/828 pt risorse con proc. OR specifiche in più tempi
F36B | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 784/1380 pt risorse o pompa cardiaca o intervento vasc. complesso con circolazione extracorporea, o CC gravissime con terapia intensiva complessa >980/1105 pt risorse o intervento specifico o terapia intensiva complessa >393/553 pt risorse con procedura OR complessa
F36C | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 980/1105 pt risorse o intervento specifico o terapia intensiva complessa > 392/552 pt risorse con procedura OR complessa
F36D | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 392/552 pt risorse o terapia intensiva complessa > 196/360 pt risorse con procedura OR complessa
F36E | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 196/360 pt risorse
F37A | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 184 pt risorse o trattamento compl. IMC > 196/360 pt risorse, con procedura OR complessa
F37B | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 184 pt risorse o trattamento compl. IMC > 196/360 pt risorse
F39A | Legatura e stripping di vene con intervento bilaterale specifico
F39B | Legatura e stripping di vene
F41A | Diagnostica cardiologica invasiva per infarto miocardico acuto con CC gravi
F41B | Diagnostica cardiologica invasiva per infarto miocardico acuto
F49A | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con intervento complesso o con diagnosi complicante, e CC estre. gravi o procedura complicante
F49B | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con CC estre. gravi o età < 14ao valutazione per il trapianto cardiaco
F49C | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con intervento complesso o con diagnosi complicante o con età > 13 anni
F49D | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto, 2 gg di degenza o proc. specifiche
F49E | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto, un giorno di degenza senza proc. specifiche
F50A | Misure ablative per tachiaritmia con ablazione specifica, età < 16 anni
F50B | Misure ablative per tachiaritmia con intervento complesso, età > 15 anni
F50C | Misure ablative per tachiaritmia, età > 15 anni
F51A | Inserzione endovasc. di stent complessi nell'aorta o inserzione di stent specifici o diagnosi specifica, e inserzione di almeno 3 stent o CC estre. gravi
F51B | Inserzione endovasc. di stent complessi nell'aorta o inserzione di stent specifici o diagnosi specifica
F51C | Inserzione endovasc. di stent nell'aorta o intervento impegnativo
F59A | Interventi vascolari complessi o moderatamente complessi con interventi in più tempi o terapia a pressione negativa
F59B | Interventi vascolari complessi o moderatamente complessi e CC estre. gravi o procedura complicante
F59C | Interventi vascolari complessi o moderatamente complessi con intervento endovasc. in più tempi o terapia ibrida
F59D | Interventi vascolari complessi o moderatamente complessi con intervento endovasc. specifico o trombolisi selettiva
F59E | Interventi vascolari complessi o moderatamente complessi con proc. specifiche o età < 16 anni
F59F | Interventi vascolari complessi o moderatamente complessi con inserzione aggiuntiva di stent multipli o diagnosi complicante o procedura specifica, età > 15 anni
F59G | Intervento vasc. complesso o moderatamente complesso, età > 15 anni
F60A | Infarto miocardico acuto senza diagnostica cardiologica invasiva con CC gravi
F60B | Infarto miocardico acuto senza diagnostica cardiologica invasiva
F61A | Endocardite con diagnosi complicante o procedura complicante o diagnostica cardiologica invasiva o CC estre. gravi
F61B | Endocardite
F62A | Insufficienza cardiaca e shock con CC estre. gravi e dialisi o rianimazione o procedura specifica o diagnosi complicante, o agenti patogeni multiresistenti
F62B | Insufficienza cardiaca e shock con CC estre. gravi o procedura specifica o valutazione per il trapianto cardiaco
F62C | Insufficienza cardiaca e shock con CC gravi
F62D | Insufficienza cardiaca e shock
F63A | Trombosi venosa con CC gravi
F63B | Trombosi venosa
F64Z | Ulcera cutanea su malattie circolatorie
F66A | Arteriosclerosi coronarica, aritmie cardiache, angina pectoris con CC estre. gravi o diagnosi complessa o età < 16 anni
F66B | Arteriosclerosi coronarica, aritmie cardiache, angina pectoris, età > 15 anni
F67A | Ipertensione arteriosa con CC gravi
F67B | Ipertensione arteriosa
F68Z | Malattia cardiaca congenita
F69A | Malattie valvolari cardiache con CC gravi
F69B | Malattie valvolari cardiache
F70A | Aritmia grave e arresto cardiaco con CC gravi
F70B | Aritmia grave e arresto cardiaco, più di un giorno di degenza
F73A | Sincope e collasso con terapia intensiva complessa/trattamento compl. IMC > 59 pt risorse o paraplegia/tetraplegia
F73B | Sincope e collasso
F74A | Dolore toracico con procedura specifica o dialisi o CC estre. gravi o età < 18 anni
F74B | Dolore toracico con età > 17 anni
F75A | Altre malattie del sistema cardiovasc. con trattamento compl. IMC > 184 pt risorse o trattamento compl. per amputazione da 14 gg di trattamento o età < 18 anni con CC gravi
F75B | Altre malattie del sistema cardiovasc. con CC estre. gravi, età > 17 anni
F75C | Altre malattie del sistema cardiovasc. o intervento vasc., età < 18ao paraplegia/tetraplegia
F75D | Altre malattie del sistema cardiovasc. o intervento vasc., età > 17 anni
F86A | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse, un giorno di degenza
F86B | Malattie e disturbi del sistema cardiovasc., un giorno di degenza
F87Z | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse o procedura specifica
F90A | Malattie e disturbi del sistema cardiovasc. con trattamento compl. IMC > 392/552 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC con procedura OR complessa
F90B | Malattie e disturbi del sistema cardiovasc. con trattamento compl. IMC > 392/552 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
F95A | Chiusura intervenzionale di difetto del setto atriale o ventricolare, età < 18 anni
F95B | Chiusura intervenzionale di difetto del setto atriale o ventricolare, età > 17 anni
F98A | Intervento endovasc. sulle valvole cardiache con bypass aortocoronarico o terapia intensiva complessa > 196/360 pt risorse o intervento multiplo sulle valvole cardiache
F98B | Intervento endovasc. sulle valvole cardiache con impianto di un pace-maker cardiaco/trapianto o chiusura di ASD od occlusione dell'orecchietta sinistra o età < 16 anni
F98C | Intervento endovasc. sulle valvole cardiache, età > 15 anni


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01A

F01A | Impianto di defibrillatore automatico (AICD), stimolazione bicamerale o tricamerale, con intervento cardiaco o vasc. supplementare o procedura specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.629 · CW(low) = 0.694 · CW(high) = 0.156 · CW(reloc) = 0.252
 |  | Soggiorno medio (ALOS) | 9.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01B

F01B | Impianto di defibrillatore automatico (AICD), stimolazione tricamerale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.694 · CW(low) = 0.471 · CW(high) = 0.201 · CW(reloc) = 0.471
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01C

F01C | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale, con intervento cardiaco o vasc. supplementare o procedura specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.792 · CW(low) = 0.555 · CW(high) = 0.186 · CW(reloc) = 0.347
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01D

F01D | Impianto di defibrillatore automatico (AICD), stimolazione bicamerale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.485 · CW(low) = 1.072 · CW(high) = 0.154 · CW(reloc) = 0.67
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01E

F01E | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale con CC estre. gravi e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.226 · CW(low) = 0.685 · CW(high) = 0.157 · CW(reloc) = 0.245
 |  | Soggiorno medio (ALOS) | 12.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01F

F01F | Impianto di defibrillatore automatico (AICD), stimolazione monocamerale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.781 · CW(low) = 0.759 · CW(high) = 0.143 · CW(reloc) = 0.474
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F02A

F02A | Sostituzione del generatore di impulsi di defibrillatore automatico (AICD), stimolazione bicamerale o tricamerale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.899 · CW(low) = 0.286 · CW(high) = 0.158 · CW(reloc) = 0.286
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F02B

F02B | Sostituzione del generatore di impulsi di defibrillatore automatico (AICD), stimolazione monocamerale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.24 · CW(low) = 0.659 · CW(high) = 0.132 · CW(reloc) = 0.659
 |  | Soggiorno medio (ALOS) | 2.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03A

F03A | Intervento sulle valvole cardiache con macchina cuore-polmone, con procedura complicante o pace-maker cardiaco con protesi valvolare cardiaca specifica e reintervento o insufficienza globale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.847 · CW(low) = 0.878 · CW(high) = 0.286 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 16.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03B

F03B | Intervento sulle valvole cardiache con macchina cuore-polmone, con procedura complicante o pace-maker cardiaco, o intervento triplice o età < 1 anno o con ipotermia profonda o bioprotesi e protesi valvolare cardiaca specifica, o intervento multiplo, o costellazione complessa con insufficienza globale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.092 · CW(low) = 0.918 · CW(high) = 0.21 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03C

F03C | Intervento sulle valvole cardiache con macchina cuore-polmone, con intervento triplice o età < 1a o con ipotermia profonda o bioprotesi o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC, o intervento duplice con vizio cardiaco congenito o intervento specifico o età < 16a con CC estre. gravi o costellazione specifica con insufficienza globale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.884 · CW(low) = 0.936 · CW(high) = 0.195 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03D

F03D | Intervento sulle valvole cardiache con macchina cuore-polmoni e intervento duplice con vizio cardiaco congenito o intervento specifico o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.055 · CW(low) = 0.768 · CW(high) = 0.177 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03E

F03E | Intervento sulle valvole cardiache con macchina cuore-polmoni, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.618 · CW(low) = 1.037 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F04Z

F04Z | Procedure impegnative in più tempi o terapia a pressione negativa complessa con intervento specifico o trapianto di tessuti con anastomosi microvasc. per malattie e disturbi del sistema cardiovasc.
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.86 · CW(low) = 0.451 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 34.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 11 Tage
 |  | Limite superiore 1 (HTP1) | 51 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06A

F06A | Bypass coronarico, con proc. OR complesse in più tempi o procedura complicante o impianto di pace-maker cardiaco o con intervento vasc. impegnativo o diagnosi complessa con intervento specifico, e insufficienza globale o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.81 · CW(low) = 0.777 · CW(high) = 0.287 · CW(reloc) = 0.278
 |  | Soggiorno medio (ALOS) | 12.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06B

F06B | Bypass coronarico, con intervento vasc. impegnativo o diagnosi complessa con intervento specifico o CC estre. gravi, con insufficienza globale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.441 · CW(low) = 0.931 · CW(high) = 0.254 · CW(reloc) = 0.272
 |  | Soggiorno medio (ALOS) | 11.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06C

F06C | Bypass coronarico, con intervento specifico o CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.791 · CW(low) = 0.782 · CW(high) = 0.17 · CW(reloc) = 0.284
 |  | Soggiorno medio (ALOS) | 9.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06D

F06D | Bypass coronarico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.146 · CW(low) = 1.012 · CW(high) = 0.159 · CW(reloc) = 0.274
 |  | Soggiorno medio (ALOS) | 8.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12A

F12A | Impianto di pace-maker cardiaco con stimolazione tricamerale o bicamerale con intervento complesso o età < 16ao procedura specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.767 · CW(low) = 0.617 · CW(high) = 0.188 · CW(reloc) = 0.288
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12B

F12B | Impianto di pace-maker cardiaco con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.973 · CW(low) = 0.474 · CW(high) = 0.113 · CW(reloc) = 0.169
 |  | Soggiorno medio (ALOS) | 12.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12C

F12C | Impianto di pace-maker cardiaco con stimolazione tricamerale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.258 · CW(low) = 0.611 · CW(high) = 0.189 · CW(reloc) = 0.611
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12D

F12D | Impianto di pace-maker cardiaco senza sonda
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.231 · CW(low) = 0.505 · CW(high) = 0.144 · CW(reloc) = 0.316
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12E

F12E | Impianto di pace-maker cardiaco con stimolazione bicamerale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.625 · CW(low) = 0.506 · CW(high) = 0.147 · CW(reloc) = 0.506
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12F

F12F | Impianto di pace-maker cardiaco con stimolazione monocamerale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.552 · CW(low) = 0.651 · CW(high) = 0.122 · CW(reloc) = 0.304
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13A

F13A | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede con CC estre. gravi o artrodesi complessa del piede o trattamento compl. per amputazione da 7 gg di trattamento o proc. specifiche e interventi in più tempi di revisione o ricostruzione o intervento vasc.
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.754 · CW(low) = 0.451 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 23.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 40 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13B

F13B | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede con CC estre. gravi o artrodesi complessa del piede o trattamento compl. per amputazione da 7 gg di trattamento o proc. specifiche
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.87 · CW(low) = 0.385 · CW(high) = 0.123 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13C

F13C | Amputazione per malattie circolatorie dell'arto superiore e delle dita del piede o miscellanea di interventi per diabete mellito con complicazioni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.419 · CW(low) = 0.373 · CW(high) = 0.121 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F17A

F17A | Sostituzione di pace-maker cardiaco, sistema pluricamerale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.138 · CW(low) = 0.179 · CW(high) = 0.131 · CW(reloc) = 0.179
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F17B

F17B | Sostituzione di pace-maker cardiaco, sistema monocamerale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.861 · CW(low) = 0.089 · CW(high) = 0.115 · CW(reloc) = 0.089
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F18A

F18A | Revisione di pace-maker cardiaco o di defibrillatore automatico (AICD) senza sostituzione del generatore di impulsi, con CC estre. gravi o intervento specifico o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.797 · CW(low) = 0.646 · CW(high) = 0.232 · CW(reloc) = 0.404
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F18B

F18B | Revisione di pace-maker cardiaco o di defibrillatore automatico (AICD) senza sostituzione del generatore di impulsi, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.292 · CW(low) = 0.635 · CW(high) = 0.18 · CW(reloc) = 0.635
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F19Z

F19Z | Altro intervento transluminale percutaneo su cuore, aorta e vasi polmonari o proc. specifiche
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.355 · CW(low) = 0.075 · CW(high) = 0.223 · CW(reloc) = 0.075
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21A

F21A | Altre proc. OR per malattie circolatorie con CC estre. gravi e terapia a pressione negativa o ampio innesto cutaneo a spessore parziale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.282 · CW(low) = 0.439 · CW(high) = 0.142 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 24.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 40 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21B

F21B | Altre proc. OR per malattie circolatorie con CC estre. gravi o insufficienza globale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.475 · CW(low) = 0.489 · CW(high) = 0.105 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21C

F21C | Altre proc. OR per malattie circolatorie
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.205 · CW(low) = 0.575 · CW(high) = 0.096 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24A

F24A | Angioplastica coronarica percutanea (PTCA) con intervento in più tempi o proc. complicanti, e CC estre. gravi, o diagnosi specifica o procedura specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.341 · CW(low) = 0.679 · CW(high) = 0.226 · CW(reloc) = 0.255
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24B

F24B | Angioplastica coronarica percutanea (PTCA) con intervento in più tempi o proc. complicanti o diagnosi specifica con CC estre. gravi con tre o più stent e insufficienza globale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.063 · CW(low) = 0.702 · CW(high) = 0.218 · CW(reloc) = 0.263
 |  | Soggiorno medio (ALOS) | 6.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24C

F24C | Angioplastica coronarica percutanea (PTCA) con tre o più stent o procedura complessa o con due stent o con diagnosi complicante o età < 16ae insufficienza globale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.472 · CW(low) = 0.58 · CW(high) = 0.179 · CW(reloc) = 0.58
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24D

F24D | Angioplastica coronarica percutanea (PTCA) con due stent
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.136 · CW(low) = 0.448 · CW(high) = 0.178 · CW(reloc) = 0.448
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24E

F24E | Angioplastica coronarica percutanea (PTCA) con diagnosi complicante o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.127 · CW(low) = 0.466 · CW(high) = 0.192 · CW(reloc) = 0.291
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24F

F24F | Angioplastica coronarica percutanea (PTCA), età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.89 · CW(low) = 0.31 · CW(high) = 0.164 · CW(reloc) = 0.31
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28A

F28A | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede con intervento vasc. supplementare o con trapianto cutaneo e con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.297 · CW(low) = 0.541 · CW(high) = 0.169 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 26.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 43 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28B

F28B | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede, con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.475 · CW(low) = 0.483 · CW(high) = 0.15 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28C

F28C | Amputazione per malattie circolatorie eccetto arto superiore e dita del piede
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.462 · CW(low) = 0.39 · CW(high) = 0.132 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 17.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F30Z

F30Z | Intervento per vizio cardiaco congenito complesso o terapia ibrida nel bambino
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.215 · CW(low) = 1.092 · CW(high) = 0.303 · CW(reloc) = 0.296
 |  | Soggiorno medio (ALOS) | 8.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31A

F31A | Altri interventi cardiotoracici, con procedura complicante o età < 1 anno o intervento vasc. maggiore, e CC estre. gravi con procedura OR complessa in più tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.475 · CW(low) = 0.783 · CW(high) = 0.25 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31B

F31B | Altri interventi cardiotoracici, con procedura complicante o età < 1 anno o intervento vasc. maggiore o CC estre. gravi e terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.502 · CW(low) = 0.89 · CW(high) = 0.283 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31C

F31C | Altri interventi cardiotoracici, con procedura complicante o età < 1 anno o intervento vasc. maggiore
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.729 · CW(low) = 0.782 · CW(high) = 0.177 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31D

F31D | Altri interventi cardiotoracici con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.863 · CW(low) = 0.808 · CW(high) = 0.226 · CW(reloc) = 0.236
 |  | Soggiorno medio (ALOS) | 11.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31E

F31E | Altri interventi cardiotoracici con escissione di tessuto cardiaco o circolazione extracorporea o pompa cardiaca o ossigenazione extracorporea a membrana (ECMO)
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.302 · CW(low) = 1.023 · CW(high) = 0.174 · CW(reloc) = 0.277
 |  | Soggiorno medio (ALOS) | 8.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31F

F31F | Altri interventi cardiotoracici
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.075 · CW(low) = 1.199 · CW(high) = 0.197 · CW(reloc) = 0.24
 |  | Soggiorno medio (ALOS) | 7.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36A

F36A | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 1176/1380 pt risorse o terapia intensiva complessa > 784/828 pt risorse con proc. OR specifiche in più tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 10.859 · CW(low) = 1.365 · CW(high) = 0.444 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 22.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 39 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36B

F36B | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 784/1380 pt risorse o pompa cardiaca o intervento vasc. complesso con circolazione extracorporea, o CC gravissime con terapia intensiva complessa >980/1105 pt risorse o intervento specifico o terapia intensiva complessa >393/553 pt risorse con procedura OR complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 10.088 · CW(low) = 1.058 · CW(high) = 0.374 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 21.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 38 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36C

F36C | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 980/1105 pt risorse o intervento specifico o terapia intensiva complessa > 392/552 pt risorse con procedura OR complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.787 · CW(low) = 1.315 · CW(high) = 0.277 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 17.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36D

F36D | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 392/552 pt risorse o terapia intensiva complessa > 196/360 pt risorse con procedura OR complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.897 · CW(low) = 1.165 · CW(high) = 0.256 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36E

F36E | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 196/360 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.546 · CW(low) = 1.101 · CW(high) = 0.229 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F37A

F37A | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 184 pt risorse o trattamento compl. IMC > 196/360 pt risorse, con procedura OR complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.401 · CW(low) = 0.96 · CW(high) = 0.276 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F37B

F37B | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa > 184 pt risorse o trattamento compl. IMC > 196/360 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.854 · CW(low) = 0.88 · CW(high) = 0.242 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F39A

F39A | Legatura e stripping di vene con intervento bilaterale specifico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.73 · CW(low) = 0.122 · CW(high) = 0.13 · CW(reloc) = 0.122
 |  | Soggiorno medio (ALOS) | 2.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F39B

F39B | Legatura e stripping di vene
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.7 · CW(low) = 0.146 · CW(high) = 0.123 · CW(reloc) = 0.146
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F41A

F41A | Diagnostica cardiologica invasiva per infarto miocardico acuto con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.712 · CW(low) = 0.953 · CW(high) = 0.201 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F41B

F41B | Diagnostica cardiologica invasiva per infarto miocardico acuto
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.874 · CW(low) = 0.356 · CW(high) = 0.143 · CW(reloc) = 0.356
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49A

F49A | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con intervento complesso o con diagnosi complicante, e CC estre. gravi o procedura complicante
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 2.98 · CW(low) = 0.553 · CW(high) = 0.157 · CW(reloc) = 0.182
 |  | Soggiorno medio (ALOS) | 16.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 33 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49B

F49B | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con CC estre. gravi o età < 14ao valutazione per il trapianto cardiaco
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.734 · CW(low) = 0.747 · CW(high) = 0.191 · CW(reloc) = 0.235
 |  | Soggiorno medio (ALOS) | 7.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49C

F49C | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto con intervento complesso o con diagnosi complicante o con età > 13 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.052 · CW(low) = 0.454 · CW(high) = 0.113 · CW(reloc) = 0.17
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49D

F49D | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto, 2 gg di degenza o proc. specifiche
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.587 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49E

F49E | Diagnostica cardiologica invasiva eccetto che per infarto miocardico acuto, un giorno di degenza senza proc. specifiche
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.448 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50A

F50A | Misure ablative per tachiaritmia con ablazione specifica, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.731 · CW(low) = 0.345 · CW(high) = 0.237 · CW(reloc) = 0.345
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50B

F50B | Misure ablative per tachiaritmia con intervento complesso, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.238 · CW(low) = 0.333 · CW(high) = 0.19 · CW(reloc) = 0.333
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50C

F50C | Misure ablative per tachiaritmia, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.044 · CW(low) = 0.364 · CW(high) = 0.177 · CW(reloc) = 0.364
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51A

F51A | Inserzione endovasc. di stent complessi nell'aorta o inserzione di stent specifici o diagnosi specifica, e inserzione di almeno 3 stent o CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.461 · CW(low) = 0.758 · CW(high) = 0.237 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51B

F51B | Inserzione endovasc. di stent complessi nell'aorta o inserzione di stent specifici o diagnosi specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.422 · CW(low) = 0.529 · CW(high) = 0.198 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51C

F51C | Inserzione endovasc. di stent nell'aorta o intervento impegnativo
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.815 · CW(low) = 0.339 · CW(high) = 0.17 · CW(reloc) = 0.212
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59A

F59A | Interventi vascolari complessi o moderatamente complessi con interventi in più tempi o terapia a pressione negativa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.708 · CW(low) = 0.481 · CW(high) = 0.18 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59B

F59B | Interventi vascolari complessi o moderatamente complessi e CC estre. gravi o procedura complicante
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.926 · CW(low) = 0.511 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59C

F59C | Interventi vascolari complessi o moderatamente complessi con intervento endovasc. in più tempi o terapia ibrida
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.942 · CW(low) = 0.528 · CW(high) = 0.131 · CW(reloc) = 0.198
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59D

F59D | Interventi vascolari complessi o moderatamente complessi con intervento endovasc. specifico o trombolisi selettiva
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.519 · CW(low) = 0.385 · CW(high) = 0.128 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59E

F59E | Interventi vascolari complessi o moderatamente complessi con proc. specifiche o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.271 · CW(low) = 0.405 · CW(high) = 0.28 · CW(reloc) = 0.405
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59F

F59F | Interventi vascolari complessi o moderatamente complessi con inserzione aggiuntiva di stent multipli o diagnosi complicante o procedura specifica, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.915 · CW(low) = 0.334 · CW(high) = 0.158 · CW(reloc) = 0.334
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59G

F59G | Intervento vasc. complesso o moderatamente complesso, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.758 · CW(low) = 0.232 · CW(high) = 0.165 · CW(reloc) = 0.232
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F60A

F60A | Infarto miocardico acuto senza diagnostica cardiologica invasiva con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.077 · CW(low) = 0.501 · CW(high) = 0.135 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 7.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F60B

F60B | Infarto miocardico acuto senza diagnostica cardiologica invasiva
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.625 · CW(low) = 0.275 · CW(high) = 0.095 · CW(reloc) = 0.172
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F61A

F61A | Endocardite con diagnosi complicante o procedura complicante o diagnostica cardiologica invasiva o CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.205 · CW(low) = 0.435 · CW(high) = 0.145 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 21.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F61B

F61B | Endocardite
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.888 · CW(low) = 0.361 · CW(high) = 0.126 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62A

F62A | Insufficienza cardiaca e shock con CC estre. gravi e dialisi o rianimazione o procedura specifica o diagnosi complicante, o agenti patogeni multiresistenti
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.054 · CW(low) = 0.491 · CW(high) = 0.149 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 14.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62B

F62B | Insufficienza cardiaca e shock con CC estre. gravi o procedura specifica o valutazione per il trapianto cardiaco
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.733 · CW(low) = 0.413 · CW(high) = 0.126 · CW(reloc) = 0.135
 |  | Soggiorno medio (ALOS) | 13.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62C

F62C | Insufficienza cardiaca e shock con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.243 · CW(low) = 0.39 · CW(high) = 0.119 · CW(reloc) = 0.126
 |  | Soggiorno medio (ALOS) | 10.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62D

F62D | Insufficienza cardiaca e shock
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.804 · CW(low) = 0.37 · CW(high) = 0.106 · CW(reloc) = 0.116
 |  | Soggiorno medio (ALOS) | 7.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F63A

F63A | Trombosi venosa con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.194 · CW(low) = 0.374 · CW(high) = 0.128 · CW(reloc) = 0.136
 |  | Soggiorno medio (ALOS) | 9.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F63B

F63B | Trombosi venosa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.58 · CW(low) = 0.261 · CW(high) = 0.085 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F64Z

F64Z | Ulcera cutanea su malattie circolatorie
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.977 · CW(low) = 0.459 · CW(high) = 0.089 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 7.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F66A

F66A | Arteriosclerosi coronarica, aritmie cardiache, angina pectoris con CC estre. gravi o diagnosi complessa o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.77 · CW(low) = 0.347 · CW(high) = 0.121 · CW(reloc) = 0.13
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F66B

F66B | Arteriosclerosi coronarica, aritmie cardiache, angina pectoris, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.5 · CW(low) = 0.217 · CW(high) = 0.091 · CW(reloc) = 0.217
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F67A

F67A | Ipertensione arteriosa con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.763 · CW(low) = 0.344 · CW(high) = 0.091 · CW(reloc) = 0.161
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F67B

F67B | Ipertensione arteriosa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.467 · CW(low) = 0.203 · CW(high) = 0.083 · CW(reloc) = 0.203
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F68Z

F68Z | Malattia cardiaca congenita
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.842 · CW(low) = 0.362 · CW(high) = 0.213 · CW(reloc) = 0.362
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F69A

F69A | Malattie valvolari cardiache con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.208 · CW(low) = 0.564 · CW(high) = 0.143 · CW(reloc) = 0.153
 |  | Soggiorno medio (ALOS) | 8.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F69B

F69B | Malattie valvolari cardiache
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.593 · CW(low) = 0.272 · CW(high) = 0.106 · CW(reloc) = 0.272
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F70A

F70A | Aritmia grave e arresto cardiaco con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.096 · CW(low) = 0.484 · CW(high) = 0.16 · CW(reloc) = 0.182
 |  | Soggiorno medio (ALOS) | 6.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F70B

F70B | Aritmia grave e arresto cardiaco, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.651 · CW(low) = 0.287 · CW(high) = 0.108 · CW(reloc) = 0.179
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F73A

F73A | Sincope e collasso con terapia intensiva complessa/trattamento compl. IMC > 59 pt risorse o paraplegia/tetraplegia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.873 · CW(low) = 0.398 · CW(high) = 0.189 · CW(reloc) = 0.248
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F73B

F73B | Sincope e collasso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.55 · CW(low) = 0.242 · CW(high) = 0.109 · CW(reloc) = 0.151
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F74A

F74A | Dolore toracico con procedura specifica o dialisi o CC estre. gravi o età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.56 · CW(low) = 0.242 · CW(high) = 0.109 · CW(reloc) = 0.242
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F74B

F74B | Dolore toracico con età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.466 · CW(low) = 0.199 · CW(high) = 0.092 · CW(reloc) = 0.199
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75A

F75A | Altre malattie del sistema cardiovasc. con trattamento compl. IMC > 184 pt risorse o trattamento compl. per amputazione da 14 gg di trattamento o età < 18 anni con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.113 · CW(low) = 0.654 · CW(high) = 0.148 · CW(reloc) = 0.238
 |  | Soggiorno medio (ALOS) | 9.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75B

F75B | Altre malattie del sistema cardiovasc. con CC estre. gravi, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.1 · CW(low) = 0.492 · CW(high) = 0.107 · CW(reloc) = 0.161
 |  | Soggiorno medio (ALOS) | 13.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75C

F75C | Altre malattie del sistema cardiovasc. o intervento vasc., età < 18ao paraplegia/tetraplegia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.777 · CW(low) = 0.341 · CW(high) = 0.148 · CW(reloc) = 0.341
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75D

F75D | Altre malattie del sistema cardiovasc. o intervento vasc., età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.754 · CW(low) = 0.336 · CW(high) = 0.102 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F86A

F86A | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.71 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F86B

F86B | Malattie e disturbi del sistema cardiovasc., un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.287 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F87Z

F87Z | Malattie e disturbi del sistema cardiovasc. con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse o procedura specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.578 · CW(low) = 0.748 · CW(high) = 0.191 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F90A

F90A | Malattie e disturbi del sistema cardiovasc. con trattamento compl. IMC > 392/552 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC con procedura OR complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.581 · CW(low) = 0.987 · CW(high) = 0.279 · CW(reloc) = 0.309
 |  | Soggiorno medio (ALOS) | 20.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F90B

F90B | Malattie e disturbi del sistema cardiovasc. con trattamento compl. IMC > 392/552 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.886 · CW(low) = 0.904 · CW(high) = 0.255 · CW(reloc) = 0.283
 |  | Soggiorno medio (ALOS) | 20.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F95A

F95A | Chiusura intervenzionale di difetto del setto atriale o ventricolare, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.287 · CW(low) = 0.372 · CW(high) = 0.291 · CW(reloc) = 0.372
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F95B

F95B | Chiusura intervenzionale di difetto del setto atriale o ventricolare, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.982 · CW(low) = 0.247 · CW(high) = 0.194 · CW(reloc) = 0.247
 |  | Soggiorno medio (ALOS) | 2.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98A

F98A | Intervento endovasc. sulle valvole cardiache con bypass aortocoronarico o terapia intensiva complessa > 196/360 pt risorse o intervento multiplo sulle valvole cardiache
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.397 · CW(low) = 0.882 · CW(high) = 0.266 · CW(reloc) = 0.273
 |  | Soggiorno medio (ALOS) | 17.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98B

F98B | Intervento endovasc. sulle valvole cardiache con impianto di un pace-maker cardiaco/trapianto o chiusura di ASD od occlusione dell'orecchietta sinistra o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.614 · CW(low) = 0.857 · CW(high) = 0.164 · CW(reloc) = 0.269
 |  | Soggiorno medio (ALOS) | 7.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98C

F98C | Intervento endovasc. sulle valvole cardiache, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema cardiovascolare
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.443 · CW(low) = 0.602 · CW(high) = 0.149 · CW(reloc) = 0.226
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi dell'apparato digerente
G02A | Interventi o diagnosi complicante su intestino tenue e crasso con CC estre. gravi
G02B | Intervento complesso o con altro intervento su stomaco, esofago e duodeno e malformazione congenita, età < 2 anni
G03A | Interventi maggiori su stomaco, esofago e duodeno con intervento altamente complesso o procedura complicante o per neoplasia maligna specifica
G03B | Interventi maggiori su stomaco, esofago e duodeno eccetto che per neoplasia maligna specifica
G04A | Interventi minori su intestino tenue e crasso con CC estre. gravi
G04B | Interventi minori su intestino tenue e crasso
G09A | Interventi per ernie con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse o terapia a pressione negativa, più di un giorno di degenza
G09B | Interventi per ernie con CC estre. gravi, più di un giorno di degenza
G09C | Interventi bilaterali per ernie inguinali e femorali con ernia cicatriziale, interventi in più tempi o interventi addominali specifici, più di un giorno di degenza
G09D | Interventi bilaterali per ernia inguinale e femorale, più di un giorno di degenza
G09E | Interventi per ernie inguinali e femorali con trapianto, più di un giorno di degenza
G09F | Interventi per ernie cicatriziali, più di un giorno di degenza
G09G | Interventi per ernie inguinali e femorali, più di un giorno di degenza
G09H | Interventi per ernie, un giorno di degenza
G10Z | Interventi specifici sul sistema epatobiliare, sul pancreas, sulla milza
G11A | Piloromiotomia o anoproctoplastica e ricostruzione di ano e sfintere, età < 10 anni
G11B | Piloromiotomia o anoproctoplastica e ricostruzione di ano e sfintere, età > 9 anni
G12A | Altre proc. OR sull'apparato digerente con procedura OR complessa e CC gravi, o riabilitazione geriatrica acuta da 21 gg di trattamento o CC estre. gravi o interventi specifici in più tempi
G12B | Altre proc. OR sull'apparato digerente
G13A | Altri interventi su intestino o enterostomia con CC estre. gravi o diagnosi specifica
G13B | Altri interventi su intestino o enterostomia
G16A | Resezione del retto completa o eviscerazione pelvica o intervento per neoplasia maligna o radioterapia con intervento addominale maggiore, con CC gravi e terapia intensiva complessa > 184 pt risorse o procedura OR specifica in più tempi
G16B | Resezione del retto complessa o eviscerazione pelvica o intervento per neoplasia maligna o radioterapia con intervento addominale maggiore
G17A | Altra resezione rettale senza intervento specifico con CC gravi
G17B | Altra resezione rettale senza intervento specifico per neoplasia maligna sull'apparato digerente
G17C | Altra resezione rettale senza intervento specifico
G18A | Interventi su intestino tenue e crasso o altro intervento su stomaco, esofago e duodeno senza radioterapia, con intervento altamente complesso o diagnosi o procedura complicante o CC gravi
G18B | Interventi su intestino tenue e crasso o altro intervento su stomaco, esofago e duodeno senza radioterapia
G19A | Altri interventi su stomaco, esofago e duodeno con procedura complicante o per neoplasia maligna o con CC estre. gravi
G19B | Altri interventi su stomaco, esofago e duodeno eccetto che per neoplasia maligna, con intervento complesso o età < 16 anni
G19C | Altri interventi su stomaco, esofago e duodeno eccetto che per neoplasia maligna, età > 15 anni
G21A | Intervento per aderenze con CC estre. gravi
G21B | Intervento per aderenze ed età < 16ao intervento specifico con terapia intensiva complessa > 119 pt risorse o trattamento compl. IMC > 184 pt risorse
G21C | Intervento per aderenze ed età > 15 anni
G22A | Appendicectomia su peritonite con CC estre. gravi, più di un giorno di degenza
G22B | Appendicectomia su peritonite specifica ed età < 16 anni, più di un giorno di degenza
G22C | Appendicectomia su peritonite o CC estre. gravi, più di un giorno di degenza
G22D | Appendicectomia, più di un giorno di degenza
G22E | Appendicectomia, un giorno di degenza
G26A | Altri interventi sull'ano, età < 16 anni
G26B | Altri interventi sull'ano, età > 15 anni
G29A | Altra radioterapia per malattie e disturbi dell'apparato digerente con CC gravi, più di un giorno di degenza
G29B | Altra radioterapia per malattie e disturbi dell'apparato digerente, più di un giorno di degenza
G33Z | Procedure OR complesse in più tempi per malattie e disturbi dell'apparato digerente
G35A | Terapia a pressione negativa complessa per malattie e disturbi dell'apparato digerente o diagnosi complessa con intervento complesso, con CC gravissime
G35B | Terapia a pressione negativa complessa per malattie e disturbi dell'apparato digerente o diagnosi complessa con intervento complesso
G37Z | Intervento multiviscerale per malattie e disturbi dell'apparato digerente o terapia intensiva complessa > 196/360 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o terapia intraoperatoria specifica
G38A | Terapia intensiva complessa > 196/184 pt risorse con terapia a pressione negativa con intervento chirurgico specifico per malattie e disturbi dell'apparato digerente
G38B | Terapia intensiva complessa > 196/184 pt risorse o terapia a pressione negativa con intervento chirurgico specifico per malattie e disturbi dell'apparato digerente o riabilitazione geriatrica acuta da 21 gg di trattamento
G38C | Procedure complicanti o riabilitazione geriatrica acuta da 14 gg di trattamento con intervento chirurgico specifico per malattie e disturbi dell'apparato digerente
G40Z | Procedura complicante con intervento endoscopico specifico per malattie gravi dell'apparato digerente
G46A | Gastroscopia complessa con CC estre. gravi o procedura complicante per malattia grave, o CC estre. gravi o gastroscopia complessa associata a intervento complicante o intervento specifico, età < 15 anni, più di un giorno di degenza
G46B | Gastroscopia complessa associata a intervento complicante o CC estre. gravi, età > 14 anni, o malattia grave dell'apparato digerente ed età < 15 anni, o CC gravi, più di un giorno di degenza
G46C | Gastroscopia o procedura endoscopica antireflusso, più di un giorno di degenza
G48A | Colonscopia o intervento specifico con malattia infiammatoria intestinale o procedura complicante o esiti di trapianto d'organo o CC gravi o dialisi, più di un giorno di degenza
G48B | Colonscopia o altro intervento, età> 15 anni, più di un giorno di degenza
G60A | Neoplasia maligna dell'apparato digerente con procedura specifica o CC estre. gravi e più di un giorno di degenza
G60B | Neoplasia maligna dell'apparato digerente
G64A | Malattia infiammatoria intestinale con CC gravi e più di un giorno di degenza
G64B | Malattia infiammatoria intestinale, età < 18 anni
G64C | Malattia infiammatoria intestinale, più di un giorno di degenza, età > 17 anni
G67A | Ulcera peptica con emorragia gastr., più di un giorno di degenza e CC estre. gravi, o diagnosi specifica con dialisi o età < 3ao paraplegia/tetraplegia, o terapia intensiva complessa > 196/119 pt risorse o trattamento compl. IMC > 196/184 pt risorse
G67B | Miscellanea di malattie dell'apparato digerente o emorragia gastr. o ulcera peptica, con dialisi o CC estre. gravi o paraplegia/tetraplegia
G67C | Miscellanea di malattie dell'apparato digerente o emorragia gastr. o ulcera peptica con CC gravi o disturbo della coagulazione
G67D | Miscellanea di malattie dell'apparato digerente o emorragia gastr. o ulcera peptica, più di un giorno di degenza
G70A | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale con CC estre. gravi e più di un giorno di degenza
G70B | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale, età < 16 anni
G70C | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale, età > 15 anni
G71A | Altre malattie di gravità moderata dell'apparato digerente con CC gravi e più di un giorno di degenza
G71B | Altre malattie di gravità moderata dell'apparato digerente, età < 16 anni
G71C | Altre malattie di gravità moderata dell'apparato digerente, età > 15 anni, più di un giorno di degenza
G72A | Altre malattie da lievi a moderate dell'apparato digerente o dolore addominale o linfadenite mesenterica con intervento specifico o CC gravi
G72B | Altre malattie da lievi a moderate dell'apparato digerente o dolore addominale o linfadenite mesenterica, più di un giorno di degenza
G86A | Malattie e disturbi dell'apparato digerente con diagnosi complicante o paraplegia/tetraplegia o intervento specifico, un giorno di degenza
G86B | Malattie e disturbi dell'apparato digerente, un giorno di degenza
G87A | Malattie e disturbi dell'apparato digerente con terapia intensiva complessa/trattamento compl. IMC > 184 pt risorse o trattamento compl. IMC > 196 pt risorse
G87B | Malattie e disturbi dell'apparato digerente con terapia intensiva complessa/trattamento compl. IMC > 119 fino a 184 pt risorse o CC gravissime
G88Z | Riabilitazione geriatrica acuta da 14 gg di trattamento


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G02A

G02A | Interventi o diagnosi complicante su intestino tenue e crasso con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.884 · CW(low) = 0.558 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 17.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G02B

G02B | Intervento complesso o con altro intervento su stomaco, esofago e duodeno e malformazione congenita, età < 2 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.99 · CW(low) = 0.589 · CW(high) = 0.11 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G03A

G03A | Interventi maggiori su stomaco, esofago e duodeno con intervento altamente complesso o procedura complicante o per neoplasia maligna specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.968 · CW(low) = 0.671 · CW(high) = 0.203 · CW(reloc) = 0.22
 |  | Soggiorno medio (ALOS) | 13.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G03B

G03B | Interventi maggiori su stomaco, esofago e duodeno eccetto che per neoplasia maligna specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.281 · CW(low) = 0.583 · CW(high) = 0.189 · CW(reloc) = 0.218
 |  | Soggiorno medio (ALOS) | 6.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G04A

G04A | Interventi minori su intestino tenue e crasso con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.838 · CW(low) = 0.517 · CW(high) = 0.154 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 14.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G04B

G04B | Interventi minori su intestino tenue e crasso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.988 · CW(low) = 0.52 · CW(high) = 0.121 · CW(reloc) = 0.173
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09A

G09A | Interventi per ernie con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse o terapia a pressione negativa, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.299 · CW(low) = 0.556 · CW(high) = 0.164 · CW(reloc) = 0.168
 |  | Soggiorno medio (ALOS) | 14.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09B

G09B | Interventi per ernie con CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.257 · CW(low) = 0.542 · CW(high) = 0.101 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 12.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09C

G09C | Interventi bilaterali per ernie inguinali e femorali con ernia cicatriziale, interventi in più tempi o interventi addominali specifici, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.271 · CW(low) = 0.316 · CW(high) = 0.108 · CW(reloc) = 0.198
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09D

G09D | Interventi bilaterali per ernia inguinale e femorale, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.745 · CW(low) = 0.175 · CW(high) = 0.115 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09E

G09E | Interventi per ernie inguinali e femorali con trapianto, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.947 · CW(low) = 0.239 · CW(high) = 0.096 · CW(reloc) = 0.239
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09F

G09F | Interventi per ernie cicatriziali, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.762 · CW(low) = 0.209 · CW(high) = 0.102 · CW(reloc) = 0.209
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09G

G09G | Interventi per ernie inguinali e femorali, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.706 · CW(low) = 0.172 · CW(high) = 0.101 · CW(reloc) = 0.172
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09H

G09H | Interventi per ernie, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.585 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G10Z

G10Z | Interventi specifici sul sistema epatobiliare, sul pancreas, sulla milza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.614 · CW(low) = 0.47 · CW(high) = 0.139 · CW(reloc) = 0.219
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G11A

G11A | Piloromiotomia o anoproctoplastica e ricostruzione di ano e sfintere, età < 10 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.59 · CW(low) = 0.487 · CW(high) = 0.177 · CW(reloc) = 0.227
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G11B

G11B | Piloromiotomia o anoproctoplastica e ricostruzione di ano e sfintere, età > 9 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.787 · CW(low) = 0.297 · CW(high) = 0.095 · CW(reloc) = 0.186
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G12A

G12A | Altre proc. OR sull'apparato digerente con procedura OR complessa e CC gravi, o riabilitazione geriatrica acuta da 21 gg di trattamento o CC estre. gravi o interventi specifici in più tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.768 · CW(low) = 0.536 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G12B

G12B | Altre proc. OR sull'apparato digerente
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.028 · CW(low) = 0.478 · CW(high) = 0.107 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G13A

G13A | Altri interventi su intestino o enterostomia con CC estre. gravi o diagnosi specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.14 · CW(low) = 0.499 · CW(high) = 0.186 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 18.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G13B

G13B | Altri interventi su intestino o enterostomia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.821 · CW(low) = 0.551 · CW(high) = 0.142 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 8.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G16A

G16A | Resezione del retto completa o eviscerazione pelvica o intervento per neoplasia maligna o radioterapia con intervento addominale maggiore, con CC gravi e terapia intensiva complessa > 184 pt risorse o procedura OR specifica in più tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.394 · CW(low) = 0.501 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 18.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G16B

G16B | Resezione del retto complessa o eviscerazione pelvica o intervento per neoplasia maligna o radioterapia con intervento addominale maggiore
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.607 · CW(low) = 0.514 · CW(high) = 0.118 · CW(reloc) = 0.187
 |  | Soggiorno medio (ALOS) | 9.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17A

G17A | Altra resezione rettale senza intervento specifico con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.06 · CW(low) = 0.48 · CW(high) = 0.162 · CW(reloc) = 0.171
 |  | Soggiorno medio (ALOS) | 12.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17B

G17B | Altra resezione rettale senza intervento specifico per neoplasia maligna sull'apparato digerente
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.096 · CW(low) = 0.561 · CW(high) = 0.121 · CW(reloc) = 0.21
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17C

G17C | Altra resezione rettale senza intervento specifico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.872 · CW(low) = 0.502 · CW(high) = 0.11 · CW(reloc) = 0.188
 |  | Soggiorno medio (ALOS) | 6.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G18A

G18A | Interventi su intestino tenue e crasso o altro intervento su stomaco, esofago e duodeno senza radioterapia, con intervento altamente complesso o diagnosi o procedura complicante o CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.621 · CW(low) = 0.436 · CW(high) = 0.15 · CW(reloc) = 0.156
 |  | Soggiorno medio (ALOS) | 12.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G18B

G18B | Interventi su intestino tenue e crasso o altro intervento su stomaco, esofago e duodeno senza radioterapia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.633 · CW(low) = 0.845 · CW(high) = 0.104 · CW(reloc) = 0.211
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19A

G19A | Altri interventi su stomaco, esofago e duodeno con procedura complicante o per neoplasia maligna o con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.454 · CW(low) = 0.534 · CW(high) = 0.207 · CW(reloc) = 0.194
 |  | Soggiorno medio (ALOS) | 9.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19B

G19B | Altri interventi su stomaco, esofago e duodeno eccetto che per neoplasia maligna, con intervento complesso o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.37 · CW(low) = 0.352 · CW(high) = 0.218 · CW(reloc) = 0.352
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19C

G19C | Altri interventi su stomaco, esofago e duodeno eccetto che per neoplasia maligna, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.07 · CW(low) = 0.274 · CW(high) = 0.116 · CW(reloc) = 0.274
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21A

G21A | Intervento per aderenze con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.978 · CW(low) = 0.486 · CW(high) = 0.188 · CW(reloc) = 0.17
 |  | Soggiorno medio (ALOS) | 18.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21B

G21B | Intervento per aderenze ed età < 16ao intervento specifico con terapia intensiva complessa > 119 pt risorse o trattamento compl. IMC > 184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.206 · CW(low) = 0.537 · CW(high) = 0.18 · CW(reloc) = 0.192
 |  | Soggiorno medio (ALOS) | 12.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21C

G21C | Intervento per aderenze ed età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.454 · CW(low) = 0.394 · CW(high) = 0.133 · CW(reloc) = 0.148
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22A

G22A | Appendicectomia su peritonite con CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.424 · CW(low) = 0.458 · CW(high) = 0.105 · CW(reloc) = 0.164
 |  | Soggiorno medio (ALOS) | 12.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22B

G22B | Appendicectomia su peritonite specifica ed età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.385 · CW(low) = 0.468 · CW(high) = 0.12 · CW(reloc) = 0.218
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22C

G22C | Appendicectomia su peritonite o CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.029 · CW(low) = 0.291 · CW(high) = 0.09 · CW(reloc) = 0.182
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22D

G22D | Appendicectomia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.699 · CW(low) = 0.171 · CW(high) = 0.107 · CW(reloc) = 0.171
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22E

G22E | Appendicectomia, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.615 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G26A

G26A | Altri interventi sull'ano, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.66 · CW(low) = 0.211 · CW(high) = 0.142 · CW(reloc) = 0.211
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G26B

G26B | Altri interventi sull'ano, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.555 · CW(low) = 0.155 · CW(high) = 0.104 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G29A

G29A | Altra radioterapia per malattie e disturbi dell'apparato digerente con CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.728 · CW(low) = 0.545 · CW(high) = 0.164 · CW(reloc) = 0.177
 |  | Soggiorno medio (ALOS) | 10.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G29B

G29B | Altra radioterapia per malattie e disturbi dell'apparato digerente, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.907 · CW(low) = 0.441 · CW(high) = 0.119 · CW(reloc) = 0.206
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G33Z

G33Z | Procedure OR complesse in più tempi per malattie e disturbi dell'apparato digerente
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.343 · CW(low) = 0.626 · CW(high) = 0.194 · CW(reloc) = 0.207
 |  | Soggiorno medio (ALOS) | 19.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G35A

G35A | Terapia a pressione negativa complessa per malattie e disturbi dell'apparato digerente o diagnosi complessa con intervento complesso, con CC gravissime
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.702 · CW(low) = 0.524 · CW(high) = 0.18 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 36.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 12 Tage
 |  | Limite superiore 1 (HTP1) | 53 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G35B

G35B | Terapia a pressione negativa complessa per malattie e disturbi dell'apparato digerente o diagnosi complessa con intervento complesso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.492 · CW(low) = 0.428 · CW(high) = 0.146 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 30.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 10 Tage
 |  | Limite superiore 1 (HTP1) | 45 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G37Z

G37Z | Intervento multiviscerale per malattie e disturbi dell'apparato digerente o terapia intensiva complessa > 196/360 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC o terapia intraoperatoria specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.698 · CW(low) = 0.679 · CW(high) = 0.163 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38A

G38A | Terapia intensiva complessa > 196/184 pt risorse con terapia a pressione negativa con intervento chirurgico specifico per malattie e disturbi dell'apparato digerente
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.787 · CW(low) = 0.642 · CW(high) = 0.217 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 24.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 39 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38B

G38B | Terapia intensiva complessa > 196/184 pt risorse o terapia a pressione negativa con intervento chirurgico specifico per malattie e disturbi dell'apparato digerente o riabilitazione geriatrica acuta da 21 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.482 · CW(low) = 0.69 · CW(high) = 0.208 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38C

G38C | Procedure complicanti o riabilitazione geriatrica acuta da 14 gg di trattamento con intervento chirurgico specifico per malattie e disturbi dell'apparato digerente
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.462 · CW(low) = 0.565 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 20.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G40Z

G40Z | Procedura complicante con intervento endoscopico specifico per malattie gravi dell'apparato digerente
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 3.203 · CW(low) = 0.592 · CW(high) = 0.199 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46A

G46A | Gastroscopia complessa con CC estre. gravi o procedura complicante per malattia grave, o CC estre. gravi o gastroscopia complessa associata a intervento complicante o intervento specifico, età < 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.962 · CW(low) = 0.461 · CW(high) = 0.155 · CW(reloc) = 0.165
 |  | Soggiorno medio (ALOS) | 12.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46B

G46B | Gastroscopia complessa associata a intervento complicante o CC estre. gravi, età > 14 anni, o malattia grave dell'apparato digerente ed età < 15 anni, o CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.145 · CW(low) = 0.526 · CW(high) = 0.131 · CW(reloc) = 0.165
 |  | Soggiorno medio (ALOS) | 7.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46C

G46C | Gastroscopia o procedura endoscopica antireflusso, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.683 · CW(low) = 0.306 · CW(high) = 0.124 · CW(reloc) = 0.191
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G48A

G48A | Colonscopia o intervento specifico con malattia infiammatoria intestinale o procedura complicante o esiti di trapianto d'organo o CC gravi o dialisi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.908 · CW(low) = 0.404 · CW(high) = 0.138 · CW(reloc) = 0.151
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G48B

G48B | Colonscopia o altro intervento, età> 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.568 · CW(low) = 0.228 · CW(high) = 0.1 · CW(reloc) = 0.228
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G60A

G60A | Neoplasia maligna dell'apparato digerente con procedura specifica o CC estre. gravi e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.775 · CW(low) = 0.42 · CW(high) = 0.136 · CW(reloc) = 0.15
 |  | Soggiorno medio (ALOS) | 12.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G60B

G60B | Neoplasia maligna dell'apparato digerente
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.706 · CW(low) = 0.404 · CW(high) = 0.118 · CW(reloc) = 0.135
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64A

G64A | Malattia infiammatoria intestinale con CC gravi e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.666 · CW(low) = 0.393 · CW(high) = 0.129 · CW(reloc) = 0.14
 |  | Soggiorno medio (ALOS) | 12.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64B

G64B | Malattia infiammatoria intestinale, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.629 · CW(low) = 0.304 · CW(high) = 0.159 · CW(reloc) = 0.19
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64C

G64C | Malattia infiammatoria intestinale, più di un giorno di degenza, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.526 · CW(low) = 0.234 · CW(high) = 0.081 · CW(reloc) = 0.146
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67A

G67A | Ulcera peptica con emorragia gastr., più di un giorno di degenza e CC estre. gravi, o diagnosi specifica con dialisi o età < 3ao paraplegia/tetraplegia, o terapia intensiva complessa > 196/119 pt risorse o trattamento compl. IMC > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.472 · CW(low) = 0.447 · CW(high) = 0.15 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67B

G67B | Miscellanea di malattie dell'apparato digerente o emorragia gastr. o ulcera peptica, con dialisi o CC estre. gravi o paraplegia/tetraplegia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.127 · CW(low) = 0.525 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67C

G67C | Miscellanea di malattie dell'apparato digerente o emorragia gastr. o ulcera peptica con CC gravi o disturbo della coagulazione
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.777 · CW(low) = 0.475 · CW(high) = 0.088 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67D

G67D | Miscellanea di malattie dell'apparato digerente o emorragia gastr. o ulcera peptica, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.455 · CW(low) = 0.201 · CW(high) = 0.084 · CW(reloc) = 0.201
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70A

G70A | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale con CC estre. gravi e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.983 · CW(low) = 0.468 · CW(high) = 0.146 · CW(reloc) = 0.153
 |  | Soggiorno medio (ALOS) | 13.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70B

G70B | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.07 · CW(low) = 0.456 · CW(high) = 0.178 · CW(reloc) = 0.213
 |  | Soggiorno medio (ALOS) | 5.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70C

G70C | Altre malattie gravi dell'apparato digerente o catetere cutaneoperitoneale, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.784 · CW(low) = 0.484 · CW(high) = 0.084 · CW(reloc) = 0.121
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71A

G71A | Altre malattie di gravità moderata dell'apparato digerente con CC gravi e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.901 · CW(low) = 0.414 · CW(high) = 0.127 · CW(reloc) = 0.13
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71B

G71B | Altre malattie di gravità moderata dell'apparato digerente, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.743 · CW(low) = 0.405 · CW(high) = 0.178 · CW(reloc) = 0.405
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71C

G71C | Altre malattie di gravità moderata dell'apparato digerente, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.516 · CW(low) = 0.215 · CW(high) = 0.087 · CW(reloc) = 0.215
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G72A

G72A | Altre malattie da lievi a moderate dell'apparato digerente o dolore addominale o linfadenite mesenterica con intervento specifico o CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.734 · CW(low) = 0.4 · CW(high) = 0.131 · CW(reloc) = 0.133
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G72B

G72B | Altre malattie da lievi a moderate dell'apparato digerente o dolore addominale o linfadenite mesenterica, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.475 · CW(low) = 0.207 · CW(high) = 0.087 · CW(reloc) = 0.207
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G86A

G86A | Malattie e disturbi dell'apparato digerente con diagnosi complicante o paraplegia/tetraplegia o intervento specifico, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.397 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G86B

G86B | Malattie e disturbi dell'apparato digerente, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.262 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G87A

G87A | Malattie e disturbi dell'apparato digerente con terapia intensiva complessa/trattamento compl. IMC > 184 pt risorse o trattamento compl. IMC > 196 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.303 · CW(low) = 0.708 · CW(high) = 0.213 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G87B

G87B | Malattie e disturbi dell'apparato digerente con terapia intensiva complessa/trattamento compl. IMC > 119 fino a 184 pt risorse o CC gravissime
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.529 · CW(low) = 0.688 · CW(high) = 0.163 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G88Z

G88Z | Riabilitazione geriatrica acuta da 14 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato digerente
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.874 · CW(low) = 0.363 · CW(high) = 0.106 · CW(reloc) = 0.112
 |  | Soggiorno medio (ALOS) | 17.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi dell'apparato epatobiliare e del pancreas
H01A | Interventi su pancreas e fegato con intervento complesso o terapia intensiva complessa > 196/360 pt risorse o CC estre. gravi o età < 1 anno
H01B | Interventi su pancreas e fegato e shunt portosistemici con intervento maggiore o radioterapia, età > 0 anni
H05A | Laparotomia e interventi moderatamente complessi su cistifellea e vie biliari con intervento complesso
H05B | Laparotomia e interventi moderatamente complessi su cistifellea e vie biliari
H06Z | Altre proc. OR epatobiliari e sul pancreas
H07A | Colecistectomia specifica con neoplasia maligna o diagnosi complessa o ERCP o età < 12 anni
H07B | Colecistectomia specifica con età > 11 anni, o colecistectomia per neoplasia maligna o diagnosi complessa o ERCP o età < 12 anni
H07C | Colecistectomia, età > 11 anni
H09A | Interventi su pancreas e fegato e shunt portosistemici, senza intervento maggiore, senza radioterapia, con CC estre. gravi
H09B | Interventi su pancreas e fegato e shunt portosistemici, senza intervento maggiore, senza radioterapia, per neoplasia maligna o con intervento specifico sul pancreas
H09C | Interventi su pancreas e fegato e shunt portosistemici, senza intervento maggiore, senza radioterapia
H12A | Miscellanea di interventi epatobiliari con CC estre. gravi o intervento complesso
H12B | Miscellanea di interventi epatobiliari
H16Z | Altra radioterapia per malattie e disturbi epatobiliari e del pancreas
H33Z | Procedure OR complesse in più tempi o terapia a pressione negativa complessa o terapia a pressione negativa con intervento specifico o intervento su pancreas o fegato con terapia intensiva complessa > 196/360 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
H37A | Malattie e disturbi epatobiliari e del pancreas con terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse, o terapia intensiva complessa/trattamento compl. IMC > 184 pt risorse con procedura OR o trattamento compl. per cirrosi epatica da 21 gg di trattamento
H37B | Malattie e disturbi epatobiliari e del pancreas con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o trattamento compl. per cirrosi epatica da 7 gg di trattamento
H41A | ERCP con CC gravi o terapia fotodinamica o interventi endoscopici sull'esofago
H41B | ERCP per neoplasia maligna o età < 16 anni
H41C | ERCP, età > 15 anni
H60A | Cirrosi epatica con CC estre. gravi o età < 16 anni
H60B | Cirrosi epatica, più di un giorno di degenza
H61A | Neoplasia maligna dell'apparato epatobiliare e del pancreas, più di un giorno di degenza con CC estre. gravi o degenza di valutazione prima del trapianto di fegato o età < 16ao procedura complicante o procedura specifica
H61B | Neoplasia maligna dell'apparato epatobiliare e del pancreas, più di un giorno di degenza
H62A | Malattie del pancreas eccetto neoplasia maligna con CC estre. gravi e più di un giorno di degenza, o CC gravi con diagnosi specifica
H62B | Malattie del pancreas eccetto neoplasia maligna con CC gravi, più di un giorno di degenza
H62C | Malattie del pancreas eccetto neoplasia maligna, più di un giorno di degenza
H63A | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato con CC estre. gravi o procedura complicante, e diagnosi complessa o CC estre. gravi, più di un giorno di degenza
H63B | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato con CC estre. gravi o procedura complicante, più di un giorno di degenza
H63C | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato, età < 6 anni, più di un giorno di degenza
H63D | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato, età > 5 anni, più di un giorno di degenza
H64A | Malattie della cistifellea e delle vie biliari con procedura complicante o età < 16 anni
H64B | Malattie della cistifellea e delle vie biliari con CC gravi
H64C | Malattie della cistifellea e delle vie biliari, più di un giorno di degenza
H86Z | Malattie e disturbi dell'apparato epatobiliare e del pancreas, un giorno di degenza
H87Z | Malattie e disturbi epatobiliari e del pancreas con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H01A

H01A | Interventi su pancreas e fegato con intervento complesso o terapia intensiva complessa > 196/360 pt risorse o CC estre. gravi o età < 1 anno
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.853 · CW(low) = 0.682 · CW(high) = 0.227 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 17.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H01B

H01B | Interventi su pancreas e fegato e shunt portosistemici con intervento maggiore o radioterapia, età > 0 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.292 · CW(low) = 0.694 · CW(high) = 0.192 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H05A

H05A | Laparotomia e interventi moderatamente complessi su cistifellea e vie biliari con intervento complesso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.471 · CW(low) = 0.416 · CW(high) = 0.142 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 12.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H05B

H05B | Laparotomia e interventi moderatamente complessi su cistifellea e vie biliari
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.187 · CW(low) = 0.334 · CW(high) = 0.105 · CW(reloc) = 0.209
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H06Z

H06Z | Altre proc. OR epatobiliari e sul pancreas
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.003 · CW(low) = 0.449 · CW(high) = 0.258 · CW(reloc) = 0.281
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07A

H07A | Colecistectomia specifica con neoplasia maligna o diagnosi complessa o ERCP o età < 12 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.435 · CW(low) = 0.539 · CW(high) = 0.17 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 10.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07B

H07B | Colecistectomia specifica con età > 11 anni, o colecistectomia per neoplasia maligna o diagnosi complessa o ERCP o età < 12 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.422 · CW(low) = 0.441 · CW(high) = 0.138 · CW(reloc) = 0.165
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07C

H07C | Colecistectomia, età > 11 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.767 · CW(low) = 0.172 · CW(high) = 0.101 · CW(reloc) = 0.172
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09A

H09A | Interventi su pancreas e fegato e shunt portosistemici, senza intervento maggiore, senza radioterapia, con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.206 · CW(low) = 0.601 · CW(high) = 0.181 · CW(reloc) = 0.182
 |  | Soggiorno medio (ALOS) | 14.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09B

H09B | Interventi su pancreas e fegato e shunt portosistemici, senza intervento maggiore, senza radioterapia, per neoplasia maligna o con intervento specifico sul pancreas
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.113 · CW(low) = 0.643 · CW(high) = 0.132 · CW(reloc) = 0.202
 |  | Soggiorno medio (ALOS) | 7.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09C

H09C | Interventi su pancreas e fegato e shunt portosistemici, senza intervento maggiore, senza radioterapia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.214 · CW(low) = 0.34 · CW(high) = 0.127 · CW(reloc) = 0.213
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H12A

H12A | Miscellanea di interventi epatobiliari con CC estre. gravi o intervento complesso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.212 · CW(low) = 0.515 · CW(high) = 0.149 · CW(reloc) = 0.159
 |  | Soggiorno medio (ALOS) | 17.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H12B

H12B | Miscellanea di interventi epatobiliari
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.37 · CW(low) = 0.427 · CW(high) = 0.124 · CW(reloc) = 0.199
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H16Z

H16Z | Altra radioterapia per malattie e disturbi epatobiliari e del pancreas
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.938 · CW(low) = 0.563 · CW(high) = 0.185 · CW(reloc) = 0.205
 |  | Soggiorno medio (ALOS) | 9.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H33Z

H33Z | Procedure OR complesse in più tempi o terapia a pressione negativa complessa o terapia a pressione negativa con intervento specifico o intervento su pancreas o fegato con terapia intensiva complessa > 196/360 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.383 · CW(low) = 0.757 · CW(high) = 0.231 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 23.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 38 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H37A

H37A | Malattie e disturbi epatobiliari e del pancreas con terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse, o terapia intensiva complessa/trattamento compl. IMC > 184 pt risorse con procedura OR o trattamento compl. per cirrosi epatica da 21 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.033 · CW(low) = 0.658 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 16.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H37B

H37B | Malattie e disturbi epatobiliari e del pancreas con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o trattamento compl. per cirrosi epatica da 7 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.807 · CW(low) = 0.664 · CW(high) = 0.209 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41A

H41A | ERCP con CC gravi o terapia fotodinamica o interventi endoscopici sull'esofago
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.83 · CW(low) = 0.531 · CW(high) = 0.154 · CW(reloc) = 0.172
 |  | Soggiorno medio (ALOS) | 10.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41B

H41B | ERCP per neoplasia maligna o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.015 · CW(low) = 0.424 · CW(high) = 0.148 · CW(reloc) = 0.265
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41C

H41C | ERCP, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.883 · CW(low) = 0.438 · CW(high) = 0.135 · CW(reloc) = 0.274
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H60A

H60A | Cirrosi epatica con CC estre. gravi o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.718 · CW(low) = 0.407 · CW(high) = 0.142 · CW(reloc) = 0.145
 |  | Soggiorno medio (ALOS) | 12.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H60B

H60B | Cirrosi epatica, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.95 · CW(low) = 0.445 · CW(high) = 0.125 · CW(reloc) = 0.14
 |  | Soggiorno medio (ALOS) | 7.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H61A

H61A | Neoplasia maligna dell'apparato epatobiliare e del pancreas, più di un giorno di degenza con CC estre. gravi o degenza di valutazione prima del trapianto di fegato o età < 16ao procedura complicante o procedura specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.474 · CW(low) = 0.467 · CW(high) = 0.151 · CW(reloc) = 0.17
 |  | Soggiorno medio (ALOS) | 9.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H61B

H61B | Neoplasia maligna dell'apparato epatobiliare e del pancreas, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.739 · CW(low) = 0.341 · CW(high) = 0.112 · CW(reloc) = 0.159
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62A

H62A | Malattie del pancreas eccetto neoplasia maligna con CC estre. gravi e più di un giorno di degenza, o CC gravi con diagnosi specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.751 · CW(low) = 0.41 · CW(high) = 0.136 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62B

H62B | Malattie del pancreas eccetto neoplasia maligna con CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.148 · CW(low) = 0.357 · CW(high) = 0.121 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62C

H62C | Malattie del pancreas eccetto neoplasia maligna, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.593 · CW(low) = 0.264 · CW(high) = 0.081 · CW(reloc) = 0.165
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63A

H63A | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato con CC estre. gravi o procedura complicante, e diagnosi complessa o CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.032 · CW(low) = 0.482 · CW(high) = 0.156 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63B

H63B | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato con CC estre. gravi o procedura complicante, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.498 · CW(low) = 0.475 · CW(high) = 0.133 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 11.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63C

H63C | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato, età < 6 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.964 · CW(low) = 0.433 · CW(high) = 0.233 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63D

H63D | Malattie del fegato eccetto neoplasia maligna, cirrosi epatica ed epatiti non infettive specifiche o degenza di valutazione prima del trapianto di fegato, età > 5 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.783 · CW(low) = 0.36 · CW(high) = 0.09 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64A

H64A | Malattie della cistifellea e delle vie biliari con procedura complicante o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.988 · CW(low) = 0.441 · CW(high) = 0.217 · CW(reloc) = 0.206
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64B

H64B | Malattie della cistifellea e delle vie biliari con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.009 · CW(low) = 0.468 · CW(high) = 0.126 · CW(reloc) = 0.147
 |  | Soggiorno medio (ALOS) | 7.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64C

H64C | Malattie della cistifellea e delle vie biliari, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.57 · CW(low) = 0.255 · CW(high) = 0.084 · CW(reloc) = 0.159
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H86Z

H86Z | Malattie e disturbi dell'apparato epatobiliare e del pancreas, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.296 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H87Z

H87Z | Malattie e disturbi epatobiliari e del pancreas con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato epatobiliare e del pancreas
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.804 · CW(low) = 0.562 · CW(high) = 0.183 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
I02A | Trapianto di tessuto/cute altamente impegnativo, eccetto che nella mano o proc. OR specifiche in quattro tempi o intervento microvasc., con proc. compl., intervento su localizzazioni multiple o con grave lesione dei tessuti molli, con CC estre. gravi o terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
I02B | Trapianto di tessuto/cute altamente impegnativo, eccetto che nella mano o proc. OR specifiche in quattro tempi o intervento microvasc., senza procedura compl., intervento su localizzazioni multiple o grave lesione dei tessuti molli, con CC estre. gravi
I03A | Revisione o sostituzione dell'anca con diagnosi complicante e intervento in due tempi o CC gravissime
I03B | Revisione o sostituzione dell'anca con diagnosi complicante o artrodesi o età < 16ao interventi bilaterali o interventi maggiori multipli su articolazioni degli arti inferiori con intervento complesso
I04A | Revisione o sostituzione del ginocchio con diagnosi complicante e intervento in due tempi o CC gravissime
I04B | Revisione o sostituzione del ginocchio con diagnosi complicante o artrodesi e sostituzione di protesi specifica o CC estre. gravi
I04C | Revisione o sostituzione del ginocchio con diagnosi complicante o artrodesi
I05A | Sostituzione articolare o revisione agli arti superiori con CC estre. gravi o intervento bilaterale specifico o intervento su localizzazioni multiple
I05B | Sostituzione articolare o revisione agli arti superiori con intervento complesso
I05C | Sostituzione articolare o revisione agli arti superiori
I06A | Interventi altamente complessi alla colonna vertebrale o procedura OR complessa in più tempi o proc. complicanti o terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse o intervento complesso con CC gravissime
I06B | Interventi complessi alla colonna vertebrale con CC estre. gravi ed età <16a o interventi alla colonna vertebr. molto complessi o terapia intensiva complessa/trattamento compl. IMC >184 pt risorse o riabilitazione geriatrica acuta da 14gg di trattamento
I06C | Interventi complessi alla colonna vertebrale o intervento impegnativo con approccio dorsale e ventrale alla colonna vertebrale
I07A | Amputazione con CC estre. gravi
I07B | Amputazione
I08A | Altri interventi su anca e femore con CC estre. gravi e intervento multiplo o procedura complessa o diagnosi complessa, o paresi cerebrale specifica
I08B | Altri interventi su anca e femore con intervento multiplo o procedura complessa o diagnosi complessa o intervento specifico o CC estre. gravi
I08C | Altri interventi su anca e femore
I09A | Fusione vertebrale complessa con CC estre. gravi o intervento compl. o sostituzione di corpo vertebrale da 4 impianti con intervento specifico o terapia intensiva compl./trattamento compl. IMC >196/184 pt risorse o intervento su localizzazioni multiple
I09B | Fusione vertebrale impegnativa o fusione vertebrale ventrale e dorsale o proc. OR specifiche in più tempi, età < 18 anni
I09C | Fusione vertebrale impegnativa o fusione vertebrale ventrale e dorsale o proc. OR specifiche in più tempi ed età > 17 anni, o età < 18ao diagnosi complicante
I09D | Fusione vertebrale specifica
I09E | Fusione vertebrale o sostituzione di corpo vertebrale da 2 impianti
I10A | Altri interventi sulla colonna vertebrale o trazione con dispositivo halo con CC estre. gravi o intervento su localizzazioni multiple
I10B | Altri interventi sulla colonna vertebrale con intervento specifico o trazione con dispositivo Halo o età < 16ao diagnosi complessa
I10C | Altri interventi sulla colonna vertebrale, età > 15 anni
I11A | Ricostruzione per malformazione o allungamento di arti, età < 18 anni
I11B | Ricostruzione per malformazione o allungamento di arti, età > 17 anni
I12A | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo con CC estre. gravi o terapia intensiva complessa/trattamento compl. IMC da 120 a 552 pt risorse
I12B | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo con CC gravi o revisione del ginocchio o terapia a pressione negativa
I12C | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo
I13A | Interventi su omero, tibia, perone e caviglia, con intervento multiplo, intervento bilaterale specifico, procedura/diagnosi complessa, con intervento su localizzazioni multiple o procedura o procedimento specifico
I13B | Interventi su omero, tibia, perone e caviglia, con intervento multiplo, intervento bilaterale specifico o procedura/diagnosi complessa
I13C | Interventi su omero, tibia, perone e caviglia, età < 16 anni
I13D | Interventi su omero, tibia, perone e caviglia, età > 15 anni
I14A | Revisione di moncone di amputazione con CC estre. gravi o terapia a pressione negativa o diagnosi specifica
I14B | Revisione di moncone di amputazione
I15A | Interventi chirurgici sul cranio cerebrale e facciale con procedura specifica, età < 16 anni
I15B | Interventi chirurgici sulla calotta cranica e ossa facciali, età > 15 anni
I17Z | Interventi chirurgici sulle ossa facciali
I18A | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, con intervento specifico o età < 16 anni, più di un giorno di degenza
I18B | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, età > 15 anni, più di un giorno di degenza
I18C | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, un giorno di degenza
I20A | Interventi sul piede con interventi multipli altamente complessi o con intervento altamente complesso con diagnosi complessa o CC estre. gravi, più di un giorno di degenza
I20B | Interventi sul piede con interventi multipli complessi o con intervento altamente complesso con diagnosi complessa o procedura specifica, più di un giorno di degenza, età < 16 anni
I20C | Interventi sul piede con interventi multipli complessi o con intervento altamente complesso con diagnosi complessa, età > 15 anni, o con intervento complesso con diagnosi complessa, od osteomielite/artrite, età < 16 anni, più di un giorno di degenza
I20D | Interventi sul piede, con intervento complesso o lesione dei tessuti molli o intervento su localizzazioni multiple, età > 15 anni, o intervento specifico o diagnosi complessa, più di un giorno di degenza
I20E | Interventi sul piede, più di un giorno di degenza, età < 16 anni
I20F | Interventi sul piede, più di un giorno di degenza, età > 15 anni
I20G | Interventi sul piede, un giorno di degenza
I21A | Interventi specifici su anca e femore con intervento complesso o procedura specifica
I21B | Interventi specifici su anca e femore
I22Z | Trapianto di tessuto/cute, eccetto che nella mano con CC gravi o procedura complicante o intervento su localizzazioni multiple o grave lesione dei tessuti molli
I23A | Interventi specifici eccetto che su anca e femore con intervento complicante o età < 12ao CC estre. gravi
I23B | Interventi specifici eccetto che su anca e femore, età > 11ae interventi specifici sulla colonna vertebrale o sul bacino
I23C | Interventi specifici eccetto che su anca e femore, età > 11 anni
I27A | Interventi sui tessuti molli con CC estre. gravi e più di un giorno di degenza o terapia a pressione negativa o diagnosi specifica con CC gravi o procedura specifica
I27B | Interventi sui tessuti molli, età < 16 anni
I27C | Interventi sui tessuti molli per neoplasia maligna o intervento complesso, età > 15 anni
I27D | Interventi sui tessuti molli, età > 15 anni
I28A | Interventi complessi su ossa o tessuto connettivo
I28B | Interventi moderatamente complessi su ossa o tessuto connettivo
I28C | Altri interventi su ossa o tessuto connettivo
I29A | Interventi complessi su scapola, clavicola, coste o spalla con intervento specifico
I29B | Interventi complessi su scapola, clavicola, coste o spalla, ricostruzione plastica
I29C | Interventi complessi su scapola, clavicola, coste o spalla
I30A | Interventi complessi sul ginocchio con intervento impegnativo o intervento in più tempi
I30B | Interventi complessi sul ginocchio con intervento o procedura specifica, età < 16 anni
I30C | Interventi complessi sul ginocchio, età > 15 anni
I31A | Interventi complessi su gomito e avambraccio con intervento bilaterale o in più tempi o intervento su localizzazioni multiple
I31B | Interventi complessi su gomito e avambraccio con intervento specifico o proc. specifiche
I31C | Interventi complessi su gomito e avambraccio
I32A | Interventi su polso e mano con intervento complesso in più tempi, più di un giorno di degenza
I32B | Interventi su polso e mano con intervento complesso in più tempi o protesi di polso, più di un giorno di degenza
I32C | Interventi su polso e mano con intervento complesso o diagnosi complicante o intervento su localizzazioni multiple o età < 6 anni, più di un giorno di degenza
I32D | Interventi su polso e mano, un giorno di degenza
I32E | Interventi su polso e mano, un giorno di degenza
I36Z | Impianto bilaterale di protesi di anca o ginocchio
I43A | Impianto di endoprotesi del ginocchio con CC estre. gravi o sostituzione di protesi specifica
I43B | Impianto di endoprotesi del ginocchio o sostituzione di protesi
I43C | Impianto di endoprotesi del ginocchio
I44A | Impianto nella sostituzione di una componente di endoprotesi del ginocchio
I44B | Impianto di una componente di endoprotesi del ginocchio o rimozione di un'endoprotesi del ginocchio
I45A | Impianto e sostituzione di protesi discale, più di un segmento
I45B | Impianto e sostituzione di protesi discale, meno di due segmenti
I46A | Impianto, sostituzione o revisione di una protesi dell'anca con intervento complesso e CC estre. gravi o intervento su localizzazioni multiple
I46B | Impianto, sostituzione o revisione di una protesi dell'anca con CC estre. gravi o intervento su localizzazioni multiple o diagnosi specifica con intervento complesso
I46C | Impianto, sostituzione o revisione di una protesi dell'anca
I50Z | Trapianto di tessuto/cute, eccetto che nella mano, senza procedura complicante, senza intervento su localizzazioni multiple
I54A | Radioterapia per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, meno di 9 sedute di irradiazione con CC estre. gravi o proc. complicanti, più di un giorno di degenza
I54B | Radioterapia per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, meno di 9 sedute di irradiazione e più di un giorno di degenza
I59Z | Altri interventi agli arti inferiori e sull'omero o interventi moderatamente complessi su gomito e avambraccio
I60A | Fratture del bacino, del collo del femore e del femore con paraplegia/tetraplegia o età < 3ao CC estre. gravi, più di un giorno di degenza
I60B | Fratture del bacino, del collo del femore e del femore, età > 2ae più di un giorno di degenza
I61A | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con CC estre. gravi o chemioterapia complessa o età < 16ao paraplegia/tetraplegia e un giorno di degenza
I61B | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, età > 15ae un giorno di degenza
I64A | Osteomielite, età < 16ae più di un giorno di degenza
I64B | Osteomielite, età > 15ae più di un giorno di degenza
I65A | Neoplasia maligna del tessuto connettivo inclusa frattura patologica, età < 16ao con CC estre. gravi o con chemioterapia altamente complessa o paraplegia/tetraplegia, più di un giorno di degenza
I65B | Neoplasia maligna del tessuto connettivo inclusa frattura patologica, età > 15ae più di un giorno di degenza
I66A | Altre malattie del tessuto connettivo con CC estre. gravi o valutazione per trapianto di polmone, più di un giorno di degenza
I66B | Altre malattie del tessuto connettivo e più di un giorno di degenza
I68A | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC estre. gravi o diagnosi complessa con CC estre. gravi, e discite o spondilopatia infettiva, più di un giorno di degenza
I68B | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC estre. gravi o diagnosi complessa con CC gravi, più di un giorno di degenza
I68C | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC gravi e più di un giorno di degenza
I68D | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente, età < 16ae più di un giorno di degenza
I68E | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente, età > 15ae più di un giorno di degenza
I69A | Malattie dell'osso e artropatie con CC gravi e più di un giorno di degenza
I69B | Malattie dell'osso e artropatie, età < 16ae più di un giorno di degenza
I69C | Malattie dell'osso e artropatie, età > 15ae più di un giorno di degenza
I71A | Malattie di muscoli e tendini o distorsione, stiramento con CC estre. gravi o lussazione di anca, bacino e coscia, età < 16 anni, più di un giorno di degenza
I71B | Malattie di muscoli e tendini o distorsione, stiramento, età > 15 anni, più di un giorno di degenza
I72Z | Tendinite, miosite e borsite con CC gravi, più di un giorno di degenza
I73A | Trattamento ulteriore per malattie del tessuto connettivo con CC gravi o adattamento della protesi, più di un giorno di degenza
I73B | Trattamento ulteriore per malattie del tessuto connettivo, più di un giorno di degenza
I74A | Traumatismi di avambraccio, polso, mano e piede con CC gravi, più di un giorno di degenza
I74B | Traumatismi di avambraccio, polso, mano e piede, più di un giorno di degenza
I75A | Traumatismi gravi agli arti con CC gravi, più di un giorno di degenza
I75B | Traumatismi gravi agli arti o tendinite, miosite e borsite, età < 16ae più di un giorno di degenza
I75C | Traumatismi gravi agli arti o tendinite, miosite e borsite, età > 15ae più di un giorno di degenza
I76A | Altre malattie del tessuto connettivo con CC gravi, più di un giorno di degenza
I76B | Altre malattie del tessuto connettivo, più di un giorno di degenza
I77A | Traumatismi da lievi a moderati degli arti con paraplegia/tetraplegia o età < 16 anni, più di un giorno di degenza
I77B | Traumatismi da lievi a moderati degli arti, età > 15 anni, più di un giorno di degenza
I79Z | Fibromialgia, più di un giorno di degenza
I87A | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con CC estre. gravi o terapia intensiva complessa/trattamento compl. IMC bambini > 196 pt risorse o terapia intensiva complessa > 361 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
I87B | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con terapia intensiva complessa/trattamento compl. IMC > 184 pt risorse
I95Z | Impianto di endoprotesi tumorale o procedura complessa in più tempi o terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse con procedura OR complessa o procedura OR specifica in più tempi
I97A | Trattamento reumatologico complesso per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, da 14 gg di trattamento
I97B | Trattamento reumatologico complesso per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, da 7 a 13 gg di trattamento
I98Z | Terapia a pressione negativa complessa per malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I02A

I02A | Trapianto di tessuto/cute altamente impegnativo, eccetto che nella mano o proc. OR specifiche in quattro tempi o intervento microvasc., con proc. compl., intervento su localizzazioni multiple o con grave lesione dei tessuti molli, con CC estre. gravi o terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.572 · CW(low) = 0.528 · CW(high) = 0.222 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 34.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 11 Tage
 |  | Limite superiore 1 (HTP1) | 51 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I02B

I02B | Trapianto di tessuto/cute altamente impegnativo, eccetto che nella mano o proc. OR specifiche in quattro tempi o intervento microvasc., senza procedura compl., intervento su localizzazioni multiple o grave lesione dei tessuti molli, con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.335 · CW(low) = 0.454 · CW(high) = 0.179 · CW(reloc) = 0.14
 |  | Soggiorno medio (ALOS) | 17.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I03A

I03A | Revisione o sostituzione dell'anca con diagnosi complicante e intervento in due tempi o CC gravissime
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.556 · CW(low) = 0.467 · CW(high) = 0.161 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 31.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 10 Tage
 |  | Limite superiore 1 (HTP1) | 48 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I03B

I03B | Revisione o sostituzione dell'anca con diagnosi complicante o artrodesi o età < 16ao interventi bilaterali o interventi maggiori multipli su articolazioni degli arti inferiori con intervento complesso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.722 · CW(low) = 0.519 · CW(high) = 0.14 · CW(reloc) = 0.152
 |  | Soggiorno medio (ALOS) | 11.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04A

I04A | Revisione o sostituzione del ginocchio con diagnosi complicante e intervento in due tempi o CC gravissime
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.444 · CW(low) = 0.495 · CW(high) = 0.153 · CW(reloc) = 0.164
 |  | Soggiorno medio (ALOS) | 28.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 45 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04B

I04B | Revisione o sostituzione del ginocchio con diagnosi complicante o artrodesi e sostituzione di protesi specifica o CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.356 · CW(low) = 0.47 · CW(high) = 0.11 · CW(reloc) = 0.171
 |  | Soggiorno medio (ALOS) | 9.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04C

I04C | Revisione o sostituzione del ginocchio con diagnosi complicante o artrodesi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.545 · CW(low) = 0.426 · CW(high) = 0.134 · CW(reloc) = 0.14
 |  | Soggiorno medio (ALOS) | 13.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05A

I05A | Sostituzione articolare o revisione agli arti superiori con CC estre. gravi o intervento bilaterale specifico o intervento su localizzazioni multiple
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.459 · CW(low) = 0.452 · CW(high) = 0.146 · CW(reloc) = 0.162
 |  | Soggiorno medio (ALOS) | 12.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05B

I05B | Sostituzione articolare o revisione agli arti superiori con intervento complesso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.818 · CW(low) = 0.341 · CW(high) = 0.106 · CW(reloc) = 0.213
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05C

I05C | Sostituzione articolare o revisione agli arti superiori
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.506 · CW(low) = 0.294 · CW(high) = 0.108 · CW(reloc) = 0.184
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06A

I06A | Interventi altamente complessi alla colonna vertebrale o procedura OR complessa in più tempi o proc. complicanti o terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse o intervento complesso con CC gravissime
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.137 · CW(low) = 0.697 · CW(high) = 0.242 · CW(reloc) = 0.244
 |  | Soggiorno medio (ALOS) | 18.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06B

I06B | Interventi complessi alla colonna vertebrale con CC estre. gravi ed età <16a o interventi alla colonna vertebr. molto complessi o terapia intensiva complessa/trattamento compl. IMC >184 pt risorse o riabilitazione geriatrica acuta da 14gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.126 · CW(low) = 0.692 · CW(high) = 0.206 · CW(reloc) = 0.21
 |  | Soggiorno medio (ALOS) | 14.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06C

I06C | Interventi complessi alla colonna vertebrale o intervento impegnativo con approccio dorsale e ventrale alla colonna vertebrale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.367 · CW(low) = 0.492 · CW(high) = 0.174 · CW(reloc) = 0.176
 |  | Soggiorno medio (ALOS) | 12.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I07A

I07A | Amputazione con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.548 · CW(low) = 0.416 · CW(high) = 0.137 · CW(reloc) = 0.143
 |  | Soggiorno medio (ALOS) | 27.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 44 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I07B

I07B | Amputazione
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.74 · CW(low) = 0.351 · CW(high) = 0.117 · CW(reloc) = 0.123
 |  | Soggiorno medio (ALOS) | 18.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08A

I08A | Altri interventi su anca e femore con CC estre. gravi e intervento multiplo o procedura complessa o diagnosi complessa, o paresi cerebrale specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.52 · CW(low) = 0.563 · CW(high) = 0.171 · CW(reloc) = 0.17
 |  | Soggiorno medio (ALOS) | 14.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08B

I08B | Altri interventi su anca e femore con intervento multiplo o procedura complessa o diagnosi complessa o intervento specifico o CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.239 · CW(low) = 0.463 · CW(high) = 0.155 · CW(reloc) = 0.168
 |  | Soggiorno medio (ALOS) | 9.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08C

I08C | Altri interventi su anca e femore
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.589 · CW(low) = 0.857 · CW(high) = 0.144 · CW(reloc) = 0.214
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09A

I09A | Fusione vertebrale complessa con CC estre. gravi o intervento compl. o sostituzione di corpo vertebrale da 4 impianti con intervento specifico o terapia intensiva compl./trattamento compl. IMC >196/184 pt risorse o intervento su localizzazioni multiple
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.393 · CW(low) = 0.647 · CW(high) = 0.189 · CW(reloc) = 0.189
 |  | Soggiorno medio (ALOS) | 11.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09B

I09B | Fusione vertebrale impegnativa o fusione vertebrale ventrale e dorsale o proc. OR specifiche in più tempi, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.225 · CW(low) = 0.523 · CW(high) = 0.174 · CW(reloc) = 0.196
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09C

I09C | Fusione vertebrale impegnativa o fusione vertebrale ventrale e dorsale o proc. OR specifiche in più tempi ed età > 17 anni, o età < 18ao diagnosi complicante
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.966 · CW(low) = 0.614 · CW(high) = 0.16 · CW(reloc) = 0.166
 |  | Soggiorno medio (ALOS) | 8.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09D

I09D | Fusione vertebrale specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.059 · CW(low) = 0.439 · CW(high) = 0.154 · CW(reloc) = 0.165
 |  | Soggiorno medio (ALOS) | 6.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09E

I09E | Fusione vertebrale o sostituzione di corpo vertebrale da 2 impianti
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.388 · CW(low) = 0.322 · CW(high) = 0.126 · CW(reloc) = 0.322
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10A

I10A | Altri interventi sulla colonna vertebrale o trazione con dispositivo halo con CC estre. gravi o intervento su localizzazioni multiple
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.249 · CW(low) = 0.431 · CW(high) = 0.142 · CW(reloc) = 0.152
 |  | Soggiorno medio (ALOS) | 15.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10B

I10B | Altri interventi sulla colonna vertebrale con intervento specifico o trazione con dispositivo Halo o età < 16ao diagnosi complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.518 · CW(low) = 0.939 · CW(high) = 0.103 · CW(reloc) = 0.235
 |  | Soggiorno medio (ALOS) | 6.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10C

I10C | Altri interventi sulla colonna vertebrale, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.913 · CW(low) = 0.348 · CW(high) = 0.098 · CW(reloc) = 0.218
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I11A

I11A | Ricostruzione per malformazione o allungamento di arti, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.794 · CW(low) = 0.398 · CW(high) = 0.186 · CW(reloc) = 0.249
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I11B

I11B | Ricostruzione per malformazione o allungamento di arti, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.216 · CW(low) = 0.253 · CW(high) = 0.178 · CW(reloc) = 0.253
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12A

I12A | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo con CC estre. gravi o terapia intensiva complessa/trattamento compl. IMC da 120 a 552 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.23 · CW(low) = 0.511 · CW(high) = 0.191 · CW(reloc) = 0.16
 |  | Soggiorno medio (ALOS) | 20.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 37 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12B

I12B | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo con CC gravi o revisione del ginocchio o terapia a pressione negativa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.466 · CW(low) = 0.416 · CW(high) = 0.145 · CW(reloc) = 0.136
 |  | Soggiorno medio (ALOS) | 13.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12C

I12C | Infezione/infiammazione di ossa e articolazioni con miscellanea di interventi su sistema muscoloscheletrico e tessuto connettivo
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.245 · CW(low) = 0.747 · CW(high) = 0.129 · CW(reloc) = 0.187
 |  | Soggiorno medio (ALOS) | 6.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13A

I13A | Interventi su omero, tibia, perone e caviglia, con intervento multiplo, intervento bilaterale specifico, procedura/diagnosi complessa, con intervento su localizzazioni multiple o procedura o procedimento specifico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.572 · CW(low) = 0.426 · CW(high) = 0.174 · CW(reloc) = 0.124
 |  | Soggiorno medio (ALOS) | 11.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13B

I13B | Interventi su omero, tibia, perone e caviglia, con intervento multiplo, intervento bilaterale specifico o procedura/diagnosi complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.399 · CW(low) = 0.773 · CW(high) = 0.154 · CW(reloc) = 0.193
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13C

I13C | Interventi su omero, tibia, perone e caviglia, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.821 · CW(low) = 0.244 · CW(high) = 0.208 · CW(reloc) = 0.244
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13D

I13D | Interventi su omero, tibia, perone e caviglia, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.104 · CW(low) = 0.497 · CW(high) = 0.091 · CW(reloc) = 0.311
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I14A

I14A | Revisione di moncone di amputazione con CC estre. gravi o terapia a pressione negativa o diagnosi specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.97 · CW(low) = 0.393 · CW(high) = 0.123 · CW(reloc) = 0.138
 |  | Soggiorno medio (ALOS) | 18.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I14B

I14B | Revisione di moncone di amputazione
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.434 · CW(low) = 0.352 · CW(high) = 0.112 · CW(reloc) = 0.114
 |  | Soggiorno medio (ALOS) | 10.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I15A

I15A | Interventi chirurgici sul cranio cerebrale e facciale con procedura specifica, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.313 · CW(low) = 0.587 · CW(high) = 0.155 · CW(reloc) = 0.274
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I15B

I15B | Interventi chirurgici sulla calotta cranica e ossa facciali, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.287 · CW(low) = 0.349 · CW(high) = 0.116 · CW(reloc) = 0.218
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I17Z

I17Z | Interventi chirurgici sulle ossa facciali
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.219 · CW(low) = 0.619 · CW(high) = 0.267 · CW(reloc) = 0.619
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18A

I18A | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, con intervento specifico o età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.788 · CW(low) = 0.22 · CW(high) = 0.128 · CW(reloc) = 0.22
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18B

I18B | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.684 · CW(low) = 0.203 · CW(high) = 0.117 · CW(reloc) = 0.203
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18C

I18C | Artroscopia comprensiva di biopsia o altri interventi su ossa o articolazioni, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.516 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20A

I20A | Interventi sul piede con interventi multipli altamente complessi o con intervento altamente complesso con diagnosi complessa o CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.69 · CW(low) = 0.381 · CW(high) = 0.155 · CW(reloc) = 0.143
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20B

I20B | Interventi sul piede con interventi multipli complessi o con intervento altamente complesso con diagnosi complessa o procedura specifica, più di un giorno di degenza, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.28 · CW(low) = 0.318 · CW(high) = 0.171 · CW(reloc) = 0.199
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20C

I20C | Interventi sul piede con interventi multipli complessi o con intervento altamente complesso con diagnosi complessa, età > 15 anni, o con intervento complesso con diagnosi complessa, od osteomielite/artrite, età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.003 · CW(low) = 0.264 · CW(high) = 0.142 · CW(reloc) = 0.165
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20D

I20D | Interventi sul piede, con intervento complesso o lesione dei tessuti molli o intervento su localizzazioni multiple, età > 15 anni, o intervento specifico o diagnosi complessa, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.833 · CW(low) = 0.22 · CW(high) = 0.11 · CW(reloc) = 0.22
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20E

I20E | Interventi sul piede, più di un giorno di degenza, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.777 · CW(low) = 0.205 · CW(high) = 0.173 · CW(reloc) = 0.205
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20F

I20F | Interventi sul piede, più di un giorno di degenza, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.655 · CW(low) = 0.186 · CW(high) = 0.115 · CW(reloc) = 0.186
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20G

I20G | Interventi sul piede, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.518 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I21A

I21A | Interventi specifici su anca e femore con intervento complesso o procedura specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.081 · CW(low) = 0.251 · CW(high) = 0.166 · CW(reloc) = 0.251
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I21B

I21B | Interventi specifici su anca e femore
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.846 · CW(low) = 0.278 · CW(high) = 0.117 · CW(reloc) = 0.278
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I22Z

I22Z | Trapianto di tessuto/cute, eccetto che nella mano con CC gravi o procedura complicante o intervento su localizzazioni multiple o grave lesione dei tessuti molli
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.482 · CW(low) = 0.401 · CW(high) = 0.129 · CW(reloc) = 0.132
 |  | Soggiorno medio (ALOS) | 16.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23A

I23A | Interventi specifici eccetto che su anca e femore con intervento complicante o età < 12ao CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.083 · CW(low) = 0.557 · CW(high) = 0.16 · CW(reloc) = 0.557
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23B

I23B | Interventi specifici eccetto che su anca e femore, età > 11ae interventi specifici sulla colonna vertebrale o sul bacino
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.776 · CW(low) = 0.259 · CW(high) = 0.139 · CW(reloc) = 0.259
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23C

I23C | Interventi specifici eccetto che su anca e femore, età > 11 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.635 · CW(low) = 0.181 · CW(high) = 0.103 · CW(reloc) = 0.181
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27A

I27A | Interventi sui tessuti molli con CC estre. gravi e più di un giorno di degenza o terapia a pressione negativa o diagnosi specifica con CC gravi o procedura specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.483 · CW(low) = 0.49 · CW(high) = 0.163 · CW(reloc) = 0.152
 |  | Soggiorno medio (ALOS) | 17.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 32 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27B

I27B | Interventi sui tessuti molli, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.833 · CW(low) = 0.313 · CW(high) = 0.255 · CW(reloc) = 0.313
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27C

I27C | Interventi sui tessuti molli per neoplasia maligna o intervento complesso, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.838 · CW(low) = 0.264 · CW(high) = 0.107 · CW(reloc) = 0.264
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27D

I27D | Interventi sui tessuti molli, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.696 · CW(low) = 0.214 · CW(high) = 0.104 · CW(reloc) = 0.214
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28A

I28A | Interventi complessi su ossa o tessuto connettivo
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.206 · CW(low) = 0.58 · CW(high) = 0.171 · CW(reloc) = 0.19
 |  | Soggiorno medio (ALOS) | 13.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28B

I28B | Interventi moderatamente complessi su ossa o tessuto connettivo
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.333 · CW(low) = 0.816 · CW(high) = 0.132 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 7.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28C

I28C | Altri interventi su ossa o tessuto connettivo
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.057 · CW(low) = 0.582 · CW(high) = 0.101 · CW(reloc) = 0.194
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29A

I29A | Interventi complessi su scapola, clavicola, coste o spalla con intervento specifico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.009 · CW(low) = 0.215 · CW(high) = 0.194 · CW(reloc) = 0.215
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29B

I29B | Interventi complessi su scapola, clavicola, coste o spalla, ricostruzione plastica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.934 · CW(low) = 0.178 · CW(high) = 0.191 · CW(reloc) = 0.178
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29C

I29C | Interventi complessi su scapola, clavicola, coste o spalla
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.807 · CW(low) = 0.187 · CW(high) = 0.174 · CW(reloc) = 0.187
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30A

I30A | Interventi complessi sul ginocchio con intervento impegnativo o intervento in più tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.164 · CW(low) = 0.418 · CW(high) = 0.163 · CW(reloc) = 0.195
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30B

I30B | Interventi complessi sul ginocchio con intervento o procedura specifica, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.06 · CW(low) = 0.195 · CW(high) = 0.129 · CW(reloc) = 0.195
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30C

I30C | Interventi complessi sul ginocchio, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.94 · CW(low) = 0.229 · CW(high) = 0.118 · CW(reloc) = 0.229
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31A

I31A | Interventi complessi su gomito e avambraccio con intervento bilaterale o in più tempi o intervento su localizzazioni multiple
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.833 · CW(low) = 0.388 · CW(high) = 0.217 · CW(reloc) = 0.146
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31B

I31B | Interventi complessi su gomito e avambraccio con intervento specifico o proc. specifiche
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.312 · CW(low) = 0.263 · CW(high) = 0.167 · CW(reloc) = 0.263
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31C

I31C | Interventi complessi su gomito e avambraccio
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.817 · CW(low) = 0.19 · CW(high) = 0.101 · CW(reloc) = 0.19
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32A

I32A | Interventi su polso e mano con intervento complesso in più tempi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.388 · CW(low) = 0.612 · CW(high) = 0.166 · CW(reloc) = 0.179
 |  | Soggiorno medio (ALOS) | 11.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32B

I32B | Interventi su polso e mano con intervento complesso in più tempi o protesi di polso, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.704 · CW(low) = 0.474 · CW(high) = 0.125 · CW(reloc) = 0.128
 |  | Soggiorno medio (ALOS) | 8.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32C

I32C | Interventi su polso e mano con intervento complesso o diagnosi complicante o intervento su localizzazioni multiple o età < 6 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.834 · CW(low) = 0.191 · CW(high) = 0.115 · CW(reloc) = 0.191
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32D

I32D | Interventi su polso e mano, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.664 · CW(low) = 0.169 · CW(high) = 0.11 · CW(reloc) = 0.169
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32E

I32E | Interventi su polso e mano, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.542 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I36Z

I36Z | Impianto bilaterale di protesi di anca o ginocchio
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.522 · CW(low) = 0.517 · CW(high) = 0.1 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 7.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43A

I43A | Impianto di endoprotesi del ginocchio con CC estre. gravi o sostituzione di protesi specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.763 · CW(low) = 0.547 · CW(high) = 0.109 · CW(reloc) = 0.172
 |  | Soggiorno medio (ALOS) | 7.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43B

I43B | Impianto di endoprotesi del ginocchio o sostituzione di protesi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.25 · CW(low) = 0.443 · CW(high) = 0.109 · CW(reloc) = 0.207
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43C

I43C | Impianto di endoprotesi del ginocchio
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.723 · CW(low) = 0.396 · CW(high) = 0.103 · CW(reloc) = 0.185
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I44A

I44A | Impianto nella sostituzione di una componente di endoprotesi del ginocchio
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.937 · CW(low) = 0.431 · CW(high) = 0.11 · CW(reloc) = 0.201
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I44B

I44B | Impianto di una componente di endoprotesi del ginocchio o rimozione di un'endoprotesi del ginocchio
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.33 · CW(low) = 0.325 · CW(high) = 0.104 · CW(reloc) = 0.203
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I45A

I45A | Impianto e sostituzione di protesi discale, più di un segmento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.028 · CW(low) = 0.309 · CW(high) = 0.132 · CW(reloc) = 0.309
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I45B

I45B | Impianto e sostituzione di protesi discale, meno di due segmenti
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.445 · CW(low) = 0.299 · CW(high) = 0.131 · CW(reloc) = 0.299
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46A

I46A | Impianto, sostituzione o revisione di una protesi dell'anca con intervento complesso e CC estre. gravi o intervento su localizzazioni multiple
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.12 · CW(low) = 0.482 · CW(high) = 0.158 · CW(reloc) = 0.17
 |  | Soggiorno medio (ALOS) | 15.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46B

I46B | Impianto, sostituzione o revisione di una protesi dell'anca con CC estre. gravi o intervento su localizzazioni multiple o diagnosi specifica con intervento complesso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.522 · CW(low) = 0.47 · CW(high) = 0.158 · CW(reloc) = 0.171
 |  | Soggiorno medio (ALOS) | 9.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46C

I46C | Impianto, sostituzione o revisione di una protesi dell'anca
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.455 · CW(low) = 0.345 · CW(high) = 0.1 · CW(reloc) = 0.161
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I50Z

I50Z | Trapianto di tessuto/cute, eccetto che nella mano, senza procedura complicante, senza intervento su localizzazioni multiple
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.302 · CW(low) = 0.345 · CW(high) = 0.136 · CW(reloc) = 0.161
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I54A

I54A | Radioterapia per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, meno di 9 sedute di irradiazione con CC estre. gravi o proc. complicanti, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.665 · CW(low) = 0.569 · CW(high) = 0.166 · CW(reloc) = 0.172
 |  | Soggiorno medio (ALOS) | 14.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I54B

I54B | Radioterapia per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, meno di 9 sedute di irradiazione e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.164 · CW(low) = 0.541 · CW(high) = 0.166 · CW(reloc) = 0.203
 |  | Soggiorno medio (ALOS) | 6.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I59Z

I59Z | Altri interventi agli arti inferiori e sull'omero o interventi moderatamente complessi su gomito e avambraccio
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.71 · CW(low) = 0.187 · CW(high) = 0.116 · CW(reloc) = 0.187
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I60A

I60A | Fratture del bacino, del collo del femore e del femore con paraplegia/tetraplegia o età < 3ao CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.513 · CW(low) = 0.47 · CW(high) = 0.145 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I60B

I60B | Fratture del bacino, del collo del femore e del femore, età > 2ae più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.738 · CW(low) = 0.339 · CW(high) = 0.116 · CW(reloc) = 0.127
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I61A

I61A | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con CC estre. gravi o chemioterapia complessa o età < 16ao paraplegia/tetraplegia e un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.351 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I61B

I61B | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, età > 15ae un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.262 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I64A

I64A | Osteomielite, età < 16ae più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.83 · CW(low) = 0.376 · CW(high) = 0.153 · CW(reloc) = 0.176
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I64B

I64B | Osteomielite, età > 15ae più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.158 · CW(low) = 0.363 · CW(high) = 0.12 · CW(reloc) = 0.132
 |  | Soggiorno medio (ALOS) | 9.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I65A

I65A | Neoplasia maligna del tessuto connettivo inclusa frattura patologica, età < 16ao con CC estre. gravi o con chemioterapia altamente complessa o paraplegia/tetraplegia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.858 · CW(low) = 0.416 · CW(high) = 0.227 · CW(reloc) = 0.26
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I65B

I65B | Neoplasia maligna del tessuto connettivo inclusa frattura patologica, età > 15ae più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.753 · CW(low) = 0.357 · CW(high) = 0.142 · CW(reloc) = 0.166
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I66A

I66A | Altre malattie del tessuto connettivo con CC estre. gravi o valutazione per trapianto di polmone, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.498 · CW(low) = 0.483 · CW(high) = 0.15 · CW(reloc) = 0.159
 |  | Soggiorno medio (ALOS) | 16.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I66B

I66B | Altre malattie del tessuto connettivo e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.885 · CW(low) = 0.422 · CW(high) = 0.106 · CW(reloc) = 0.158
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68A

I68A | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC estre. gravi o diagnosi complessa con CC estre. gravi, e discite o spondilopatia infettiva, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.226 · CW(low) = 0.424 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68B

I68B | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC estre. gravi o diagnosi complessa con CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.107 · CW(low) = 0.518 · CW(high) = 0.094 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68C

I68C | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente con CC gravi e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.964 · CW(low) = 0.454 · CW(high) = 0.103 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68D

I68D | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente, età < 16ae più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.574 · CW(low) = 0.243 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68E

I68E | Malattie e traumatismi della regione della colonna vertebrale non trattati chirurgicamente, età > 15ae più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.566 · CW(low) = 0.255 · CW(high) = 0.078 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69A

I69A | Malattie dell'osso e artropatie con CC gravi e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.29 · CW(low) = 0.405 · CW(high) = 0.124 · CW(reloc) = 0.131
 |  | Soggiorno medio (ALOS) | 10.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69B

I69B | Malattie dell'osso e artropatie, età < 16ae più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.652 · CW(low) = 0.267 · CW(high) = 0.178 · CW(reloc) = 0.267
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69C

I69C | Malattie dell'osso e artropatie, età > 15ae più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.673 · CW(low) = 0.308 · CW(high) = 0.105 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I71A

I71A | Malattie di muscoli e tendini o distorsione, stiramento con CC estre. gravi o lussazione di anca, bacino e coscia, età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.626 · CW(low) = 0.262 · CW(high) = 0.14 · CW(reloc) = 0.164
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I71B

I71B | Malattie di muscoli e tendini o distorsione, stiramento, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.548 · CW(low) = 0.24 · CW(high) = 0.124 · CW(reloc) = 0.15
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I72Z

I72Z | Tendinite, miosite e borsite con CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.103 · CW(low) = 0.509 · CW(high) = 0.127 · CW(reloc) = 0.16
 |  | Soggiorno medio (ALOS) | 7.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I73A

I73A | Trattamento ulteriore per malattie del tessuto connettivo con CC gravi o adattamento della protesi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.238 · CW(low) = 0.361 · CW(high) = 0.121 · CW(reloc) = 0.117
 |  | Soggiorno medio (ALOS) | 10.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I73B

I73B | Trattamento ulteriore per malattie del tessuto connettivo, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.61 · CW(low) = 0.25 · CW(high) = 0.081 · CW(reloc) = 0.156
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I74A

I74A | Traumatismi di avambraccio, polso, mano e piede con CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.837 · CW(low) = 0.373 · CW(high) = 0.119 · CW(reloc) = 0.14
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I74B

I74B | Traumatismi di avambraccio, polso, mano e piede, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.496 · CW(low) = 0.204 · CW(high) = 0.087 · CW(reloc) = 0.204
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75A

I75A | Traumatismi gravi agli arti con CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.048 · CW(low) = 0.491 · CW(high) = 0.133 · CW(reloc) = 0.154
 |  | Soggiorno medio (ALOS) | 7.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75B

I75B | Traumatismi gravi agli arti o tendinite, miosite e borsite, età < 16ae più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.559 · CW(low) = 0.224 · CW(high) = 0.17 · CW(reloc) = 0.224
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75C

I75C | Traumatismi gravi agli arti o tendinite, miosite e borsite, età > 15ae più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.576 · CW(low) = 0.252 · CW(high) = 0.116 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I76A

I76A | Altre malattie del tessuto connettivo con CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.504 · CW(low) = 0.473 · CW(high) = 0.146 · CW(reloc) = 0.153
 |  | Soggiorno medio (ALOS) | 10.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I76B

I76B | Altre malattie del tessuto connettivo, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.763 · CW(low) = 0.332 · CW(high) = 0.117 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I77A

I77A | Traumatismi da lievi a moderati degli arti con paraplegia/tetraplegia o età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.491 · CW(low) = 0.203 · CW(high) = 0.123 · CW(reloc) = 0.203
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I77B

I77B | Traumatismi da lievi a moderati degli arti, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.573 · CW(low) = 0.246 · CW(high) = 0.119 · CW(reloc) = 0.154
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I79Z

I79Z | Fibromialgia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.627 · CW(low) = 0.291 · CW(high) = 0.114 · CW(reloc) = 0.136
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I87A

I87A | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con CC estre. gravi o terapia intensiva complessa/trattamento compl. IMC bambini > 196 pt risorse o terapia intensiva complessa > 361 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.991 · CW(low) = 0.772 · CW(high) = 0.243 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I87B

I87B | Malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo con terapia intensiva complessa/trattamento compl. IMC > 184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.648 · CW(low) = 0.622 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I95Z

I95Z | Impianto di endoprotesi tumorale o procedura complessa in più tempi o terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse con procedura OR complessa o procedura OR specifica in più tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.527 · CW(low) = 0.55 · CW(high) = 0.213 · CW(reloc) = 0.193
 |  | Soggiorno medio (ALOS) | 18.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I97A

I97A | Trattamento reumatologico complesso per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, da 14 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.343 · CW(low) = 0.331 · CW(high) = 0.092 · CW(reloc) = 0.1
 |  | Soggiorno medio (ALOS) | 14.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I97B

I97B | Trattamento reumatologico complesso per malattie e disturbi del sistema muscoloscheletrico e del tessuto connettivo, da 7 a 13 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.959 · CW(low) = 0.315 · CW(high) = 0.099 · CW(reloc) = 0.114
 |  | Soggiorno medio (ALOS) | 9.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I98Z

I98Z | Terapia a pressione negativa complessa per malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi del sistema muscoloscheletrico e tessuto connettivo
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.185 · CW(low) = 0.393 · CW(high) = 0.129 · CW(reloc) = 0.135
 |  | Soggiorno medio (ALOS) | 30.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 10 Tage
 |  | Limite superiore 1 (HTP1) | 47 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
J01A | Trapianto di tessuto con anastomosi microvasc. per neoplasie maligne della pelle, del tessuto sottocutaneo e della mammella con procedura bilaterale o intervento complesso
J01B | Trapianto di tessuto con anastomosi microvasc. per neoplasie maligne della pelle, del tessuto sottocutaneo e della mammella
J02A | Trapianto di cute, plastica con lembo, linfoadenectomia estesa, trapianto di tessuti con anastomosi microvasc. con CC estre. gravi o intervento in più tempi o terapia a pressione negativa complessa o brachiterapia
J02B | Trapianto di cute, plastica con lembo, linfoadenectomia estesa, trapianto di tessuti con anastomosi microvasc.
J03A | Interventi sulla pelle degli arti inferiori per ulcera o infezione/infiammazione con CC estre. gravi
J03B | Interventi sulla pelle degli arti inferiori per ulcera o infezione/infiammazione
J04Z | Interventi sulla pelle degli arti inferiori eccetto che per ulcera o infezione infiammazione
J06A | Mastectomia bilaterale con impianto di protesi o chirurgia plastica per neoplasia maligna o terapia intraoperatoria specifica
J06B | Mastectomia con impianto di protesi o chirurgia plastica per neoplasia maligna
J08A | Altro trapianto cutaneo o sbrigliamento con diagnosi complessa o con intervento supplementare su capo e collo, con CC gravi
J08B | Altro trapianto cutaneo o sbrigliamento con diagnosi complessa o con intervento supplementare su capo e collo
J09A | Interventi pilonidali e perianali, età < 16 anni
J09B | Interventi pilonidali e perianali, età > 15 anni
J10A | Interventi plastici su pelle, tessuto sottocutaneo e mammella con intervento specifico
J10B | Interventi plastici su pelle, tessuto sottocutaneo e mammella
J11A | Altri interventi su pelle, tessuto sottocutaneo e mammella con diagnosi complicante o procedura moderatamente complessa o per paraplegia/tetraplegia o procedura OR complessa
J11B | Altri interventi su pelle, tessuto sottocutaneo e mammella
J14Z | Chirurgia plastica della mammella per neoplasia maligna
J18A | Altra radioterapia per malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con procedura specifica, più di un giorno di degenza
J18B | Altra radioterapia per malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella, più di un giorno di degenza
J21Z | Altro trapianto di pelle o sbrigliamento con linfoadenectomia o CC gravi
J22Z | Altro trapianto cutaneo o sbrigliamento senza intervento complesso, senza diagnosi complessa
J23A | Interventi maggiori bilaterali sulla mammella per neoplasia maligna con ricostruzione plastica o impianto o linfoadenectomia
J23B | Interventi maggiori sulla mammella per neoplasia maligna con ricostruzione plastica o impianto o linfoadenectomia
J24A | Interventi sulla mammella eccetto che per neoplasia maligna con intervento esteso
J24B | Interventi sulla mammella eccetto che per neoplasia maligna con intervento esteso
J25Z | Piccoli interventi sulla mammella per neoplasia maligna
J33Z | Procedura OR complessa in più tempi o procedura chirurgica con terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse
J60A | Ulcera cutanea complessa o diagnosi secondaria complicante e sbrigliamento esteso, più di un giorno di degenza
J60B | Ulcera cutanea, più di un giorno di degenza
J61A | Malattie gravi o moderatamente gravi della pelle con CC estre. gravi e diagnosi complessa o età > 17 anni, o ulcera cutanea per paraplegia/tetraplegia cronica, più di un giorno di degenza
J61B | Malattie gravi della pelle con diagnosi complessa o età > 17 anni, senza malattia moderatamente grave della pelle, più di un giorno di degenza
J61C | Malattie moderatamente gravi della pelle o ulcera cutanea per paraplegia o tetraplegia, età < 16 anni, più di un giorno di degenza
J61D | Malattie moderatamente gravi della pelle o ulcera cutanea per paraplegia o tetraplegia, età > 15 anni, più di un giorno di degenza
J62A | Neoplasie maligne della mammella con CC estre. gravi o procedura specifica
J62B | Neoplasie maligne della mammella, più di un giorno di degenza
J64A | Infezione/infiammazione della pelle e del tessuto sottocutaneo con CC estre. gravi, più di un giorno di degenza
J64B | Infezione/infiammazione della pelle e del tessuto sottocutaneo, età < 16 anni, più di un giorno di degenza
J64C | Infezione/infiammazione della pelle e del tessuto sottocutaneo, età > 15ae CC gravi, più di un giorno di degenza
J64D | Infezione/infiammazione della pelle e del tessuto sottocutaneo ed età > 15 anni, più di un giorno di degenza
J65Z | Ferita della pelle, del tessuto sottocutaneo e della mammella, più di un giorno di degenza
J67Z | Malattie della mammella eccetto che per neoplasia maligna o malattie da lievi a moderate della pelle, più di un giorno di degenza
J86A | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con diagnosi complesse, un giorno di degenza
J86B | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella, un giorno di degenza
J87Z | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J01A

J01A | Trapianto di tessuto con anastomosi microvasc. per neoplasie maligne della pelle, del tessuto sottocutaneo e della mammella con procedura bilaterale o intervento complesso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.613 · CW(low) = 0.774 · CW(high) = 0.154 · CW(reloc) = 0.243
 |  | Soggiorno medio (ALOS) | 7.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J01B

J01B | Trapianto di tessuto con anastomosi microvasc. per neoplasie maligne della pelle, del tessuto sottocutaneo e della mammella
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.646 · CW(low) = 0.625 · CW(high) = 0.135 · CW(reloc) = 0.234
 |  | Soggiorno medio (ALOS) | 6.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J02A

J02A | Trapianto di cute, plastica con lembo, linfoadenectomia estesa, trapianto di tessuti con anastomosi microvasc. con CC estre. gravi o intervento in più tempi o terapia a pressione negativa complessa o brachiterapia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.09 · CW(low) = 0.412 · CW(high) = 0.189 · CW(reloc) = 0.142
 |  | Soggiorno medio (ALOS) | 27.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 44 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J02B

J02B | Trapianto di cute, plastica con lembo, linfoadenectomia estesa, trapianto di tessuti con anastomosi microvasc.
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.851 · CW(low) = 0.419 · CW(high) = 0.107 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J03A

J03A | Interventi sulla pelle degli arti inferiori per ulcera o infezione/infiammazione con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.434 · CW(low) = 0.463 · CW(high) = 0.145 · CW(reloc) = 0.145
 |  | Soggiorno medio (ALOS) | 20.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J03B

J03B | Interventi sulla pelle degli arti inferiori per ulcera o infezione/infiammazione
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.958 · CW(low) = 0.327 · CW(high) = 0.116 · CW(reloc) = 0.123
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J04Z

J04Z | Interventi sulla pelle degli arti inferiori eccetto che per ulcera o infezione infiammazione
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.884 · CW(low) = 0.277 · CW(high) = 0.153 · CW(reloc) = 0.277
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J06A

J06A | Mastectomia bilaterale con impianto di protesi o chirurgia plastica per neoplasia maligna o terapia intraoperatoria specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.135 · CW(low) = 0.496 · CW(high) = 0.147 · CW(reloc) = 0.31
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J06B

J06B | Mastectomia con impianto di protesi o chirurgia plastica per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.596 · CW(low) = 0.425 · CW(high) = 0.149 · CW(reloc) = 0.266
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J08A

J08A | Altro trapianto cutaneo o sbrigliamento con diagnosi complessa o con intervento supplementare su capo e collo, con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.239 · CW(low) = 0.396 · CW(high) = 0.166 · CW(reloc) = 0.141
 |  | Soggiorno medio (ALOS) | 12.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J08B

J08B | Altro trapianto cutaneo o sbrigliamento con diagnosi complessa o con intervento supplementare su capo e collo
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.318 · CW(low) = 0.333 · CW(high) = 0.108 · CW(reloc) = 0.156
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J09A

J09A | Interventi pilonidali e perianali, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.53 · CW(low) = 0.144 · CW(high) = 0.146 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J09B

J09B | Interventi pilonidali e perianali, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.487 · CW(low) = 0.114 · CW(high) = 0.096 · CW(reloc) = 0.114
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J10A

J10A | Interventi plastici su pelle, tessuto sottocutaneo e mammella con intervento specifico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.193 · CW(low) = 0.456 · CW(high) = 0.208 · CW(reloc) = 0.285
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J10B

J10B | Interventi plastici su pelle, tessuto sottocutaneo e mammella
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.021 · CW(low) = 0.454 · CW(high) = 0.145 · CW(reloc) = 0.284
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J11A

J11A | Altri interventi su pelle, tessuto sottocutaneo e mammella con diagnosi complicante o procedura moderatamente complessa o per paraplegia/tetraplegia o procedura OR complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.634 · CW(low) = 0.434 · CW(high) = 0.122 · CW(reloc) = 0.127
 |  | Soggiorno medio (ALOS) | 11.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J11B

J11B | Altri interventi su pelle, tessuto sottocutaneo e mammella
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.74 · CW(low) = 0.322 · CW(high) = 0.094 · CW(reloc) = 0.201
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J14Z

J14Z | Chirurgia plastica della mammella per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.196 · CW(low) = 0.317 · CW(high) = 0.121 · CW(reloc) = 0.198
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J18A

J18A | Altra radioterapia per malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con procedura specifica, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.029 · CW(low) = 0.39 · CW(high) = 0.158 · CW(reloc) = 0.39
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J18B

J18B | Altra radioterapia per malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.1 · CW(low) = 0.511 · CW(high) = 0.176 · CW(reloc) = 0.32
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J21Z

J21Z | Altro trapianto di pelle o sbrigliamento con linfoadenectomia o CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.889 · CW(low) = 0.251 · CW(high) = 0.147 · CW(reloc) = 0.251
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J22Z

J22Z | Altro trapianto cutaneo o sbrigliamento senza intervento complesso, senza diagnosi complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.806 · CW(low) = 0.312 · CW(high) = 0.172 · CW(reloc) = 0.312
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J23A

J23A | Interventi maggiori bilaterali sulla mammella per neoplasia maligna con ricostruzione plastica o impianto o linfoadenectomia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.236 · CW(low) = 0.469 · CW(high) = 0.235 · CW(reloc) = 0.469
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J23B

J23B | Interventi maggiori sulla mammella per neoplasia maligna con ricostruzione plastica o impianto o linfoadenectomia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.956 · CW(low) = 0.271 · CW(high) = 0.143 · CW(reloc) = 0.271
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J24A

J24A | Interventi sulla mammella eccetto che per neoplasia maligna con intervento esteso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.995 · CW(low) = 0.324 · CW(high) = 0.127 · CW(reloc) = 0.324
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J24B

J24B | Interventi sulla mammella eccetto che per neoplasia maligna con intervento esteso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.614 · CW(low) = 0.15 · CW(high) = 0.125 · CW(reloc) = 0.15
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J25Z

J25Z | Piccoli interventi sulla mammella per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.674 · CW(low) = 0.18 · CW(high) = 0.126 · CW(reloc) = 0.18
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J33Z

J33Z | Procedura OR complessa in più tempi o procedura chirurgica con terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.055 · CW(low) = 0.502 · CW(high) = 0.124 · CW(reloc) = 0.174
 |  | Soggiorno medio (ALOS) | 24.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 41 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J60A

J60A | Ulcera cutanea complessa o diagnosi secondaria complicante e sbrigliamento esteso, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.013 · CW(low) = 0.484 · CW(high) = 0.13 · CW(reloc) = 0.131
 |  | Soggiorno medio (ALOS) | 8.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J60B

J60B | Ulcera cutanea, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.798 · CW(low) = 0.369 · CW(high) = 0.082 · CW(reloc) = 0.138
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61A

J61A | Malattie gravi o moderatamente gravi della pelle con CC estre. gravi e diagnosi complessa o età > 17 anni, o ulcera cutanea per paraplegia/tetraplegia cronica, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.373 · CW(low) = 0.654 · CW(high) = 0.161 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61B

J61B | Malattie gravi della pelle con diagnosi complessa o età > 17 anni, senza malattia moderatamente grave della pelle, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.019 · CW(low) = 0.497 · CW(high) = 0.128 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61C

J61C | Malattie moderatamente gravi della pelle o ulcera cutanea per paraplegia o tetraplegia, età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.593 · CW(low) = 0.279 · CW(high) = 0.176 · CW(reloc) = 0.279
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61D

J61D | Malattie moderatamente gravi della pelle o ulcera cutanea per paraplegia o tetraplegia, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.724 · CW(low) = 0.343 · CW(high) = 0.123 · CW(reloc) = 0.16
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J62A

J62A | Neoplasie maligne della mammella con CC estre. gravi o procedura specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.512 · CW(low) = 0.475 · CW(high) = 0.148 · CW(reloc) = 0.139
 |  | Soggiorno medio (ALOS) | 11.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J62B

J62B | Neoplasie maligne della mammella, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.774 · CW(low) = 0.359 · CW(high) = 0.117 · CW(reloc) = 0.135
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64A

J64A | Infezione/infiammazione della pelle e del tessuto sottocutaneo con CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.821 · CW(low) = 0.432 · CW(high) = 0.132 · CW(reloc) = 0.142
 |  | Soggiorno medio (ALOS) | 13.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64B

J64B | Infezione/infiammazione della pelle e del tessuto sottocutaneo, età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.476 · CW(low) = 0.205 · CW(high) = 0.157 · CW(reloc) = 0.205
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64C

J64C | Infezione/infiammazione della pelle e del tessuto sottocutaneo, età > 15ae CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.035 · CW(low) = 0.473 · CW(high) = 0.116 · CW(reloc) = 0.128
 |  | Soggiorno medio (ALOS) | 8.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64D

J64D | Infezione/infiammazione della pelle e del tessuto sottocutaneo ed età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.552 · CW(low) = 0.239 · CW(high) = 0.076 · CW(reloc) = 0.15
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J65Z

J65Z | Ferita della pelle, del tessuto sottocutaneo e della mammella, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.405 · CW(low) = 0.173 · CW(high) = 0.106 · CW(reloc) = 0.173
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J67Z

J67Z | Malattie della mammella eccetto che per neoplasia maligna o malattie da lievi a moderate della pelle, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.574 · CW(low) = 0.248 · CW(high) = 0.127 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 4.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J86A

J86A | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con diagnosi complesse, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.334 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J86B

J86B | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.272 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J87Z

J87Z | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella con terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi della pelle, del tessuto sottocutaneo e della mammella
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.578 · CW(low) = 0.605 · CW(high) = 0.203 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi endocrine, nutrizionali e metaboliche
K03Z | Interventi sul surrene per neoplasia maligna o interventi sull'ipofisi
K06A | Interventi su tiroide, paratiroide e dotto tireoglosso, con paratiroidectomia/tiroidectomia mediante sternotomia o neoplasia maligna con CC gravi o CC estre. gravi o dissezione del collo con tiroidectomia
K06B | Interventi su tiroide, paratiroide e dotto tireoglosso con tiroidectomia totale
K06C | Interventi su tiroide, paratiroide e dotto tireoglosso
K09A | Altre proc. per malattie endocrine, nutrizionali e metaboliche con CC estre. gravi o diagnosi secondaria specifica o procedura OR complessa o irradiazione con CC gravi o età < 10 anni
K09B | Altre proc. per malattie endocrine, nutrizionali e metaboliche, età > 9 anni
K14A | Interventi sul surrene eccetto che per neoplasia maligna e dissezione bilaterale del collo
K14B | Interventi sul surrene eccetto che per neoplasia maligna o dissezione del collo
K15A | Radioterapia per malattie endocrine, nutrizionali e metaboliche con radioterapia specifica o con radioiodioterapia, più di un giorno di degenza
K15B | Radioterapia per malattie endocrine, nutrizionali e metaboliche, più di un giorno di degenza
K33Z | Procedure OR complesse in più tempi per malattie endocrine, nutrizionali e metaboliche
K37A | Malattie endocrine, nutrizionali e metaboliche con terapia intensiva complessa o trattamento compl. IMC > 196/184 pt risorse e proc. OR complesse
K37B | Malattie endocrine, nutrizionali e metaboliche con terapia intensiva complessa o trattamento compl. IMC > 196/184 pt risorse
K60A | Diabete mellito, età < 16 anni, con trattamento compl. multimodale per diabete mellito da 7 gg di trattamento
K60B | Diabete mellito o disturbi nutrizionali gravi con CC estre. gravi, o diabete mellito con diagnosi complicante o con valutazione per il trapianto, più di un giorno di degenza
K60C | Diabete mellito o disturbi nutrizionali gravi, età < 6ao età < 16acon CC gravi o diagnosi specifica o paraplegia/tetraplegia, più di un giorno di degenza
K60D | Diabete mellito, con CC gravi o disturbi nutrizionali gravi, più di un giorno di degenza
K60E | Diabete mellito, età > 5 e < 16 anni, più di un giorno di degenza
K60F | Diabete mellito, età > 15 anni, più di un giorno di degenza
K62A | Miscellanea di disturbi del metabolismo su paraplegia/tetraplegia o esiti di trapianto o con CC gravi o età < 6 anni, più di un giorno di degenza
K62B | Miscellanea di disturbi del metabolismo eccetto che su paraplegia/tetraplegia, età > 5ae più di un giorno di degenza
K63A | Disturbi congeniti del metabolismo, età < 16 anni, più di un giorno di degenza
K63B | Disturbi congeniti del metabolismo, età > 15 anni, più di un giorno di degenza
K64A | Malattie endocrine, età < 16ao procedura specifica o paraplegia/tetraplegia, più di un giorno di degenza
K64B | Malattie endocrine, età > 15acon diagnosi complessa o CC gravi o diagnostica con radioiodio complessa o procedura specifica, più di un giorno di degenza
K64C | Malattie endocrine, età > 15 anni, più di un giorno di degenza
K86A | Malattie endocrine, nutrizionali e metaboliche, un giorno di degenza con età < 16 anni
K86B | Malattie endocrine, nutrizionali e metaboliche, un giorno di degenza con età > 15 anni
K87Z | Malattie endocrine, nutrizionali e metaboliche con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K03Z

K03Z | Interventi sul surrene per neoplasia maligna o interventi sull'ipofisi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.639 · CW(low) = 0.477 · CW(high) = 0.186 · CW(reloc) = 0.223
 |  | Soggiorno medio (ALOS) | 5.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06A

K06A | Interventi su tiroide, paratiroide e dotto tireoglosso, con paratiroidectomia/tiroidectomia mediante sternotomia o neoplasia maligna con CC gravi o CC estre. gravi o dissezione del collo con tiroidectomia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.612 · CW(low) = 0.354 · CW(high) = 0.185 · CW(reloc) = 0.222
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06B

K06B | Interventi su tiroide, paratiroide e dotto tireoglosso con tiroidectomia totale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.085 · CW(low) = 0.182 · CW(high) = 0.132 · CW(reloc) = 0.182
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06C

K06C | Interventi su tiroide, paratiroide e dotto tireoglosso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.83 · CW(low) = 0.133 · CW(high) = 0.133 · CW(reloc) = 0.133
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K09A

K09A | Altre proc. per malattie endocrine, nutrizionali e metaboliche con CC estre. gravi o diagnosi secondaria specifica o procedura OR complessa o irradiazione con CC gravi o età < 10 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.016 · CW(low) = 0.492 · CW(high) = 0.101 · CW(reloc) = 0.162
 |  | Soggiorno medio (ALOS) | 16.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K09B

K09B | Altre proc. per malattie endocrine, nutrizionali e metaboliche, età > 9 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.289 · CW(low) = 0.445 · CW(high) = 0.091 · CW(reloc) = 0.14
 |  | Soggiorno medio (ALOS) | 7.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K14A

K14A | Interventi sul surrene eccetto che per neoplasia maligna e dissezione bilaterale del collo
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.901 · CW(low) = 0.359 · CW(high) = 0.184 · CW(reloc) = 0.359
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K14B

K14B | Interventi sul surrene eccetto che per neoplasia maligna o dissezione del collo
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.174 · CW(low) = 0.277 · CW(high) = 0.179 · CW(reloc) = 0.277
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K15A

K15A | Radioterapia per malattie endocrine, nutrizionali e metaboliche con radioterapia specifica o con radioiodioterapia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.546 · CW(low) = 0.272 · CW(high) = 0.135 · CW(reloc) = 0.272
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K15B

K15B | Radioterapia per malattie endocrine, nutrizionali e metaboliche, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.417 · CW(low) = 0.209 · CW(high) = 0.106 · CW(reloc) = 0.209
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K33Z

K33Z | Procedure OR complesse in più tempi per malattie endocrine, nutrizionali e metaboliche
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.576 · CW(low) = 0.333 · CW(high) = 0.153 · CW(reloc) = 0.208
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K37A

K37A | Malattie endocrine, nutrizionali e metaboliche con terapia intensiva complessa o trattamento compl. IMC > 196/184 pt risorse e proc. OR complesse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.353 · CW(low) = 0.792 · CW(high) = 0.244 · CW(reloc) = 0.256
 |  | Soggiorno medio (ALOS) | 10.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K37B

K37B | Malattie endocrine, nutrizionali e metaboliche con terapia intensiva complessa o trattamento compl. IMC > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.276 · CW(low) = 0.703 · CW(high) = 0.217 · CW(reloc) = 0.228
 |  | Soggiorno medio (ALOS) | 10.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60A

K60A | Diabete mellito, età < 16 anni, con trattamento compl. multimodale per diabete mellito da 7 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.639 · CW(low) = 0.536 · CW(high) = 0.177 · CW(reloc) = 0.195
 |  | Soggiorno medio (ALOS) | 9.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60B

K60B | Diabete mellito o disturbi nutrizionali gravi con CC estre. gravi, o diabete mellito con diagnosi complicante o con valutazione per il trapianto, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.55 · CW(low) = 0.488 · CW(high) = 0.137 · CW(reloc) = 0.143
 |  | Soggiorno medio (ALOS) | 11.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60C

K60C | Diabete mellito o disturbi nutrizionali gravi, età < 6ao età < 16acon CC gravi o diagnosi specifica o paraplegia/tetraplegia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.298 · CW(low) = 0.627 · CW(high) = 0.149 · CW(reloc) = 0.293
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60D

K60D | Diabete mellito, con CC gravi o disturbi nutrizionali gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.932 · CW(low) = 0.434 · CW(high) = 0.125 · CW(reloc) = 0.136
 |  | Soggiorno medio (ALOS) | 7.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60E

K60E | Diabete mellito, età > 5 e < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.773 · CW(low) = 0.377 · CW(high) = 0.142 · CW(reloc) = 0.236
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60F

K60F | Diabete mellito, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.648 · CW(low) = 0.299 · CW(high) = 0.108 · CW(reloc) = 0.139
 |  | Soggiorno medio (ALOS) | 5.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K62A

K62A | Miscellanea di disturbi del metabolismo su paraplegia/tetraplegia o esiti di trapianto o con CC gravi o età < 6 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.875 · CW(low) = 0.407 · CW(high) = 0.146 · CW(reloc) = 0.19
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K62B

K62B | Miscellanea di disturbi del metabolismo eccetto che su paraplegia/tetraplegia, età > 5ae più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.617 · CW(low) = 0.278 · CW(high) = 0.118 · CW(reloc) = 0.174
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K63A

K63A | Disturbi congeniti del metabolismo, età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.76 · CW(low) = 0.349 · CW(high) = 0.26 · CW(reloc) = 0.349
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K63B

K63B | Disturbi congeniti del metabolismo, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.815 · CW(low) = 0.371 · CW(high) = 0.147 · CW(reloc) = 0.173
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64A

K64A | Malattie endocrine, età < 16ao procedura specifica o paraplegia/tetraplegia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.981 · CW(low) = 0.457 · CW(high) = 0.297 · CW(reloc) = 0.286
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64B

K64B | Malattie endocrine, età > 15acon diagnosi complessa o CC gravi o diagnostica con radioiodio complessa o procedura specifica, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.769 · CW(low) = 0.354 · CW(high) = 0.126 · CW(reloc) = 0.133
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64C

K64C | Malattie endocrine, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.592 · CW(low) = 0.267 · CW(high) = 0.111 · CW(reloc) = 0.167
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K86A

K86A | Malattie endocrine, nutrizionali e metaboliche, un giorno di degenza con età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.326 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K86B

K86B | Malattie endocrine, nutrizionali e metaboliche, un giorno di degenza con età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.277 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K87Z

K87Z | Malattie endocrine, nutrizionali e metaboliche con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi endocrine, nutrizionali e metaboliche
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.453 · CW(low) = 0.688 · CW(high) = 0.187 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi degli organi urinari
L02Z | Inserzione chirurgica di catetere per dialisi peritoneale
L03Z | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia, età < 19ao con CC estre. gravi o eccetto che per neoplasia, con CC estre. gravi o intervento combinato o intervento specifico
L04A | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia con impianto di sfintere vescicale artificiale
L04B | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia o interventi sulla tiroide, età < 16 anni
L04C | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia o interventi sulla tiroide, età > 15 anni
L06A | Interventi minori sulla vescica con CC estre. gravi
L06B | Interventi minori sulla vescica
L08A | Interventi complessi sull'uretra con procedura impegnativa
L08B | Interventi complessi sull'uretra
L09A | Altri interventi per malattie dell'apparato urinario, età < 16ao con CC estre. gravi o per neoplasie o intervento specifico
L09B | Altri interventi per malattie dell'apparato urinario
L10A | Ricostruzione della vescica e tasca continente per neoplasia o intervento multiviscerale o interventi su rene e uretere e interventi maggiori sulla vescica per neoplasie, età < 19a o CC estre. gravi o intervento combinato, con intervento maggiore sull'intestino, con CC estre. gravi
L10B | Ricostruzione della vescica e tasca continente per neoplasia senza intervento multiviscerale o interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia, età < 19ao CC estre. gravi o intervento combinato, con intervento maggiore sull'intestino
L12Z | Radioterapia per malattie e disturbi dell'apparato urinario, più di un giorno di degenza
L13A | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL) e CC gravi o nefroureterectomia con asportazione di linfonodi
L13B | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL) e nefroureterectomia o asportazione radicale di linfonodi
L13C | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL)
L17A | Altri interventi sull'uretra o sulla vescica, più di un giorno di degenza
L17B | Altri interventi sull'uretra o sulla vescica, un giorno di degenza
L18A | Interventi complessi transuretrali, percutanei-transuretrali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL) con CC estre. gravi o paraplegia/tetraplegia
L18B | Interventi complessi transuretrali, percutanei-transrenali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL)
L20A | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, con CC estre. gravi, più di un giorno di degenza
L20B | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse con litotripsia extracorporea con onde d'urto (ESWL), intervento specifico o setticemia, più di un giorno di degenza
L20C | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, con intervento complesso o paraplegia/tetraplegia, più di un giorno di degenza
L20D | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, più di un giorno di degenza
L20E | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, un giorno di degenza
L33Z | Procedure OR complesse in più tempi per malattie e disturbi dell'apparato urinario o terapia a pressione negativa complessa
L37A | Malattie e disturbi dell'apparato urinario con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o diagnosi complessa e procedura specifica, con procedura OR complessa
L37B | Malattie e disturbi dell'apparato urinario con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o diagnosi complessa e procedura specifica
L38Z | Procedura complicante con intervento chirurgico specifico o intervento multiviscerale per malattie e disturbi dell'apparato urinario
L40Z | Ureterorenoscopia diagnostica, più di un giorno di degenza
L42A | Litotripsia extracorporea con onde d'urto (ESWL) per calcolosi urinaria con misure ausiliarie o su paraplegia/tetraplegia, più di un giorno di degenza
L42B | Litotripsia extracorporea con onde d'urto (ESWL) per calcolosi urinaria, più di un giorno di degenza
L60A | Insufficienza renale, più di un giorno di degenza, con dialisi, insufficienza renale acuta e CC gravi o con dialisi e insufficienza renale acuta o CC gravi, età < 16 anni
L60B | Insufficienza renale, più di un giorno di degenza, con dialisi e insufficienza renale acuta o CC gravi ed età > 15 anni, o dialisi o CC gravi con paraplegia/tetraplegia
L60C | Insufficienza renale, più di un giorno di degenza, con dialisi o CC gravi
L60D | Insufficienza renale, più di un giorno di degenza, con insufficienza renale acuta
L60E | Insufficienza renale, più di un giorno di degenza
L62A | Neoplasie dell'apparato urinario con paraplegia/tetraplegia o età < 16 anni, più di un giorno di degenza
L62B | Neoplasie dell'apparato urinario, età > 15 anni, più di un giorno di degenza
L63A | Infezioni dell'apparato urinario con CC gravi o limitazione funzionale motoria grave, e pionefrosi o età < 6ao paraplegia/tetraplegia o diagnosi aggravante, più di un giorno di degenza
L63B | Infezioni dell'apparato urinario con CC gravi o limitazioni funzionali motorie gravi, età > 5 anni, più di un giorno di degenza
L63C | Infezioni dell'apparato urinario con intervento specifico, età < 12 anni, più di un giorno di degenza
L63D | Infezioni dell'apparato urinario ed età > 11 anni, più di un giorno di degenza
L64A | Calcolosi urinaria e ostruzione delle vie urinarie o stenosi uretrale o altre malattie da lievi a moderate dell'apparato urinario o disturbi e sintomi dell'apparato urinario, con paraplegia/tetraplegia, più di un giorno di degenza
L64B | Calcolosi urinaria e ostruzione delle vie urinarie con CC estre. gravi o stenosi uretrale o altre malattie da lievi a moderate dell'apparato urinario o disturbi e sintomi dell'apparato urinario o uretrocistoscopia, più di un giorno di degenza
L64C | Calcolosi urinaria e ostruzione delle vie urinarie, più di un giorno di degenza
L68A | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale con paraplegia/tetraplegia o età < 16 anni, più di un giorno di degenza
L68B | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale con diagnosi complessa, età > 15 anni, più di un giorno di degenza
L68C | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale, età > 15 anni, più di un giorno di degenza
L69A | Altre malattie gravi dell'apparato urinario, età < 12 anni, più di un giorno di degenza
L69B | Altre malattie gravi dell'apparato urinario, età > 11 anni, più di un giorno di degenza
L70A | Malattie e disturbi dell'apparato urinario con cateterismo ureterale, un giorno di degenza
L70B | Malattie e disturbi dell'apparato urinario ed età < 16 anni, un giorno di degenza
L70C | Malattie e disturbi dell'apparato urinario ed età > 15 anni, un giorno di degenza
L71Z | Insufficienza renale con dialisi, un giorno di degenza
L72Z | Microangiopatia trombotica o sindrome emolitica uremica, più di un giorno di degenza
L87Z | Malattie e disturbi dell'apparato urinario con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L02Z

L02Z | Inserzione chirurgica di catetere per dialisi peritoneale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.02 · CW(low) = 0.33 · CW(high) = 0.152 · CW(reloc) = 0.206
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L03Z

L03Z | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia, età < 19ao con CC estre. gravi o eccetto che per neoplasia, con CC estre. gravi o intervento combinato o intervento specifico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.822 · CW(low) = 0.587 · CW(high) = 0.172 · CW(reloc) = 0.171
 |  | Soggiorno medio (ALOS) | 11.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04A

L04A | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia con impianto di sfintere vescicale artificiale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.861 · CW(low) = 0.277 · CW(high) = 0.157 · CW(reloc) = 0.277
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04B

L04B | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia o interventi sulla tiroide, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.56 · CW(low) = 0.445 · CW(high) = 0.186 · CW(reloc) = 0.208
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04C

L04C | Interventi su rene e uretere e interventi maggiori sulla vescica eccetto che per neoplasia o interventi sulla tiroide, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.348 · CW(low) = 0.791 · CW(high) = 0.16 · CW(reloc) = 0.395
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L06A

L06A | Interventi minori sulla vescica con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.213 · CW(low) = 0.429 · CW(high) = 0.147 · CW(reloc) = 0.153
 |  | Soggiorno medio (ALOS) | 12.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L06B

L06B | Interventi minori sulla vescica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.647 · CW(low) = 0.15 · CW(high) = 0.107 · CW(reloc) = 0.15
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L08A

L08A | Interventi complessi sull'uretra con procedura impegnativa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.028 · CW(low) = 0.261 · CW(high) = 0.137 · CW(reloc) = 0.163
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L08B

L08B | Interventi complessi sull'uretra
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.85 · CW(low) = 0.322 · CW(high) = 0.145 · CW(reloc) = 0.322
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L09A

L09A | Altri interventi per malattie dell'apparato urinario, età < 16ao con CC estre. gravi o per neoplasie o intervento specifico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.711 · CW(low) = 0.547 · CW(high) = 0.169 · CW(reloc) = 0.172
 |  | Soggiorno medio (ALOS) | 7.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L09B

L09B | Altri interventi per malattie dell'apparato urinario
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.846 · CW(low) = 0.265 · CW(high) = 0.114 · CW(reloc) = 0.265
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L10A

L10A | Ricostruzione della vescica e tasca continente per neoplasia o intervento multiviscerale o interventi su rene e uretere e interventi maggiori sulla vescica per neoplasie, età < 19a o CC estre. gravi o intervento combinato, con intervento maggiore sull'intestino, con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.449 · CW(low) = 0.654 · CW(high) = 0.196 · CW(reloc) = 0.205
 |  | Soggiorno medio (ALOS) | 20.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L10B

L10B | Ricostruzione della vescica e tasca continente per neoplasia senza intervento multiviscerale o interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia, età < 19ao CC estre. gravi o intervento combinato, con intervento maggiore sull'intestino
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.853 · CW(low) = 0.63 · CW(high) = 0.129 · CW(reloc) = 0.191
 |  | Soggiorno medio (ALOS) | 14.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L12Z

L12Z | Radioterapia per malattie e disturbi dell'apparato urinario, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.456 · CW(low) = 0.687 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13A

L13A | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL) e CC gravi o nefroureterectomia con asportazione di linfonodi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.922 · CW(low) = 0.56 · CW(high) = 0.208 · CW(reloc) = 0.176
 |  | Soggiorno medio (ALOS) | 7.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13B

L13B | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL) e nefroureterectomia o asportazione radicale di linfonodi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.777 · CW(low) = 0.479 · CW(high) = 0.115 · CW(reloc) = 0.179
 |  | Soggiorno medio (ALOS) | 6.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13C

L13C | Interventi su rene e uretere e interventi maggiori sulla vescica per neoplasia o interventi complessi con litotripsia extracorporea con onde d'urto (ESWL)
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.238 · CW(low) = 0.34 · CW(high) = 0.126 · CW(reloc) = 0.34
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L17A

L17A | Altri interventi sull'uretra o sulla vescica, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.541 · CW(low) = 0.183 · CW(high) = 0.106 · CW(reloc) = 0.183
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L17B

L17B | Altri interventi sull'uretra o sulla vescica, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.413 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L18A

L18A | Interventi complessi transuretrali, percutanei-transuretrali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL) con CC estre. gravi o paraplegia/tetraplegia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.173 · CW(low) = 0.444 · CW(high) = 0.144 · CW(reloc) = 0.159
 |  | Soggiorno medio (ALOS) | 12.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L18B

L18B | Interventi complessi transuretrali, percutanei-transrenali e altri interventi retroperitoneali complessi senza litotripsia extracorporea con onde d'urto (ESWL)
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.634 · CW(low) = 0.219 · CW(high) = 0.109 · CW(reloc) = 0.219
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20A

L20A | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, con CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.489 · CW(low) = 0.494 · CW(high) = 0.152 · CW(reloc) = 0.162
 |  | Soggiorno medio (ALOS) | 13.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20B

L20B | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse con litotripsia extracorporea con onde d'urto (ESWL), intervento specifico o setticemia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.816 · CW(low) = 0.226 · CW(high) = 0.126 · CW(reloc) = 0.226
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20C

L20C | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, con intervento complesso o paraplegia/tetraplegia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.679 · CW(low) = 0.201 · CW(high) = 0.119 · CW(reloc) = 0.201
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20D

L20D | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.602 · CW(low) = 0.181 · CW(high) = 0.117 · CW(reloc) = 0.181
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20E

L20E | Interventi transuretrali eccetto prostatectomia e ureterorenoscopie complesse, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.58 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L33Z

L33Z | Procedure OR complesse in più tempi per malattie e disturbi dell'apparato urinario o terapia a pressione negativa complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.627 · CW(low) = 0.511 · CW(high) = 0.183 · CW(reloc) = 0.176
 |  | Soggiorno medio (ALOS) | 27.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 44 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L37A

L37A | Malattie e disturbi dell'apparato urinario con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o diagnosi complessa e procedura specifica, con procedura OR complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.503 · CW(low) = 0.672 · CW(high) = 0.217 · CW(reloc) = 0.237
 |  | Soggiorno medio (ALOS) | 15.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L37B

L37B | Malattie e disturbi dell'apparato urinario con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o diagnosi complessa e procedura specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.097 · CW(low) = 0.698 · CW(high) = 0.214 · CW(reloc) = 0.229
 |  | Soggiorno medio (ALOS) | 13.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L38Z

L38Z | Procedura complicante con intervento chirurgico specifico o intervento multiviscerale per malattie e disturbi dell'apparato urinario
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.818 · CW(low) = 0.679 · CW(high) = 0.201 · CW(reloc) = 0.223
 |  | Soggiorno medio (ALOS) | 13.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L40Z

L40Z | Ureterorenoscopia diagnostica, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.684 · CW(low) = 0.209 · CW(high) = 0.106 · CW(reloc) = 0.209
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L42A

L42A | Litotripsia extracorporea con onde d'urto (ESWL) per calcolosi urinaria con misure ausiliarie o su paraplegia/tetraplegia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.751 · CW(low) = 0.228 · CW(high) = 0.125 · CW(reloc) = 0.228
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L42B

L42B | Litotripsia extracorporea con onde d'urto (ESWL) per calcolosi urinaria, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.598 · CW(low) = 0.189 · CW(high) = 0.116 · CW(reloc) = 0.189
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60A

L60A | Insufficienza renale, più di un giorno di degenza, con dialisi, insufficienza renale acuta e CC gravi o con dialisi e insufficienza renale acuta o CC gravi, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.492 · CW(low) = 0.589 · CW(high) = 0.184 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60B

L60B | Insufficienza renale, più di un giorno di degenza, con dialisi e insufficienza renale acuta o CC gravi ed età > 15 anni, o dialisi o CC gravi con paraplegia/tetraplegia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.883 · CW(low) = 0.583 · CW(high) = 0.163 · CW(reloc) = 0.17
 |  | Soggiorno medio (ALOS) | 11.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60C

L60C | Insufficienza renale, più di un giorno di degenza, con dialisi o CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.063 · CW(low) = 0.491 · CW(high) = 0.134 · CW(reloc) = 0.154
 |  | Soggiorno medio (ALOS) | 7.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60D

L60D | Insufficienza renale, più di un giorno di degenza, con insufficienza renale acuta
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.804 · CW(low) = 0.367 · CW(high) = 0.129 · CW(reloc) = 0.171
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60E

L60E | Insufficienza renale, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.653 · CW(low) = 0.299 · CW(high) = 0.114 · CW(reloc) = 0.14
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L62A

L62A | Neoplasie dell'apparato urinario con paraplegia/tetraplegia o età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.959 · CW(low) = 0.427 · CW(high) = 0.235 · CW(reloc) = 0.267
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L62B

L62B | Neoplasie dell'apparato urinario, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.677 · CW(low) = 0.294 · CW(high) = 0.133 · CW(reloc) = 0.137
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63A

L63A | Infezioni dell'apparato urinario con CC gravi o limitazione funzionale motoria grave, e pionefrosi o età < 6ao paraplegia/tetraplegia o diagnosi aggravante, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.928 · CW(low) = 0.412 · CW(high) = 0.137 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63B

L63B | Infezioni dell'apparato urinario con CC gravi o limitazioni funzionali motorie gravi, età > 5 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.795 · CW(low) = 0.362 · CW(high) = 0.12 · CW(reloc) = 0.136
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63C

L63C | Infezioni dell'apparato urinario con intervento specifico, età < 12 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.65 · CW(low) = 0.256 · CW(high) = 0.097 · CW(reloc) = 0.256
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63D

L63D | Infezioni dell'apparato urinario ed età > 11 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.518 · CW(low) = 0.231 · CW(high) = 0.078 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64A

L64A | Calcolosi urinaria e ostruzione delle vie urinarie o stenosi uretrale o altre malattie da lievi a moderate dell'apparato urinario o disturbi e sintomi dell'apparato urinario, con paraplegia/tetraplegia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.771 · CW(low) = 0.259 · CW(high) = 0.175 · CW(reloc) = 0.259
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64B

L64B | Calcolosi urinaria e ostruzione delle vie urinarie con CC estre. gravi o stenosi uretrale o altre malattie da lievi a moderate dell'apparato urinario o disturbi e sintomi dell'apparato urinario o uretrocistoscopia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.526 · CW(low) = 0.18 · CW(high) = 0.136 · CW(reloc) = 0.18
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64C

L64C | Calcolosi urinaria e ostruzione delle vie urinarie, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.359 · CW(low) = 0.144 · CW(high) = 0.092 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68A

L68A | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale con paraplegia/tetraplegia o età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.853 · CW(low) = 0.327 · CW(high) = 0.196 · CW(reloc) = 0.327
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68B

L68B | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale con diagnosi complessa, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.656 · CW(low) = 0.277 · CW(high) = 0.13 · CW(reloc) = 0.173
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68C

L68C | Altre malattie moderatamente gravi dell'apparato urinario o paralisi vescicale, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.532 · CW(low) = 0.214 · CW(high) = 0.093 · CW(reloc) = 0.214
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L69A

L69A | Altre malattie gravi dell'apparato urinario, età < 12 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.97 · CW(low) = 0.45 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L69B

L69B | Altre malattie gravi dell'apparato urinario, età > 11 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.886 · CW(low) = 0.4 · CW(high) = 0.14 · CW(reloc) = 0.15
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70A

L70A | Malattie e disturbi dell'apparato urinario con cateterismo ureterale, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.427 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70B

L70B | Malattie e disturbi dell'apparato urinario ed età < 16 anni, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.362 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70C

L70C | Malattie e disturbi dell'apparato urinario ed età > 15 anni, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.274 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L71Z

L71Z | Insufficienza renale con dialisi, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.48 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L72Z

L72Z | Microangiopatia trombotica o sindrome emolitica uremica, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.293 · CW(low) = 0.615 · CW(high) = 0.194 · CW(reloc) = 0.231
 |  | Soggiorno medio (ALOS) | 6.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L87Z

L87Z | Malattie e disturbi dell'apparato urinario con terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi degli organi urinari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.522 · CW(low) = 0.695 · CW(high) = 0.187 · CW(reloc) = 0.188
 |  | Soggiorno medio (ALOS) | 8.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi dell'apparato genitale maschile
M01Z | Interventi maggiori sulla pelvi maschile o intervento specifico sulla pelvi maschile con CC gravi
M03A | Interventi sul pene, età < 18 anni
M03B | Interventi sul pene, età > 17 anni
M04A | Interventi sul testicolo, età < 3 anni
M04B | Interventi sul testicolo, età > 2ae più di un giorno di degenza
M04C | Interventi sul testicolo, età > 2ae un giorno di degenza
M05Z | Circoncisione e altri interventi sul pene o alla regione inguinale e genitale
M06Z | Altre proc. OR sull'apparato genitale maschile
M07Z | Brachiterapia per malattie e disturbi dell'apparato genitale maschile, impianto di > 10 sorgenti radioattive (seeds)
M09A | Procedure OR sull'apparato genitale maschile per neoplasia maligna con CC estre. gravi o intervento specifico sulla pelvi maschile o interventi complessi
M09B | Procedure OR sull'apparato genitale maschile per neoplasia maligna
M10Z | Radioterapia per malattie e disturbi dell'apparato genitale maschile, più di un giorno di degenza o brachiterapia interstiziale
M11A | Distruzione laser della prostata o prostatectomia transuretrale con CC estre. gravi
M11B | Distruzione laser della prostata
M11C | Prostatectomia transuretrale
M37Z | Interventi maggiori su intestino o vescica o proc. complicanti con intervento chirurgico specifico o interventi in più tempi per malattie e disturbi dell'apparato genitale maschile o terapia a pressione negativa
M38A | Malattie e disturbi dell'apparato genitale maschile con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
M38B | Malattie e disturbi dell'apparato genitale maschile con terapia intensiva complessa/trattamento compl. IMC > 119 fino a 184 pt risorse
M60A | Neoplasie maligne dell'apparato genitale maschile, età < 12ao con CC estre. gravi, più di un giorno di degenza
M60B | Neoplasie maligne dell'apparato genitale maschile, più di un giorno di degenza
M61Z | Iperplasia prostatica benigna, più di un giorno di degenza
M62A | Infezione o infiammazione dell'apparato genitale maschile con CC gravi, più di un giorno di degenza
M62B | Infezione o infiammazione dell'apparato genitale maschile, più di un giorno di degenza
M64Z | Altre malattie dell'apparato genitale maschile o sterilizzazione maschile, più di un giorno di degenza
M86Z | Malattie e disturbi dell'apparato genitale maschile, un giorno di degenza


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M01Z

M01Z | Interventi maggiori sulla pelvi maschile o intervento specifico sulla pelvi maschile con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.889 · CW(low) = 0.516 · CW(high) = 0.141 · CW(reloc) = 0.241
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M03A

M03A | Interventi sul pene, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.001 · CW(low) = 0.325 · CW(high) = 0.237 · CW(reloc) = 0.325
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M03B

M03B | Interventi sul pene, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.787 · CW(low) = 0.329 · CW(high) = 0.133 · CW(reloc) = 0.329
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04A

M04A | Interventi sul testicolo, età < 3 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.704 · CW(low) = 0.174 · CW(high) = 0.176 · CW(reloc) = 0.174
 |  | Soggiorno medio (ALOS) | 2.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04B

M04B | Interventi sul testicolo, età > 2ae più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.599 · CW(low) = 0.175 · CW(high) = 0.108 · CW(reloc) = 0.175
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04C

M04C | Interventi sul testicolo, età > 2ae un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.478 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M05Z

M05Z | Circoncisione e altri interventi sul pene o alla regione inguinale e genitale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.65 · CW(low) = 0.217 · CW(high) = 0.11 · CW(reloc) = 0.217
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M06Z

M06Z | Altre proc. OR sull'apparato genitale maschile
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.57 · CW(low) = 0.147 · CW(high) = 0.141 · CW(reloc) = 0.147
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M07Z

M07Z | Brachiterapia per malattie e disturbi dell'apparato genitale maschile, impianto di > 10 sorgenti radioattive (seeds)
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.155 · CW(low) = 0.298 · CW(high) = 0.173 · CW(reloc) = 0.298
 |  | Soggiorno medio (ALOS) | 2.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M09A

M09A | Procedure OR sull'apparato genitale maschile per neoplasia maligna con CC estre. gravi o intervento specifico sulla pelvi maschile o interventi complessi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.49 · CW(low) = 0.447 · CW(high) = 0.103 · CW(reloc) = 0.167
 |  | Soggiorno medio (ALOS) | 6.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M09B

M09B | Procedure OR sull'apparato genitale maschile per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.773 · CW(low) = 0.266 · CW(high) = 0.108 · CW(reloc) = 0.266
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M10Z

M10Z | Radioterapia per malattie e disturbi dell'apparato genitale maschile, più di un giorno di degenza o brachiterapia interstiziale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.618 · CW(low) = 0.504 · CW(high) = 0.113 · CW(reloc) = 0.183
 |  | Soggiorno medio (ALOS) | 9.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11A

M11A | Distruzione laser della prostata o prostatectomia transuretrale con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.005 · CW(low) = 0.383 · CW(high) = 0.127 · CW(reloc) = 0.137
 |  | Soggiorno medio (ALOS) | 12.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11B

M11B | Distruzione laser della prostata
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.836 · CW(low) = 0.241 · CW(high) = 0.107 · CW(reloc) = 0.241
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11C

M11C | Prostatectomia transuretrale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.732 · CW(low) = 0.279 · CW(high) = 0.107 · CW(reloc) = 0.279
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M37Z

M37Z | Interventi maggiori su intestino o vescica o proc. complicanti con intervento chirurgico specifico o interventi in più tempi per malattie e disturbi dell'apparato genitale maschile o terapia a pressione negativa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.486 · CW(low) = 0.464 · CW(high) = 0.15 · CW(reloc) = 0.153
 |  | Soggiorno medio (ALOS) | 16.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M38A

M38A | Malattie e disturbi dell'apparato genitale maschile con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.645 · CW(low) = 0.716 · CW(high) = 0.222 · CW(reloc) = 0.235
 |  | Soggiorno medio (ALOS) | 13.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M38B

M38B | Malattie e disturbi dell'apparato genitale maschile con terapia intensiva complessa/trattamento compl. IMC > 119 fino a 184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.278 · CW(low) = 0.807 · CW(high) = 0.151 · CW(reloc) = 0.218
 |  | Soggiorno medio (ALOS) | 8.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M60A

M60A | Neoplasie maligne dell'apparato genitale maschile, età < 12ao con CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.631 · CW(low) = 0.511 · CW(high) = 0.152 · CW(reloc) = 0.166
 |  | Soggiorno medio (ALOS) | 10.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M60B

M60B | Neoplasie maligne dell'apparato genitale maschile, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.637 · CW(low) = 0.29 · CW(high) = 0.096 · CW(reloc) = 0.181
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M61Z

M61Z | Iperplasia prostatica benigna, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.501 · CW(low) = 0.213 · CW(high) = 0.083 · CW(reloc) = 0.213
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M62A

M62A | Infezione o infiammazione dell'apparato genitale maschile con CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.678 · CW(low) = 0.311 · CW(high) = 0.114 · CW(reloc) = 0.145
 |  | Soggiorno medio (ALOS) | 5.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M62B

M62B | Infezione o infiammazione dell'apparato genitale maschile, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.464 · CW(low) = 0.207 · CW(high) = 0.073 · CW(reloc) = 0.129
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M64Z

M64Z | Altre malattie dell'apparato genitale maschile o sterilizzazione maschile, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.504 · CW(low) = 0.197 · CW(high) = 0.089 · CW(reloc) = 0.197
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M86Z

M86Z | Malattie e disturbi dell'apparato genitale maschile, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale maschile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.347 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi dell'apparato genitale femminile
N01A | Isterectomia con CC estre. gravi o terapia intensiva complessa > 119 pt risorse o intervento addominale maggiore con linfoadenectomia, o citoriduzione o eviscerazione pelvica nella donna o intervento addominale maggiore o linfoadenectomia con CC gravi, per neoplasia maligna
N01B | Isterectomia o citoriduzione o eviscerazione pelvica nella donna o intervento addominale maggiore o linfoadenectomia, per neoplasia maligna
N01C | Isterectomia radicale o linfoadenectomia regionale per neoplasia maligna
N01D | Isterectomia per neoplasia maligna
N02A | Interventi su utero e annessi o linfoadenectomia per neoplasia maligna dell'apparato genitale femminile, con CC estre. gravi o terapia intensiva complessa > 119 pt risorse
N02B | Interventi su utero o cervice o vulva o linfoadenectomia per neoplasia maligna
N02C | Interventi su utero o annessi o ovaio per neoplasia maligna
N04A | Isterectomia eccetto che per neoplasia maligna con CC estre. gravi o terapia intensiva complessa > 119 pt risorse, o linfoadenectomia o diagnosi specifica con CC gravi
N04B | Isterectomia eccetto che per neoplasia maligna con CC estre. gravi o terapia intensiva complessa > 119 pt risorse, o linfoadenectomia o diagnosi specifica
N04C | Isterectomia eccetto che per neoplasia maligna
N05A | Ovariectomia e interventi complessi sulle tube eccetto che per neoplasia maligna con CC gravi
N05B | Ovariectomia e interventi complessi sulle tube eccetto che per neoplasia maligna, per endometriosi
N05C | Ovariectomia e interventi complessi sulle tube eccetto che per neoplasia maligna
N06A | Interventi ricostruttivi complessi sull'apparato genitale femminile, con CC gravi o procedura complicante
N06B | Interventi ricostruttivi complessi sull'apparato genitale femminile e intervento specifico o procedura specifica
N06C | Interventi ricostruttivi complessi sull'apparato genitale femminile
N07A | Altri interventi su utero e annessi eccetto che per neoplasia maligna, con diagnosi complessa e costellazione specifica
N07B | Altri interventi su utero e annessi eccetto che per neoplasia maligna, con diagnosi complessa
N08Z | Interventi endoscopici sull'apparato genitale femminile
N09Z | Interventi diagnostici e altri interventi sull'apparato genitale femminile o sterilizzazione
N11A | Altre proc. OR sull'apparato genitale femminile con intervento impegnativo o CC estre. gravi
N11B | Altre proc. OR sull'apparato genitale femminile o interventi specifici
N13A | Interventi maggiori su vagina, cervice e vulva con diagnosi specifica o età < 16 anni
N13B | Interventi maggiori su vagina, cervice e vulva, età > 15 anni
N16Z | Radioterapia per malattie e disturbi dell'apparato genitale femminile, meno di 9 sedute di irradiazione o brachiterapia
N23A | Altri interventi ricostruttivi sull'apparato genitale femminile con enucleazione di mioma
N23B | Altri interventi ricostruttivi sull'apparato genitale femminile
N25Z | Altri interventi su utero e annessi eccetto che per neoplasia maligna, senza diagnosi complessa o laparoscopia diagnostica
N33Z | Interventi in più tempi o procedura complicante o terapia a pressione negativa o CC gravissime con intervento chirurgico specifico per malattie e disturbi dell'apparato genitale femminile
N34Z | Intervento maggiore su intestino o vescica per malattie e disturbi dell'apparato genitale femminile
N60A | Neoplasia maligna dell'apparato genitale femminile, età < 16ao CC estre. gravi o procedura specifica, più di un giorno di degenza
N60B | Neoplasia maligna dell'apparato genitale femminile, età > 15 anni, più di un giorno di degenza
N61Z | Infezione e infiammazione dell'apparato genitale femminile, più di un giorno di degenza
N62A | Disturbi mestruali e altre malattie dell'apparato genitale femminile con diagnosi complessa, più di un giorno di degenza
N62B | Disturbi mestruali e altre malattie dell'apparato genitale femminile, più di un giorno di degenza
N86A | Malattie e disturbi dell'apparato genitale femminile e diagnosi complicante, un giorno di degenza
N86B | Malattie e disturbi dell'apparato genitale femminile, un giorno di degenza


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01A

N01A | Isterectomia con CC estre. gravi o terapia intensiva complessa > 119 pt risorse o intervento addominale maggiore con linfoadenectomia, o citoriduzione o eviscerazione pelvica nella donna o intervento addominale maggiore o linfoadenectomia con CC gravi, per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.682 · CW(low) = 0.584 · CW(high) = 0.251 · CW(reloc) = 0.208
 |  | Soggiorno medio (ALOS) | 12.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01B

N01B | Isterectomia o citoriduzione o eviscerazione pelvica nella donna o intervento addominale maggiore o linfoadenectomia, per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.395 · CW(low) = 0.644 · CW(high) = 0.188 · CW(reloc) = 0.202
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01C

N01C | Isterectomia radicale o linfoadenectomia regionale per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.541 · CW(low) = 0.395 · CW(high) = 0.144 · CW(reloc) = 0.247
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01D

N01D | Isterectomia per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.265 · CW(low) = 0.336 · CW(high) = 0.132 · CW(reloc) = 0.21
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02A

N02A | Interventi su utero e annessi o linfoadenectomia per neoplasia maligna dell'apparato genitale femminile, con CC estre. gravi o terapia intensiva complessa > 119 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.749 · CW(low) = 0.559 · CW(high) = 0.178 · CW(reloc) = 0.184
 |  | Soggiorno medio (ALOS) | 16.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02B

N02B | Interventi su utero o cervice o vulva o linfoadenectomia per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.514 · CW(low) = 0.415 · CW(high) = 0.127 · CW(reloc) = 0.194
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02C

N02C | Interventi su utero o annessi o ovaio per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.983 · CW(low) = 0.27 · CW(high) = 0.141 · CW(reloc) = 0.27
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04A

N04A | Isterectomia eccetto che per neoplasia maligna con CC estre. gravi o terapia intensiva complessa > 119 pt risorse, o linfoadenectomia o diagnosi specifica con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.936 · CW(low) = 0.657 · CW(high) = 0.203 · CW(reloc) = 0.239
 |  | Soggiorno medio (ALOS) | 9.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04B

N04B | Isterectomia eccetto che per neoplasia maligna con CC estre. gravi o terapia intensiva complessa > 119 pt risorse, o linfoadenectomia o diagnosi specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.305 · CW(low) = 0.305 · CW(high) = 0.138 · CW(reloc) = 0.305
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04C

N04C | Isterectomia eccetto che per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.034 · CW(low) = 0.156 · CW(high) = 0.13 · CW(reloc) = 0.156
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N05A

N05A | Ovariectomia e interventi complessi sulle tube eccetto che per neoplasia maligna con CC gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.749 · CW(low) = 0.497 · CW(high) = 0.165 · CW(reloc) = 0.186
 |  | Soggiorno medio (ALOS) | 6.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N05B

N05B | Ovariectomia e interventi complessi sulle tube eccetto che per neoplasia maligna, per endometriosi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.012 · CW(low) = 0.289 · CW(high) = 0.132 · CW(reloc) = 0.289
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N05C

N05C | Ovariectomia e interventi complessi sulle tube eccetto che per neoplasia maligna
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.794 · CW(low) = 0.158 · CW(high) = 0.134 · CW(reloc) = 0.158
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06A

N06A | Interventi ricostruttivi complessi sull'apparato genitale femminile, con CC gravi o procedura complicante
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.382 · CW(low) = 0.341 · CW(high) = 0.138 · CW(reloc) = 0.159
 |  | Soggiorno medio (ALOS) | 5.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06B

N06B | Interventi ricostruttivi complessi sull'apparato genitale femminile e intervento specifico o procedura specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.182 · CW(low) = 0.233 · CW(high) = 0.112 · CW(reloc) = 0.233
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06C

N06C | Interventi ricostruttivi complessi sull'apparato genitale femminile
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.945 · CW(low) = 0.356 · CW(high) = 0.104 · CW(reloc) = 0.356
 |  | Soggiorno medio (ALOS) | 3.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N07A

N07A | Altri interventi su utero e annessi eccetto che per neoplasia maligna, con diagnosi complessa e costellazione specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.064 · CW(low) = 0.368 · CW(high) = 0.131 · CW(reloc) = 0.368
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N07B

N07B | Altri interventi su utero e annessi eccetto che per neoplasia maligna, con diagnosi complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.834 · CW(low) = 0.19 · CW(high) = 0.124 · CW(reloc) = 0.19
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N08Z

N08Z | Interventi endoscopici sull'apparato genitale femminile
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.855 · CW(low) = 0.218 · CW(high) = 0.123 · CW(reloc) = 0.218
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N09Z

N09Z | Interventi diagnostici e altri interventi sull'apparato genitale femminile o sterilizzazione
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.571 · CW(low) = 0.143 · CW(high) = 0.114 · CW(reloc) = 0.143
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N11A

N11A | Altre proc. OR sull'apparato genitale femminile con intervento impegnativo o CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.583 · CW(low) = 0.451 · CW(high) = 0.204 · CW(reloc) = 0.169
 |  | Soggiorno medio (ALOS) | 6.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N11B

N11B | Altre proc. OR sull'apparato genitale femminile o interventi specifici
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.792 · CW(low) = 0.265 · CW(high) = 0.112 · CW(reloc) = 0.265
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N13A

N13A | Interventi maggiori su vagina, cervice e vulva con diagnosi specifica o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.781 · CW(low) = 0.203 · CW(high) = 0.118 · CW(reloc) = 0.203
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N13B

N13B | Interventi maggiori su vagina, cervice e vulva, età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.709 · CW(low) = 0.249 · CW(high) = 0.114 · CW(reloc) = 0.249
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N16Z

N16Z | Radioterapia per malattie e disturbi dell'apparato genitale femminile, meno di 9 sedute di irradiazione o brachiterapia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.06 · CW(low) = 0.525 · CW(high) = 0.187 · CW(reloc) = 0.328
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N23A

N23A | Altri interventi ricostruttivi sull'apparato genitale femminile con enucleazione di mioma
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.065 · CW(low) = 0.526 · CW(high) = 0.128 · CW(reloc) = 0.526
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N23B

N23B | Altri interventi ricostruttivi sull'apparato genitale femminile
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.643 · CW(low) = 0.201 · CW(high) = 0.107 · CW(reloc) = 0.201
 |  | Soggiorno medio (ALOS) | 2.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N25Z

N25Z | Altri interventi su utero e annessi eccetto che per neoplasia maligna, senza diagnosi complessa o laparoscopia diagnostica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.752 · CW(low) = 0.15 · CW(high) = 0.129 · CW(reloc) = 0.15
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N33Z

N33Z | Interventi in più tempi o procedura complicante o terapia a pressione negativa o CC gravissime con intervento chirurgico specifico per malattie e disturbi dell'apparato genitale femminile
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.225 · CW(low) = 0.605 · CW(high) = 0.235 · CW(reloc) = 0.212
 |  | Soggiorno medio (ALOS) | 18.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N34Z

N34Z | Intervento maggiore su intestino o vescica per malattie e disturbi dell'apparato genitale femminile
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.379 · CW(low) = 0.486 · CW(high) = 0.167 · CW(reloc) = 0.182
 |  | Soggiorno medio (ALOS) | 6.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N60A

N60A | Neoplasia maligna dell'apparato genitale femminile, età < 16ao CC estre. gravi o procedura specifica, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.124 · CW(low) = 0.525 · CW(high) = 0.139 · CW(reloc) = 0.142
 |  | Soggiorno medio (ALOS) | 8.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N60B

N60B | Neoplasia maligna dell'apparato genitale femminile, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.65 · CW(low) = 0.288 · CW(high) = 0.099 · CW(reloc) = 0.18
 |  | Soggiorno medio (ALOS) | 4.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N61Z

N61Z | Infezione e infiammazione dell'apparato genitale femminile, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.488 · CW(low) = 0.211 · CW(high) = 0.132 · CW(reloc) = 0.211
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N62A

N62A | Disturbi mestruali e altre malattie dell'apparato genitale femminile con diagnosi complessa, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.53 · CW(low) = 0.2 · CW(high) = 0.1 · CW(reloc) = 0.2
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N62B

N62B | Disturbi mestruali e altre malattie dell'apparato genitale femminile, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.401 · CW(low) = 0.174 · CW(high) = 0.103 · CW(reloc) = 0.174
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N86A

N86A | Malattie e disturbi dell'apparato genitale femminile e diagnosi complicante, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.366 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N86B

N86B | Malattie e disturbi dell'apparato genitale femminile, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi dell'apparato genitale femminile
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.315 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14

 | Lista delle posizioni di DRG nella categoria MDC Gravidanza, parto e puerperio
O01A | Parto cesareo e dialisi, o terapia intrauterina complessa del feto
O01B | Parto cesareo con diagnosi complicanti multiple, durata della gravidanza fino a 33 setti. compiute (sdg) o con terapia intrauterina o procedura complicante o diagnosi complicanti o CC estre. gravi
O01C | Parto cesareo con diagnosi complicanti multiple o procedura complessa, o durata della gravidanza fino a 33 setti. compiute (sdg) o diagnosi complessa, o diagnosi complicante e da 26 a 33 sdg
O01D | Parto cesareo secondario con diagnosi complicante, durata della gravidanza superiore a 33 setti. compiute
O01E | Parto cesareo con diagnosi complicanti multiple o procedura complessa, o durata della gravidanza fino a 33 setti. compiute (sdg) o diagnosi complessa, o diagnosi complicante e da 26 a 33 sdg o diagnosi complessa, o parto cesareo secondario
O01F | Parto cesareo con diagnosi complicante, durata della gravidanza superiore a 33 setti. compiute
O01G | Parto cesareo, durata della gravidanza superiore a 33 setti. compiute
O02A | Parto vaginale con intervento impegnativo o procedura specifica con diagnosi specifica, e CC estre. gravi o travaglio prolungato
O02B | Parto vaginale con intervento impegnativo o procedura specifica con diagnosi specifica
O03Z | Gravidanza ectopica
O04Z | Ricovero dopo parto o aborto con procedura OR
O38A | Gravidanza, parto e puerperio con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
O38B | Gravidanza, parto e puerperio con terapia intensiva complessa o trattamento compl. IMC > 119 fino a 184 pt risorse
O40Z | Aborto o isterectomia, raschiamento
O50A | Trattamento ospedaliero prima del parto da 56 gg di trattamento con costellazione specifica
O50B | Trattamento ospedaliero prima del parto da 14 gg di trattamento
O50C | Trattamento ospedaliero prima del parto da 14 gg di trattamento
O50D | Trattamento ospedaliero prima del parto da 7 gg di trattamento
O60A | Parto vaginale con diagnosi complicanti multiple, durata della gravidanza fino a 33 setti. compiute o trattamento specifico
O60B | Parto vaginale con diagnosi complicanti multiple, durata della gravidanza superiore a 33 setti. compiute
O60C | Parto vaginale con diagnosi complicante grave o moderatamente grave o trattamento specifico
O60D | Parto vaginale
O61Z | Ricovero dopo parto o tromboembolia durante il periodo di gestazione o aborto senza procedura OR
O62Z | Minaccia di aborto
O65A | Altro ricovero preparto con CC gravi o diagnosi complessa, durata della gravidanza da 20 a 33 setti. compiute, più di un giorno di degenza
O65B | Altro ricovero preparto con CC gravi o diagnosi complessa, durata della gravidanza fino a 19 o da 26 a 33 setti. compiute, più di un giorno di degenza
O65C | Altro ricovero preparto, più di un giorno di degenza
O65D | Altro ricovero preparto, un giorno di degenza


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01A

O01A | Parto cesareo e dialisi, o terapia intrauterina complessa del feto
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.965 · CW(low) = 0.517 · CW(high) = 0.146 · CW(reloc) = 0.16
 |  | Soggiorno medio (ALOS) | 17.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01B

O01B | Parto cesareo con diagnosi complicanti multiple, durata della gravidanza fino a 33 setti. compiute (sdg) o con terapia intrauterina o procedura complicante o diagnosi complicanti o CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.386 · CW(low) = 0.399 · CW(high) = 0.124 · CW(reloc) = 0.15
 |  | Soggiorno medio (ALOS) | 6.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01C

O01C | Parto cesareo con diagnosi complicanti multiple o procedura complessa, o durata della gravidanza fino a 33 setti. compiute (sdg) o diagnosi complessa, o diagnosi complicante e da 26 a 33 sdg
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.157 · CW(low) = 0.295 · CW(high) = 0.077 · CW(reloc) = 0.137
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01D

O01D | Parto cesareo secondario con diagnosi complicante, durata della gravidanza superiore a 33 setti. compiute
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.064 · CW(low) = 0.267 · CW(high) = 0.078 · CW(reloc) = 0.167
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01E

O01E | Parto cesareo con diagnosi complicanti multiple o procedura complessa, o durata della gravidanza fino a 33 setti. compiute (sdg) o diagnosi complessa, o diagnosi complicante e da 26 a 33 sdg o diagnosi complessa, o parto cesareo secondario
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.963 · CW(low) = 0.248 · CW(high) = 0.081 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 4.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01F

O01F | Parto cesareo con diagnosi complicante, durata della gravidanza superiore a 33 setti. compiute
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.789 · CW(low) = 0.216 · CW(high) = 0.082 · CW(reloc) = 0.216
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01G

O01G | Parto cesareo, durata della gravidanza superiore a 33 setti. compiute
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.745 · CW(low) = 0.172 · CW(high) = 0.082 · CW(reloc) = 0.172
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O02A

O02A | Parto vaginale con intervento impegnativo o procedura specifica con diagnosi specifica, e CC estre. gravi o travaglio prolungato
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.057 · CW(low) = 0.266 · CW(high) = 0.133 · CW(reloc) = 0.166
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O02B

O02B | Parto vaginale con intervento impegnativo o procedura specifica con diagnosi specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.886 · CW(low) = 0.392 · CW(high) = 0.125 · CW(reloc) = 0.392
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O03Z

O03Z | Gravidanza ectopica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.772 · CW(low) = 0.144 · CW(high) = 0.125 · CW(reloc) = 0.144
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O04Z

O04Z | Ricovero dopo parto o aborto con procedura OR
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.646 · CW(low) = 0.243 · CW(high) = 0.098 · CW(reloc) = 0.243
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O38A

O38A | Gravidanza, parto e puerperio con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.232 · CW(low) = 0.886 · CW(high) = 0.265 · CW(reloc) = 0.287
 |  | Soggiorno medio (ALOS) | 10.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O38B

O38B | Gravidanza, parto e puerperio con terapia intensiva complessa o trattamento compl. IMC > 119 fino a 184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.677 · CW(low) = 0.945 · CW(high) = 0.221 · CW(reloc) = 0.256
 |  | Soggiorno medio (ALOS) | 8.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O40Z

O40Z | Aborto o isterectomia, raschiamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.614 · CW(low) = 0.245 · CW(high) = 0.11 · CW(reloc) = 0.245
 |  | Soggiorno medio (ALOS) | 2.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50A

O50A | Trattamento ospedaliero prima del parto da 56 gg di trattamento con costellazione specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.949 · CW(low) = 0.224 · CW(high) = 0.072 · CW(reloc) = 0.075
 |  | Soggiorno medio (ALOS) | 73.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 24 Tage
 |  | Limite superiore 1 (HTP1) | 90 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50B

O50B | Trattamento ospedaliero prima del parto da 14 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.695 · CW(low) = 0.236 · CW(high) = 0.054 · CW(reloc) = 0.081
 |  | Soggiorno medio (ALOS) | 42.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 14 Tage
 |  | Limite superiore 1 (HTP1) | 57 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50C

O50C | Trattamento ospedaliero prima del parto da 14 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.723 · CW(low) = 0.275 · CW(high) = 0.059 · CW(reloc) = 0.091
 |  | Soggiorno medio (ALOS) | 22.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50D

O50D | Trattamento ospedaliero prima del parto da 7 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.854 · CW(low) = 0.307 · CW(high) = 0.065 · CW(reloc) = 0.101
 |  | Soggiorno medio (ALOS) | 13.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60A

O60A | Parto vaginale con diagnosi complicanti multiple, durata della gravidanza fino a 33 setti. compiute o trattamento specifico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.972 · CW(low) = 0.256 · CW(high) = 0.111 · CW(reloc) = 0.16
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60B

O60B | Parto vaginale con diagnosi complicanti multiple, durata della gravidanza superiore a 33 setti. compiute
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.785 · CW(low) = 0.31 · CW(high) = 0.103 · CW(reloc) = 0.194
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60C

O60C | Parto vaginale con diagnosi complicante grave o moderatamente grave o trattamento specifico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.681 · CW(low) = 0.263 · CW(high) = 0.074 · CW(reloc) = 0.263
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Parto vaginale con diagnosi complicante grave o moderatamente grave o trattamento specifico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.681 · CW(low) = 0.263 · CW(high) = 0.074 · CW(reloc) = 0.263
 |  | Soggiorno medio (ALOS) | 3.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60D

O60D | Parto vaginale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.529 · CW(low) = 0.166 · CW(high) = 0.074 · CW(reloc) = 0.166
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Parto vaginale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.529 · CW(low) = 0.166 · CW(high) = 0.074 · CW(reloc) = 0.166
 |  | Soggiorno medio (ALOS) | 3.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O61Z

O61Z | Ricovero dopo parto o tromboembolia durante il periodo di gestazione o aborto senza procedura OR
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.414 · CW(low) = 0.183 · CW(high) = 0.077 · CW(reloc) = 0.183
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Ricovero dopo parto o tromboembolia durante il periodo di gestazione o aborto senza procedura OR
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.414 · CW(low) = 0.183 · CW(high) = 0.077 · CW(reloc) = 0.183
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O62Z

O62Z | Minaccia di aborto
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.298 · CW(low) = 0.112 · CW(high) = 0.073 · CW(reloc) = 0.112
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65A

O65A | Altro ricovero preparto con CC gravi o diagnosi complessa, durata della gravidanza da 20 a 33 setti. compiute, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.634 · CW(low) = 0.236 · CW(high) = 0.09 · CW(reloc) = 0.11
 |  | Soggiorno medio (ALOS) | 5.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65B

O65B | Altro ricovero preparto con CC gravi o diagnosi complessa, durata della gravidanza fino a 19 o da 26 a 33 setti. compiute, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.477 · CW(low) = 0.186 · CW(high) = 0.071 · CW(reloc) = 0.116
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65C

O65C | Altro ricovero preparto, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.401 · CW(low) = 0.161 · CW(high) = 0.075 · CW(reloc) = 0.161
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Altro ricovero preparto, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.401 · CW(low) = 0.161 · CW(high) = 0.075 · CW(reloc) = 0.161
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65D

O65D | Altro ricovero preparto, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.254 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Altro ricovero preparto, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Gravidanza, parto e puerperio
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.254 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15

 | Lista delle posizioni di DRG nella categoria MDC Neonati
P02A | Interventi cardiotoracici o vascolari o intervento in più tempi su neonati con terapia intensiva complessa > 1470 pt risorse o trattamento compl. IMC > 1764 pt risorse, o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
P02B | Interventi cardiotoracici o vascolari o intervento in più tempi su neonati con terapia intensiva complessa > 784 pt risorse o trattamento compl. IMC > 980 pt risorse
P02C | Interventi cardiotoracici o vascolari o intervento in più tempi su neonati
P03A | Neonato, peso all'ammissione 1000 - 1499 g con procedura OR significativa e terapia intensiva complessa > 1764 pt risorse o trattamento compl. IMC > 2352 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
P03B | Neonato, peso all'ammissione 1000 - 1499 g con procedura OR significativa o terapia intensiva complessa > 392 pt risorse o trattamento compl. IMC > 980 pt risorse
P04A | Neonato, peso all'ammissione 1500 - 1999 g con problemi gravi multipli o proc. OR complesse in più tempi con terapia intensiva complessa > 980 pt risorse o trattamento compl. IMC > 1470 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
P04B | Neonato, peso all'ammissione 1500 - 1999 g, con problemi gravi multipli o proc. OR complesse in più tempi o terapia intensiva complessa > 588 pt risorse
P04C | Neonato, peso all'ammissione 1500 - 1999 g con procedura OR significativa o trattamento compl. IMC > 784 pt risorse o età gestazionale < 33 setti.
P05A | Neonato, peso all'ammissione > 1999 g con problemi gravi multipli e terapia intensiva complessa > 980 pt risorse o trattamento compl. IMC > 1176 pt risorse
P05B | Neonato, peso all'ammissione > 1999 g con procedura OR significativa o terapia intensiva complessa > 392 pt risorse o trattamento compl. IMC > 1470 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC con problemi gravi multipli
P05C | Neonato, peso all'ammissione > 1999 g con procedura OR significativa o terapia intensiva complessa > 392 pt risorse o trattamento compl. IMC > 1470 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
P37Z | Neonato con terapia intensiva complessa/trattamento compl. IMC > 4900 pt risorse
P60A | Neonato, morto, un giorno di degenza, senza procedura specifica e non trasferito da un altro ospedale
P60B | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa con costellazione impegnativa o terapia intensiva complessa > 130 pt risorse o trattamento compl. IMC > 196 pt risorse
P60C | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa con costellazione specifica o trasferito all'ammissione
P60D | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa
P61A | Neonato, peso all'ammissione < 1000 g con procedura OR significativa o terapia intensiva complessa/trattamento compl. IMC > 3430 pt risorse o età gestazionale < 27 setti. o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
P61B | Neonato, peso all'ammissione < 1000 g con terapia intensiva complessa > 2940 pt risorse con età gestazionale < 30 setti.
P61C | Neonato, peso all'ammissione < 1000 g, morto < 29 gg dopo l'ammissione
P63Z | Neonato, peso all'ammissione 1000 - 1499 g
P65A | Neonato, peso all'ammissione 1500 - 1999 g con trattamento compl. IMC > 588 pt risorse o con problemi gravi o età gestazionale < 32 setti.
P65B | Neonato, peso all'ammissione 1500 - 1999 g, con altro problema o età gestazionale < 35 setti.
P65C | Neonato, peso all'ammissione 1500 - 1999 g
P66A | Neonato, peso all'ammissione 2000 - 2499 g con problemi gravi multipli o peso all'ammissione > 2499 g con costellazioni specifiche o trattamento compl. IMC > 392 pt risorse o età gestazionale < 35 setti. o diagnostica pediatrica specifica
P66B | Neonato, peso all'ammissione 2000 - 2499 g o peso all'ammissione > 2499 g con costellazioni specifiche o con problema grave, o terapia intensiva complessa/trattamento compl. IMC > 196 pt risorse o età gestazionale < 35 setti. o diagnostica pediatrica specifica
P66C | Neonato, peso all'ammissione 2000 - 2499 g con altro problema
P66D | Neonato, peso all'ammissione 2000 g - 2499 g o peso all'ammissione > 2499 g con altro problema
P67A | Neonato, peso all'ammissione >2499 g con problemi gravi multipli o età gestazionale <35 setti. o terapia intensiva complessa/trattamento compl. IMC >196 pt risorse, o con altro problema più di un giorno di degenza o con procedura OR non significativa, con diagnosi complicante o costellazione specifica, età gestazionale < 35 setti.
P67B | Neonato, peso all'ammissione > 2499 g con problema grave, o con altro problema più di un giorno di degenza o con procedura OR non significativa, con diagnosi complicante o costellazione specifica
P67C | Neonato, peso all'ammissione > 2499 g con altro problema più di un giorno di degenza o con procedura OR non significativa, con costellazione specifica
P67D | Neonato, peso all'ammissione > 2499 g


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02A

P02A | Interventi cardiotoracici o vascolari o intervento in più tempi su neonati con terapia intensiva complessa > 1470 pt risorse o trattamento compl. IMC > 1764 pt risorse, o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 23.121 · CW(low) = 1.262 · CW(high) = 0.399 · CW(reloc) = 0.42
 |  | Soggiorno medio (ALOS) | 49.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 16 Tage
 |  | Limite superiore 1 (HTP1) | 66 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02B

P02B | Interventi cardiotoracici o vascolari o intervento in più tempi su neonati con terapia intensiva complessa > 784 pt risorse o trattamento compl. IMC > 980 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 12.301 · CW(low) = 1.54 · CW(high) = 0.328 · CW(reloc) = 0.51
 |  | Soggiorno medio (ALOS) | 22.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02C

P02C | Interventi cardiotoracici o vascolari o intervento in più tempi su neonati
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.342 · CW(low) = 1.02 · CW(high) = 0.253 · CW(reloc) = 0.337
 |  | Soggiorno medio (ALOS) | 19.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P03A

P03A | Neonato, peso all'ammissione 1000 - 1499 g con procedura OR significativa e terapia intensiva complessa > 1764 pt risorse o trattamento compl. IMC > 2352 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 12.947 · CW(low) = 0.715 · CW(high) = 0.23 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 56.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 18 Tage
 |  | Limite superiore 1 (HTP1) | 73 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P03B

P03B | Neonato, peso all'ammissione 1000 - 1499 g con procedura OR significativa o terapia intensiva complessa > 392 pt risorse o trattamento compl. IMC > 980 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.827 · CW(low) = 0.619 · CW(high) = 0.202 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 33.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 11 Tage
 |  | Limite superiore 1 (HTP1) | 50 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04A

P04A | Neonato, peso all'ammissione 1500 - 1999 g con problemi gravi multipli o proc. OR complesse in più tempi con terapia intensiva complessa > 980 pt risorse o trattamento compl. IMC > 1470 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.782 · CW(low) = 0.651 · CW(high) = 0.215 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 45.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 15 Tage
 |  | Limite superiore 1 (HTP1) | 62 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04B

P04B | Neonato, peso all'ammissione 1500 - 1999 g, con problemi gravi multipli o proc. OR complesse in più tempi o terapia intensiva complessa > 588 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.769 · CW(low) = 0.575 · CW(high) = 0.19 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 30.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 10 Tage
 |  | Limite superiore 1 (HTP1) | 46 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04C

P04C | Neonato, peso all'ammissione 1500 - 1999 g con procedura OR significativa o trattamento compl. IMC > 784 pt risorse o età gestazionale < 33 setti.
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.66 · CW(low) = 0.515 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 28.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 44 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05A

P05A | Neonato, peso all'ammissione > 1999 g con problemi gravi multipli e terapia intensiva complessa > 980 pt risorse o trattamento compl. IMC > 1176 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.272 · CW(low) = 0.91 · CW(high) = 0.364 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 30.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 10 Tage
 |  | Limite superiore 1 (HTP1) | 47 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05B

P05B | Neonato, peso all'ammissione > 1999 g con procedura OR significativa o terapia intensiva complessa > 392 pt risorse o trattamento compl. IMC > 1470 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC con problemi gravi multipli
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.749 · CW(low) = 0.92 · CW(high) = 0.301 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 16.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05C

P05C | Neonato, peso all'ammissione > 1999 g con procedura OR significativa o terapia intensiva complessa > 392 pt risorse o trattamento compl. IMC > 1470 pt risorse o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.375 · CW(low) = 1.013 · CW(high) = 0.27 · CW(reloc) = 0.332
 |  | Soggiorno medio (ALOS) | 13.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P37Z

P37Z | Neonato con terapia intensiva complessa/trattamento compl. IMC > 4900 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 33.385 · CW(low) = 0.954 · CW(high) = 0.317 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 103.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 34 Tage
 |  | Limite superiore 1 (HTP1) | 120 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60A

P60A | Neonato, morto, un giorno di degenza, senza procedura specifica e non trasferito da un altro ospedale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 0.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | No


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60B

P60B | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa con costellazione impegnativa o terapia intensiva complessa > 130 pt risorse o trattamento compl. IMC > 196 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.165 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60C

P60C | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa con costellazione specifica o trasferito all'ammissione
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.552 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60D

P60D | Neonato, morto o trasferito < 5 gg dopo l'ammissione senza procedura OR significativa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.338 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Neonato, morto o trasferito < 5 giorni dopo l'ammissione senza procedura OR significativa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.338 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61A

P61A | Neonato, peso all'ammissione < 1000 g con procedura OR significativa o terapia intensiva complessa/trattamento compl. IMC > 3430 pt risorse o età gestazionale < 27 setti. o terapia intensiva complessa specifica con pt risorse per trattamento compl. IMC
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 20.359 · CW(low) = 0.779 · CW(high) = 0.259 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 80.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 26 Tage
 |  | Limite superiore 1 (HTP1) | 96 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61B

P61B | Neonato, peso all'ammissione < 1000 g con terapia intensiva complessa > 2940 pt risorse con età gestazionale < 30 setti.
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 13.156 · CW(low) = 0.657 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 60.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 20 Tage
 |  | Limite superiore 1 (HTP1) | 77 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61C

P61C | Neonato, peso all'ammissione < 1000 g, morto < 29 gg dopo l'ammissione
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 5.286 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 10.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P63Z

P63Z | Neonato, peso all'ammissione 1000 - 1499 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 5.098 · CW(low) = 0.562 · CW(high) = 0.18 · CW(reloc) = 0.187
 |  | Soggiorno medio (ALOS) | 28.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 45 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65A

P65A | Neonato, peso all'ammissione 1500 - 1999 g con trattamento compl. IMC > 588 pt risorse o con problemi gravi o età gestazionale < 32 setti.
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.373 · CW(low) = 0.56 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 33 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65B

P65B | Neonato, peso all'ammissione 1500 - 1999 g, con altro problema o età gestazionale < 35 setti.
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.175 · CW(low) = 0.538 · CW(high) = 0.156 · CW(reloc) = 0.176
 |  | Soggiorno medio (ALOS) | 13.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65C

P65C | Neonato, peso all'ammissione 1500 - 1999 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.986 · CW(low) = 0.481 · CW(high) = 0.14 · CW(reloc) = 0.151
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66A

P66A | Neonato, peso all'ammissione 2000 - 2499 g con problemi gravi multipli o peso all'ammissione > 2499 g con costellazioni specifiche o trattamento compl. IMC > 392 pt risorse o età gestazionale < 35 setti. o diagnostica pediatrica specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.772 · CW(low) = 0.55 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66B

P66B | Neonato, peso all'ammissione 2000 - 2499 g o peso all'ammissione > 2499 g con costellazioni specifiche o con problema grave, o terapia intensiva complessa/trattamento compl. IMC > 196 pt risorse o età gestazionale < 35 setti. o diagnostica pediatrica specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.394 · CW(low) = 0.456 · CW(high) = 0.159 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66C

P66C | Neonato, peso all'ammissione 2000 - 2499 g con altro problema
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.543 · CW(low) = 0.341 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66D

P66D | Neonato, peso all'ammissione 2000 g - 2499 g o peso all'ammissione > 2499 g con altro problema
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.312 · CW(low) = 0.155 · CW(high) = 0.052 · CW(reloc) = 0.097
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Neonato, peso all'ammissione 2000 g - 2499 g o peso all'ammissione > 2499 g con altro problema
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.312 · CW(low) = 0.155 · CW(high) = 0.052 · CW(reloc) = 0.097
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67A

P67A | Neonato, peso all'ammissione >2499 g con problemi gravi multipli o età gestazionale <35 setti. o terapia intensiva complessa/trattamento compl. IMC >196 pt risorse, o con altro problema più di un giorno di degenza o con procedura OR non significativa, con diagnosi complicante o costellazione specifica, età gestazionale < 35 setti.
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.356 · CW(low) = 0.67 · CW(high) = 0.218 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67B

P67B | Neonato, peso all'ammissione > 2499 g con problema grave, o con altro problema più di un giorno di degenza o con procedura OR non significativa, con diagnosi complicante o costellazione specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.613 · CW(low) = 0.326 · CW(high) = 0.157 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67C

P67C | Neonato, peso all'ammissione > 2499 g con altro problema più di un giorno di degenza o con procedura OR non significativa, con costellazione specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.465 · CW(low) = 0.18 · CW(high) = 0.118 · CW(reloc) = 0.18
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67D

P67D | Neonato, peso all'ammissione > 2499 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.207 · CW(low) = 0.082 · CW(high) = 0.045 · CW(reloc) = 0.082
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì
 | Neonato, peso all'ammissione > 2499 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neonati
 |  | Modo | swissDRG - casa per partorienti
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.207 · CW(low) = 0.082 · CW(high) = 0.045 · CW(reloc) = 0.082
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16

 | Lista delle posizioni di DRG nella categoria MDC Malattie del sangue, degli organi emopoietici e del sistema immunitario
Q01Z | Interventi sulla milza
Q02A | Miscellanea di proc. OR per malattie del sangue, degli organi emopoietici e del sistema immunitario, con CC estre. gravi
Q02B | Miscellanea di proc. OR per malattie del sangue, degli organi emopoietici e del sistema immunitario
Q03Z | Interventi minori per malattie del sangue, degli organi emopoietici e del sistema immunitario
Q37A | Malattie del sangue, degli organi emopoietici e del sistema immunitario con terapia intensiva complessa > 196/184 pt risorse
Q37B | Malattie del sangue, degli organi emopoietici e del sistema immunitario con terapia intensiva complessa da > 119 fino a 184 pt risorse o trattamento compl. IMC > 196/119 pt risorse
Q60A | Malattie del sistema reticoloendoteliale, del sistema immunitario e disturbi della coagulazione con diagnosi complessa specifica o procedura complicante e diagnosi complessa o CC estre. gravi o diagnosi specifica
Q60B | Malattie del sistema reticoloendoteliale, del sistema immunitario e disturbi della coagulazione, età < 16ao paraplegia/tetraplegia, più di un giorno di degenza
Q60C | Malattie del sistema reticoloendoteliale e immunitario e disturbi della coagulazione, età > 15 anni, più di un giorno di degenza
Q61A | Malattie dei globuli rossi con CC estre. gravi e più di un giorno di degenza
Q61B | Malattie dei globuli rossi, più di un giorno di degenza
Q86A | Malattie del sangue, degli organi emopoietici e del sistema immunitario, età < 16 anni, un giorno di degenza
Q86B | Malattie del sangue, degli organi emopoietici e del sistema immunitario, età > 15 anni, un giorno di degenza


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q01Z

Q01Z | Interventi sulla milza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.618 · CW(low) = 0.452 · CW(high) = 0.128 · CW(reloc) = 0.211
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q02A

Q02A | Miscellanea di proc. OR per malattie del sangue, degli organi emopoietici e del sistema immunitario, con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.238 · CW(low) = 0.664 · CW(high) = 0.191 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q02B

Q02B | Miscellanea di proc. OR per malattie del sangue, degli organi emopoietici e del sistema immunitario
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.161 · CW(low) = 0.568 · CW(high) = 0.12 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q03Z

Q03Z | Interventi minori per malattie del sangue, degli organi emopoietici e del sistema immunitario
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.762 · CW(low) = 0.227 · CW(high) = 0.185 · CW(reloc) = 0.227
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q37A

Q37A | Malattie del sangue, degli organi emopoietici e del sistema immunitario con terapia intensiva complessa > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.734 · CW(low) = 1.311 · CW(high) = 0.344 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q37B

Q37B | Malattie del sangue, degli organi emopoietici e del sistema immunitario con terapia intensiva complessa da > 119 fino a 184 pt risorse o trattamento compl. IMC > 196/119 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.896 · CW(low) = 0.578 · CW(high) = 0.206 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60A

Q60A | Malattie del sistema reticoloendoteliale, del sistema immunitario e disturbi della coagulazione con diagnosi complessa specifica o procedura complicante e diagnosi complessa o CC estre. gravi o diagnosi specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.925 · CW(low) = 0.427 · CW(high) = 0.17 · CW(reloc) = 0.199
 |  | Soggiorno medio (ALOS) | 5.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60B

Q60B | Malattie del sistema reticoloendoteliale, del sistema immunitario e disturbi della coagulazione, età < 16ao paraplegia/tetraplegia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.909 · CW(low) = 0.427 · CW(high) = 0.225 · CW(reloc) = 0.267
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60C

Q60C | Malattie del sistema reticoloendoteliale e immunitario e disturbi della coagulazione, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.808 · CW(low) = 0.372 · CW(high) = 0.142 · CW(reloc) = 0.174
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q61A

Q61A | Malattie dei globuli rossi con CC estre. gravi e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.397 · CW(low) = 0.441 · CW(high) = 0.149 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q61B

Q61B | Malattie dei globuli rossi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.792 · CW(low) = 0.367 · CW(high) = 0.126 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q86A

Q86A | Malattie del sangue, degli organi emopoietici e del sistema immunitario, età < 16 anni, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.375 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q86B

Q86B | Malattie del sangue, degli organi emopoietici e del sistema immunitario, età > 15 anni, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie del sangue, degli organi emopoietici e del sistema immunitario
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.327 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17

 | Lista delle posizioni di DRG nella categoria MDC Neoplasie ematologiche e solide
R01A | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante e CC estre. gravi, o intervento specifico o terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse
R01B | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante o CC estre. gravi, con procedura specifica o età < 18 anni
R01C | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante o CC estre. gravi, età > 17 anni, o con intervento complesso per neoplasie specifiche maligne
R01D | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza o trattamento compl. per agenti patogeni multiresistenti da 14 gg di trattamento
R50A | Chemioterapia altamente complessa, due schemi terapeutici con isolamento protettivo da 14 gg di trattamento o terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse e costellazione specifica o età < 18 anni
R50B | Chemioterapia altamente complessa, due schemi terapeutici o chemioterapia altamente complessa con isolamento protettivo da 14 gg di trattamento o terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse
R60A | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease, con costellazione impegnativa e diagnosi complessa o procedura complicante
R60B | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease, con costellazione impegnativa, o età < 18ae CC estre. gravi, o procedura complicante o diagnosi complessa o terapia intensiva complessa > 196/360 pt risorse
R60C | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease con dialisi o CC estre. gravi
R60D | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease
R61A | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica compl. o età < 8 anni, e proc. complicante o CC estre. gravi con diagnosi compl., o terapia intensiva compl./trattamento compl. IMC > 184 pt risorse
R61B | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica complessa o età < 8ao CC gravi con diagnosi specifica o CC estre. gravi, più di un giorno di degenza
R61C | Linfoma e leucemia non acuta, più di un giorno di degenza con CC gravi o età < 18ao setticemia
R61D | Linfoma e leucemia non acuta, più di un giorno di degenza
R62A | Altre neoplasie ematologiche e solide con diagnosi complicante o procedura complicante o età < 18ae osteolisi o CC estre. gravi con paraplegia/tetraplegia, più di un giorno di degenza
R62B | Altre neoplasie ematologiche e solide con osteolisi o CC estre. gravi o chemioterapia complessa, più di un giorno di degenza
R62C | Altre neoplasie ematologiche e solide, più di un giorno di degenza
R63A | Altra leucemia acuta, più di un giorno di degenza con procedura complicante o diagnosi complicante
R63B | Altra leucemia acuta, più di un giorno di degenza ed età < 18acon CC estre. gravi o diagnosi specifica
R63C | Altra leucemia acuta, più di un giorno di degenza con CC estre. gravi o dialisi o diagnostica complessa o diagnosi complessa o età < 1 anno
R63D | Altra leucemia acuta, più di un giorno di degenza, età < 18acon chemioterapia complessa
R63E | Altra leucemia acuta, più di un giorno di degenza
R65A | Neoplasie ematologiche e solide con diagnostica complessa per neoplasia maligna o età < 18 anni, un giorno di degenza
R65B | Neoplasie ematologiche e solide, un giorno di degenza, con procedura specifica, età > 17 anni
R65C | Neoplasie ematologiche e solide, un giorno di degenza


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01A

R01A | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante e CC estre. gravi, o intervento specifico o terapia intensiva complessa/trattamento compl. IMC > 119 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.948 · CW(low) = 0.657 · CW(high) = 0.246 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01B

R01B | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante o CC estre. gravi, con procedura specifica o età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.101 · CW(low) = 0.674 · CW(high) = 0.244 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01C

R01C | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza con procedura complessa o complicante o CC estre. gravi, età > 17 anni, o con intervento complesso per neoplasie specifiche maligne
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.749 · CW(low) = 0.461 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01D

R01D | Interventi chirurgici per neoplasie ematologiche e solide e più di un giorno di degenza o trattamento compl. per agenti patogeni multiresistenti da 14 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.167 · CW(low) = 0.366 · CW(high) = 0.169 · CW(reloc) = 0.229
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R50A

R50A | Chemioterapia altamente complessa, due schemi terapeutici con isolamento protettivo da 14 gg di trattamento o terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse e costellazione specifica o età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 9.785 · CW(low) = 0.769 · CW(high) = 0.28 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 37.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 12 Tage
 |  | Limite superiore 1 (HTP1) | 54 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R50B

R50B | Chemioterapia altamente complessa, due schemi terapeutici o chemioterapia altamente complessa con isolamento protettivo da 14 gg di trattamento o terapia intensiva complessa/trattamento compl. IMC > 196/360 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.932 · CW(low) = 0.75 · CW(high) = 0.236 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 29.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 46 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60A

R60A | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease, con costellazione impegnativa e diagnosi complessa o procedura complicante
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 5.53 · CW(low) = 0.679 · CW(high) = 0.226 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 24.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 41 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60B

R60B | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease, con costellazione impegnativa, o età < 18ae CC estre. gravi, o procedura complicante o diagnosi complessa o terapia intensiva complessa > 196/360 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.564 · CW(low) = 0.702 · CW(high) = 0.204 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 17.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60C

R60C | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease con dialisi o CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.789 · CW(low) = 0.579 · CW(high) = 0.197 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60D

R60D | Leucemia mieloide acuta, più di un giorno di degenza o prelievo autologo di cellule staminali o graft versus host disease
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.181 · CW(low) = 0.573 · CW(high) = 0.158 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61A

R61A | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica compl. o età < 8 anni, e proc. complicante o CC estre. gravi con diagnosi compl., o terapia intensiva compl./trattamento compl. IMC > 184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.249 · CW(low) = 0.618 · CW(high) = 0.205 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 16.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 31 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61B

R61B | Linfoma e leucemia non acuta con dialisi o isolamento protettivo da 7 gg di trattamento o diagnostica complessa o età < 8ao CC gravi con diagnosi specifica o CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.781 · CW(low) = 0.565 · CW(high) = 0.171 · CW(reloc) = 0.183
 |  | Soggiorno medio (ALOS) | 10.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61C

R61C | Linfoma e leucemia non acuta, più di un giorno di degenza con CC gravi o età < 18ao setticemia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.241 · CW(low) = 0.589 · CW(high) = 0.166 · CW(reloc) = 0.185
 |  | Soggiorno medio (ALOS) | 7.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61D

R61D | Linfoma e leucemia non acuta, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.768 · CW(low) = 0.36 · CW(high) = 0.14 · CW(reloc) = 0.225
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62A

R62A | Altre neoplasie ematologiche e solide con diagnosi complicante o procedura complicante o età < 18ae osteolisi o CC estre. gravi con paraplegia/tetraplegia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.419 · CW(low) = 0.582 · CW(high) = 0.201 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62B

R62B | Altre neoplasie ematologiche e solide con osteolisi o CC estre. gravi o chemioterapia complessa, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.051 · CW(low) = 0.48 · CW(high) = 0.162 · CW(reloc) = 0.151
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62C

R62C | Altre neoplasie ematologiche e solide, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.796 · CW(low) = 0.324 · CW(high) = 0.103 · CW(reloc) = 0.202
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63A

R63A | Altra leucemia acuta, più di un giorno di degenza con procedura complicante o diagnosi complicante
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 4.157 · CW(low) = 0.778 · CW(high) = 0.27 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63B

R63B | Altra leucemia acuta, più di un giorno di degenza ed età < 18acon CC estre. gravi o diagnosi specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.26 · CW(low) = 0.726 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63C

R63C | Altra leucemia acuta, più di un giorno di degenza con CC estre. gravi o dialisi o diagnostica complessa o diagnosi complessa o età < 1 anno
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.604 · CW(low) = 0.52 · CW(high) = 0.179 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63D

R63D | Altra leucemia acuta, più di un giorno di degenza, età < 18acon chemioterapia complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.503 · CW(low) = 0.725 · CW(high) = 0.274 · CW(reloc) = 0.338
 |  | Soggiorno medio (ALOS) | 5.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63E

R63E | Altra leucemia acuta, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.865 · CW(low) = 0.421 · CW(high) = 0.183 · CW(reloc) = 0.421
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65A

R65A | Neoplasie ematologiche e solide con diagnostica complessa per neoplasia maligna o età < 18 anni, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.824 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65B

R65B | Neoplasie ematologiche e solide, un giorno di degenza, con procedura specifica, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.613 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65C

R65C | Neoplasie ematologiche e solide, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Neoplasie ematologiche e solide
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.414 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19

 | Lista delle posizioni di DRG nella categoria MDC Malattie infettive e parassitarie
T01A | Procedura OR o sbrigliamento esteso per malattie infettive e parassitarie con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o procedura complessa in più tempi
T01B | Procedura OR o sbrigliamento esteso per malattie infettive e parassitarie con procedura OR complessa o diagnosi complicanti o procedura complicante
T01C | Procedura OR o ampio sbrigliamento per malattie infettive e parassitarie per setticemia
T01D | Procedura OR o ampio sbrigliamento per malattie infettive e parassitarie
T36A | Malattie infettive e parassitarie con terapia intensiva complessa > 980/1104 pt risorse o procedura OR complessa o terapia intensiva complessa > 392/828 pt risorse con dialisi o terapia a pressione negativa e CC gravissime, o terapia intensiva complessa > 784/828 pt risorse con proc. specifiche in più tempi
T36B | Malattie infettive e parassitarie con terapia intensiva complessa > 980/1104 pt risorse o procedura OR complessa o terapia intensiva complessa > 392/828 pt risorse con dialisi o terapia a pressione negativa
T36C | Malattie infettive e parassitarie con terapia intensiva complessa > 392/552 pt risorse o terapia a pressione negativa complessa o terapia intensiva complessa > 196/360 pt risorse con dialisi
T60A | Setticemia con procedura complicante o su esiti di trapianto d'organo, con CC estre. gravi, o terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o trattamento compl. per agenti patogeni multiresistenti da 14 gg di trattamento
T60B | Setticemia con procedura complicante o su esiti di trapianto d'organo con CC estre. gravi, o CC estre. gravi e paraplegia/tetraplegia o età < 16 anni
T60C | Setticemia con procedura complicante o esiti di trapianto d'organo o trattamento compl. per agenti patogeni multiresistenti da 7 gg di trattamento, ed età > 15 anni, o CC estre. gravi ed età > 15 anni
T60D | Setticemia, età < 10 anni, più di un giorno di degenza
T60E | Setticemia, età > 9 anni, più di un giorno di degenza
T60F | Setticemia, decesso < 5 gg dopo l'ammissione e terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o procedura OR
T60G | Setticemia, decesso < 5 gg dopo l'ammissione
T61A | Infezioni postoperatorie e post-traumatiche con procedura complicante o diagnosi complicante o CC gravi, più di un giorno di degenza
T61B | Infezioni postoperatorie e post-traumatiche, più di un giorno di degenza
T62A | Febbre di origine sconosciuta con CC gravi, più di un giorno di degenza
T62B | Febbre di origine sconosciuta, età < 18 anni, più di un giorno di degenza
T62C | Febbre di origine sconosciuta, età > 17 anni, più di un giorno di degenza
T63A | Malattia di origine virale su esiti di trapianto d'organo o diagnosi aggravante
T63B | Malattia di origine virale su infezione da citomegalovirus o riabilitazione geriatrica acuta da 7 gg di trattamento, più di un giorno di degenza
T63C | Altre malattie di origine virale, più di un giorno di degenza
T64A | Altre malattie infettive e parassitarie con CC estre. gravi o procedura complicante
T64B | Altre malattie infettive e parassitarie ed età < 18 anni, più di un giorno di degenza
T64C | Altre malattie infettive e parassitarie, età > 17 anni, più di un giorno di degenza
T86A | Malattie infettive e parassitarie con setticemia e trasferito, un giorno di degenza
T86B | Malattie infettive e parassitarie, un giorno di degenza
T88Z | Riabilitazione geriatrica acuta da 14 gg di trattamento


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01A

T01A | Procedura OR o sbrigliamento esteso per malattie infettive e parassitarie con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o procedura complessa in più tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.208 · CW(low) = 0.751 · CW(high) = 0.238 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 16.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01B

T01B | Procedura OR o sbrigliamento esteso per malattie infettive e parassitarie con procedura OR complessa o diagnosi complicanti o procedura complicante
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 3.02 · CW(low) = 0.454 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 15.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01C

T01C | Procedura OR o ampio sbrigliamento per malattie infettive e parassitarie per setticemia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.405 · CW(low) = 0.461 · CW(high) = 0.159 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01D

T01D | Procedura OR o ampio sbrigliamento per malattie infettive e parassitarie
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.252 · CW(low) = 0.705 · CW(high) = 0.136 · CW(reloc) = 0.141
 |  | Soggiorno medio (ALOS) | 7.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36A

T36A | Malattie infettive e parassitarie con terapia intensiva complessa > 980/1104 pt risorse o procedura OR complessa o terapia intensiva complessa > 392/828 pt risorse con dialisi o terapia a pressione negativa e CC gravissime, o terapia intensiva complessa > 784/828 pt risorse con proc. specifiche in più tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 11.188 · CW(low) = 1.052 · CW(high) = 0.322 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 32.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 10 Tage
 |  | Limite superiore 1 (HTP1) | 49 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36B

T36B | Malattie infettive e parassitarie con terapia intensiva complessa > 980/1104 pt risorse o procedura OR complessa o terapia intensiva complessa > 392/828 pt risorse con dialisi o terapia a pressione negativa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 8.061 · CW(low) = 1.274 · CW(high) = 0.283 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 36 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36C

T36C | Malattie infettive e parassitarie con terapia intensiva complessa > 392/552 pt risorse o terapia a pressione negativa complessa o terapia intensiva complessa > 196/360 pt risorse con dialisi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 5.81 · CW(low) = 0.906 · CW(high) = 0.298 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 34 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60A

T60A | Setticemia con procedura complicante o su esiti di trapianto d'organo, con CC estre. gravi, o terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o trattamento compl. per agenti patogeni multiresistenti da 14 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.577 · CW(low) = 0.615 · CW(high) = 0.195 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60B

T60B | Setticemia con procedura complicante o su esiti di trapianto d'organo con CC estre. gravi, o CC estre. gravi e paraplegia/tetraplegia o età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.979 · CW(low) = 0.464 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 12.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60C

T60C | Setticemia con procedura complicante o esiti di trapianto d'organo o trattamento compl. per agenti patogeni multiresistenti da 7 gg di trattamento, ed età > 15 anni, o CC estre. gravi ed età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.457 · CW(low) = 0.455 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 9.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60D

T60D | Setticemia, età < 10 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.842 · CW(low) = 0.399 · CW(high) = 0.204 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60E

T60E | Setticemia, età > 9 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.94 · CW(low) = 0.429 · CW(high) = 0.129 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60F

T60F | Setticemia, decesso < 5 gg dopo l'ammissione e terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o procedura OR
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.313 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 2.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60G

T60G | Setticemia, decesso < 5 gg dopo l'ammissione
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.52 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T61A

T61A | Infezioni postoperatorie e post-traumatiche con procedura complicante o diagnosi complicante o CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.991 · CW(low) = 0.42 · CW(high) = 0.123 · CW(reloc) = 0.132
 |  | Soggiorno medio (ALOS) | 7.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T61B

T61B | Infezioni postoperatorie e post-traumatiche, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.624 · CW(low) = 0.251 · CW(high) = 0.08 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 4.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62A

T62A | Febbre di origine sconosciuta con CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.897 · CW(low) = 0.413 · CW(high) = 0.14 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 6.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62B

T62B | Febbre di origine sconosciuta, età < 18 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.516 · CW(low) = 0.234 · CW(high) = 0.177 · CW(reloc) = 0.234
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62C

T62C | Febbre di origine sconosciuta, età > 17 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.579 · CW(low) = 0.259 · CW(high) = 0.093 · CW(reloc) = 0.162
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63A

T63A | Malattia di origine virale su esiti di trapianto d'organo o diagnosi aggravante
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.499 · CW(low) = 0.477 · CW(high) = 0.156 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 10.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63B

T63B | Malattia di origine virale su infezione da citomegalovirus o riabilitazione geriatrica acuta da 7 gg di trattamento, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.91 · CW(low) = 0.423 · CW(high) = 0.128 · CW(reloc) = 0.115
 |  | Soggiorno medio (ALOS) | 8.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63C

T63C | Altre malattie di origine virale, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.512 · CW(low) = 0.23 · CW(high) = 0.1 · CW(reloc) = 0.23
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64A

T64A | Altre malattie infettive e parassitarie con CC estre. gravi o procedura complicante
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.712 · CW(low) = 0.534 · CW(high) = 0.144 · CW(reloc) = 0.156
 |  | Soggiorno medio (ALOS) | 11.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 24 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64B

T64B | Altre malattie infettive e parassitarie ed età < 18 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.685 · CW(low) = 0.315 · CW(high) = 0.17 · CW(reloc) = 0.197
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64C

T64C | Altre malattie infettive e parassitarie, età > 17 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.851 · CW(low) = 0.39 · CW(high) = 0.12 · CW(reloc) = 0.146
 |  | Soggiorno medio (ALOS) | 6.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T86A

T86A | Malattie infettive e parassitarie con setticemia e trasferito, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.433 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T86B

T86B | Malattie infettive e parassitarie, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.275 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T88Z

T88Z | Riabilitazione geriatrica acuta da 14 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie infettive e parassitarie
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.128 · CW(low) = 0.343 · CW(high) = 0.114 · CW(reloc) = 0.12
 |  | Soggiorno medio (ALOS) | 18.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20

 | Lista delle posizioni di DRG nella categoria MDC Malattie e disturbi psichici
U01A | Intervento di trasformazione del sesso con intervento complesso o impegnativo o procedura OR specifica in più tempi
U01B | Intervento di trasformazione del sesso
U41A | Terapia socio- e neuropediatrica e psicosomatica pediatrica per malattie e disturbi psichici e per malattie e disturbi del sistema nervoso con terapia specifica ed età < 18 anni, o età < 12 anni, più di un giorno di degenza
U41B | Terapia socio- e neuropediatrica e psicosomatica pediatrica per malattie e disturbi psichici e per malattie e disturbi del sistema nervoso ed età < 18 anni, o età > 11 anni, più di un giorno di degenza
U60A | Malattie e disturbi psichici, età < 18ao diagnostica neurologica complessa, un giorno di degenza
U60B | Malattie e disturbi psichici, età > 17 anni, un giorno di degenza
U61A | Schizofrenia o disturbi psicotici acuti con procedura specifica o terapia intensiva complessa > 196/119 pt risorse o CC estre. gravi
U61B | Schizofrenia o disturbi psicotici acuti, più di un giorno di degenza
U63Z | Disturbi affettivi o deliranti gravi, più di un giorno di degenza
U64A | Disturbi ansiosi o altri disturbi affettivi e somatoformi, età < 16ao CC estre. gravi o diagnostica neurologica complessa o paraplegia/tetraplegia, più di un giorno di degenza
U64B | Disturbi ansiosi o altri disturbi affettivi e somatoformi, età > 15 anni, più di un giorno di degenza
U66A | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia e terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o trattamento compl. per anoressia da 28 gg di trattamento
U66B | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia con diagnosi complicanti o trattamento compl. specifico, più di un giorno di degenza
U66C | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia, età < 18 anni, più di un giorno di degenza
U66D | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia, età > 17 anni, più di un giorno di degenza


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U01A

U01A | Intervento di trasformazione del sesso con intervento complesso o impegnativo o procedura OR specifica in più tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.707 · CW(low) = 0.424 · CW(high) = 0.133 · CW(reloc) = 0.154
 |  | Soggiorno medio (ALOS) | 9.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 17 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U01B

U01B | Intervento di trasformazione del sesso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.982 · CW(low) = 0.26 · CW(high) = 0.136 · CW(reloc) = 0.26
 |  | Soggiorno medio (ALOS) | 2.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U41A

U41A | Terapia socio- e neuropediatrica e psicosomatica pediatrica per malattie e disturbi psichici e per malattie e disturbi del sistema nervoso con terapia specifica ed età < 18 anni, o età < 12 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.885 · CW(low) = 0.466 · CW(high) = 0.136 · CW(reloc) = 0.141
 |  | Soggiorno medio (ALOS) | 14.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U41B

U41B | Terapia socio- e neuropediatrica e psicosomatica pediatrica per malattie e disturbi psichici e per malattie e disturbi del sistema nervoso ed età < 18 anni, o età > 11 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 1.709 · CW(low) = 0.419 · CW(high) = 0.127 · CW(reloc) = 0.127
 |  | Soggiorno medio (ALOS) | 14.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 29 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U60A

U60A | Malattie e disturbi psichici, età < 18ao diagnostica neurologica complessa, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.244 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U60B

U60B | Malattie e disturbi psichici, età > 17 anni, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.208 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U61A

U61A | Schizofrenia o disturbi psicotici acuti con procedura specifica o terapia intensiva complessa > 196/119 pt risorse o CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.663 · CW(low) = 0.785 · CW(high) = 0.303 · CW(reloc) = 0.294
 |  | Soggiorno medio (ALOS) | 6.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U61B

U61B | Schizofrenia o disturbi psicotici acuti, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.7 · CW(low) = 0.315 · CW(high) = 0.154 · CW(reloc) = 0.197
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U63Z

U63Z | Disturbi affettivi o deliranti gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.713 · CW(low) = 0.331 · CW(high) = 0.135 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 12 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U64A

U64A | Disturbi ansiosi o altri disturbi affettivi e somatoformi, età < 16ao CC estre. gravi o diagnostica neurologica complessa o paraplegia/tetraplegia, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.716 · CW(low) = 0.34 · CW(high) = 0.162 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U64B

U64B | Disturbi ansiosi o altri disturbi affettivi e somatoformi, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.607 · CW(low) = 0.278 · CW(high) = 0.132 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66A

U66A | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia e terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse o trattamento compl. per anoressia da 28 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 5.165 · CW(low) = 0.366 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 44.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 14 Tage
 |  | Limite superiore 1 (HTP1) | 61 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66B

U66B | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia con diagnosi complicanti o trattamento compl. specifico, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.255 · CW(low) = 0.316 · CW(high) = 0.121 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 21.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 7 Tage
 |  | Limite superiore 1 (HTP1) | 38 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66C

U66C | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia, età < 18 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.752 · CW(low) = 0.359 · CW(high) = 0.162 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66D

U66D | Disturbi del comportamento alimentare, ossessivi-compulsivi e della personalità o disturbi psichici nell'infanzia, età > 17 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Malattie e disturbi psichici
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.559 · CW(low) = 0.249 · CW(high) = 0.096 · CW(reloc) = 0.155
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21

 | Lista delle posizioni di DRG nella categoria MDC Uso di alcool e droghe e disturbi psichici indotti da alcool e droghe
V01Z | Uso di alcool e droghe e disturbi psichici indotti da alcol e droghe con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
V02A | Dipendenza, intossicazione, disturbi comportamentali multipli con demenza o delirio e disturbo psichico a causa di disturbi della funzione cerebrale o CC estre. gravi, più di un giorno di degenza
V02B | Dipendenza, intossicazione, disturbi comportamentali multipli in caso di dipendenza multipla o diagnosi complicante, più di un giorno di degenza
V02C | Dipendenza, intossicazione, disturbi comportamentali multipli, più di un giorno di degenza
V02D | Dipendenza, intossicazione, disturbi comportamentali multipli, un giorno di degenza


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V01Z

V01Z | Uso di alcool e droghe e disturbi psichici indotti da alcol e droghe con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Uso di alcool e droghe e disturbi psichici indotti da alcool e droghe
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 2.511 · CW(low) = 0.803 · CW(high) = 0.177 · CW(reloc) = 0.26
 |  | Soggiorno medio (ALOS) | 10.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02A

V02A | Dipendenza, intossicazione, disturbi comportamentali multipli con demenza o delirio e disturbo psichico a causa di disturbi della funzione cerebrale o CC estre. gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Uso di alcool e droghe e disturbi psichici indotti da alcool e droghe
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.119 · CW(low) = 0.514 · CW(high) = 0.136 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 8.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 16 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02B

V02B | Dipendenza, intossicazione, disturbi comportamentali multipli in caso di dipendenza multipla o diagnosi complicante, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Uso di alcool e droghe e disturbi psichici indotti da alcool e droghe
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.626 · CW(low) = 0.28 · CW(high) = 0.104 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02C

V02C | Dipendenza, intossicazione, disturbi comportamentali multipli, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Uso di alcool e droghe e disturbi psichici indotti da alcool e droghe
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.569 · CW(low) = 0.264 · CW(high) = 0.092 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02D

V02D | Dipendenza, intossicazione, disturbi comportamentali multipli, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Uso di alcool e droghe e disturbi psichici indotti da alcool e droghe
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.25 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22

 | Lista delle posizioni di DRG nella categoria MDC Politrauma
W01A | Politrauma con terapia a pressione negativa complessa o intervento microvasc. o terapia intensiva complessa > 392/552 pt risorse con intervento sulla colonna vertebrale o craniotomia o proc. OR in più tempi
W01B | Politrauma con terapia intensiva complessa > 392/552 pt risorse o craniotomia o terapia intensiva complessa > 196/360 pt risorse con procedura OR
W02A | Politrauma con procedura complicante o intervento su localizzazioni multiple o trattamento compl. IMC > 392/552 pt risorse e procedura OR complessa in più tempi o specifica in quattro tempi
W02B | Politrauma con procedura complicante o intervento su localizzazioni multiple o trattamento compl. IMC > 392/552 pt risorse
W02C | Politrauma con procedura OR
W36Z | Politrauma con terapia intensiva complessa > 980/1104 pt risorse o riabilitazione precoce da 14 gg di trattamento o costellazione specifica con CC estre. gravi o intervento su localizzazioni multiple
W60A | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione e terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse con procedura OR complessa
W60B | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione e terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse o procedura chirurgica
W60C | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione
W61A | Politrauma con terapia intensiva complessa > 196/184 pt risorse o trattamento compl. IMC > 392/552 pt risorse
W61B | Politrauma con diagnosi complicante o riabilitazione geriatrica acuta da 14 gg di trattamento
W61C | Politrauma


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W01A

W01A | Politrauma con terapia a pressione negativa complessa o intervento microvasc. o terapia intensiva complessa > 392/552 pt risorse con intervento sulla colonna vertebrale o craniotomia o proc. OR in più tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.399 · CW(low) = 0.899 · CW(high) = 0.299 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 18.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 35 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W01B

W01B | Politrauma con terapia intensiva complessa > 392/552 pt risorse o craniotomia o terapia intensiva complessa > 196/360 pt risorse con procedura OR
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 6.693 · CW(low) = 1.022 · CW(high) = 0.303 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 17.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02A

W02A | Politrauma con procedura complicante o intervento su localizzazioni multiple o trattamento compl. IMC > 392/552 pt risorse e procedura OR complessa in più tempi o specifica in quattro tempi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 7.315 · CW(low) = 0.579 · CW(high) = 0.189 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 19.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 33 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02B

W02B | Politrauma con procedura complicante o intervento su localizzazioni multiple o trattamento compl. IMC > 392/552 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.813 · CW(low) = 0.685 · CW(high) = 0.203 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 25 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02C

W02C | Politrauma con procedura OR
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.761 · CW(low) = 0.548 · CW(high) = 0.171 · CW(reloc) = 0.177
 |  | Soggiorno medio (ALOS) | 10.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 19 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W36Z

W36Z | Politrauma con terapia intensiva complessa > 980/1104 pt risorse o riabilitazione precoce da 14 gg di trattamento o costellazione specifica con CC estre. gravi o intervento su localizzazioni multiple
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 11.597 · CW(low) = 0.87 · CW(high) = 0.205 · CW(reloc) = 0.3
 |  | Soggiorno medio (ALOS) | 27.4 Tage
 |  | Limite pi&ugave; basso (LTP) | 9 Tage
 |  | Limite superiore 1 (HTP1) | 44 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60A

W60A | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione e terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse con procedura OR complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.595 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60B

W60B | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione e terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse o procedura chirurgica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.912 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60C

W60C | Politrauma, decesso o trasferito < 5 gg dopo l'ammissione
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.583 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61A

W61A | Politrauma con terapia intensiva complessa > 196/184 pt risorse o trattamento compl. IMC > 392/552 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 3.723 · CW(low) = 0.89 · CW(high) = 0.262 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 14.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61B

W61B | Politrauma con diagnosi complicante o riabilitazione geriatrica acuta da 14 gg di trattamento
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.442 · CW(low) = 0.651 · CW(high) = 0.164 · CW(reloc) = 0.176
 |  | Soggiorno medio (ALOS) | 8.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61C

W61C | Politrauma
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Politrauma
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.089 · CW(low) = 0.492 · CW(high) = 0.105 · CW(reloc) = 0.185
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23

 | Lista delle posizioni di DRG nella categoria MDC Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
X01A | Intervento di ricostruzione per traumatismi con procedura complessa, intervento su localizzazioni multiple, plastica con lembo libero con anastomosi microvasc. o diagnosi complessa o procedura complessa, con CC estre. gravi
X01B | Interventi di ricostruzione per traumatismi
X04Z | Altri interventi per traumatismi degli arti inferiori
X05Z | Altri interventi per traumatismi della mano
X06A | Altri interventi per altri traumatismi con CC estre. gravi
X06B | Altri interventi per altri traumatismi con CC gravi o con intervento complesso
X06C | Altri interventi per altri traumatismi
X07A | Reimpianto per amputazione traumatica, con reimpianto di più di un dito del piede o della mano
X07B | Reimpianto per amputazione traumatica, con reimpianto di un dito della mano o del piede
X33Z | Procedure OR complesse in più tempi per traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
X37A | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
X37B | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intensiva complessa/trattamento compl. IMC > 119 fino a 184 pt risorse
X60A | Traumatismi e reazioni allergiche con CC gravi, più di un giorno di degenza
X60B | Traumatismi e reazioni allergiche, età < 16 anni, più di un giorno di degenza
X60C | Traumatismi e reazioni allergiche, età > 15 anni, più di un giorno di degenza
X62A | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici con CC estre. gravi o procedura/diagnosi specifica, più di un giorno di degenza
X62B | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici con terapia intensiva complessa/trattamento compl. IMC da 60 a 119 pt risorse, più di un giorno di degenza
X62C | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici, più di un giorno di degenza
X64Z | Altra malattia causata da traumatismo, avvelenamento o effetto tossico, più di un giorno di degenza
X86A | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intensiva complessa/trattamento compl. IMC da 60 a 119 pt risorse, un giorno di degenza
X86B | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci, un giorno di degenza


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X01A

X01A | Intervento di ricostruzione per traumatismi con procedura complessa, intervento su localizzazioni multiple, plastica con lembo libero con anastomosi microvasc. o diagnosi complessa o procedura complessa, con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.063 · CW(low) = 0.469 · CW(high) = 0.134 · CW(reloc) = 0.154
 |  | Soggiorno medio (ALOS) | 13.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 27 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X01B

X01B | Interventi di ricostruzione per traumatismi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.903 · CW(low) = 0.237 · CW(high) = 0.127 · CW(reloc) = 0.148
 |  | Soggiorno medio (ALOS) | 4.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X04Z

X04Z | Altri interventi per traumatismi degli arti inferiori
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.887 · CW(low) = 0.411 · CW(high) = 0.133 · CW(reloc) = 0.257
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X05Z

X05Z | Altri interventi per traumatismi della mano
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.707 · CW(low) = 0.229 · CW(high) = 0.128 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 3.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06A

X06A | Altri interventi per altri traumatismi con CC estre. gravi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.743 · CW(low) = 0.529 · CW(high) = 0.172 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 13.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06B

X06B | Altri interventi per altri traumatismi con CC gravi o con intervento complesso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.219 · CW(low) = 0.577 · CW(high) = 0.143 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 5.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06C

X06C | Altri interventi per altri traumatismi
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.767 · CW(low) = 0.286 · CW(high) = 0.128 · CW(reloc) = 0.286
 |  | Soggiorno medio (ALOS) | 3.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X07A

X07A | Reimpianto per amputazione traumatica, con reimpianto di più di un dito del piede o della mano
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.619 · CW(low) = 0.475 · CW(high) = 0.107 · CW(reloc) = 0.156
 |  | Soggiorno medio (ALOS) | 13.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X07B

X07B | Reimpianto per amputazione traumatica, con reimpianto di un dito della mano o del piede
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.092 · CW(low) = 0.42 · CW(high) = 0.086 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 11 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X33Z

X33Z | Procedure OR complesse in più tempi per traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.972 · CW(low) = 0.403 · CW(high) = 0.088 · CW(reloc) = 0.134
 |  | Soggiorno medio (ALOS) | 25.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 8 Tage
 |  | Limite superiore 1 (HTP1) | 40 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X37A

X37A | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intensiva complessa/trattamento compl. IMC > 196/184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.475 · CW(low) = 1.101 · CW(high) = 0.322 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 7.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 15 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X37B

X37B | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intensiva complessa/trattamento compl. IMC > 119 fino a 184 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.422 · CW(low) = 0.576 · CW(high) = 0.201 · CW(reloc) = 0.36
 |  | Soggiorno medio (ALOS) | 4.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 9 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60A

X60A | Traumatismi e reazioni allergiche con CC gravi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.87 · CW(low) = 0.386 · CW(high) = 0.128 · CW(reloc) = 0.145
 |  | Soggiorno medio (ALOS) | 6.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 13 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60B

X60B | Traumatismi e reazioni allergiche, età < 16 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.481 · CW(low) = 0.199 · CW(high) = 0.166 · CW(reloc) = 0.199
 |  | Soggiorno medio (ALOS) | 2.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60C

X60C | Traumatismi e reazioni allergiche, età > 15 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.502 · CW(low) = 0.21 · CW(high) = 0.087 · CW(reloc) = 0.21
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62A

X62A | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici con CC estre. gravi o procedura/diagnosi specifica, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.426 · CW(low) = 0.636 · CW(high) = 0.164 · CW(reloc) = 0.172
 |  | Soggiorno medio (ALOS) | 8.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 18 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62B

X62B | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici con terapia intensiva complessa/trattamento compl. IMC da 60 a 119 pt risorse, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.778 · CW(low) = 0.346 · CW(high) = 0.148 · CW(reloc) = 0.346
 |  | Soggiorno medio (ALOS) | 2.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62C

X62C | Avvelenamenti ed effetti tossici di droghe, farmaci e altre sostanze o conseguenze di trattamenti medici, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.552 · CW(low) = 0.225 · CW(high) = 0.097 · CW(reloc) = 0.225
 |  | Soggiorno medio (ALOS) | 3.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 7 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X64Z

X64Z | Altra malattia causata da traumatismo, avvelenamento o effetto tossico, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.453 · CW(low) = 0.194 · CW(high) = 0.109 · CW(reloc) = 0.194
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 5 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X86A

X86A | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci con terapia intensiva complessa/trattamento compl. IMC da 60 a 119 pt risorse, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.51 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X86B

X86B | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Traumatismi, avvelenamenti ed effetti tossici di droghe e farmaci
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.257 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24

 | Lista delle posizioni di DRG nella categoria MDC Ustioni
Y02A | Altre ustioni con trapianto di pelle e procedura complicante o CC estre. gravi o dialisi o terapia intensiva complessa > 196/119 pt risorse o intervento in più tempi o decesso < 5 gg dopo l'ammissione
Y02B | Altre ustioni con trapianto di pelle e procedura o diagnosi impegnative
Y02C | Altre ustioni con trapianto di pelle o intervento specifico
Y62A | Altre ustioni e più di un giorno di degenza, età < 6ao con ampio sbrigliamento o ustione grave
Y62B | Altre ustioni con ampio sbrigliamento o ustione grave o terapia intensiva complessa > 196/360 pt risorse, età > 5 anni e più di un giorno di degenza
Y63Z | Ustioni, un giorno di degenza


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02A

Y02A | Altre ustioni con trapianto di pelle e procedura complicante o CC estre. gravi o dialisi o terapia intensiva complessa > 196/119 pt risorse o intervento in più tempi o decesso < 5 gg dopo l'ammissione
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Ustioni
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.734 · CW(low) = 0.664 · CW(high) = 0.199 · CW(reloc) = 0.219
 |  | Soggiorno medio (ALOS) | 16.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 5 Tage
 |  | Limite superiore 1 (HTP1) | 30 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02B

Y02B | Altre ustioni con trapianto di pelle e procedura o diagnosi impegnative
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Ustioni
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.924 · CW(low) = 0.411 · CW(high) = 0.23 · CW(reloc) = 0.149
 |  | Soggiorno medio (ALOS) | 9.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 21 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02C

Y02C | Altre ustioni con trapianto di pelle o intervento specifico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Ustioni
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.053 · CW(low) = 0.315 · CW(high) = 0.129 · CW(reloc) = 0.147
 |  | Soggiorno medio (ALOS) | 5.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y62A

Y62A | Altre ustioni e più di un giorno di degenza, età < 6ao con ampio sbrigliamento o ustione grave
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Ustioni
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.8 · CW(low) = 0.275 · CW(high) = 0.167 · CW(reloc) = 0.275
 |  | Soggiorno medio (ALOS) | 3.7 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y62B

Y62B | Altre ustioni con ampio sbrigliamento o ustione grave o terapia intensiva complessa > 196/360 pt risorse, età > 5 anni e più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Ustioni
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.541 · CW(low) = 0.231 · CW(high) = 0.133 · CW(reloc) = 0.231
 |  | Soggiorno medio (ALOS) | 3.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y63Z

Y63Z | Ustioni, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Ustioni
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.295 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25

 | Lista delle posizioni di DRG nella categoria MDC Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
Z01Z | Procedure OR per altre condizioni che impongono il ricorso a servizi sanitari
Z02Z | Donazione di fegato o di rene (donazione da vivente) o terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse
Z43Z | Prelievo di midollo osseo o di cellule staminali, allogenico
Z64A | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento, con costellazione specifica o preparazione alla donazione da vivente o esiti di trapianto d'organo, età < 18 anni
Z64B | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento o esiti di trapianto d'organo, età > 17 anni, più di un giorno di degenza
Z64C | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento o esiti di trapianto d'organo, più di un giorno di degenza
Z65A | Disturbi, sintomi, altre anomalie e trattamento ulteriore con diagnosi e procedura specifiche o dialisi, più di un giorno di degenza
Z65B | Disturbi, sintomi, altre anomalie e trattamento ulteriore, più di un giorno di degenza
Z86A | Fattori che influenzano lo stato di salute, e altro ricorso ai servizi sanitari ed esiti di trapianto d'organo o paraplegia/tetraplegia, un giorno di degenza
Z86B | Fattori che influenzano lo stato di salute, e altro ricorso ai servizi sanitari, un giorno di degenza


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z01Z

Z01Z | Procedure OR per altre condizioni che impongono il ricorso a servizi sanitari
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 0.806 · CW(low) = 0.256 · CW(high) = 0.116 · CW(reloc) = 0.256
 |  | Soggiorno medio (ALOS) | 3.1 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z02Z

Z02Z | Donazione di fegato o di rene (donazione da vivente) o terapia intensiva complessa/trattamento compl. IMC > 196/119 pt risorse
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.746 · CW(low) = 0.405 · CW(high) = 0.169 · CW(reloc) = 0.253
 |  | Soggiorno medio (ALOS) | 4.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 8 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z43Z

Z43Z | Prelievo di midollo osseo o di cellule staminali, allogenico
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | altro
 |  | Peso relativo | CW = 0.973 · CW(low) = 0.34 · CW(high) = 0.238 · CW(reloc) = 0.34
 |  | Soggiorno medio (ALOS) | 2.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 2 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64A

Z64A | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento, con costellazione specifica o preparazione alla donazione da vivente o esiti di trapianto d'organo, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.973 · CW(low) = 0.382 · CW(high) = 0.244 · CW(reloc) = 0.382
 |  | Soggiorno medio (ALOS) | 2.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 3 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64B

Z64B | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento o esiti di trapianto d'organo, età > 17 anni, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.752 · CW(low) = 0.365 · CW(high) = 0.192 · CW(reloc) = 0.365
 |  | Soggiorno medio (ALOS) | 2.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 4 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64C

Z64C | Altri fattori che influenzano lo stato di salute e trattamento ulteriore dopo conclusione del trattamento o esiti di trapianto d'organo, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.505 · CW(low) = 0.231 · CW(high) = 0.11 · CW(reloc) = 0.231
 |  | Soggiorno medio (ALOS) | 3.2 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 6 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z65A

Z65A | Disturbi, sintomi, altre anomalie e trattamento ulteriore con diagnosi e procedura specifiche o dialisi, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.839 · CW(low) = 0.391 · CW(high) = 0.123 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 6.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 14 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z65B

Z65B | Disturbi, sintomi, altre anomalie e trattamento ulteriore, più di un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.64 · CW(low) = 0.285 · CW(high) = 0.091 · CW(reloc) = 0.178
 |  | Soggiorno medio (ALOS) | 4.8 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 10 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z86A

Z86A | Fattori che influenzano lo stato di salute, e altro ricorso ai servizi sanitari ed esiti di trapianto d'organo o paraplegia/tetraplegia, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.48 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z86B

Z86B | Fattori che influenzano lo stato di salute, e altro ricorso ai servizi sanitari, un giorno di degenza
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Fattori che influenzano lo stato di salute e altro ricorso a servizi sanitari
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.25 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 1.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26

 | Lista delle posizioni di DRG nella categoria MDC DRG errati e altri DRG
901A | Procedura OR estesa non correlata con la diagnosi principale con proc. complicanti o radioterapia
901B | Procedura OR estesa non correlata con la diagnosi principale con procedura OR complessa
901C | Procedura OR estesa non correlata con la diagnosi principale con altro intervento al capo e alla colonna vertebrale o età < 1 anno
901D | Procedura OR estesa non correlata con la diagnosi principale
902Z | Procedura OR non estesa non correlata con la diagnosi principale
960Z | Non attribuibile a un DRG
961Z | Diagnosi principale inammissibile
962Z | Codifica inammissibile di un parto cesareo
963Z | Diagnosi neonatale incompatibile con età o peso


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901A

901A | Procedura OR estesa non correlata con la diagnosi principale con proc. complicanti o radioterapia
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 4.038 · CW(low) = 0.562 · CW(high) = 0.121 · CW(reloc) = 0.186
 |  | Soggiorno medio (ALOS) | 19.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 6 Tage
 |  | Limite superiore 1 (HTP1) | 36 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901B

901B | Procedura OR estesa non correlata con la diagnosi principale con procedura OR complessa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.655 · CW(low) = 0.634 · CW(high) = 0.123 · CW(reloc) = 0.205
 |  | Soggiorno medio (ALOS) | 10.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 22 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901C

901C | Procedura OR estesa non correlata con la diagnosi principale con altro intervento al capo e alla colonna vertebrale o età < 1 anno
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.359 · CW(low) = 0.438 · CW(high) = 0.099 · CW(reloc) = 0.157
 |  | Soggiorno medio (ALOS) | 12.9 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 26 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901D

901D | Procedura OR estesa non correlata con la diagnosi principale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 2.087 · CW(low) = 0.528 · CW(high) = 0.111 · CW(reloc) = 0.171
 |  | Soggiorno medio (ALOS) | 10.5 Tage
 |  | Limite pi&ugave; basso (LTP) | 3 Tage
 |  | Limite superiore 1 (HTP1) | 23 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 902Z

902Z | Procedura OR non estesa non correlata con la diagnosi principale
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | chirurgico
 |  | Peso relativo | CW = 1.278 · CW(low) = 0.483 · CW(high) = 0.101 · CW(reloc) = 0.152
 |  | Soggiorno medio (ALOS) | 7.6 Tage
 |  | Limite pi&ugave; basso (LTP) | 2 Tage
 |  | Limite superiore 1 (HTP1) | 20 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 960Z

960Z | Non attribuibile a un DRG
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 0.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | No


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 961Z

961Z | Diagnosi principale inammissibile
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 0.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | No


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 962Z

962Z | Codifica inammissibile di un parto cesareo
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Soggiorno medio (ALOS) | 0.0 Tage
 |  | Limite pi&ugave; basso (LTP) | 0 Tage
 |  | Limite superiore 1 (HTP1) | 0 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | No


 Browser per la tariffa swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 963Z

963Z | Diagnosi neonatale incompatibile con età o peso
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | DRG errati e altri DRG
 |  | Modo | swissDRG - ospedali con trattamenti di medicina somatica acuta
 |  | Tipo | medico
 |  | Peso relativo | CW = 1.984 · CW(low) = 0.451 · CW(high) = 0.109 · CW(reloc) = 0.148
 |  | Soggiorno medio (ALOS) | 13.3 Tage
 |  | Limite pi&ugave; basso (LTP) | 4 Tage
 |  | Limite superiore 1 (HTP1) | 28 Tage
 |  | Limite superiore 2 (HTP2) | 0 Tage
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes

 | Lista dei Major Diagnostic Groups (MDC)
MDC 99 | Catalogo dei compensi supplementari


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • MDC Codes
  • DRG Codes

 | Lista delle posizioni di DRG
ZE-2025-01.01 | Emodialisi: Intermittente, anticoagulazione con eparina o senza anticoagulazione, età > 11 anni
ZE-2025-01.02 | Emodialisi: Intermittente, anticoagulazione con eparina o senza anticoagulazione, età < 12 anni
ZE-2025-02.10 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, fino a 24 ore,
ZE-2025-02.11 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 24 ore fino a 72 ore,
ZE-2025-02.12 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 72 ore fino a 144 ore,
ZE-2025-02.13 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 144 ore fino a 264 ore,
ZE-2025-02.14 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 264 ore fino a 432 ore,
ZE-2025-02.15 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 432 ore,
ZE-2025-02.50 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, fino a 24 ore,
ZE-2025-02.51 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, da più di 24 ore fino a 72 ore,
ZE-2025-02.52 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, da più di 72 ore fino a 144 ore,
ZE-2025-02.53 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione,da più di 144 ore fino a 264 ore,
ZE-2025-02.54 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, da più di 264 ore fino a 432 ore,
ZE-2025-02.55 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, da più di 432 ore,
ZE-2025-03.19 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], fino a 24 ore,
ZE-2025-03.20 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 24 ore fino a 72 ore,
ZE-2025-03.21 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 72 ore fino a 144 ore,
ZE-2025-03.22 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 144 ore fino a 264 ore,
ZE-2025-03.23 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 264 ore fino a 432 ore,
ZE-2025-03.24 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 432 ore,
ZE-2025-04.04 | Sostituzione di componente distante dal paziente di sistema univentricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
ZE-2025-04.08 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, del ventricolo sinistro, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2025-04.09 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia), età > 15 anni
ZE-2025-04.10 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia), età < 16 anni
ZE-2025-04.13 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, del ventricolo sinistro, Hospital Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2025-04.14 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, del ventricolo sinistro, only Take Home Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2025-04.15 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, biventricolare, Hospital Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2025-04.16 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, biventricolare, only Take Home Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2025-04.17 | Sostituzione di componente ventricolare sinistra distante dal paziente di sistema biventricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
ZE-2025-04.18 | Sostituzione di componente ventricolare sinistra nonché destra distanti dal paziente di sistema biventricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
ZE-2025-06.01 | Immunoglobulina umana citomegalovirus, endovenoso, 2000 U fino sotto 4000 U
ZE-2025-06.02 | Immunoglobulina umana citomegalovirus, endovenoso, 4000 U fino sotto 6000 U
ZE-2025-06.03 | Immunoglobulina umana citomegalovirus, endovenoso, 6000 U fino sotto 10000 U
ZE-2025-06.04 | Immunoglobulina umana citomegalovirus, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-06.05 | Immunoglobulina umana citomegalovirus, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-06.06 | Immunoglobulina umana citomegalovirus, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-06.16 | Immunoglobulina umana citomegalovirus, endovenoso, 25000 U fino sotto 35000 U
ZE-2025-06.17 | Immunoglobulina umana citomegalovirus, endovenoso, 35000 U fino sotto 45000 U
ZE-2025-06.18 | Immunoglobulina umana citomegalovirus, endovenoso, 45000 U fino sotto 55000 U
ZE-2025-06.19 | Immunoglobulina umana citomegalovirus, endovenoso, 55000 U fino sotto 65000 U
ZE-2025-06.20 | Immunoglobulina umana citomegalovirus, endovenoso, 65000 U fino sotto 75000 U
ZE-2025-06.21 | Immunoglobulina umana citomegalovirus, endovenoso, 75000 U fino sotto 85000 U
ZE-2025-06.22 | Immunoglobulina umana citomegalovirus, endovenoso, 85000 U fino sotto 95000 U
ZE-2025-06.23 | Immunoglobulina umana citomegalovirus, endovenoso, 95000 U fino sotto 105000 U
ZE-2025-06.24 | Immunoglobulina umana citomegalovirus, endovenoso, 105000 U e più
ZE-2025-07.21 | Pemetrexed, endovenoso, 650 mg fino sotto 750 mg
ZE-2025-07.22 | Pemetrexed, endovenoso, 750 mg fino sotto 850 mg
ZE-2025-07.23 | Pemetrexed, endovenoso, 850 mg fino sotto 950 mg
ZE-2025-07.24 | Pemetrexed, endovenoso, 950 mg fino sotto 1050 mg
ZE-2025-07.25 | Pemetrexed, endovenoso, 1050 mg fino sotto 1150 mg
ZE-2025-07.26 | Pemetrexed, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2025-07.27 | Pemetrexed, endovenoso, 1350 mg fino sotto 1550 mg
ZE-2025-07.28 | Pemetrexed, endovenoso, 1550 mg fino sotto 1750 mg
ZE-2025-07.29 | Pemetrexed, endovenoso, 1750 mg fino sotto 1950 mg
ZE-2025-07.30 | Pemetrexed, endovenoso, 1950 mg fino sotto 2150 mg
ZE-2025-07.31 | Pemetrexed, endovenoso, 2150 mg fino sotto 2350 mg
ZE-2025-07.32 | Pemetrexed, endovenoso, 2350 mg fino sotto 2550 mg
ZE-2025-07.33 | Pemetrexed, endovenoso, 2550 mg fino sotto 2750 mg
ZE-2025-07.34 | Pemetrexed, endovenoso, 2750 mg fino sotto 2950 mg
ZE-2025-07.35 | Pemetrexed, endovenoso, 2950 mg fino sotto 3250 mg
ZE-2025-07.36 | Pemetrexed, endovenoso, 3250 mg fino sotto 3550 mg
ZE-2025-07.37 | Pemetrexed, endovenoso, 3550 mg fino sotto 3850 mg
ZE-2025-07.38 | Pemetrexed, endovenoso, 3850 mg e più
ZE-2025-10.00 | Cetuximab, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-10.02 | Cetuximab, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-10.03 | Cetuximab, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-10.04 | Cetuximab, endovenoso, 550 mg fino sotto 650 mg
ZE-2025-10.05 | Cetuximab, endovenoso, 650 mg fino sotto 750 mg
ZE-2025-10.06 | Cetuximab, endovenoso, 750 mg fino sotto 850 mg
ZE-2025-10.07 | Cetuximab, endovenoso, 850 mg fino sotto 1050 mg
ZE-2025-10.08 | Cetuximab, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2025-10.09 | Cetuximab, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2025-10.10 | Cetuximab, endovenoso, 1450 mg fino sotto 1650 mg
ZE-2025-10.11 | Cetuximab, endovenoso, 1650 mg fino sotto 1850 mg
ZE-2025-10.12 | Cetuximab, endovenoso, 1850 mg fino sotto 2150 mg
ZE-2025-10.13 | Cetuximab, endovenoso, 2150 mg fino sotto 2450 mg
ZE-2025-10.14 | Cetuximab, endovenoso, 2450 mg fino sotto 2750 mg
ZE-2025-10.15 | Cetuximab, endovenoso, 2750 mg fino sotto 3050 mg
ZE-2025-10.16 | Cetuximab, endovenoso, 3050 mg fino sotto 3350 mg
ZE-2025-10.18 | Cetuximab, endovenoso, 3350 mg fino sotto 3950 mg
ZE-2025-10.19 | Cetuximab, endovenoso, 3950 mg fino sotto 4550 mg
ZE-2025-10.21 | Cetuximab, endovenoso, 4550 mg fino sotto 5150 mg
ZE-2025-10.22 | Cetuximab, endovenoso, 5150 mg fino sotto 5750 mg
ZE-2025-10.23 | Cetuximab, endovenoso, 5750 mg e più
ZE-2025-11.21 | Bevacizumab, endovenoso, 50 mg fino sotto 150 mg, età < 6 anni
ZE-2025-11.22 | Bevacizumab, endovenoso, 150 mg fino sotto 250 mg, età < 6 anni
ZE-2025-11.23 | Bevacizumab, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-11.24 | Bevacizumab, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-11.25 | Bevacizumab, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-11.26 | Bevacizumab, endovenoso, 550 mg fino sotto 650 mg
ZE-2025-11.27 | Bevacizumab, endovenoso, 650 mg fino sotto 750 mg
ZE-2025-11.28 | Bevacizumab, endovenoso, 750 mg fino sotto 850 mg
ZE-2025-11.29 | Bevacizumab, endovenoso, 850 mg fino sotto 950 mg
ZE-2025-11.30 | Bevacizumab, endovenoso, 950 mg fino sotto 1150 mg
ZE-2025-11.31 | Bevacizumab, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2025-11.32 | Bevacizumab, endovenoso, 1350 mg fino sotto 1550 mg
ZE-2025-11.33 | Bevacizumab, endovenoso, 1550 mg fino sotto 1750 mg
ZE-2025-11.34 | Bevacizumab, endovenoso, 1750 mg fino sotto 1950 mg
ZE-2025-11.35 | Bevacizumab, endovenoso, 1950 mg fino sotto 2350 mg
ZE-2025-11.36 | Bevacizumab, endovenoso, 2350 mg fino sotto 2750 mg
ZE-2025-11.37 | Bevacizumab, endovenoso, 2750 mg fino sotto 3350 mg
ZE-2025-11.38 | Bevacizumab, endovenoso, 3350 mg fino sotto 3950 mg
ZE-2025-11.39 | Bevacizumab, endovenoso, 3950 mg fino sotto 4550 mg
ZE-2025-11.41 | Bevacizumab, endovenoso, 4550 mg fino sotto 5150 mg
ZE-2025-11.42 | Bevacizumab, endovenoso, 5150 mg fino sotto 5750 mg
ZE-2025-11.43 | Bevacizumab, endovenoso, 5750 mg e più
ZE-2025-14.00 | Amfotericina B, endovenoso, 50 mg fino sotto 100 mg, età < 10 anni
ZE-2025-14.01 | Amfotericina B, endovenoso, 100 mg fino sotto 175 mg, età < 10 anni
ZE-2025-14.02 | Amfotericina B, endovenoso, 175 mg fino sotto 250 mg, età < 16 anni
ZE-2025-14.03 | Amfotericina B, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-14.04 | Amfotericina B, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-14.05 | Amfotericina B, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-14.06 | Amfotericina B, endovenoso, 550 mg fino sotto 650 mg
ZE-2025-14.07 | Amfotericina B, endovenoso, 650 mg fino sotto 750 mg
ZE-2025-14.08 | Amfotericina B, endovenoso, 750 mg fino sotto 850 mg
ZE-2025-14.09 | Amfotericina B, endovenoso, 850 mg fino sotto 950 mg
ZE-2025-14.10 | Amfotericina B, endovenoso, 950 mg fino sotto 1150 mg
ZE-2025-14.11 | Amfotericina B, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2025-14.12 | Amfotericina B, endovenoso, 1350 mg fino sotto 1550 mg
ZE-2025-14.13 | Amfotericina B, endovenoso, 1550 mg fino sotto 1750 mg
ZE-2025-14.14 | Amfotericina B, endovenoso, 1750 mg fino sotto 1950 mg
ZE-2025-14.15 | Amfotericina B, endovenoso, 1950 mg fino sotto 2150 mg
ZE-2025-14.16 | Amfotericina B, endovenoso, 2150 mg fino sotto 3150 mg
ZE-2025-14.17 | Amfotericina B, endovenoso, 3150 mg fino sotto 4150 mg
ZE-2025-14.18 | Amfotericina B, endovenoso, 4150 mg fino sotto 5150 mg
ZE-2025-14.19 | Amfotericina B, endovenoso, 5150 mg fino sotto 6150 mg
ZE-2025-14.20 | Amfotericina B, endovenoso, 6150 mg fino sotto 8650 mg
ZE-2025-14.21 | Amfotericina B, endovenoso, 8650 mg fino sotto 11150 mg
ZE-2025-14.22 | Amfotericina B, endovenoso, 11150 mg fino sotto 13650 mg
ZE-2025-14.23 | Amfotericina B, endovenoso, 13650 mg fino sotto 18650 mg
ZE-2025-14.24 | Amfotericina B, endovenoso, 18650 mg fino sotto 23650 mg
ZE-2025-14.25 | Amfotericina B, endovenoso, 23650 mg fino sotto 28650 mg
ZE-2025-14.26 | Amfotericina B, endovenoso, 28650 mg fino sotto 33650 mg
ZE-2025-14.27 | Amfotericina B, endovenoso, 33650 mg fino sotto 38650 mg
ZE-2025-14.28 | Amfotericina B, endovenoso, 38650 mg fino sotto 43650 mg
ZE-2025-14.30 | Amfotericina B, endovenoso, 43650 mg fino sotto 48650 mg
ZE-2025-14.32 | Amfotericina B, endovenoso, 48650 mg fino sotto 53650 mg
ZE-2025-14.33 | Amfotericina B, endovenoso, 53650 mg fino sotto 58650 mg
ZE-2025-14.34 | Amfotericina B, endovenoso, 58650 mg fino sotto 63650 mg
ZE-2025-14.35 | Amfotericina B, endovenoso, 63650 mg e più
ZE-2025-15.64 | Voriconazolo, orale, 3500 mg fino sotto 4500 mg
ZE-2025-15.65 | Voriconazolo, orale, 4500 mg fino sotto 6500 mg
ZE-2025-15.66 | Voriconazolo, orale, 6500 mg fino sotto 8500 mg
ZE-2025-15.67 | Voriconazolo, orale, 8500 mg fino sotto 10500 mg
ZE-2025-15.68 | Voriconazolo, orale, 10500 mg fino sotto 15500 mg
ZE-2025-15.69 | Voriconazolo, orale, 15500 mg fino sotto 20500 mg
ZE-2025-15.70 | Voriconazolo, orale, 20500 mg fino sotto 25500 mg
ZE-2025-15.71 | Voriconazolo, orale, 25500 mg fino sotto 30500 mg
ZE-2025-15.72 | Voriconazolo, orale, 30500 mg fino sotto 35500 mg
ZE-2025-15.73 | Voriconazolo, orale, 35500 mg fino sotto 40500 mg
ZE-2025-15.74 | Voriconazolo, orale, 40500 mg fino sotto 45500 mg
ZE-2025-15.75 | Voriconazolo, orale, 45500 mg fino sotto 55500 mg
ZE-2025-15.76 | Voriconazolo, orale, 55500 mg fino sotto 65500 mg
ZE-2025-15.77 | Voriconazolo, orale, 65500 mg fino sotto 75500 mg
ZE-2025-15.78 | Voriconazolo, orale, 75500 mg fino sotto 85500 mg
ZE-2025-15.79 | Voriconazolo, orale, 85500 mg fino sotto 105500 mg
ZE-2025-15.80 | Voriconazolo, orale, 105500 mg fino sotto 125500 mg
ZE-2025-15.81 | Voriconazolo, orale, 125500 mg fino sotto 145500 mg
ZE-2025-15.82 | Voriconazolo, orale, 145500 mg fino sotto 165500 mg
ZE-2025-15.83 | Voriconazolo, orale, 165500 mg fino sotto 185500 mg
ZE-2025-15.84 | Voriconazolo, orale, 185500 mg fino sotto 205500 mg
ZE-2025-15.85 | Voriconazolo, orale, 205500 mg fino sotto 225500 mg
ZE-2025-15.86 | Voriconazolo, orale, 225500 mg e più
ZE-2025-16.54 | Voriconazolo, endovenoso, 1200 mg fino sotto 1600 mg, età < 6 anni
ZE-2025-16.55 | Voriconazolo, endovenoso, 1600 mg fino sotto 2000 mg, età < 16 anni
ZE-2025-16.56 | Voriconazolo, endovenoso, 2000 mg fino sotto 2400 mg, età < 16 anni
ZE-2025-16.57 | Voriconazolo, endovenoso, 2400 mg fino sotto 3200 mg, età < 16 anni
ZE-2025-16.58 | Voriconazolo, endovenoso, 3200 mg fino sotto 4000 mg
ZE-2025-16.59 | Voriconazolo, endovenoso, 4000 mg fino sotto 4800 mg
ZE-2025-16.60 | Voriconazolo, endovenoso, 4800 mg fino sotto 5600 mg
ZE-2025-16.61 | Voriconazolo, endovenoso, 5600 mg fino sotto 6400 mg
ZE-2025-16.62 | Voriconazolo, endovenoso, 6400 mg fino sotto 7200 mg
ZE-2025-16.63 | Voriconazolo, endovenoso, 7200 mg fino sotto 8800 mg
ZE-2025-16.64 | Voriconazolo, endovenoso, 8800 mg fino sotto 10400 mg
ZE-2025-16.65 | Voriconazolo, endovenoso, 10400 mg fino sotto 12000 mg
ZE-2025-16.66 | Voriconazolo, endovenoso, 12000 mg fino sotto 13600 mg
ZE-2025-16.67 | Voriconazolo, endovenoso, 13600 mg fino sotto 16800 mg
ZE-2025-16.68 | Voriconazolo, endovenoso, 16800 mg fino sotto 20000 mg
ZE-2025-16.69 | Voriconazolo, endovenoso, 20000 mg fino sotto 23200 mg
ZE-2025-16.70 | Voriconazolo, endovenoso, 23200 mg fino sotto 26400 mg
ZE-2025-16.71 | Voriconazolo, endovenoso, 26400 mg fino sotto 32800 mg
ZE-2025-16.72 | Voriconazolo, endovenoso, 32800 mg fino sotto 39200 mg
ZE-2025-16.73 | Voriconazolo, endovenoso, 39200 mg fino sotto 45600 mg
ZE-2025-16.74 | Voriconazolo, endovenoso, 45600 mg fino sotto 52000 mg
ZE-2025-16.75 | Voriconazolo, endovenoso, 52000 mg fino sotto 64800 mg
ZE-2025-16.76 | Voriconazolo, endovenoso, 64800 mg fino sotto 77600 mg
ZE-2025-16.77 | Voriconazolo, endovenoso, 77600 mg fino sotto 90400 mg
ZE-2025-16.78 | Voriconazolo, endovenoso, 90400 mg e più
ZE-2025-18.28 | Anidulafungina, endovenoso, 150 mg fino sotto 250 mg
ZE-2025-18.29 | Anidulafungina, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-18.30 | Anidulafungina, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-18.31 | Anidulafungina, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-18.32 | Anidulafungina, endovenoso, 550 mg fino sotto 750 mg
ZE-2025-18.33 | Anidulafungina, endovenoso, 750 mg fino sotto 950 mg
ZE-2025-18.34 | Anidulafungina, endovenoso, 950 mg fino sotto 1150 mg
ZE-2025-18.35 | Anidulafungina, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2025-18.36 | Anidulafungina, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2025-18.37 | Anidulafungina, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2025-18.38 | Anidulafungina, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2025-18.39 | Anidulafungina, endovenoso, 2250 mg fino sotto 2550 mg
ZE-2025-18.40 | Anidulafungina, endovenoso, 2550 mg fino sotto 2950 mg
ZE-2025-18.41 | Anidulafungina, endovenoso, 2950 mg fino sotto 3350 mg
ZE-2025-18.42 | Anidulafungina, endovenoso, 3350 mg fino sotto 3750 mg
ZE-2025-18.43 | Anidulafungina, endovenoso, 3750 mg fino sotto 4150 mg
ZE-2025-18.44 | Anidulafungina, endovenoso, 4150 mg fino sotto 4950 mg
ZE-2025-18.45 | Anidulafungina, endovenoso, 4950 mg fino sotto 5750 mg
ZE-2025-18.46 | Anidulafungina, endovenoso, 5750 mg fino sotto 6550 mg
ZE-2025-18.47 | Anidulafungina, endovenoso, 6550 mg fino sotto 7350 mg
ZE-2025-18.48 | Anidulafungina, endovenoso, 7350 mg fino sotto 8950 mg
ZE-2025-18.49 | Anidulafungina, endovenoso, 8950 mg fino sotto 10550 mg
ZE-2025-18.50 | Anidulafungina, endovenoso, 10550 mg fino sotto 12150 mg
ZE-2025-18.51 | Anidulafungina, endovenoso, 12150 mg fino sotto 13750 mg
ZE-2025-18.53 | Anidulafungina, endovenoso, 13750 mg fino sotto 15350 mg
ZE-2025-18.54 | Anidulafungina, endovenoso, 15350 mg e più
ZE-2025-19.18 | Infliximab, endovenoso / sottocutanea, 75 mg fino sotto 125 mg, età < 6 anni
ZE-2025-19.19 | Infliximab, endovenoso / sottocutanea, 125 mg fino sotto 175 mg, età < 16 anni
ZE-2025-19.20 | Infliximab, endovenoso / sottocutanea, 175 mg fino sotto 225 mg
ZE-2025-19.21 | Infliximab, endovenoso / sottocutanea, 225 mg fino sotto 275 mg
ZE-2025-19.39 | Infliximab, endovenoso / sottocutanea, 275 mg fino sotto 350 mg
ZE-2025-19.40 | Infliximab, endovenoso / sottocutanea, 350 mg fino sotto 450 mg
ZE-2025-19.41 | Infliximab, endovenoso / sottocutanea, 450 mg fino sotto 550 mg
ZE-2025-19.42 | Infliximab, endovenoso / sottocutanea, 550 mg fino sotto 650 mg
ZE-2025-19.43 | Infliximab, endovenoso / sottocutanea, 650 mg fino sotto 750 mg
ZE-2025-19.44 | Infliximab, endovenoso / sottocutanea, 750 mg fino sotto 850 mg
ZE-2025-19.45 | Infliximab, endovenoso / sottocutanea, 850 mg fino sotto 950 mg
ZE-2025-19.46 | Infliximab, endovenoso / sottocutanea, 950 mg fino sotto 1050 mg
ZE-2025-19.47 | Infliximab, endovenoso / sottocutanea, 1050 mg fino sotto 1250 mg
ZE-2025-19.48 | Infliximab, endovenoso / sottocutanea, 1250 mg fino sotto 1450 mg
ZE-2025-19.49 | Infliximab, endovenoso / sottocutanea, 1450 mg fino sotto 1650 mg
ZE-2025-19.50 | Infliximab, endovenoso / sottocutanea, 1650 mg fino sotto 1850 mg
ZE-2025-19.51 | Infliximab, endovenoso / sottocutanea, 1850 mg fino sotto 2050 mg
ZE-2025-19.52 | Infliximab, endovenoso / sottocutanea, 2050 mg fino sotto 2250 mg
ZE-2025-19.53 | Infliximab, endovenoso / sottocutanea, 2250 mg fino sotto 2500 mg
ZE-2025-19.54 | Infliximab, endovenoso / sottocutanea, 2500 mg fino sotto 2800 mg
ZE-2025-19.55 | Infliximab, endovenoso / sottocutanea, 2800 mg e più
ZE-2025-20.01 | Trasfusione di concentrato di eritrociti, da 6 a 10 unità, età < 16 anni
ZE-2025-20.02 | Trasfusione di concentrato di eritrociti, da 11 a 15 unità, età < 16 anni
ZE-2025-20.03 | Trasfusione di concentrati di eritrociti, da 16 a 20 unità,
ZE-2025-20.04 | Trasfusione di concentrati di eritrociti, da 21 a 30 unità,
ZE-2025-20.05 | Trasfusione di concentrati di eritrociti, da 31 a 40 unità,
ZE-2025-20.06 | Trasfusione di concentrati di eritrociti, da 41 a 50 unità,
ZE-2025-20.07 | Trasfusione di concentrati di eritrociti, da 51 a 60 unità,
ZE-2025-20.08 | Trasfusione di concentrati di eritrociti, da 61 a 70 unità,
ZE-2025-20.09 | Trasfusione di concentrati di eritrociti, da 71 a 80 unità,
ZE-2025-20.10 | Trasfusione di concentrati di eritrociti, da 81 a 90 unità,
ZE-2025-20.11 | Trasfusione di concentrati di eritrociti, da 91 a 100 unità,
ZE-2025-20.12 | Trasfusione di concentrati di eritrociti, da 101 a 115 unità,
ZE-2025-20.13 | Trasfusione di concentrati di eritrociti, da 116 a 130 unità,
ZE-2025-20.14 | Trasfusione di concentrati di eritrociti, da 131 a 145 unità,
ZE-2025-20.15 | Trasfusione di concentrati di eritrociti, da 146 a 160 unità,
ZE-2025-20.16 | Trasfusione di concentrati di eritrociti, da 161 a 175 unità,
ZE-2025-20.17 | Trasfusione di concentrati di eritrociti, da 176 a 190 unità,
ZE-2025-20.18 | Trasfusione di concentrati di eritrociti, da 191 a 205 unità,
ZE-2025-20.19 | Trasfusione di concentrati di eritrociti, da 206 a 220 unità,
ZE-2025-20.20 | Trasfusione di concentrati di eritrociti, da 221 a 235 unità,
ZE-2025-20.21 | Trasfusione di concentrati di eritrociti, da 236 a 250 unità,
ZE-2025-20.22 | Trasfusione di concentrati di eritrociti, da 251 a 265 unità,
ZE-2025-20.23 | Trasfusione di concentrati di eritrociti, da 266 a 280 unità,
ZE-2025-20.24 | Trasfusione di concentrati di eritrociti, 281 e più unità,
ZE-2025-23.01 | Trasfusione di concentrati piastrinici specifici per il paziente, 1 concentrato, età < 15 anni
ZE-2025-23.02 | Trasfusione di concentrati piastrinici specifici per il paziente, 2 concentrati, età < 15 anni
ZE-2025-23.03 | Trasfusione di concentrati piastrinici specifici per il paziente, 3 concentrati, età < 15 anni
ZE-2025-23.04 | Trasfusione di concentrati piastrinici specifici per il paziente, 4 concentrati,
ZE-2025-23.05 | Trasfusione di concentrati piastrinici specifici per il paziente, 5 concentrati,
ZE-2025-23.06 | Trasfusione di concentrati piastrinici specifici per il paziente, da 6 a 8 concentrati,
ZE-2025-23.07 | Trasfusione di concentrati piastrinici specifici per il paziente, da 9 a 11 concentrati,
ZE-2025-23.08 | Trasfusione di concentrati piastrinici specifici per il paziente, da 12 a 14 concentrati,
ZE-2025-23.09 | Trasfusione di concentrati piastrinici specifici per il paziente, da 15 a 17 concentrati,
ZE-2025-23.10 | Trasfusione di concentrati piastrinici specifici per il paziente, da 18 a 20 concentrati,
ZE-2025-23.11 | Trasfusione di concentrati piastrinici specifici per il paziente, da 21 a 23 concentrati,
ZE-2025-23.12 | Trasfusione di concentrati piastrinici specifici per il paziente, da 24 a 26 concentrati,
ZE-2025-23.13 | Trasfusione di concentrati piastrinici specifici per il paziente, da 27 a 29 concentrati,
ZE-2025-23.14 | Trasfusione di concentrati piastrinici specifici per il paziente, da 30 a 32 concentrati,
ZE-2025-23.15 | Trasfusione di concentrati piastrinici specifici per il paziente, da 33 a 35 concentrati,
ZE-2025-23.16 | Trasfusione di concentrati piastrinici specifici per il paziente, da 36 a 38 concentrati,
ZE-2025-23.17 | Trasfusione di concentrati piastrinici specifici per il paziente, da 39 a 41 concentrati,
ZE-2025-23.18 | Trasfusione di concentrati piastrinici specifici per il paziente, da 42 a 44 concentrati,
ZE-2025-23.19 | Trasfusione di concentrati piastrinici specifici per il paziente, da 45 a 47 concentrati,
ZE-2025-23.20 | Trasfusione di concentrati piastrinici specifici per il paziente, da 48 a 50 concentrati,
ZE-2025-23.21 | Trasfusione di concentrati piastrinici specifici per il paziente, da 51 a 53 concentrati,
ZE-2025-23.22 | Trasfusione di concentrati piastrinici specifici per il paziente, da 54 a 56 concentrati,
ZE-2025-23.23 | Trasfusione di concentrati piastrinici specifici per il paziente, da 57 a 59 concentrati,
ZE-2025-23.24 | Trasfusione di concentrati piastrinici specifici per il paziente, da 60 a 62 concentrati,
ZE-2025-23.25 | Trasfusione di concentrati piastrinici specifici per il paziente, da 63 a 65 concentrati,
ZE-2025-23.26 | Trasfusione di concentrati piastrinici specifici per il paziente, da 66 a 68 concentrati,
ZE-2025-23.27 | Trasfusione di concentrati piastrinici specifici per il paziente, da 69 e più concentrati,
ZE-2025-24.50 | Inserzione e sostituzione di una protesi autoespandente (sonda permanente) nell'esofago, per via endoscopica,
ZE-2025-24.51 | Inserzione e sostituzione di due protesi autoespandenti (sonda permanente) nell'esofago, per via endoscopica,
ZE-2025-24.52 | Inserzione e sostituzione di più di due protesi autoespandenti (sonda permanente) nell'esofago, per via endoscopica,
ZE-2025-24.60 | Inserzione o sostituzione di una protesi autoespandente nello stomaco, per via endoscopica,
ZE-2025-24.80 | Inserzione e sostituzione endoscopica di uno stent autoespandente [protesi] nel dotto pancreatico,
ZE-2025-24.91 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 2 stent,
ZE-2025-24.92 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 3 stent,
ZE-2025-24.93 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 4 stent,
ZE-2025-24.94 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 5 stent,
ZE-2025-24.95 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 6 e più stent,
ZE-2025-26.01 | Leucoaferesi terapeutica,
ZE-2025-26.02 | Plasmaferesi terapeutica, scambio di plasma con cloruro di sodio e colloidi (ad es. albumina),
ZE-2025-26.03 | Immunoassorbimento extracorporeo, su colonna rigenerabile,
ZE-2025-26.04 | Plasmaferesi terapeutica, scambio di plasma esclusivamente con FFP [qFFP, piFFP],
ZE-2025-26.05 | Eritrocitoaferesi terapeutica,
ZE-2025-28.77 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 100 U fino sotto 300 U, età < 2 anni
ZE-2025-28.78 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 300 U fino sotto 500 U, età < 6 anni
ZE-2025-28.79 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 500 U fino sotto 1000 U, età < 16 anni
ZE-2025-28.80 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 1000 U fino sotto 2000 U
ZE-2025-28.81 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 2000 U fino sotto 4000 U
ZE-2025-28.82 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 4000 U fino sotto 6000 U
ZE-2025-28.83 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 6000 U fino sotto 8000 U
ZE-2025-28.84 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 8000 U fino sotto 10000 U
ZE-2025-28.85 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 10000 U fino sotto 12000 U
ZE-2025-28.86 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 12000 U fino sotto 14000 U
ZE-2025-28.87 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 14000 U fino sotto 16000 U
ZE-2025-28.88 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 16000 U fino sotto 18000 U
ZE-2025-28.89 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 18000 U fino sotto 20000 U
ZE-2025-28.90 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 20000 U fino sotto 24000 U
ZE-2025-28.91 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 24000 U fino sotto 28000 U
ZE-2025-28.92 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 28000 U fino sotto 32000 U
ZE-2025-28.93 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 32000 U fino sotto 36000 U
ZE-2025-28.94 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 36000 U fino sotto 40000 U
ZE-2025-28.95 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 40000 U fino sotto 46000 U
ZE-2025-28.96 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 46000 U fino sotto 52000 U
ZE-2025-28.97 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 52000 U fino sotto 58000 U
ZE-2025-28.98 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 58000 U fino sotto 64000 U
ZE-2025-28.99 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 64000 U fino sotto 70000 U
ZE-2025-28.100 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 70000 U fino sotto 78000 U
ZE-2025-28.101 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 78000 U fino sotto 86000 U
ZE-2025-28.102 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 86000 U fino sotto 94000 U
ZE-2025-28.103 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 94000 U fino sotto 102000 U
ZE-2025-28.104 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 102000 U fino sotto 110000 U
ZE-2025-28.106 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 110000 U fino sotto 118000 U
ZE-2025-28.107 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 118000 U fino sotto 130000 U
ZE-2025-28.108 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 130000 U e più
ZE-2025-30.50 | Fibrinogeno umano, endovenoso, 0.5 g fino sotto 1.5 g, età < 6 anni
ZE-2025-30.51 | Fibrinogeno umano, endovenoso, 1.5 g fino sotto 2.5 g
ZE-2025-30.52 | Fibrinogeno umano, endovenoso, 2.5 g fino sotto 3.5 g
ZE-2025-30.71 | Fibrinogeno umano, endovenoso, 3.5 g fino sotto 4.5 g
ZE-2025-30.72 | Fibrinogeno umano, endovenoso, 4.5 g fino sotto 5.5 g
ZE-2025-30.73 | Fibrinogeno umano, endovenoso, 5.5 g fino sotto 6.5 g
ZE-2025-30.74 | Fibrinogeno umano, endovenoso, 6.5 g fino sotto 7.5 g
ZE-2025-30.75 | Fibrinogeno umano, endovenoso, 7.5 g fino sotto 8.5 g
ZE-2025-30.76 | Fibrinogeno umano, endovenoso, 8.5 g fino sotto 10.5 g
ZE-2025-30.77 | Fibrinogeno umano, endovenoso, 10.5 g fino sotto 12.5 g
ZE-2025-30.78 | Fibrinogeno umano, endovenoso, 12.5 g fino sotto 15 g
ZE-2025-30.79 | Fibrinogeno umano, endovenoso, 15 g fino sotto 20 g
ZE-2025-30.80 | Fibrinogeno umano, endovenoso, 20 g fino sotto 30 g
ZE-2025-30.81 | Fibrinogeno umano, endovenoso, 30 g fino sotto 40 g
ZE-2025-30.82 | Fibrinogeno umano, endovenoso, 40 g fino sotto 50 g
ZE-2025-30.83 | Fibrinogeno umano, endovenoso, 50 g fino sotto 60 g
ZE-2025-30.84 | Fibrinogeno umano, endovenoso, 60 g fino sotto 80 g
ZE-2025-30.85 | Fibrinogeno umano, endovenoso, 80 g fino sotto 100 g
ZE-2025-30.86 | Fibrinogeno umano, endovenoso, 100 g fino sotto 120 g
ZE-2025-30.87 | Fibrinogeno umano, endovenoso, 120 g fino sotto 140 g
ZE-2025-30.88 | Fibrinogeno umano, endovenoso, 140 g fino sotto 160 g
ZE-2025-30.89 | Fibrinogeno umano, endovenoso, 160 g fino sotto 180 g
ZE-2025-30.90 | Fibrinogeno umano, endovenoso, 180 g fino sotto 200 g
ZE-2025-30.91 | Fibrinogeno umano, endovenoso, 200 g fino sotto 220 g
ZE-2025-30.93 | Fibrinogeno umano, endovenoso, 220 g fino sotto 240 g
ZE-2025-30.94 | Fibrinogeno umano, endovenoso, 240 g e più
ZE-2025-31.24 | Emostasi IX, II, VII e X in combinazione, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
ZE-2025-31.25 | Emostasi IX, II, VII e X in combinazione, endovenoso, 1500 U fino sotto 2500 U, età < 16 anni
ZE-2025-31.26 | Emostasi IX, II, VII e X in combinazione, endovenoso, 2500 U fino sotto 3500 U, età < 16 anni
ZE-2025-31.27 | Emostasi IX, II, VII e X in combinazione, endovenoso, 3500 U fino sotto 4500 U
ZE-2025-31.28 | Emostasi IX, II, VII e X in combinazione, endovenoso, 4500 U fino sotto 5500 U
ZE-2025-31.29 | Emostasi IX, II, VII e X in combinazione, endovenoso, 5500 U fino sotto 6500 U
ZE-2025-31.30 | Emostasi IX, II, VII e X in combinazione, endovenoso, 6500 U fino sotto 7500 U
ZE-2025-31.31 | Emostasi IX, II, VII e X in combinazione, endovenoso, 7500 U fino sotto 8500 U
ZE-2025-31.32 | Emostasi IX, II, VII e X in combinazione, endovenoso, 8500 U fino sotto 9500 U
ZE-2025-31.33 | Emostasi IX, II, VII e X in combinazione, endovenoso, 9500 U fino sotto 10500 U
ZE-2025-31.34 | Emostasi IX, II, VII e X in combinazione, endovenoso, 10500 U fino sotto 15500 U
ZE-2025-31.35 | Emostasi IX, II, VII e X in combinazione, endovenoso, 15500 U fino sotto 20500 U
ZE-2025-31.36 | Emostasi IX, II, VII e X in combinazione, endovenoso, 20500 U fino sotto 25500 U
ZE-2025-31.37 | Emostasi IX, II, VII e X in combinazione, endovenoso, 25500 U fino sotto 30500 U
ZE-2025-31.38 | Emostasi IX, II, VII e X in combinazione, endovenoso, 30500 U fino sotto 40500 U
ZE-2025-31.39 | Emostasi IX, II, VII e X in combinazione, endovenoso, 40500 U fino sotto 50500 U
ZE-2025-31.40 | Emostasi IX, II, VII e X in combinazione, endovenoso, 50500 U fino sotto 60500 U
ZE-2025-31.41 | Emostasi IX, II, VII e X in combinazione, endovenoso, 60500 U fino sotto 70500 U
ZE-2025-31.42 | Emostasi IX, II, VII e X in combinazione, endovenoso, 70500 U fino sotto 80500 U
ZE-2025-31.43 | Emostasi IX, II, VII e X in combinazione, endovenoso, 80500 U fino sotto 100500 U
ZE-2025-31.44 | Emostasi IX, II, VII e X in combinazione, endovenoso, 100500 U fino sotto 120500 U
ZE-2025-31.45 | Emostasi IX, II, VII e X in combinazione, endovenoso, 120500 U fino sotto 140500 U
ZE-2025-31.46 | Emostasi IX, II, VII e X in combinazione, endovenoso, 140500 U fino sotto 160500 U
ZE-2025-31.47 | Emostasi IX, II, VII e X in combinazione, endovenoso, 160500 U fino sotto 200500 U
ZE-2025-31.48 | Emostasi IX, II, VII e X in combinazione, endovenoso, 200500 U e più
ZE-2025-32.27 | Emostasi VIII, plasmatica, endovenoso, 500 U fino sotto 1000 U, età < 6 anni
ZE-2025-32.28 | Emostasi VIII, plasmatica, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
ZE-2025-32.29 | Emostasi VIII, plasmatica, endovenoso, 1500 U fino sotto 5000 U
ZE-2025-32.30 | Emostasi VIII, plasmatica, endovenoso, 5000 U fino sotto 10000 U
ZE-2025-32.31 | Emostasi VIII, plasmatica, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-32.32 | Emostasi VIII, plasmatica, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-32.33 | Emostasi VIII, plasmatica, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-32.34 | Emostasi VIII, plasmatica, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-32.35 | Emostasi VIII, plasmatica, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-32.36 | Emostasi VIII, plasmatica, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-32.37 | Emostasi VIII, plasmatica, endovenoso, 40000 U fino sotto 45000 U
ZE-2025-32.38 | Emostasi VIII, plasmatica, endovenoso, 45000 U fino sotto 50000 U
ZE-2025-32.39 | Emostasi VIII, plasmatica, endovenoso, 50000 U fino sotto 55000 U
ZE-2025-32.40 | Emostasi VIII, plasmatica, endovenoso, 55000 U fino sotto 60000 U
ZE-2025-32.41 | Emostasi VIII, plasmatica, endovenoso, 60000 U fino sotto 65000 U
ZE-2025-32.42 | Emostasi VIII, plasmatica, endovenoso, 65000 U fino sotto 70000 U
ZE-2025-32.43 | Emostasi VIII, plasmatica, endovenoso, 70000 U fino sotto 75000 U
ZE-2025-32.44 | Emostasi VIII, plasmatica, endovenoso, 75000 U fino sotto 80000 U
ZE-2025-32.45 | Emostasi VIII, plasmatica, endovenoso, 80000 U fino sotto 85000 U
ZE-2025-32.46 | Emostasi VIII, plasmatica, endovenoso, 85000 U fino sotto 90000 U
ZE-2025-32.47 | Emostasi VIII, plasmatica, endovenoso, 90000 U fino sotto 100000 U
ZE-2025-32.48 | Emostasi VIII, plasmatica, endovenoso, 100000 U fino sotto 110000 U
ZE-2025-32.49 | Emostasi VIII, plasmatica, endovenoso, 110000 U fino sotto 120000 U
ZE-2025-32.50 | Emostasi VIII, plasmatica, endovenoso, 120000 U fino sotto 130000 U
ZE-2025-32.51 | Emostasi VIII, plasmatica, endovenoso, 130000 U fino sotto 140000 U
ZE-2025-32.52 | Emostasi VIII, plasmatica, endovenoso, 140000 U fino sotto 150000 U
ZE-2025-32.53 | Emostasi VIII, plasmatica, endovenoso, 150000 U e più
ZE-2025-33.27 | Emostasi VIII, ricombinante, endovenoso, 500 U fino sotto 1000 U, età < 16 anni
ZE-2025-33.28 | Emostasi VIII, ricombinante, endovenoso, 1000 U fino sotto 2000 U
ZE-2025-33.29 | Emostasi VIII, ricombinante, endovenoso, 2000 U fino sotto 5000 U
ZE-2025-33.30 | Emostasi VIII, ricombinante, endovenoso, 5000 U fino sotto 8000 U
ZE-2025-33.31 | Emostasi VIII, ricombinante, endovenoso, 8000 U fino sotto 12000 U
ZE-2025-33.32 | Emostasi VIII, ricombinante, endovenoso, 12000 U fino sotto 16000 U
ZE-2025-33.33 | Emostasi VIII, ricombinante, endovenoso, 16000 U fino sotto 20000 U
ZE-2025-33.34 | Emostasi VIII, ricombinante, endovenoso, 20000 U fino sotto 26000 U
ZE-2025-33.35 | Emostasi VIII, ricombinante, endovenoso, 26000 U fino sotto 32000 U
ZE-2025-33.36 | Emostasi VIII, ricombinante, endovenoso, 32000 U fino sotto 38000 U
ZE-2025-33.37 | Emostasi VIII, ricombinante, endovenoso, 38000 U fino sotto 44000 U
ZE-2025-33.38 | Emostasi VIII, ricombinante, endovenoso, 44000 U fino sotto 50000 U
ZE-2025-33.39 | Emostasi VIII, ricombinante, endovenoso, 50000 U fino sotto 58000 U
ZE-2025-33.40 | Emostasi VIII, ricombinante, endovenoso, 58000 U fino sotto 66000 U
ZE-2025-33.41 | Emostasi VIII, ricombinante, endovenoso, 66000 U fino sotto 74000 U
ZE-2025-33.42 | Emostasi VIII, ricombinante, endovenoso, 74000 U fino sotto 82000 U
ZE-2025-33.43 | Emostasi VIII, ricombinante, endovenoso, 82000 U fino sotto 90000 U
ZE-2025-33.44 | Emostasi VIII, ricombinante, endovenoso, 90000 U fino sotto 100000 U
ZE-2025-33.45 | Emostasi VIII, ricombinante, endovenoso, 100000 U fino sotto 110000 U
ZE-2025-33.46 | Emostasi VIII, ricombinante, endovenoso, 110000 U fino sotto 120000 U
ZE-2025-33.47 | Emostasi VIII, ricombinante, endovenoso, 120000 U fino sotto 130000 U
ZE-2025-33.48 | Emostasi VIII, ricombinante, endovenoso, 130000 U fino sotto 140000 U
ZE-2025-33.49 | Emostasi VIII, ricombinante, endovenoso, 140000 U fino sotto 150000 U
ZE-2025-33.51 | Emostasi VIII, ricombinante, endovenoso, 150000 U fino sotto 160000 U
ZE-2025-33.52 | Emostasi VIII, ricombinante, endovenoso, 160000 U fino sotto 170000 U
ZE-2025-33.53 | Emostasi VIII, ricombinante, endovenoso, 170000 U fino sotto 190000 U
ZE-2025-33.54 | Emostasi VIII, ricombinante, endovenoso, 190000 U e più
ZE-2025-34.01 | Inibizione del fattore VIII Bypass Attività, endovenoso, 1500 U fino sotto 5000 U
ZE-2025-34.02 | Inibizione del fattore VIII Bypass Attività, endovenoso, 5000 U fino sotto 10000 U
ZE-2025-34.03 | Inibizione del fattore VIII Bypass Attività, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-34.04 | Inibizione del fattore VIII Bypass Attività, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-34.05 | Inibizione del fattore VIII Bypass Attività, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-34.06 | Inibizione del fattore VIII Bypass Attività, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-34.07 | Inibizione del fattore VIII Bypass Attività, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-34.08 | Inibizione del fattore VIII Bypass Attività, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-34.09 | Inibizione del fattore VIII Bypass Attività, endovenoso, 40000 U fino sotto 45000 U
ZE-2025-34.10 | Inibizione del fattore VIII Bypass Attività, endovenoso, 45000 U fino sotto 50000 U
ZE-2025-34.11 | Inibizione del fattore VIII Bypass Attività, endovenoso, 50000 U fino sotto 55000 U
ZE-2025-34.12 | Inibizione del fattore VIII Bypass Attività, endovenoso, 55000 U fino sotto 60000 U
ZE-2025-34.13 | Inibizione del fattore VIII Bypass Attività, endovenoso, 60000 U fino sotto 65000 U
ZE-2025-34.14 | Inibizione del fattore VIII Bypass Attività, endovenoso, 65000 U fino sotto 70000 U
ZE-2025-34.15 | Inibizione del fattore VIII Bypass Attività, endovenoso, 70000 U fino sotto 75000 U
ZE-2025-34.16 | Inibizione del fattore VIII Bypass Attività, endovenoso, 75000 U fino sotto 80000 U
ZE-2025-34.17 | Inibizione del fattore VIII Bypass Attività, endovenoso, 80000 U fino sotto 85000 U
ZE-2025-34.18 | Inibizione del fattore VIII Bypass Attività, endovenoso, 85000 U fino sotto 90000 U
ZE-2025-34.19 | Inibizione del fattore VIII Bypass Attività, endovenoso, 90000 U fino sotto 95000 U
ZE-2025-34.20 | Inibizione del fattore VIII Bypass Attività, endovenoso, 95000 U fino sotto 100000 U
ZE-2025-34.21 | Inibizione del fattore VIII Bypass Attività, endovenoso, 100000 U fino sotto 105000 U
ZE-2025-34.22 | Inibizione del fattore VIII Bypass Attività, endovenoso, 105000 U fino sotto 110000 U
ZE-2025-34.23 | Inibizione del fattore VIII Bypass Attività, endovenoso, 110000 U fino sotto 115000 U
ZE-2025-34.24 | Inibizione del fattore VIII Bypass Attività, endovenoso, 115000 U fino sotto 120000 U
ZE-2025-34.25 | Inibizione del fattore VIII Bypass Attività, endovenoso, 120000 U fino sotto 125000 U
ZE-2025-34.26 | Inibizione del fattore VIII Bypass Attività, endovenoso, 125000 U fino sotto 130000 U
ZE-2025-34.28 | Inibizione del fattore VIII Bypass Attività, endovenoso, 130000 U fino sotto 135000 U
ZE-2025-34.29 | Inibizione del fattore VIII Bypass Attività, endovenoso, 135000 U fino sotto 140000 U
ZE-2025-34.30 | Inibizione del fattore VIII Bypass Attività, endovenoso, 140000 U fino sotto 150000 U
ZE-2025-34.31 | Inibizione del fattore VIII Bypass Attività, endovenoso, 150000 U fino sotto 160000 U
ZE-2025-34.32 | Inibizione del fattore VIII Bypass Attività, endovenoso, 160000 U fino sotto 170000 U
ZE-2025-34.33 | Inibizione del fattore VIII Bypass Attività, endovenoso, 170000 U fino sotto 180000 U
ZE-2025-34.34 | Inibizione del fattore VIII Bypass Attività, endovenoso, 180000 U fino sotto 190000 U
ZE-2025-34.35 | Inibizione del fattore VIII Bypass Attività, endovenoso, 190000 U fino sotto 200000 U
ZE-2025-34.36 | Inibizione del fattore VIII Bypass Attività, endovenoso, 200000 U fino sotto 220000 U
ZE-2025-34.37 | Inibizione del fattore VIII Bypass Attività, endovenoso, 220000 U fino sotto 240000 U
ZE-2025-34.38 | Inibizione del fattore VIII Bypass Attività, endovenoso, 240000 U fino sotto 260000 U
ZE-2025-34.39 | Inibizione del fattore VIII Bypass Attività, endovenoso, 260000 U fino sotto 280000 U
ZE-2025-34.40 | Inibizione del fattore VIII Bypass Attività, endovenoso, 280000 U fino sotto 300000 U
ZE-2025-34.41 | Inibizione del fattore VIII Bypass Attività, endovenoso, 300000 U fino sotto 320000 U
ZE-2025-34.42 | Inibizione del fattore VIII Bypass Attività, endovenoso, 320000 U fino sotto 340000 U
ZE-2025-34.43 | Inibizione del fattore VIII Bypass Attività, endovenoso, 340000 U fino sotto 360000 U
ZE-2025-34.44 | Inibizione del fattore VIII Bypass Attività, endovenoso, 360000 U e più
ZE-2025-35.28 | Emostasi IX, CBB, endovenoso, 400 U fino sotto 900 U, età < 16 anni
ZE-2025-35.29 | Emostasi IX, CBB, endovenoso, 900 U fino sotto 1500 U
ZE-2025-35.30 | Emostasi IX, CBB, endovenoso, 1500 U fino sotto 5000 U
ZE-2025-35.31 | Emostasi IX, CBB, endovenoso, 5000 U fino sotto 10000 U
ZE-2025-35.32 | Emostasi IX, CBB, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-35.33 | Emostasi IX, CBB, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-35.34 | Emostasi IX, CBB, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-35.35 | Emostasi IX, CBB, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-35.36 | Emostasi IX, CBB, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-35.37 | Emostasi IX, CBB, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-35.38 | Emostasi IX, CBB, endovenoso, 40000 U fino sotto 45000 U
ZE-2025-35.39 | Emostasi IX, CBB, endovenoso, 45000 U fino sotto 50000 U
ZE-2025-35.40 | Emostasi IX, CBB, endovenoso, 50000 U fino sotto 55000 U
ZE-2025-35.41 | Emostasi IX, CBB, endovenoso, 55000 U fino sotto 60000 U
ZE-2025-35.42 | Emostasi IX, CBB, endovenoso, 60000 U fino sotto 65000 U
ZE-2025-35.43 | Emostasi IX, CBB, endovenoso, 65000 U fino sotto 70000 U
ZE-2025-35.44 | Emostasi IX, CBB, endovenoso, 70000 U fino sotto 75000 U
ZE-2025-35.45 | Emostasi IX, CBB, endovenoso, 75000 U fino sotto 80000 U
ZE-2025-35.46 | Emostasi IX, CBB, endovenoso, 80000 U fino sotto 85000 U
ZE-2025-35.47 | Emostasi IX, CBB, endovenoso, 85000 U fino sotto 90000 U
ZE-2025-35.48 | Emostasi IX, CBB, endovenoso, 90000 U fino sotto 95000 U
ZE-2025-35.49 | Emostasi IX, CBB, endovenoso, 95000 U fino sotto 100000 U
ZE-2025-35.50 | Emostasi IX, CBB, endovenoso, 100000 U fino sotto 105000 U
ZE-2025-35.51 | Emostasi IX, CBB, endovenoso, 105000 U fino sotto 110000 U
ZE-2025-35.52 | Emostasi IX, CBB, endovenoso, 110000 U fino sotto 115000 U
ZE-2025-35.53 | Emostasi IX, CBB, endovenoso, 115000 U fino sotto 120000 U
ZE-2025-35.54 | Emostasi IX, CBB, endovenoso, 120000 U fino sotto 125000 U
ZE-2025-35.55 | Emostasi IX, CBB, endovenoso, 125000 U fino sotto 130000 U
ZE-2025-35.56 | Emostasi IX, CBB, endovenoso, 130000 U e più
ZE-2025-36.19 | Emostasi VII, endovenoso, 1000 U fino sotto 2000 U
ZE-2025-36.20 | Emostasi VII, endovenoso, 2000 U fino sotto 5000 U
ZE-2025-36.21 | Emostasi VII, endovenoso, 5000 U fino sotto 10000 U
ZE-2025-36.22 | Emostasi VII, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-36.23 | Emostasi VII, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-36.24 | Emostasi VII, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-36.25 | Emostasi VII, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-36.26 | Emostasi VII, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-36.27 | Emostasi VII, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-36.28 | Emostasi VII, endovenoso, 40000 U fino sotto 45000 U
ZE-2025-36.29 | Emostasi VII, endovenoso, 45000 U fino sotto 50000 U
ZE-2025-36.30 | Emostasi VII, endovenoso, 50000 U fino sotto 55000 U
ZE-2025-36.31 | Emostasi VII, endovenoso, 55000 U fino sotto 60000 U
ZE-2025-36.32 | Emostasi VII, endovenoso, 60000 U fino sotto 70000 U
ZE-2025-36.33 | Emostasi VII, endovenoso, 70000 U fino sotto 80000 U
ZE-2025-36.34 | Emostasi VII, endovenoso, 80000 U fino sotto 90000 U
ZE-2025-36.35 | Emostasi VII, endovenoso, 90000 U fino sotto 100000 U
ZE-2025-36.36 | Emostasi VII, endovenoso, 100000 U e più
ZE-2025-37.20 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 500 U fino sotto 1000 U, età < 10 anni
ZE-2025-37.21 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
ZE-2025-37.22 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 1500 U fino sotto 2500 U
ZE-2025-37.23 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 2500 U fino sotto 3500 U
ZE-2025-37.24 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 3500 U fino sotto 4500 U
ZE-2025-37.25 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 4500 U fino sotto 6500 U
ZE-2025-37.26 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 6500 U fino sotto 10000 U
ZE-2025-37.27 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-37.28 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-37.29 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-37.30 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-37.31 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-37.32 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-37.33 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 40000 U fino sotto 50000 U
ZE-2025-37.34 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 50000 U fino sotto 60000 U
ZE-2025-37.35 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 60000 U fino sotto 70000 U
ZE-2025-37.36 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 70000 U fino sotto 80000 U
ZE-2025-37.37 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 80000 U fino sotto 90000 U
ZE-2025-37.38 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 90000 U fino sotto 100000 U
ZE-2025-37.39 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 100000 U e più
ZE-2025-39.55 | Emostasi VIIa, endovenoso, 1 mg fino sotto 2 mg
ZE-2025-39.56 | Emostasi VIIa, endovenoso, 2 mg fino sotto 8 mg
ZE-2025-39.57 | Emostasi VIIa, endovenoso, 8 mg fino sotto 14 mg
ZE-2025-39.58 | Emostasi VIIa, endovenoso, 14 mg fino sotto 20 mg
ZE-2025-39.59 | Emostasi VIIa, endovenoso, 20 mg fino sotto 26 mg
ZE-2025-39.60 | Emostasi VIIa, endovenoso, 26 mg fino sotto 32 mg
ZE-2025-39.61 | Emostasi VIIa, endovenoso, 32 mg fino sotto 38 mg
ZE-2025-39.62 | Emostasi VIIa, endovenoso, 38 mg fino sotto 44 mg
ZE-2025-39.63 | Emostasi VIIa, endovenoso, 44 mg fino sotto 50 mg
ZE-2025-39.64 | Emostasi VIIa, endovenoso, 50 mg fino sotto 58 mg
ZE-2025-39.65 | Emostasi VIIa, endovenoso, 58 mg fino sotto 66 mg
ZE-2025-39.66 | Emostasi VIIa, endovenoso, 66 mg fino sotto 74 mg
ZE-2025-39.67 | Emostasi VIIa, endovenoso, 74 mg fino sotto 82 mg
ZE-2025-39.68 | Emostasi VIIa, endovenoso, 82 mg fino sotto 90 mg
ZE-2025-39.69 | Emostasi VIIa, endovenoso, 90 mg fino sotto 98 mg
ZE-2025-39.70 | Emostasi VIIa, endovenoso, 98 mg fino sotto 106 mg
ZE-2025-39.71 | Emostasi VIIa, endovenoso, 106 mg fino sotto 114 mg
ZE-2025-39.72 | Emostasi VIIa, endovenoso, 114 mg fino sotto 122 mg
ZE-2025-39.73 | Emostasi VIIa, endovenoso, 122 mg fino sotto 130 mg
ZE-2025-39.74 | Emostasi VIIa, endovenoso, 130 mg fino sotto 140 mg
ZE-2025-39.75 | Emostasi VIIa, endovenoso, 140 mg fino sotto 150 mg
ZE-2025-39.76 | Emostasi VIIa, endovenoso, 150 mg fino sotto 160 mg
ZE-2025-39.77 | Emostasi VIIa, endovenoso, 160 mg fino sotto 170 mg
ZE-2025-39.78 | Emostasi VIIa, endovenoso, 170 mg fino sotto 180 mg
ZE-2025-39.79 | Emostasi VIIa, endovenoso, 180 mg fino sotto 190 mg
ZE-2025-39.80 | Emostasi VIIa, endovenoso, 190 mg fino sotto 200 mg
ZE-2025-39.81 | Emostasi VIIa, endovenoso, 200 mg fino sotto 215 mg
ZE-2025-39.82 | Emostasi VIIa, endovenoso, 215 mg fino sotto 230 mg
ZE-2025-39.83 | Emostasi VIIa, endovenoso, 230 mg fino sotto 245 mg
ZE-2025-39.84 | Emostasi VIIa, endovenoso, 245 mg fino sotto 260 mg
ZE-2025-39.85 | Emostasi VIIa, endovenoso, 260 mg fino sotto 275 mg
ZE-2025-39.86 | Emostasi VIIa, endovenoso, 275 mg fino sotto 290 mg
ZE-2025-39.87 | Emostasi VIIa, endovenoso, 290 mg fino sotto 305 mg
ZE-2025-39.88 | Emostasi VIIa, endovenoso, 305 mg fino sotto 320 mg
ZE-2025-39.89 | Emostasi VIIa, endovenoso, 320 mg fino sotto 340 mg
ZE-2025-39.90 | Emostasi VIIa, endovenoso, 340 mg fino sotto 360 mg
ZE-2025-39.91 | Emostasi VIIa, endovenoso, 360 mg fino sotto 380 mg
ZE-2025-39.92 | Emostasi VIIa, endovenoso, 380 mg fino sotto 400 mg
ZE-2025-39.93 | Emostasi VIIa, endovenoso, 400 mg fino sotto 420 mg
ZE-2025-39.94 | Emostasi VIIa, endovenoso, 420 mg fino sotto 440 mg
ZE-2025-39.95 | Emostasi VIIa, endovenoso, 440 mg fino sotto 460 mg
ZE-2025-39.96 | Emostasi VIIa, endovenoso, 460 mg fino sotto 480 mg
ZE-2025-39.97 | Emostasi VIIa, endovenoso, 480 mg fino sotto 500 mg
ZE-2025-39.98 | Emostasi VIIa, endovenoso, 500 mg fino sotto 550 mg
ZE-2025-39.99 | Emostasi VIIa, endovenoso, 550 mg fino sotto 600 mg
ZE-2025-39.100 | Emostasi VIIa, endovenoso, 600 mg fino sotto 650 mg
ZE-2025-39.101 | Emostasi VIIa, endovenoso, 650 mg fino sotto 700 mg
ZE-2025-39.102 | Emostasi VIIa, endovenoso, 700 mg fino sotto 750 mg
ZE-2025-39.103 | Emostasi VIIa, endovenoso, 750 mg fino sotto 800 mg
ZE-2025-39.104 | Emostasi VIIa, endovenoso, 800 mg fino sotto 850 mg
ZE-2025-39.105 | Emostasi VIIa, endovenoso, 850 mg fino sotto 900 mg
ZE-2025-39.106 | Emostasi VIIa, endovenoso, 900 mg fino sotto 950 mg
ZE-2025-39.107 | Emostasi VIIa, endovenoso, 950 mg fino sotto 1000 mg
ZE-2025-39.108 | Emostasi VIIa, endovenoso, 1000 mg e più
ZE-2025-42.00 | Nelarabina, endovenoso, 500 mg fino sotto 1000 mg
ZE-2025-42.01 | Nelarabina, endovenoso, 1000 mg fino sotto 1500 mg
ZE-2025-42.02 | Nelarabina, endovenoso, 1500 mg fino sotto 2000 mg
ZE-2025-42.03 | Nelarabina, endovenoso, 2000 mg fino sotto 2500 mg
ZE-2025-42.04 | Nelarabina, endovenoso, 2500 mg fino sotto 3000 mg
ZE-2025-42.05 | Nelarabina, endovenoso, 3000 mg fino sotto 3500 mg
ZE-2025-42.06 | Nelarabina, endovenoso, 3500 mg fino sotto 4000 mg
ZE-2025-42.07 | Nelarabina, endovenoso, 4000 mg fino sotto 4500 mg
ZE-2025-42.08 | Nelarabina, endovenoso, 4500 mg fino sotto 5000 mg
ZE-2025-42.09 | Nelarabina, endovenoso, 5000 mg fino sotto 6000 mg
ZE-2025-42.10 | Nelarabina, endovenoso, 6000 mg fino sotto 7000 mg
ZE-2025-42.11 | Nelarabina, endovenoso, 7000 mg fino sotto 8000 mg
ZE-2025-42.12 | Nelarabina, endovenoso, 8000 mg fino sotto 9000 mg
ZE-2025-42.13 | Nelarabina, endovenoso, 9000 mg fino sotto 10000 mg
ZE-2025-42.14 | Nelarabina, endovenoso, 10000 mg fino sotto 12000 mg
ZE-2025-42.15 | Nelarabina, endovenoso, 12000 mg fino sotto 14000 mg
ZE-2025-42.17 | Nelarabina, endovenoso, 14000 mg fino sotto 16000 mg
ZE-2025-42.18 | Nelarabina, endovenoso, 16000 mg fino sotto 18000 mg
ZE-2025-42.19 | Nelarabina, endovenoso, 18000 mg fino sotto 20000 mg
ZE-2025-42.20 | Nelarabina, endovenoso, 20000 mg e più
ZE-2025-44.12 | Adalimumab, sottocutanea / endovenoso, 20 mg fino sotto 60 mg
ZE-2025-44.13 | Adalimumab, sottocutanea / endovenoso, 60 mg fino sotto 100 mg
ZE-2025-44.14 | Adalimumab, sottocutanea / endovenoso, 100 mg fino sotto 140 mg
ZE-2025-44.15 | Adalimumab, sottocutanea / endovenoso, 140 mg fino sotto 180 mg
ZE-2025-44.16 | Adalimumab, sottocutanea / endovenoso, 180 mg fino sotto 220 mg
ZE-2025-44.17 | Adalimumab, sottocutanea / endovenoso, 220 mg fino sotto 260 mg
ZE-2025-44.18 | Adalimumab, sottocutanea / endovenoso, 260 mg fino sotto 300 mg
ZE-2025-44.19 | Adalimumab, sottocutanea / endovenoso, 300 mg fino sotto 340 mg
ZE-2025-44.20 | Adalimumab, sottocutanea / endovenoso, 340 mg fino sotto 380 mg
ZE-2025-44.21 | Adalimumab, sottocutanea / endovenoso, 380 mg fino sotto 420 mg
ZE-2025-44.23 | Adalimumab, sottocutanea / endovenoso, 420 mg fino sotto 500 mg
ZE-2025-44.24 | Adalimumab, sottocutanea / endovenoso, 500 mg fino sotto 580 mg
ZE-2025-44.25 | Adalimumab, sottocutanea / endovenoso, 580 mg fino sotto 660 mg
ZE-2025-44.26 | Adalimumab, sottocutanea / endovenoso, 660 mg fino sotto 740 mg
ZE-2025-44.27 | Adalimumab, sottocutanea / endovenoso, 740 mg fino sotto 820 mg
ZE-2025-44.28 | Adalimumab, sottocutanea / endovenoso, 820 mg fino sotto 900 mg
ZE-2025-44.29 | Adalimumab, sottocutanea / endovenoso, 900 mg fino sotto 980 mg
ZE-2025-44.31 | Adalimumab, sottocutanea / endovenoso, 980 mg fino sotto 1060 mg
ZE-2025-44.32 | Adalimumab, sottocutanea / endovenoso, 1060 mg fino sotto 1220 mg
ZE-2025-44.33 | Adalimumab, sottocutanea / endovenoso, 1220 mg fino sotto 1380 mg
ZE-2025-44.34 | Adalimumab, sottocutanea / endovenoso, 1380 mg fino sotto 1540 mg
ZE-2025-44.35 | Adalimumab, sottocutanea / endovenoso, 1540 mg e più
ZE-2025-45.13 | Certolizumab pegol, sottocutanea / endovenoso, 100 mg fino sotto 300 mg
ZE-2025-45.14 | Certolizumab pegol, sottocutanea / endovenoso, 300 mg fino sotto 500 mg
ZE-2025-45.15 | Certolizumab pegol, sottocutanea / endovenoso, 500 mg fino sotto 700 mg
ZE-2025-45.16 | Certolizumab pegol, sottocutanea / endovenoso, 700 mg fino sotto 900 mg
ZE-2025-45.17 | Certolizumab pegol, sottocutanea / endovenoso, 900 mg fino sotto 1100 mg
ZE-2025-45.18 | Certolizumab pegol, sottocutanea / endovenoso, 1100 mg fino sotto 1300 mg
ZE-2025-45.19 | Certolizumab pegol, sottocutanea / endovenoso, 1300 mg fino sotto 1500 mg
ZE-2025-45.20 | Certolizumab pegol, sottocutanea / endovenoso, 1500 mg fino sotto 1700 mg
ZE-2025-45.21 | Certolizumab pegol, sottocutanea / endovenoso, 1700 mg fino sotto 1900 mg
ZE-2025-45.22 | Certolizumab pegol, sottocutanea / endovenoso, 1900 mg fino sotto 2100 mg
ZE-2025-45.23 | Certolizumab pegol, sottocutanea / endovenoso, 2100 mg fino sotto 2300 mg
ZE-2025-45.24 | Certolizumab pegol, sottocutanea / endovenoso, 2300 mg fino sotto 2500 mg
ZE-2025-45.25 | Certolizumab pegol, sottocutanea / endovenoso, 2500 mg e più
ZE-2025-46.01 | Golimumab, sottocutanea / endovenoso, 25 mg fino sotto 75 mg
ZE-2025-46.02 | Golimumab, sottocutanea / endovenoso, 75 mg fino sotto 125 mg
ZE-2025-46.03 | Golimumab, sottocutanea / endovenoso, 125 mg fino sotto 175 mg
ZE-2025-46.04 | Golimumab, sottocutanea / endovenoso, 175 mg fino sotto 225 mg
ZE-2025-46.05 | Golimumab, sottocutanea / endovenoso, 225 mg fino sotto 275 mg
ZE-2025-46.06 | Golimumab, sottocutanea / endovenoso, 275 mg fino sotto 325 mg
ZE-2025-46.07 | Golimumab, sottocutanea / endovenoso, 325 mg fino sotto 375 mg
ZE-2025-46.08 | Golimumab, sottocutanea / endovenoso, 375 mg fino sotto 425 mg
ZE-2025-46.09 | Golimumab, sottocutanea / endovenoso, 425 mg e più
ZE-2025-47.32 | Tocilizumab, endovenoso, 200 mg fino sotto 300 mg, età < 16 anni
ZE-2025-47.33 | Tocilizumab, endovenoso, 300 mg fino sotto 500 mg
ZE-2025-47.34 | Tocilizumab, endovenoso, 500 mg fino sotto 700 mg
ZE-2025-47.35 | Tocilizumab, endovenoso, 700 mg fino sotto 900 mg
ZE-2025-47.36 | Tocilizumab, endovenoso, 900 mg fino sotto 1100 mg
ZE-2025-47.37 | Tocilizumab, endovenoso, 1100 mg fino sotto 1300 mg
ZE-2025-47.38 | Tocilizumab, endovenoso, 1300 mg fino sotto 1500 mg
ZE-2025-47.39 | Tocilizumab, endovenoso, 1500 mg fino sotto 1700 mg
ZE-2025-47.40 | Tocilizumab, endovenoso, 1700 mg fino sotto 1900 mg
ZE-2025-47.41 | Tocilizumab, endovenoso, 1900 mg fino sotto 2300 mg
ZE-2025-47.42 | Tocilizumab, endovenoso, 2300 mg fino sotto 2700 mg
ZE-2025-47.43 | Tocilizumab, endovenoso, 2700 mg fino sotto 3100 mg
ZE-2025-47.44 | Tocilizumab, endovenoso, 3100 mg fino sotto 3500 mg
ZE-2025-47.45 | Tocilizumab, endovenoso, 3500 mg fino sotto 4300 mg
ZE-2025-47.46 | Tocilizumab, endovenoso, 4300 mg fino sotto 5100 mg
ZE-2025-47.47 | Tocilizumab, endovenoso, 5100 mg fino sotto 5900 mg
ZE-2025-47.48 | Tocilizumab, endovenoso, 5900 mg fino sotto 6700 mg
ZE-2025-47.49 | Tocilizumab, endovenoso, 6700 mg fino sotto 7500 mg
ZE-2025-47.50 | Tocilizumab, endovenoso, 7500 mg fino sotto 8300 mg
ZE-2025-47.52 | Tocilizumab, endovenoso, 8300 mg fino sotto 9500 mg
ZE-2025-47.53 | Tocilizumab, endovenoso, 9500 mg fino sotto 10700 mg
ZE-2025-47.54 | Tocilizumab, endovenoso, 10700 mg fino sotto 11900 mg
ZE-2025-47.55 | Tocilizumab, endovenoso, 11900 mg fino sotto 13100 mg
ZE-2025-47.56 | Tocilizumab, endovenoso, 13100 mg fino sotto 14300 mg
ZE-2025-47.57 | Tocilizumab, endovenoso, 14300 mg e più
ZE-2025-48.01 | Impianto (percutaneo) transluminale di stents per flusso laminare in caso di aneurismi, vasi intracranici,
ZE-2025-49.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, fino a 24 ore,
ZE-2025-49.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 24 ore fino a 48 ore,
ZE-2025-49.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 48 ore fino a 72 ore,
ZE-2025-49.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 72 ore fino a 96 ore,
ZE-2025-49.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 96 ore fino a 120 ore,
ZE-2025-49.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 120 ore fino a 144 ore,
ZE-2025-49.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 144 ore fino a 168 ore,
ZE-2025-49.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 168 ore fino a 192 ore,
ZE-2025-49.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 192 ore fino a 216 ore,
ZE-2025-49.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 216 ore fino a 240 ore,
ZE-2025-49.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 240 ore fino a 264 ore,
ZE-2025-49.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 264 ore fino a 288 ore,
ZE-2025-49.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 288 ore fino a 336 ore,
ZE-2025-49.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 336 ore fino a 384 ore,
ZE-2025-49.24 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 384 ore fino a 432 ore,
ZE-2025-49.25 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 432 ore fino a 480 ore,
ZE-2025-49.26 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 480 ore fino a 528 ore,
ZE-2025-49.27 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 528 ore fino a 600 ore,
ZE-2025-49.29 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 600 ore fino a 672 ore,
ZE-2025-49.30 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 672 ore fino a 744 ore,
ZE-2025-49.31 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 744 ore fino a 816 ore,
ZE-2025-49.32 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 816 ore fino a 888 ore,
ZE-2025-49.33 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 888 ore fino a 960 ore,
ZE-2025-49.34 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 960 ore fino a 1032 ore,
ZE-2025-49.35 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 1032 ore,
ZE-2025-51.26 | Bortezomib, endovenoso / sottocutanea, 1.5 mg fino sotto 2.5 mg, età < 6 anni
ZE-2025-51.27 | Bortezomib, endovenoso / sottocutanea, 2.5 mg fino sotto 3.5 mg, età < 16 anni
ZE-2025-51.28 | Bortezomib, endovenoso / sottocutanea, 3.5 mg fino sotto 4.5 mg
ZE-2025-51.29 | Bortezomib, endovenoso / sottocutanea, 4.5 mg fino sotto 5.5 mg
ZE-2025-51.30 | Bortezomib, endovenoso / sottocutanea, 5.5 mg fino sotto 7.5 mg
ZE-2025-51.31 | Bortezomib, endovenoso / sottocutanea, 7.5 mg fino sotto 9.5 mg
ZE-2025-51.32 | Bortezomib, endovenoso / sottocutanea, 9.5 mg fino sotto 11.5 mg
ZE-2025-51.33 | Bortezomib, endovenoso / sottocutanea, 11.5 mg fino sotto 13.5 mg
ZE-2025-51.34 | Bortezomib, endovenoso / sottocutanea, 13.5 mg fino sotto 16.5 mg
ZE-2025-51.35 | Bortezomib, endovenoso / sottocutanea, 16.5 mg fino sotto 19.5 mg
ZE-2025-51.36 | Bortezomib, endovenoso / sottocutanea, 19.5 mg fino sotto 22.5 mg
ZE-2025-51.37 | Bortezomib, endovenoso / sottocutanea, 22.5 mg fino sotto 25.5 mg
ZE-2025-51.38 | Bortezomib, endovenoso / sottocutanea, 25.5 mg fino sotto 29.5 mg
ZE-2025-51.39 | Bortezomib, endovenoso / sottocutanea, 29.5 mg fino sotto 33.5 mg
ZE-2025-51.40 | Bortezomib, endovenoso / sottocutanea, 33.5 mg fino sotto 37.5 mg
ZE-2025-51.41 | Bortezomib, endovenoso / sottocutanea, 37.5 mg fino sotto 41.5 mg
ZE-2025-51.42 | Bortezomib, endovenoso / sottocutanea, 41.5 mg fino sotto 47.5 mg
ZE-2025-51.43 | Bortezomib, endovenoso / sottocutanea, 47.5 mg fino sotto 53.5 mg
ZE-2025-51.44 | Bortezomib, endovenoso / sottocutanea, 53.5 mg fino sotto 59.5 mg
ZE-2025-51.45 | Bortezomib, endovenoso / sottocutanea, 59.5 mg e più
ZE-2025-52.01 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 2.5 g fino sotto 5 g, età < 12 anni
ZE-2025-52.29 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 5 g fino sotto 10 g, età < 16 anni
ZE-2025-52.30 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 10 g fino sotto 15 g
ZE-2025-52.31 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 15 g fino sotto 25 g
ZE-2025-52.32 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 25 g fino sotto 35 g
ZE-2025-52.33 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 35 g fino sotto 45 g
ZE-2025-52.34 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 45 g fino sotto 55 g
ZE-2025-52.35 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 55 g fino sotto 65 g
ZE-2025-52.36 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 65 g fino sotto 75 g
ZE-2025-52.37 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 75 g fino sotto 85 g
ZE-2025-52.38 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 85 g fino sotto 105 g
ZE-2025-52.39 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 105 g fino sotto 125 g
ZE-2025-52.40 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 125 g fino sotto 145 g
ZE-2025-52.41 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 145 g fino sotto 165 g
ZE-2025-52.42 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 165 g fino sotto 185 g
ZE-2025-52.43 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 185 g fino sotto 205 g
ZE-2025-52.44 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 205 g fino sotto 225 g
ZE-2025-52.45 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 225 g fino sotto 245 g
ZE-2025-52.46 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 245 g fino sotto 285 g
ZE-2025-52.47 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 285 g fino sotto 325 g
ZE-2025-52.48 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 325 g fino sotto 365 g
ZE-2025-52.49 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 365 g fino sotto 445 g
ZE-2025-52.50 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 445 g fino sotto 525 g
ZE-2025-52.51 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 525 g fino sotto 605 g
ZE-2025-52.52 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 605 g fino sotto 685 g
ZE-2025-52.53 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 685 g fino sotto 765 g
ZE-2025-52.54 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 765 g fino sotto 845 g
ZE-2025-52.55 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 845 g fino sotto 925 g
ZE-2025-52.56 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 925 g fino sotto 1005 g
ZE-2025-52.57 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1005 g fino sotto 1105 g
ZE-2025-52.58 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1105 g fino sotto 1205 g
ZE-2025-52.59 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1205 g fino sotto 1305 g
ZE-2025-52.60 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1305 g fino sotto 1425 g
ZE-2025-52.61 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1425 g fino sotto 1545 g
ZE-2025-52.62 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1545 g e più
ZE-2025-55.17 | Ustekinumab, sottocutanea, 22.5 mg fino sotto 67.5 mg
ZE-2025-55.18 | Ustekinumab, sottocutanea, 67.5 mg fino sotto 112.5 mg
ZE-2025-55.19 | Ustekinumab, sottocutanea, 112.5 mg fino sotto 157.5 mg
ZE-2025-55.20 | Ustekinumab, sottocutanea, 157.5 mg fino sotto 202.5 mg
ZE-2025-55.21 | Ustekinumab, sottocutanea, 202.5 mg fino sotto 292.5 mg
ZE-2025-55.22 | Ustekinumab, sottocutanea, 292.5 mg fino sotto 382.5 mg
ZE-2025-55.23 | Ustekinumab, sottocutanea, 382.5 mg fino sotto 472.5 mg
ZE-2025-55.24 | Ustekinumab, sottocutanea, 472.5 mg fino sotto 562.5 mg
ZE-2025-55.25 | Ustekinumab, sottocutanea, 562.5 mg e più
ZE-2025-56.19 | Eculizumab, endovenoso, 150 mg fino sotto 450 mg
ZE-2025-56.20 | Eculizumab, endovenoso, 450 mg fino sotto 750 mg
ZE-2025-56.21 | Eculizumab, endovenoso, 750 mg fino sotto 1050 mg
ZE-2025-56.22 | Eculizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2025-56.23 | Eculizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2025-56.24 | Eculizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2025-56.25 | Eculizumab, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2025-56.26 | Eculizumab, endovenoso, 2250 mg fino sotto 2550 mg
ZE-2025-56.27 | Eculizumab, endovenoso, 2550 mg fino sotto 2850 mg
ZE-2025-56.28 | Eculizumab, endovenoso, 2850 mg fino sotto 3150 mg
ZE-2025-56.29 | Eculizumab, endovenoso, 3150 mg fino sotto 3450 mg
ZE-2025-56.30 | Eculizumab, endovenoso, 3450 mg fino sotto 3750 mg
ZE-2025-56.31 | Eculizumab, endovenoso, 3750 mg fino sotto 4050 mg
ZE-2025-56.32 | Eculizumab, endovenoso, 4050 mg fino sotto 4350 mg
ZE-2025-56.33 | Eculizumab, endovenoso, 4350 mg fino sotto 4650 mg
ZE-2025-56.34 | Eculizumab, endovenoso, 4650 mg fino sotto 4950 mg
ZE-2025-56.35 | Eculizumab, endovenoso, 4950 mg fino sotto 5250 mg
ZE-2025-56.36 | Eculizumab, endovenoso, 5250 mg fino sotto 5550 mg
ZE-2025-56.37 | Eculizumab, endovenoso, 5550 mg fino sotto 5850 mg
ZE-2025-56.38 | Eculizumab, endovenoso, 5850 mg fino sotto 6150 mg
ZE-2025-56.39 | Eculizumab, endovenoso, 6150 mg fino sotto 6450 mg
ZE-2025-56.41 | Eculizumab, endovenoso, 6450 mg fino sotto 7050 mg
ZE-2025-56.42 | Eculizumab, endovenoso, 7050 mg fino sotto 7650 mg
ZE-2025-56.43 | Eculizumab, endovenoso, 7650 mg fino sotto 8250 mg
ZE-2025-56.44 | Eculizumab, endovenoso, 8250 mg fino sotto 8850 mg
ZE-2025-56.46 | Eculizumab, endovenoso, 8850 mg fino sotto 9450 mg
ZE-2025-56.47 | Eculizumab, endovenoso, 9450 mg e più
ZE-2025-57.12 | Abatacept, endovenoso / intratecale, 375 mg fino sotto 625 mg
ZE-2025-57.13 | Abatacept, endovenoso / intratecale, 625 mg fino sotto 875 mg
ZE-2025-57.14 | Abatacept, endovenoso / intratecale, 875 mg fino sotto 1125 mg
ZE-2025-57.15 | Abatacept, endovenoso / intratecale, 1125 mg fino sotto 1375 mg
ZE-2025-57.16 | Abatacept, endovenoso / intratecale, 1375 mg fino sotto 1625 mg
ZE-2025-57.17 | Abatacept, endovenoso / intratecale, 1625 mg fino sotto 1875 mg
ZE-2025-57.18 | Abatacept, endovenoso / intratecale, 1875 mg fino sotto 2125 mg
ZE-2025-57.19 | Abatacept, endovenoso / intratecale, 2125 mg fino sotto 2375 mg
ZE-2025-57.20 | Abatacept, endovenoso / intratecale, 2375 mg fino sotto 2625 mg
ZE-2025-57.21 | Abatacept, endovenoso / intratecale, 2625 mg fino sotto 2875 mg
ZE-2025-57.22 | Abatacept, endovenoso / intratecale, 2875 mg e più
ZE-2025-58.07 | Abatacept, sottocutanea, 187.5 mg fino sotto 312.5 mg
ZE-2025-58.08 | Abatacept, sottocutanea, 312.5 mg fino sotto 437.5 mg
ZE-2025-58.09 | Abatacept, sottocutanea, 437.5 mg fino sotto 562.5 mg
ZE-2025-58.10 | Abatacept, sottocutanea, 562.5 mg fino sotto 687.5 mg
ZE-2025-58.11 | Abatacept, sottocutanea, 687.5 mg fino sotto 937.5 mg
ZE-2025-58.12 | Abatacept, sottocutanea, 937.5 mg fino sotto 1187.5 mg
ZE-2025-58.13 | Abatacept, sottocutanea, 1187.5 mg fino sotto 1437.5 mg
ZE-2025-58.14 | Abatacept, sottocutanea, 1437.5 mg fino sotto 1687.5 mg
ZE-2025-58.16 | Abatacept, sottocutanea, 1687.5 mg fino sotto 1937.5 mg
ZE-2025-58.17 | Abatacept, sottocutanea, 1937.5 mg fino sotto 2437.5 mg
ZE-2025-58.18 | Abatacept, sottocutanea, 2437.5 mg e più
ZE-2025-61.01 | Panitumumab, endovenoso, 180 mg fino sotto 300 mg
ZE-2025-61.02 | Panitumumab, endovenoso, 300 mg fino sotto 420 mg
ZE-2025-61.03 | Panitumumab, endovenoso, 420 mg fino sotto 540 mg
ZE-2025-61.04 | Panitumumab, endovenoso, 540 mg fino sotto 660 mg
ZE-2025-61.05 | Panitumumab, endovenoso, 660 mg fino sotto 780 mg
ZE-2025-61.06 | Panitumumab, endovenoso, 780 mg fino sotto 900 mg
ZE-2025-61.07 | Panitumumab, endovenoso, 900 mg fino sotto 1020 mg
ZE-2025-61.08 | Panitumumab, endovenoso, 1020 mg fino sotto 1260 mg
ZE-2025-61.09 | Panitumumab, endovenoso, 1260 mg fino sotto 1500 mg
ZE-2025-61.10 | Panitumumab, endovenoso, 1500 mg fino sotto 1740 mg
ZE-2025-61.11 | Panitumumab, endovenoso, 1740 mg fino sotto 1980 mg
ZE-2025-61.12 | Panitumumab, endovenoso, 1980 mg fino sotto 2220 mg
ZE-2025-61.13 | Panitumumab, endovenoso, 2220 mg fino sotto 2460 mg
ZE-2025-61.14 | Panitumumab, endovenoso, 2460 mg e più
ZE-2025-62.02 | Rituximab, endovenoso / sottocutanea, 250 mg fino sotto 350 mg
ZE-2025-62.03 | Rituximab, endovenoso / sottocutanea, 350 mg fino sotto 450 mg
ZE-2025-62.04 | Rituximab, endovenoso / sottocutanea, 450 mg fino sotto 550 mg
ZE-2025-62.05 | Rituximab, endovenoso / sottocutanea, 550 mg fino sotto 650 mg
ZE-2025-62.06 | Rituximab, endovenoso / sottocutanea, 650 mg fino sotto 750 mg
ZE-2025-62.07 | Rituximab, endovenoso / sottocutanea, 750 mg fino sotto 850 mg
ZE-2025-62.08 | Rituximab, endovenoso / sottocutanea, 850 mg fino sotto 950 mg
ZE-2025-62.09 | Rituximab, endovenoso / sottocutanea, 950 mg fino sotto 1050 mg
ZE-2025-62.10 | Rituximab, endovenoso / sottocutanea, 1050 mg fino sotto 1250 mg
ZE-2025-62.11 | Rituximab, endovenoso / sottocutanea, 1250 mg fino sotto 1450 mg
ZE-2025-62.12 | Rituximab, endovenoso / sottocutanea, 1450 mg fino sotto 1650 mg
ZE-2025-62.13 | Rituximab, endovenoso / sottocutanea, 1650 mg fino sotto 1850 mg
ZE-2025-62.14 | Rituximab, endovenoso / sottocutanea, 1850 mg fino sotto 2050 mg
ZE-2025-62.15 | Rituximab, endovenoso / sottocutanea, 2050 mg fino sotto 2450 mg
ZE-2025-62.16 | Rituximab, endovenoso / sottocutanea, 2450 mg fino sotto 2850 mg
ZE-2025-62.17 | Rituximab, endovenoso / sottocutanea, 2850 mg fino sotto 3250 mg
ZE-2025-62.18 | Rituximab, endovenoso / sottocutanea, 3250 mg fino sotto 3650 mg
ZE-2025-62.20 | Rituximab, endovenoso / sottocutanea, 3650 mg fino sotto 4150 mg
ZE-2025-62.21 | Rituximab, endovenoso / sottocutanea, 4150 mg fino sotto 4650 mg
ZE-2025-62.22 | Rituximab, endovenoso / sottocutanea, 4650 mg fino sotto 5150 mg
ZE-2025-62.23 | Rituximab, endovenoso / sottocutanea, 5150 mg fino sotto 5650 mg
ZE-2025-62.24 | Rituximab, endovenoso / sottocutanea, 5650 mg fino sotto 6250 mg
ZE-2025-62.25 | Rituximab, endovenoso / sottocutanea, 6250 mg fino sotto 6850 mg
ZE-2025-62.26 | Rituximab, endovenoso / sottocutanea, 6850 mg fino sotto 7450 mg
ZE-2025-62.27 | Rituximab, endovenoso / sottocutanea, 7450 mg fino sotto 8050 mg
ZE-2025-62.29 | Rituximab, endovenoso / sottocutanea, 8050 mg fino sotto 8850 mg
ZE-2025-62.30 | Rituximab, endovenoso / sottocutanea, 8850 mg fino sotto 9650 mg
ZE-2025-62.31 | Rituximab, endovenoso / sottocutanea, 9650 mg fino sotto 10450 mg
ZE-2025-62.32 | Rituximab, endovenoso / sottocutanea, 10450 mg fino sotto 11250 mg
ZE-2025-62.34 | Rituximab, endovenoso / sottocutanea, 11250 mg fino sotto 12050 mg
ZE-2025-62.35 | Rituximab, endovenoso / sottocutanea, 12050 mg e più
ZE-2025-64.23 | Trastuzumab, endovenoso / intratecale / sottocutanea, 100 mg fino sotto 150 mg
ZE-2025-64.24 | Trastuzumab, endovenoso / intratecale / sottocutanea, 150 mg fino sotto 200 mg
ZE-2025-64.25 | Trastuzumab, endovenoso / intratecale / sottocutanea, 200 mg fino sotto 250 mg
ZE-2025-64.26 | Trastuzumab, endovenoso / intratecale / sottocutanea, 250 mg fino sotto 350 mg
ZE-2025-64.27 | Trastuzumab, endovenoso / intratecale / sottocutanea, 350 mg fino sotto 500 mg
ZE-2025-64.28 | Trastuzumab, endovenoso / intratecale / sottocutanea, 500 mg fino sotto 650 mg
ZE-2025-64.29 | Trastuzumab, endovenoso / intratecale / sottocutanea, 650 mg fino sotto 800 mg
ZE-2025-64.30 | Trastuzumab, endovenoso / intratecale / sottocutanea, 800 mg fino sotto 950 mg
ZE-2025-64.31 | Trastuzumab, endovenoso / intratecale / sottocutanea, 950 mg fino sotto 1100 mg
ZE-2025-64.32 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1100 mg fino sotto 1300 mg
ZE-2025-64.33 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1300 mg fino sotto 1500 mg
ZE-2025-64.34 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1500 mg fino sotto 1700 mg
ZE-2025-64.35 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1700 mg fino sotto 2000 mg
ZE-2025-64.36 | Trastuzumab, endovenoso / intratecale / sottocutanea, 2000 mg fino sotto 2300 mg
ZE-2025-64.37 | Trastuzumab, endovenoso / intratecale / sottocutanea, 2300 mg e più
ZE-2025-68.64 | Emostasi XIII, endovenoso, 200 U fino sotto 300 U, età < 6 anni
ZE-2025-68.65 | Emostasi XIII, endovenoso, 300 U fino sotto 500 U, età < 6 anni
ZE-2025-68.66 | Emostasi XIII, endovenoso, 500 U fino sotto 1000 U, età < 16 anni
ZE-2025-68.67 | Emostasi XIII, endovenoso, 1000 U fino sotto 2000 U, età < 16 anni
ZE-2025-68.68 | Emostasi XIII, endovenoso, 2000 U fino sotto 3075 U
ZE-2025-68.69 | Emostasi XIII, endovenoso, 3075 U fino sotto 4375 U
ZE-2025-68.70 | Emostasi XIII, endovenoso, 4375 U fino sotto 5625 U
ZE-2025-68.71 | Emostasi XIII, endovenoso, 5625 U fino sotto 6875 U
ZE-2025-68.72 | Emostasi XIII, endovenoso, 6875 U fino sotto 8125 U
ZE-2025-68.73 | Emostasi XIII, endovenoso, 8125 U fino sotto 9375 U
ZE-2025-68.74 | Emostasi XIII, endovenoso, 9375 U fino sotto 10625 U
ZE-2025-68.75 | Emostasi XIII, endovenoso, 10625 U fino sotto 11875 U
ZE-2025-68.76 | Emostasi XIII, endovenoso, 11875 U fino sotto 13125 U
ZE-2025-68.77 | Emostasi XIII, endovenoso, 13125 U fino sotto 15000 U
ZE-2025-68.78 | Emostasi XIII, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-68.79 | Emostasi XIII, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-68.80 | Emostasi XIII, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-68.81 | Emostasi XIII, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-68.82 | Emostasi XIII, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-68.83 | Emostasi XIII, endovenoso, 40000 U fino sotto 50000 U
ZE-2025-68.84 | Emostasi XIII, endovenoso, 50000 U fino sotto 60000 U
ZE-2025-68.85 | Emostasi XIII, endovenoso, 60000 U fino sotto 70000 U
ZE-2025-68.86 | Emostasi XIII, endovenoso, 70000 U fino sotto 80000 U
ZE-2025-68.87 | Emostasi XIII, endovenoso, 80000 U fino sotto 90000 U
ZE-2025-68.88 | Emostasi XIII, endovenoso, 90000 U fino sotto 100000 U
ZE-2025-68.89 | Emostasi XIII, endovenoso, 100000 U fino sotto 110000 U
ZE-2025-68.90 | Emostasi XIII, endovenoso, 110000 U fino sotto 120000 U
ZE-2025-68.91 | Emostasi XIII, endovenoso, 120000 U e più
ZE-2025-69.03 | Caspofungina, endovenoso, 150 mg fino sotto 200 mg
ZE-2025-69.04 | Caspofungina, endovenoso, 200 mg fino sotto 250 mg
ZE-2025-69.05 | Caspofungina, endovenoso, 250 mg fino sotto 300 mg
ZE-2025-69.06 | Caspofungina, endovenoso, 300 mg fino sotto 350 mg
ZE-2025-69.07 | Caspofungina, endovenoso, 350 mg fino sotto 400 mg
ZE-2025-69.08 | Caspofungina, endovenoso, 400 mg fino sotto 450 mg
ZE-2025-69.09 | Caspofungina, endovenoso, 450 mg fino sotto 500 mg
ZE-2025-69.10 | Caspofungina, endovenoso, 500 mg fino sotto 600 mg
ZE-2025-69.11 | Caspofungina, endovenoso, 600 mg fino sotto 700 mg
ZE-2025-69.12 | Caspofungina, endovenoso, 700 mg fino sotto 800 mg
ZE-2025-69.13 | Caspofungina, endovenoso, 800 mg fino sotto 900 mg
ZE-2025-69.14 | Caspofungina, endovenoso, 900 mg fino sotto 1000 mg
ZE-2025-69.15 | Caspofungina, endovenoso, 1000 mg fino sotto 1200 mg
ZE-2025-69.16 | Caspofungina, endovenoso, 1200 mg fino sotto 1400 mg
ZE-2025-69.17 | Caspofungina, endovenoso, 1400 mg fino sotto 1600 mg
ZE-2025-69.18 | Caspofungina, endovenoso, 1600 mg fino sotto 2000 mg
ZE-2025-69.19 | Caspofungina, endovenoso, 2000 mg fino sotto 2400 mg
ZE-2025-69.20 | Caspofungina, endovenoso, 2400 mg fino sotto 2800 mg
ZE-2025-69.21 | Caspofungina, endovenoso, 2800 mg fino sotto 3600 mg
ZE-2025-69.22 | Caspofungina, endovenoso, 3600 mg fino sotto 4400 mg
ZE-2025-69.23 | Caspofungina, endovenoso, 4400 mg fino sotto 5200 mg
ZE-2025-69.24 | Caspofungina, endovenoso, 5200 mg fino sotto 6000 mg
ZE-2025-69.25 | Caspofungina, endovenoso, 6000 mg fino sotto 6800 mg
ZE-2025-69.26 | Caspofungina, endovenoso, 6800 mg fino sotto 7600 mg
ZE-2025-69.27 | Caspofungina, endovenoso, 7600 mg fino sotto 8400 mg
ZE-2025-69.29 | Caspofungina, endovenoso, 8400 mg fino sotto 9200 mg
ZE-2025-69.30 | Caspofungina, endovenoso, 9200 mg fino sotto 10000 mg
ZE-2025-69.31 | Caspofungina, endovenoso, 10000 mg fino sotto 10800 mg
ZE-2025-69.32 | Caspofungina, endovenoso, 10800 mg fino sotto 11600 mg
ZE-2025-69.33 | Caspofungina, endovenoso, 11600 mg fino sotto 12400 mg
ZE-2025-69.34 | Caspofungina, endovenoso, 12400 mg fino sotto 13200 mg
ZE-2025-69.35 | Caspofungina, endovenoso, 13200 mg e più
ZE-2025-70.01 | Impianto di contropulsatore aortico [IABP], chirurgico a cielo aperto,
ZE-2025-72.03 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo destro, percutaneo,
ZE-2025-72.04 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo sinistro, percutaneo, con forza pulsante potenziale fino a massimo 2,5 l/min,
ZE-2025-72.05 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale, del ventricolo sinistro, percutaneo, con forza pulsante potenziale da più di 2,5 l/min fino a meno di 5,0 l/min,
ZE-2025-72.07 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo sinistro, percutaneo, con forza pulsante potenziale di 5,5 l/min e più,
ZE-2025-73.70 | Trattamento infermieristico complesso negli adulti, da 26 a 30 punti risorse,
ZE-2025-73.71 | Trattamento infermieristico complesso negli adulti, da 36 a 40 punti risorse,
ZE-2025-73.72 | Trattamento infermieristico complesso negli adulti, da 51 a 55 punti risorse,
ZE-2025-73.73 | Trattamento infermieristico complesso negli adulti, da 71 a 80 punti risorse,
ZE-2025-73.74 | Trattamento infermieristico complesso negli adulti, da 126 a 150 punti risorse,
ZE-2025-73.75 | Trattamento infermieristico complesso negli adulti, da 226 a 250 punti risorse,
ZE-2025-73.76 | Trattamento infermieristico complesso negli adulti, da 351 a 400 punti risorse,
ZE-2025-73.78 | Trattamento infermieristico complesso negli adulti, da 601 a 700 punti risorse,
ZE-2025-73.79 | Trattamento infermieristico complesso negli adulti, da 1001 a 1100 punti risorse,
ZE-2025-73.80 | Trattamento infermieristico complesso negli adulti, da 1401 a 1500 punti risorse,
ZE-2025-73.81 | Trattamento infermieristico complesso negli adulti, da 1801 a 1900 punti risorse,
ZE-2025-73.82 | Trattamento infermieristico complesso negli adulti, da 2201 a 2300 punti risorse,
ZE-2025-73.90 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 26 a 30 punti risorse,
ZE-2025-73.91 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 36 a 40 punti risorse,
ZE-2025-73.92 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 51 a 55 punti risorse,
ZE-2025-73.93 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 71 a 80 punti risorse,
ZE-2025-73.94 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 126 a 150 punti risorse,
ZE-2025-73.95 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 226 a 250 punti risorse,
ZE-2025-73.96 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 351 a 400 punti risorse,
ZE-2025-73.98 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 601 a 700 punti risorse,
ZE-2025-73.99 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1001 a 1100 punti risorse,
ZE-2025-73.100 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1401 a 1500 punti risorse,
ZE-2025-73.101 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1801 a 1900 punti risorse,
ZE-2025-73.102 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 2201 a 2300 punti risorse,
ZE-2025-75.43 | Bosentan, orale, 500 mg fino sotto 1000 mg, età < 12 anni
ZE-2025-75.44 | Bosentan, orale, 1000 mg fino sotto 2000 mg, età < 12 anni
ZE-2025-75.46 | Bosentan, orale, 4000 mg fino sotto 6000 mg
ZE-2025-75.47 | Bosentan, orale, 6000 mg fino sotto 8000 mg
ZE-2025-75.48 | Bosentan, orale, 8000 mg fino sotto 10000 mg
ZE-2025-75.49 | Bosentan, orale, 10000 mg fino sotto 12000 mg
ZE-2025-75.50 | Bosentan, orale, 12000 mg fino sotto 14000 mg
ZE-2025-75.51 | Bosentan, orale, 14000 mg fino sotto 17000 mg
ZE-2025-75.52 | Bosentan, orale, 17000 mg fino sotto 20000 mg
ZE-2025-75.53 | Bosentan, orale, 20000 mg fino sotto 23000 mg
ZE-2025-75.54 | Bosentan, orale, 23000 mg fino sotto 26000 mg
ZE-2025-75.55 | Bosentan, orale, 26000 mg e più
ZE-2025-78.02 | Posaconazolo, orale, 1200 mg fino sotto 1800 mg, età < 16 anni
ZE-2025-78.03 | Posaconazolo, orale, 1800 mg fino sotto 3000 mg, età < 16 anni
ZE-2025-78.04 | Posaconazolo, orale, 3000 mg fino sotto 4200 mg
ZE-2025-78.05 | Posaconazolo, orale, 4200 mg fino sotto 5400 mg
ZE-2025-78.06 | Posaconazolo, orale, 5400 mg fino sotto 6600 mg
ZE-2025-78.07 | Posaconazolo, orale, 6600 mg fino sotto 7800 mg
ZE-2025-78.08 | Posaconazolo, orale, 7800 mg fino sotto 9000 mg
ZE-2025-78.09 | Posaconazolo, orale, 9000 mg fino sotto 11400 mg
ZE-2025-78.10 | Posaconazolo, orale, 11400 mg fino sotto 13800 mg
ZE-2025-78.11 | Posaconazolo, orale, 13800 mg fino sotto 16200 mg
ZE-2025-78.12 | Posaconazolo, orale, 16200 mg fino sotto 18600 mg
ZE-2025-78.13 | Posaconazolo, orale, 18600 mg fino sotto 21000 mg
ZE-2025-78.14 | Posaconazolo, orale, 21000 mg fino sotto 25800 mg
ZE-2025-78.15 | Posaconazolo, orale, 25800 mg fino sotto 30600 mg
ZE-2025-78.16 | Posaconazolo, orale, 30600 mg fino sotto 35400 mg
ZE-2025-78.17 | Posaconazolo, orale, 35400 mg fino sotto 40200 mg
ZE-2025-78.18 | Posaconazolo, orale, 40200 mg fino sotto 45000 mg
ZE-2025-78.19 | Posaconazolo, orale, 45000 mg fino sotto 54600 mg
ZE-2025-78.20 | Posaconazolo, orale, 54600 mg fino sotto 64200 mg
ZE-2025-78.21 | Posaconazolo, orale, 64200 mg fino sotto 73800 mg
ZE-2025-78.22 | Posaconazolo, orale, 73800 mg fino sotto 83400 mg
ZE-2025-78.23 | Posaconazolo, orale, 83400 mg fino sotto 93000 mg
ZE-2025-78.24 | Posaconazolo, orale, 93000 mg e più
ZE-2025-79.25 | Posaconazolo, endovenoso, 150 mg fino sotto 450 mg
ZE-2025-79.26 | Posaconazolo, endovenoso, 450 mg fino sotto 750 mg
ZE-2025-79.27 | Posaconazolo, endovenoso, 750 mg fino sotto 1350 mg
ZE-2025-79.28 | Posaconazolo, endovenoso, 1350 mg fino sotto 1950 mg
ZE-2025-79.29 | Posaconazolo, endovenoso, 1950 mg fino sotto 2550 mg
ZE-2025-79.30 | Posaconazolo, endovenoso, 2550 mg fino sotto 3450 mg
ZE-2025-79.31 | Posaconazolo, endovenoso, 3450 mg fino sotto 4350 mg
ZE-2025-79.32 | Posaconazolo, endovenoso, 4350 mg fino sotto 5250 mg
ZE-2025-79.33 | Posaconazolo, endovenoso, 5250 mg fino sotto 6150 mg
ZE-2025-79.34 | Posaconazolo, endovenoso, 6150 mg fino sotto 7350 mg
ZE-2025-79.35 | Posaconazolo, endovenoso, 7350 mg fino sotto 8550 mg
ZE-2025-79.36 | Posaconazolo, endovenoso, 8550 mg fino sotto 9750 mg
ZE-2025-79.37 | Posaconazolo, endovenoso, 9750 mg fino sotto 10950 mg
ZE-2025-79.38 | Posaconazolo, endovenoso, 10950 mg fino sotto 12750 mg
ZE-2025-79.39 | Posaconazolo, endovenoso, 12750 mg fino sotto 14550 mg
ZE-2025-79.40 | Posaconazolo, endovenoso, 14550 mg fino sotto 16350 mg
ZE-2025-79.41 | Posaconazolo, endovenoso, 16350 mg fino sotto 18150 mg
ZE-2025-79.42 | Posaconazolo, endovenoso, 18150 mg fino sotto 20550 mg
ZE-2025-79.43 | Posaconazolo, endovenoso, 20550 mg fino sotto 22950 mg
ZE-2025-79.44 | Posaconazolo, endovenoso, 22950 mg fino sotto 25350 mg
ZE-2025-79.45 | Posaconazolo, endovenoso, 25350 mg fino sotto 27750 mg
ZE-2025-79.47 | Posaconazolo, endovenoso, 27750 mg fino sotto 30150 mg
ZE-2025-79.48 | Posaconazolo, endovenoso, 30150 mg e più
ZE-2025-81.01 | Brentuximab vedotin, endovenoso, 50 mg fino sotto 60 mg
ZE-2025-81.02 | Brentuximab vedotin, endovenoso, 60 mg fino sotto 70 mg
ZE-2025-81.03 | Brentuximab vedotin, endovenoso, 70 mg fino sotto 80 mg
ZE-2025-81.04 | Brentuximab vedotin, endovenoso, 80 mg fino sotto 90 mg
ZE-2025-81.05 | Brentuximab vedotin, endovenoso, 90 mg fino sotto 100 mg
ZE-2025-81.06 | Brentuximab vedotin, endovenoso, 100 mg fino sotto 120 mg
ZE-2025-81.07 | Brentuximab vedotin, endovenoso, 120 mg fino sotto 140 mg
ZE-2025-81.08 | Brentuximab vedotin, endovenoso, 140 mg fino sotto 160 mg
ZE-2025-81.09 | Brentuximab vedotin, endovenoso, 160 mg fino sotto 180 mg
ZE-2025-81.10 | Brentuximab vedotin, endovenoso, 180 mg fino sotto 200 mg
ZE-2025-81.11 | Brentuximab vedotin, endovenoso, 200 mg fino sotto 240 mg
ZE-2025-81.12 | Brentuximab vedotin, endovenoso, 240 mg fino sotto 280 mg
ZE-2025-81.13 | Brentuximab vedotin, endovenoso, 280 mg fino sotto 320 mg
ZE-2025-81.14 | Brentuximab vedotin, endovenoso, 320 mg fino sotto 360 mg
ZE-2025-81.15 | Brentuximab vedotin, endovenoso, 360 mg fino sotto 400 mg
ZE-2025-81.17 | Brentuximab vedotin, endovenoso, 400 mg fino sotto 460 mg
ZE-2025-81.18 | Brentuximab vedotin, endovenoso, 460 mg fino sotto 520 mg
ZE-2025-81.19 | Brentuximab vedotin, endovenoso, 520 mg e più
ZE-2025-85.01 | Triossido di arsenico, endovenoso, 10 mg fino sotto 20 mg, età < 16 anni
ZE-2025-85.02 | Triossido di arsenico, endovenoso, 20 mg fino sotto 40 mg
ZE-2025-85.03 | Triossido di arsenico, endovenoso, 40 mg fino sotto 60 mg
ZE-2025-85.04 | Triossido di arsenico, endovenoso, 60 mg fino sotto 80 mg
ZE-2025-85.05 | Triossido di arsenico, endovenoso, 80 mg fino sotto 100 mg
ZE-2025-85.06 | Triossido di arsenico, endovenoso, 100 mg fino sotto 140 mg
ZE-2025-85.07 | Triossido di arsenico, endovenoso, 140 mg fino sotto 180 mg
ZE-2025-85.08 | Triossido di arsenico, endovenoso, 180 mg fino sotto 220 mg
ZE-2025-85.09 | Triossido di arsenico, endovenoso, 220 mg fino sotto 260 mg
ZE-2025-85.10 | Triossido di arsenico, endovenoso, 260 mg fino sotto 300 mg
ZE-2025-85.11 | Triossido di arsenico, endovenoso, 300 mg fino sotto 360 mg
ZE-2025-85.12 | Triossido di arsenico, endovenoso, 360 mg fino sotto 420 mg
ZE-2025-85.13 | Triossido di arsenico, endovenoso, 420 mg fino sotto 480 mg
ZE-2025-85.14 | Triossido di arsenico, endovenoso, 480 mg fino sotto 540 mg
ZE-2025-85.15 | Triossido di arsenico, endovenoso, 540 mg fino sotto 600 mg
ZE-2025-85.16 | Triossido di arsenico, endovenoso, 600 mg fino sotto 680 mg
ZE-2025-85.17 | Triossido di arsenico, endovenoso, 680 mg fino sotto 760 mg
ZE-2025-85.18 | Triossido di arsenico, endovenoso, 760 mg fino sotto 840 mg
ZE-2025-85.19 | Triossido di arsenico, endovenoso, 840 mg fino sotto 920 mg
ZE-2025-85.20 | Triossido di arsenico, endovenoso, 920 mg fino sotto 1000 mg
ZE-2025-85.21 | Triossido di arsenico, endovenoso, 1000 mg fino sotto 1100 mg
ZE-2025-85.22 | Triossido di arsenico, endovenoso, 1100 mg fino sotto 1200 mg
ZE-2025-85.23 | Triossido di arsenico, endovenoso, 1200 mg fino sotto 1300 mg
ZE-2025-85.24 | Triossido di arsenico, endovenoso, 1300 mg fino sotto 1400 mg
ZE-2025-85.25 | Triossido di arsenico, endovenoso, 1400 mg fino sotto 1500 mg
ZE-2025-85.26 | Triossido di arsenico, endovenoso, 1500 mg fino sotto 1700 mg
ZE-2025-85.27 | Triossido di arsenico, endovenoso, 1700 mg fino sotto 1900 mg
ZE-2025-85.28 | Triossido di arsenico, endovenoso, 1900 mg fino sotto 2100 mg
ZE-2025-85.29 | Triossido di arsenico, endovenoso, 2100 mg fino sotto 2300 mg
ZE-2025-85.30 | Triossido di arsenico, endovenoso, 2300 mg e più
ZE-2025-86.18 | Pegfilgrastim, sottocutanea, 3 mg fino sotto 9 mg
ZE-2025-86.19 | Pegfilgrastim, sottocutanea, 9 mg fino sotto 15 mg
ZE-2025-86.20 | Pegfilgrastim, sottocutanea, 15 mg fino sotto 21 mg
ZE-2025-86.21 | Pegfilgrastim, sottocutanea, 21 mg fino sotto 27 mg
ZE-2025-86.22 | Pegfilgrastim, sottocutanea, 27 mg fino sotto 33 mg
ZE-2025-86.23 | Pegfilgrastim, sottocutanea, 33 mg fino sotto 39 mg
ZE-2025-86.24 | Pegfilgrastim, sottocutanea, 39 mg fino sotto 45 mg
ZE-2025-86.25 | Pegfilgrastim, sottocutanea, 45 mg fino sotto 51 mg
ZE-2025-86.26 | Pegfilgrastim, sottocutanea, 51 mg fino sotto 57 mg
ZE-2025-86.27 | Pegfilgrastim, sottocutanea, 57 mg fino sotto 63 mg
ZE-2025-86.28 | Pegfilgrastim, sottocutanea, 63 mg fino sotto 69 mg
ZE-2025-86.29 | Pegfilgrastim, sottocutanea, 69 mg fino sotto 75 mg
ZE-2025-86.30 | Pegfilgrastim, sottocutanea, 75 mg e più
ZE-2025-89.59 | Lenalidomide, orale, 285 mg fino sotto 335 mg
ZE-2025-89.60 | Lenalidomide, orale, 335 mg fino sotto 405 mg
ZE-2025-89.61 | Lenalidomide, orale, 405 mg fino sotto 475 mg
ZE-2025-89.62 | Lenalidomide, orale, 475 mg fino sotto 545 mg
ZE-2025-89.63 | Lenalidomide, orale, 545 mg fino sotto 665 mg
ZE-2025-89.64 | Lenalidomide, orale, 665 mg fino sotto 785 mg
ZE-2025-89.65 | Lenalidomide, orale, 785 mg fino sotto 905 mg
ZE-2025-89.66 | Lenalidomide, orale, 905 mg fino sotto 1065 mg
ZE-2025-89.67 | Lenalidomide, orale, 1065 mg fino sotto 1225 mg
ZE-2025-89.68 | Lenalidomide, orale, 1225 mg fino sotto 1385 mg
ZE-2025-89.69 | Lenalidomide, orale, 1385 mg fino sotto 1585 mg
ZE-2025-89.70 | Lenalidomide, orale, 1585 mg fino sotto 1785 mg
ZE-2025-89.72 | Lenalidomide, orale, 1785 mg fino sotto 1985 mg
ZE-2025-89.73 | Lenalidomide, orale, 1985 mg e più
ZE-2025-91.01 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 1 a 2 spirali,
ZE-2025-91.02 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 3 a 4 spirali,
ZE-2025-91.03 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 5 a 6 spirali,
ZE-2025-91.04 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 7 a 8 spirali,
ZE-2025-91.05 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 9 a 10 spirali,
ZE-2025-91.06 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 11 a 12 spirali,
ZE-2025-91.07 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 13 a 14 spirali,
ZE-2025-91.08 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 15 a 16 spirali,
ZE-2025-91.09 | Inserzione endoscopica di spirali dei bronchi o del polmone, 17 e più spirali,
ZE-2025-94.02 | Azacitidin, sottocutanea / endovenoso, 300 mg fino sotto 375 mg
ZE-2025-94.03 | Azacitidin, sottocutanea / endovenoso, 375 mg fino sotto 450 mg
ZE-2025-94.04 | Azacitidin, sottocutanea / endovenoso, 450 mg fino sotto 600 mg
ZE-2025-94.05 | Azacitidin, sottocutanea / endovenoso, 600 mg fino sotto 750 mg
ZE-2025-94.06 | Azacitidin, sottocutanea / endovenoso, 750 mg fino sotto 900 mg
ZE-2025-94.07 | Azacitidin, sottocutanea / endovenoso, 900 mg fino sotto 1200 mg
ZE-2025-94.08 | Azacitidin, sottocutanea / endovenoso, 1200 mg fino sotto 1500 mg
ZE-2025-94.09 | Azacitidin, sottocutanea / endovenoso, 1500 mg fino sotto 1800 mg
ZE-2025-94.10 | Azacitidin, sottocutanea / endovenoso, 1800 mg fino sotto 2100 mg
ZE-2025-94.11 | Azacitidin, sottocutanea / endovenoso, 2100 mg fino sotto 2400 mg
ZE-2025-94.12 | Azacitidin, sottocutanea / endovenoso, 2400 mg fino sotto 2700 mg
ZE-2025-94.13 | Azacitidin, sottocutanea / endovenoso, 2700 mg fino sotto 3000 mg
ZE-2025-94.15 | Azacitidin, sottocutanea / endovenoso, 3000 mg fino sotto 3400 mg
ZE-2025-94.16 | Azacitidin, sottocutanea / endovenoso, 3400 mg fino sotto 3800 mg
ZE-2025-94.17 | Azacitidin, sottocutanea / endovenoso, 3800 mg fino sotto 4200 mg
ZE-2025-94.18 | Azacitidin, sottocutanea / endovenoso, 4200 mg fino sotto 4600 mg
ZE-2025-94.19 | Azacitidin, sottocutanea / endovenoso, 4600 mg fino sotto 5000 mg
ZE-2025-94.20 | Azacitidin, sottocutanea / endovenoso, 5000 mg e più
ZE-2025-95.01 | Trabectedin, endovenoso, 0.25 mg fino sotto 0.5 mg, età < 16 anni
ZE-2025-95.02 | Trabectedin, endovenoso, 0.5 mg fino sotto 0.75 mg
ZE-2025-95.03 | Trabectedin, endovenoso, 0.75 mg fino sotto 1 mg
ZE-2025-95.04 | Trabectedin, endovenoso, 1 mg fino sotto 1.25 mg
ZE-2025-95.05 | Trabectedin, endovenoso, 1.25 mg fino sotto 1.5 mg
ZE-2025-95.06 | Trabectedin, endovenoso, 1.5 mg fino sotto 1.75 mg
ZE-2025-95.07 | Trabectedin, endovenoso, 1.75 mg fino sotto 2 mg
ZE-2025-95.08 | Trabectedin, endovenoso, 2 mg fino sotto 2.25 mg
ZE-2025-95.09 | Trabectedin, endovenoso, 2.25 mg fino sotto 2.5 mg
ZE-2025-95.10 | Trabectedin, endovenoso, 2.5 mg fino sotto 2.75 mg
ZE-2025-95.11 | Trabectedin, endovenoso, 2.75 mg fino sotto 3 mg
ZE-2025-95.12 | Trabectedin, endovenoso, 3 mg fino sotto 3.25 mg
ZE-2025-95.13 | Trabectedin, endovenoso, 3.25 mg fino sotto 3.5 mg
ZE-2025-95.14 | Trabectedin, endovenoso, 3.5 mg fino sotto 4 mg
ZE-2025-95.15 | Trabectedin, endovenoso, 4 mg fino sotto 4.5 mg
ZE-2025-95.16 | Trabectedin, endovenoso, 4.5 mg fino sotto 5 mg
ZE-2025-95.17 | Trabectedin, endovenoso, 5 mg fino sotto 5.5 mg
ZE-2025-95.20 | Trabectedin, endovenoso, 5.5 mg fino sotto 6.5 mg
ZE-2025-95.21 | Trabectedin, endovenoso, 6.5 mg fino sotto 7.5 mg
ZE-2025-95.22 | Trabectedin, endovenoso, 7.5 mg e più
ZE-2025-96.01 | Susoctocog alfa, endovenoso, 1500 U fino sotto 5000 U
ZE-2025-96.02 | Susoctocog alfa, endovenoso, 5000 U fino sotto 10000 U
ZE-2025-96.03 | Susoctocog alfa, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-96.04 | Susoctocog alfa, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-96.05 | Susoctocog alfa, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-96.06 | Susoctocog alfa, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-96.07 | Susoctocog alfa, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-96.08 | Susoctocog alfa, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-96.09 | Susoctocog alfa, endovenoso, 40000 U fino sotto 45000 U
ZE-2025-96.10 | Susoctocog alfa, endovenoso, 45000 U fino sotto 50000 U
ZE-2025-96.11 | Susoctocog alfa, endovenoso, 50000 U fino sotto 55000 U
ZE-2025-96.12 | Susoctocog alfa, endovenoso, 55000 U fino sotto 60000 U
ZE-2025-96.13 | Susoctocog alfa, endovenoso, 60000 U fino sotto 65000 U
ZE-2025-96.14 | Susoctocog alfa, endovenoso, 65000 U fino sotto 70000 U
ZE-2025-96.15 | Susoctocog alfa, endovenoso, 70000 U fino sotto 75000 U
ZE-2025-96.16 | Susoctocog alfa, endovenoso, 75000 U fino sotto 80000 U
ZE-2025-96.17 | Susoctocog alfa, endovenoso, 80000 U fino sotto 85000 U
ZE-2025-96.18 | Susoctocog alfa, endovenoso, 85000 U fino sotto 90000 U
ZE-2025-96.19 | Susoctocog alfa, endovenoso, 90000 U fino sotto 95000 U
ZE-2025-96.20 | Susoctocog alfa, endovenoso, 95000 U fino sotto 100000 U
ZE-2025-96.21 | Susoctocog alfa, endovenoso, 100000 U fino sotto 105000 U
ZE-2025-96.22 | Susoctocog alfa, endovenoso, 105000 U fino sotto 110000 U
ZE-2025-96.23 | Susoctocog alfa, endovenoso, 110000 U fino sotto 115000 U
ZE-2025-96.24 | Susoctocog alfa, endovenoso, 115000 U fino sotto 120000 U
ZE-2025-96.25 | Susoctocog alfa, endovenoso, 120000 U fino sotto 125000 U
ZE-2025-96.26 | Susoctocog alfa, endovenoso, 125000 U fino sotto 130000 U
ZE-2025-96.27 | Susoctocog alfa, endovenoso, 130000 U fino sotto 135000 U
ZE-2025-96.28 | Susoctocog alfa, endovenoso, 135000 U fino sotto 140000 U
ZE-2025-96.29 | Susoctocog alfa, endovenoso, 140000 U fino sotto 145000 U
ZE-2025-96.30 | Susoctocog alfa, endovenoso, 145000 U fino sotto 150000 U
ZE-2025-96.31 | Susoctocog alfa, endovenoso, 150000 U fino sotto 155000 U
ZE-2025-96.32 | Susoctocog alfa, endovenoso, 155000 U fino sotto 160000 U
ZE-2025-96.33 | Susoctocog alfa, endovenoso, 160000 U fino sotto 165000 U
ZE-2025-96.34 | Susoctocog alfa, endovenoso, 165000 U fino sotto 170000 U
ZE-2025-96.35 | Susoctocog alfa, endovenoso, 170000 U fino sotto 175000 U
ZE-2025-96.36 | Susoctocog alfa, endovenoso, 175000 U fino sotto 180000 U
ZE-2025-96.37 | Susoctocog alfa, endovenoso, 180000 U fino sotto 185000 U
ZE-2025-96.38 | Susoctocog alfa, endovenoso, 185000 U fino sotto 190000 U
ZE-2025-96.39 | Susoctocog alfa, endovenoso, 190000 U fino sotto 195000 U
ZE-2025-96.40 | Susoctocog alfa, endovenoso, 195000 U fino sotto 200000 U
ZE-2025-96.41 | Susoctocog alfa, endovenoso, 200000 U e più
ZE-2025-100.01 | Pertuzumab, endovenoso, 210 mg fino sotto 630 mg
ZE-2025-100.02 | Pertuzumab, endovenoso, 630 mg fino sotto 1050 mg
ZE-2025-100.03 | Pertuzumab, endovenoso, 1050 mg fino sotto 1470 mg
ZE-2025-100.04 | Pertuzumab, endovenoso, 1470 mg fino sotto 1890 mg
ZE-2025-100.06 | Pertuzumab, endovenoso, 1890 mg fino sotto 2310 mg
ZE-2025-100.07 | Pertuzumab, endovenoso, 2310 mg fino sotto 2730 mg
ZE-2025-100.08 | Pertuzumab, endovenoso, 2730 mg fino sotto 3150 mg
ZE-2025-100.09 | Pertuzumab, endovenoso, 3150 mg e più
ZE-2025-101.32 | Trastuzumab emtansine, endovenoso, 90 mg fino sotto 110 mg
ZE-2025-101.33 | Trastuzumab emtansine, endovenoso, 110 mg fino sotto 130 mg
ZE-2025-101.34 | Trastuzumab emtansine, endovenoso, 130 mg fino sotto 150 mg
ZE-2025-101.35 | Trastuzumab emtansine, endovenoso, 150 mg fino sotto 170 mg
ZE-2025-101.36 | Trastuzumab emtansine, endovenoso, 170 mg fino sotto 190 mg
ZE-2025-101.37 | Trastuzumab emtansine, endovenoso, 190 mg fino sotto 210 mg
ZE-2025-101.38 | Trastuzumab emtansine, endovenoso, 210 mg fino sotto 230 mg
ZE-2025-101.39 | Trastuzumab emtansine, endovenoso, 230 mg fino sotto 250 mg
ZE-2025-101.40 | Trastuzumab emtansine, endovenoso, 250 mg fino sotto 270 mg
ZE-2025-101.41 | Trastuzumab emtansine, endovenoso, 270 mg fino sotto 290 mg
ZE-2025-101.42 | Trastuzumab emtansine, endovenoso, 290 mg fino sotto 330 mg
ZE-2025-101.43 | Trastuzumab emtansine, endovenoso, 330 mg fino sotto 370 mg
ZE-2025-101.44 | Trastuzumab emtansine, endovenoso, 370 mg fino sotto 410 mg
ZE-2025-101.45 | Trastuzumab emtansine, endovenoso, 410 mg fino sotto 450 mg
ZE-2025-101.46 | Trastuzumab emtansine, endovenoso, 450 mg fino sotto 490 mg
ZE-2025-101.47 | Trastuzumab emtansine, endovenoso, 490 mg fino sotto 570 mg
ZE-2025-101.48 | Trastuzumab emtansine, endovenoso, 570 mg fino sotto 650 mg
ZE-2025-101.49 | Trastuzumab emtansine, endovenoso, 650 mg fino sotto 850 mg
ZE-2025-101.50 | Trastuzumab emtansine, endovenoso, 850 mg e più
ZE-2025-102.13 | Crizotinib, orale, 800 mg fino sotto 1300 mg
ZE-2025-102.14 | Crizotinib, orale, 1300 mg fino sotto 2500 mg
ZE-2025-102.15 | Crizotinib, orale, 2500 mg fino sotto 3500 mg
ZE-2025-102.16 | Crizotinib, orale, 3500 mg fino sotto 4500 mg
ZE-2025-102.17 | Crizotinib, orale, 4500 mg fino sotto 6000 mg
ZE-2025-102.18 | Crizotinib, orale, 6000 mg fino sotto 8000 mg
ZE-2025-102.19 | Crizotinib, orale, 8000 mg fino sotto 10000 mg
ZE-2025-102.20 | Crizotinib, orale, 10000 mg fino sotto 12000 mg
ZE-2025-102.21 | Crizotinib, orale, 12000 mg fino sotto 14000 mg
ZE-2025-102.22 | Crizotinib, orale, 14000 mg fino sotto 16000 mg
ZE-2025-102.23 | Crizotinib, orale, 16000 mg fino sotto 18000 mg
ZE-2025-102.24 | Crizotinib, orale, 18000 mg fino sotto 20000 mg
ZE-2025-102.25 | Crizotinib, orale, 20000 mg fino sotto 24000 mg
ZE-2025-102.26 | Crizotinib, orale, 24000 mg fino sotto 28000 mg
ZE-2025-102.27 | Crizotinib, orale, 28000 mg fino sotto 32000 mg
ZE-2025-102.28 | Crizotinib, orale, 32000 mg fino sotto 36000 mg
ZE-2025-102.29 | Crizotinib, orale, 36000 mg e più
ZE-2025-104.01 | Emodialisi per la rimozione di proteine con massa molecolare fino a 60000, NAS,
ZE-2025-105.01 | Trapianto autologo su articolazioni di condrociti prodotti da una matrice, articolazione del ginocchio, per via artroscopica,
ZE-2025-106.01 | Impianto di sistema interno di allungamento o trasporto di ossa motorizzato,
ZE-2025-107.01 | Protonterapia, in seduta unica, da 1 a 2 campi di irradiazione,
ZE-2025-108.01 | Anestesia per via endovenosa,
ZE-2025-109.01 | Inserzione endoscopica di valvola(e) bronchiale(i), una valvola,
ZE-2025-109.02 | Inserzione endoscopica di valvola(e) bronchiale(i), due valvole,
ZE-2025-109.03 | Inserzione endoscopica di valvola(e) bronchiale(i), tre valvole,
ZE-2025-109.04 | Inserzione endoscopica di valvola(e) bronchiale(i), quattro valvole,
ZE-2025-109.05 | Inserzione endoscopica di valvola(e) bronchiale(i), cinque valvole,
ZE-2025-109.06 | Inserzione endoscopica di valvola(e) bronchiale(i), sei valvole,
ZE-2025-109.07 | Inserzione endoscopica di valvola(e) bronchiale(i), sette valvole,
ZE-2025-109.08 | Inserzione endoscopica di valvola(e) bronchiale(i), otto valvole,
ZE-2025-109.09 | Inserzione endoscopica di valvola(e) bronchiale(i), nove valvole,
ZE-2025-109.10 | Inserzione endoscopica di valvola(e) bronchiale(i), dieci e più valvole,
ZE-2025-110.56 | Fattore von Willebrand, endovenoso, 900 U fino sotto 1400 U
ZE-2025-110.57 | Fattore von Willebrand, endovenoso, 1400 U fino sotto 1900 U
ZE-2025-110.58 | Fattore von Willebrand, endovenoso, 1900 U fino sotto 3050 U
ZE-2025-110.59 | Fattore von Willebrand, endovenoso, 3050 U fino sotto 4200 U
ZE-2025-110.60 | Fattore von Willebrand, endovenoso, 4200 U fino sotto 5350 U
ZE-2025-110.61 | Fattore von Willebrand, endovenoso, 5350 U fino sotto 6500 U
ZE-2025-110.62 | Fattore von Willebrand, endovenoso, 6500 U fino sotto 7650 U
ZE-2025-110.63 | Fattore von Willebrand, endovenoso, 7650 U fino sotto 9950 U
ZE-2025-110.64 | Fattore von Willebrand, endovenoso, 9950 U fino sotto 12250 U
ZE-2025-110.65 | Fattore von Willebrand, endovenoso, 12250 U fino sotto 14550 U
ZE-2025-110.66 | Fattore von Willebrand, endovenoso, 14550 U fino sotto 16850 U
ZE-2025-110.67 | Fattore von Willebrand, endovenoso, 16850 U fino sotto 19150 U
ZE-2025-110.68 | Fattore von Willebrand, endovenoso, 19150 U fino sotto 23750 U
ZE-2025-110.69 | Fattore von Willebrand, endovenoso, 23750 U fino sotto 28350 U
ZE-2025-110.70 | Fattore von Willebrand, endovenoso, 28350 U fino sotto 32950 U
ZE-2025-110.71 | Fattore von Willebrand, endovenoso, 32950 U fino sotto 37550 U
ZE-2025-110.72 | Fattore von Willebrand, endovenoso, 37550 U fino sotto 42150 U
ZE-2025-110.73 | Fattore von Willebrand, endovenoso, 42150 U fino sotto 46750 U
ZE-2025-110.74 | Fattore von Willebrand, endovenoso, 46750 U fino sotto 51350 U
ZE-2025-110.75 | Fattore von Willebrand, endovenoso, 51350 U fino sotto 58250 U
ZE-2025-110.76 | Fattore von Willebrand, endovenoso, 58250 U fino sotto 65150 U
ZE-2025-110.77 | Fattore von Willebrand, endovenoso, 65150 U fino sotto 72050 U
ZE-2025-110.78 | Fattore von Willebrand, endovenoso, 72050 U fino sotto 78950 U
ZE-2025-110.79 | Fattore von Willebrand, endovenoso, 78950 U fino sotto 85850 U
ZE-2025-110.80 | Fattore von Willebrand, endovenoso, 85850 U fino sotto 95050 U
ZE-2025-110.81 | Fattore von Willebrand, endovenoso, 95050 U fino sotto 104250 U
ZE-2025-110.82 | Fattore von Willebrand, endovenoso, 104250 U fino sotto 113450 U
ZE-2025-110.83 | Fattore von Willebrand, endovenoso, 113450 U fino sotto 122650 U
ZE-2025-110.84 | Fattore von Willebrand, endovenoso, 122650 U fino sotto 131850 U
ZE-2025-110.85 | Fattore von Willebrand, endovenoso, 131850 U e più
ZE-2025-114.01 | Palivizumab, intramuscolare, 15 mg fino sotto 30 mg, età < 6 anni
ZE-2025-114.02 | Palivizumab, intramuscolare, 30 mg fino sotto 45 mg, età < 6 anni
ZE-2025-114.03 | Palivizumab, intramuscolare, 45 mg fino sotto 60 mg, età < 6 anni
ZE-2025-114.04 | Palivizumab, intramuscolare, 60 mg fino sotto 90 mg, età < 6 anni
ZE-2025-114.05 | Palivizumab, intramuscolare, 90 mg fino sotto 120 mg, età < 6 anni
ZE-2025-114.06 | Palivizumab, intramuscolare, 120 mg fino sotto 150 mg, età < 6 anni
ZE-2025-114.07 | Palivizumab, intramuscolare, 150 mg fino sotto 210 mg, età < 6 anni
ZE-2025-114.08 | Palivizumab, intramuscolare, 210 mg fino sotto 270 mg, età < 6 anni
ZE-2025-114.09 | Palivizumab, intramuscolare, 270 mg fino sotto 330 mg, età < 6 anni
ZE-2025-114.10 | Palivizumab, intramuscolare, 330 mg fino sotto 420 mg, età < 6 anni
ZE-2025-114.11 | Palivizumab, intramuscolare, 420 mg fino sotto 510 mg, età < 6 anni
ZE-2025-114.12 | Palivizumab, intramuscolare, 510 mg fino sotto 600 mg, età < 6 anni
ZE-2025-114.13 | Palivizumab, intramuscolare, 600 mg fino sotto 720 mg, età < 6 anni
ZE-2025-114.14 | Palivizumab, intramuscolare, 720 mg fino sotto 840 mg, età < 6 anni
ZE-2025-114.15 | Palivizumab, intramuscolare, 840 mg fino sotto 960 mg, età < 6 anni
ZE-2025-114.16 | Palivizumab, intramuscolare, 960 mg fino sotto 1080 mg, età < 6 anni
ZE-2025-114.17 | Palivizumab, intramuscolare, 1080 mg fino sotto 1200 mg, età < 6 anni
ZE-2025-114.19 | Palivizumab, intramuscolare, 1200 mg fino sotto 1320 mg, età < 6 anni
ZE-2025-114.20 | Palivizumab, intramuscolare, 1320 mg e più, età < 6 anni
ZE-2025-115.26 | Decitabina, endovenoso, 15 mg fino sotto 20 mg
ZE-2025-115.27 | Decitabina, endovenoso, 20 mg fino sotto 30 mg
ZE-2025-115.28 | Decitabina, endovenoso, 30 mg fino sotto 60 mg
ZE-2025-115.29 | Decitabina, endovenoso, 60 mg fino sotto 90 mg
ZE-2025-115.30 | Decitabina, endovenoso, 90 mg fino sotto 120 mg
ZE-2025-115.31 | Decitabina, endovenoso, 120 mg fino sotto 150 mg
ZE-2025-115.32 | Decitabina, endovenoso, 150 mg fino sotto 180 mg
ZE-2025-115.33 | Decitabina, endovenoso, 180 mg fino sotto 210 mg
ZE-2025-115.34 | Decitabina, endovenoso, 210 mg fino sotto 240 mg
ZE-2025-115.35 | Decitabina, endovenoso, 240 mg fino sotto 270 mg
ZE-2025-115.36 | Decitabina, endovenoso, 270 mg fino sotto 300 mg
ZE-2025-115.37 | Decitabina, endovenoso, 300 mg fino sotto 350 mg
ZE-2025-115.38 | Decitabina, endovenoso, 350 mg fino sotto 400 mg
ZE-2025-115.39 | Decitabina, endovenoso, 400 mg fino sotto 450 mg
ZE-2025-115.40 | Decitabina, endovenoso, 450 mg fino sotto 500 mg
ZE-2025-115.41 | Decitabina, endovenoso, 500 mg fino sotto 550 mg
ZE-2025-115.42 | Decitabina, endovenoso, 550 mg fino sotto 600 mg
ZE-2025-115.43 | Decitabina, endovenoso, 600 mg fino sotto 700 mg
ZE-2025-115.44 | Decitabina, endovenoso, 700 mg fino sotto 800 mg
ZE-2025-115.45 | Decitabina, endovenoso, 800 mg fino sotto 900 mg
ZE-2025-115.46 | Decitabina, endovenoso, 900 mg fino sotto 1000 mg
ZE-2025-115.47 | Decitabina, endovenoso, 1000 mg fino sotto 1100 mg
ZE-2025-115.48 | Decitabina, endovenoso, 1100 mg fino sotto 1200 mg
ZE-2025-115.49 | Decitabina, endovenoso, 1200 mg e più
ZE-2025-116.29 | Dabrafenib, orale, 450 mg fino sotto 750 mg
ZE-2025-116.30 | Dabrafenib, orale, 750 mg fino sotto 1050 mg
ZE-2025-116.31 | Dabrafenib, orale, 1050 mg fino sotto 1350 mg
ZE-2025-116.32 | Dabrafenib, orale, 1350 mg fino sotto 1650 mg
ZE-2025-116.33 | Dabrafenib, orale, 1650 mg fino sotto 2250 mg
ZE-2025-116.34 | Dabrafenib, orale, 2250 mg fino sotto 2850 mg
ZE-2025-116.35 | Dabrafenib, orale, 2850 mg fino sotto 3450 mg
ZE-2025-116.36 | Dabrafenib, orale, 3450 mg fino sotto 4050 mg
ZE-2025-116.37 | Dabrafenib, orale, 4050 mg fino sotto 4950 mg
ZE-2025-116.38 | Dabrafenib, orale, 4950 mg fino sotto 5850 mg
ZE-2025-116.39 | Dabrafenib, orale, 5850 mg fino sotto 6750 mg
ZE-2025-116.40 | Dabrafenib, orale, 6750 mg fino sotto 7650 mg
ZE-2025-116.41 | Dabrafenib, orale, 7650 mg fino sotto 8850 mg
ZE-2025-116.42 | Dabrafenib, orale, 8850 mg fino sotto 10050 mg
ZE-2025-116.43 | Dabrafenib, orale, 10050 mg fino sotto 11250 mg
ZE-2025-116.44 | Dabrafenib, orale, 11250 mg fino sotto 12450 mg
ZE-2025-116.45 | Dabrafenib, orale, 12450 mg fino sotto 13950 mg
ZE-2025-116.47 | Dabrafenib, orale, 13950 mg fino sotto 15450 mg
ZE-2025-116.49 | Dabrafenib, orale, 15450 mg fino sotto 16950 mg
ZE-2025-116.50 | Dabrafenib, orale, 16950 mg fino sotto 19950 mg
ZE-2025-116.51 | Dabrafenib, orale, 19950 mg fino sotto 22950 mg
ZE-2025-116.52 | Dabrafenib, orale, 22950 mg fino sotto 25950 mg
ZE-2025-116.53 | Dabrafenib, orale, 25950 mg e più
ZE-2025-117.00 | Vedolizumab, endovenoso, 50 mg fino sotto 150 mg, età < 16 anni
ZE-2025-117.01 | Vedolizumab, endovenoso, 150 mg fino sotto 450 mg
ZE-2025-117.02 | Vedolizumab, endovenoso, 450 mg fino sotto 750 mg
ZE-2025-117.03 | Vedolizumab, endovenoso, 750 mg fino sotto 1050 mg
ZE-2025-117.04 | Vedolizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2025-117.06 | Vedolizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2025-117.07 | Vedolizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2025-117.09 | Vedolizumab, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2025-117.10 | Vedolizumab, endovenoso, 2250 mg e più
ZE-2025-118.18 | Pomalidomide, orale, 1.5 mg fino sotto 2.5 mg
ZE-2025-118.19 | Pomalidomide, orale, 2.5 mg fino sotto 4.5 mg
ZE-2025-118.20 | Pomalidomide, orale, 4.5 mg fino sotto 7.5 mg
ZE-2025-118.21 | Pomalidomide, orale, 7.5 mg fino sotto 10.5 mg
ZE-2025-118.22 | Pomalidomide, orale, 10.5 mg fino sotto 13.5 mg
ZE-2025-118.23 | Pomalidomide, orale, 13.5 mg fino sotto 20.5 mg
ZE-2025-118.24 | Pomalidomide, orale, 20.5 mg fino sotto 27.5 mg
ZE-2025-118.25 | Pomalidomide, orale, 27.5 mg fino sotto 35 mg
ZE-2025-118.26 | Pomalidomide, orale, 35 mg fino sotto 43 mg
ZE-2025-118.27 | Pomalidomide, orale, 43 mg fino sotto 51 mg
ZE-2025-118.28 | Pomalidomide, orale, 51 mg fino sotto 59 mg
ZE-2025-118.29 | Pomalidomide, orale, 59 mg fino sotto 70 mg
ZE-2025-118.30 | Pomalidomide, orale, 70 mg fino sotto 82 mg
ZE-2025-118.31 | Pomalidomide, orale, 82 mg fino sotto 94 mg
ZE-2025-118.32 | Pomalidomide, orale, 94 mg fino sotto 106 mg
ZE-2025-118.33 | Pomalidomide, orale, 106 mg fino sotto 124 mg
ZE-2025-118.35 | Pomalidomide, orale, 124 mg fino sotto 142 mg
ZE-2025-118.36 | Pomalidomide, orale, 142 mg fino sotto 160 mg
ZE-2025-118.37 | Pomalidomide, orale, 160 mg fino sotto 178 mg
ZE-2025-118.38 | Pomalidomide, orale, 178 mg fino sotto 196 mg
ZE-2025-118.39 | Pomalidomide, orale, 196 mg e più
ZE-2025-119.00 | Ustekinumab, endovenoso, 65 mg fino sotto 195 mg
ZE-2025-119.01 | Ustekinumab, endovenoso, 195 mg fino sotto 325 mg
ZE-2025-119.02 | Ustekinumab, endovenoso, 325 mg fino sotto 455 mg
ZE-2025-119.03 | Ustekinumab, endovenoso, 455 mg fino sotto 585 mg
ZE-2025-119.05 | Ustekinumab, endovenoso, 585 mg fino sotto 715 mg
ZE-2025-119.07 | Ustekinumab, endovenoso, 715 mg fino sotto 845 mg
ZE-2025-119.08 | Ustekinumab, endovenoso, 845 mg fino sotto 975 mg
ZE-2025-119.09 | Ustekinumab, endovenoso, 975 mg e più
ZE-2025-120.00 | Emostasi IX, CAI, endovenoso, 500 U fino sotto 1500 U, età < 12 anni
ZE-2025-120.01 | Emostasi IX, CAI, endovenoso, 1500 U fino sotto 5000 U
ZE-2025-120.02 | Emostasi IX, CAI, endovenoso, 5000 U fino sotto 10000 U
ZE-2025-120.03 | Emostasi IX, CAI, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-120.04 | Emostasi IX, CAI, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-120.05 | Emostasi IX, CAI, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-120.06 | Emostasi IX, CAI, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-120.07 | Emostasi IX, CAI, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-120.08 | Emostasi IX, CAI, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-120.09 | Emostasi IX, CAI, endovenoso, 40000 U fino sotto 45000 U
ZE-2025-120.10 | Emostasi IX, CAI, endovenoso, 45000 U fino sotto 50000 U
ZE-2025-120.11 | Emostasi IX, CAI, endovenoso, 50000 U fino sotto 55000 U
ZE-2025-120.12 | Emostasi IX, CAI, endovenoso, 55000 U fino sotto 60000 U
ZE-2025-120.13 | Emostasi IX, CAI, endovenoso, 60000 U fino sotto 65000 U
ZE-2025-120.14 | Emostasi IX, CAI, endovenoso, 65000 U fino sotto 70000 U
ZE-2025-120.15 | Emostasi IX, CAI, endovenoso, 70000 U fino sotto 75000 U
ZE-2025-120.16 | Emostasi IX, CAI, endovenoso, 75000 U fino sotto 80000 U
ZE-2025-120.17 | Emostasi IX, CAI, endovenoso, 80000 U e più
ZE-2025-121.02 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 1 apertura,
ZE-2025-121.09 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 2 aperture,
ZE-2025-121.10 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 3 aperture,
ZE-2025-121.11 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 4 e più aperture,
ZE-2025-121.12 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, senza apertura,
ZE-2025-122.01 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, senza apertura,
ZE-2025-122.02 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 1 apertura,
ZE-2025-122.08 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 2 aperture,
ZE-2025-122.09 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 3 aperture,
ZE-2025-122.10 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 4 e più aperture,
ZE-2025-122.11 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con rivascolarizzazione di branca tramite la tecnica con protesi in parallelo,
ZE-2025-123.08 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 1 apertura,
ZE-2025-123.09 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 2 aperture,
ZE-2025-123.10 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 3 aperture,
ZE-2025-123.11 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 4 e più aperture,
ZE-2025-123.12 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta addominale, con rivascolarizzazione di una branca tramite la tecnica con protesi in parallelo,
ZE-2025-124.01 | Impianto di sistemi allungabili o espansibili, colonna vertebrale,
ZE-2025-125.00 | Carfilzomib, endovenoso, 20 mg fino sotto 40 mg
ZE-2025-125.01 | Carfilzomib, endovenoso, 40 mg fino sotto 80 mg
ZE-2025-125.02 | Carfilzomib, endovenoso, 80 mg fino sotto 120 mg
ZE-2025-125.03 | Carfilzomib, endovenoso, 120 mg fino sotto 160 mg
ZE-2025-125.04 | Carfilzomib, endovenoso, 160 mg fino sotto 200 mg
ZE-2025-125.05 | Carfilzomib, endovenoso, 200 mg fino sotto 280 mg
ZE-2025-125.06 | Carfilzomib, endovenoso, 280 mg fino sotto 360 mg
ZE-2025-125.07 | Carfilzomib, endovenoso, 360 mg fino sotto 440 mg
ZE-2025-125.08 | Carfilzomib, endovenoso, 440 mg fino sotto 520 mg
ZE-2025-125.09 | Carfilzomib, endovenoso, 520 mg fino sotto 600 mg
ZE-2025-125.10 | Carfilzomib, endovenoso, 600 mg fino sotto 720 mg
ZE-2025-125.11 | Carfilzomib, endovenoso, 720 mg fino sotto 840 mg
ZE-2025-125.12 | Carfilzomib, endovenoso, 840 mg fino sotto 960 mg
ZE-2025-125.13 | Carfilzomib, endovenoso, 960 mg fino sotto 1080 mg
ZE-2025-125.14 | Carfilzomib, endovenoso, 1080 mg fino sotto 1200 mg
ZE-2025-125.16 | Carfilzomib, endovenoso, 1200 mg fino sotto 1320 mg
ZE-2025-125.17 | Carfilzomib, endovenoso, 1320 mg fino sotto 1440 mg
ZE-2025-125.18 | Carfilzomib, endovenoso, 1440 mg e più
ZE-2025-126.01 | Trasfusione di concentrati piastrinici, 2 concentrati, età < 15 anni
ZE-2025-126.02 | Trasfusione di concentrati piastrinici, 3 concentrati, età < 15 anni
ZE-2025-126.03 | Trasfusione di concentrati piastrinici, 4 concentrati,
ZE-2025-126.04 | Trasfusione di concentrati piastrinici, 5 concentrati,
ZE-2025-126.05 | Trasfusione di concentrati piastrinici, da 6 a 8 concentrati,
ZE-2025-126.06 | Trasfusione di concentrati piastrinici, da 9 a 11 concentrati,
ZE-2025-126.07 | Trasfusione di concentrati piastrinici, da 12 a 14 concentrati,
ZE-2025-126.08 | Trasfusione di concentrati piastrinici, da 15 a 17 concentrati,
ZE-2025-126.09 | Trasfusione di concentrati piastrinici, da 18 a 20 concentrati,
ZE-2025-126.10 | Trasfusione di concentrati piastrinici, da 21 a 23 concentrati,
ZE-2025-126.11 | Trasfusione di concentrati piastrinici, da 24 a 26 concentrati,
ZE-2025-126.12 | Trasfusione di concentrati piastrinici, da 27 a 29 concentrati,
ZE-2025-126.13 | Trasfusione di concentrati piastrinici, da 30 a 35 concentrati,
ZE-2025-126.14 | Trasfusione di concentrati piastrinici, da 36 a 41 concentrati,
ZE-2025-126.15 | Trasfusione di concentrati piastrinici, da 42 a 47 concentrati,
ZE-2025-126.16 | Trasfusione di concentrati piastrinici, da 48 a 53 concentrati,
ZE-2025-126.17 | Trasfusione di concentrati piastrinici, da 54 a 59 concentrati,
ZE-2025-126.18 | Trasfusione di concentrati piastrinici, da 60 a 65 concentrati,
ZE-2025-126.19 | Trasfusione di concentrati piastrinici, da 66 a 71 concentrati,
ZE-2025-126.20 | Trasfusione di concentrati piastrinici, da 72 a 77 concentrati,
ZE-2025-126.21 | Trasfusione di concentrati piastrinici, da 78 a 83 concentrati,
ZE-2025-126.22 | Trasfusione di concentrati piastrinici, da 84 a 89 concentrati,
ZE-2025-126.23 | Trasfusione di concentrati piastrinici, da 90 a 95 concentrati,
ZE-2025-126.24 | Trasfusione di concentrati piastrinici, da 96 a 101 concentrati,
ZE-2025-126.25 | Trasfusione di concentrati piastrinici, da 102 a 107 concentrati,
ZE-2025-126.26 | Trasfusione di concentrati piastrinici, da 108 a 113 concentrati,
ZE-2025-126.27 | Trasfusione di concentrati piastrinici, da 114 a 119 concentrati,
ZE-2025-126.28 | Trasfusione di concentrati piastrinici, da 120 a 129 concentrati,
ZE-2025-126.29 | Trasfusione di concentrati piastrinici, da 130 a 139 concentrati,
ZE-2025-126.30 | Trasfusione di concentrati piastrinici, da 140 a 149 concentrati,
ZE-2025-126.31 | Trasfusione di concentrati piastrinici, da 150 a 159 concentrati,
ZE-2025-126.32 | Trasfusione di concentrati piastrinici, da 160 a 169 concentrati,
ZE-2025-126.33 | Trasfusione di concentrati piastrinici, da 170 a 179 concentrati,
ZE-2025-126.34 | Trasfusione di concentrati piastrinici, da 180 a 189 concentrati,
ZE-2025-126.35 | Trasfusione di concentrati piastrinici, da 190 a 199 concentrati,
ZE-2025-126.37 | Trasfusione di concentrati piastrinici, da 200 a 219 concentrati,
ZE-2025-126.38 | Trasfusione di concentrati piastrinici, da 220 a 239 concentrati,
ZE-2025-126.39 | Trasfusione di concentrati piastrinici, da 240 a 259 concentrati,
ZE-2025-126.40 | Trasfusione di concentrati piastrinici, da 260 a 279 concentrati,
ZE-2025-126.41 | Trasfusione di concentrati piastrinici, da 280 a 299 concentrati,
ZE-2025-126.42 | Trasfusione di concentrati piastrinici, da 300 a 319 concentrati,
ZE-2025-126.43 | Trasfusione di concentrati piastrinici, da 320 a 339 concentrati,
ZE-2025-126.44 | Trasfusione di concentrati piastrinici, da 340 a 359 concentrati,
ZE-2025-126.45 | Trasfusione di concentrati piastrinici, da 360 a 379 concentrati,
ZE-2025-126.46 | Trasfusione di concentrati piastrinici, da 380 a 399 concentrati,
ZE-2025-126.47 | Trasfusione di concentrati piastrinici, da 400 a 419 concentrati,
ZE-2025-126.48 | Trasfusione di concentrati piastrinici, da 420 a 439 concentrati,
ZE-2025-126.49 | Trasfusione di concentrati piastrinici, da 440 a 459 concentrati,
ZE-2025-126.50 | Trasfusione di concentrati piastrinici, da 460 a 479 concentrati,
ZE-2025-126.51 | Trasfusione di concentrati piastrinici, da 480 a 499 concentrati,
ZE-2025-126.52 | Trasfusione di concentrati piastrinici, da 500 e più concentrati,
ZE-2025-127.16 | Macitentan, orale, 35 mg fino sotto 45 mg
ZE-2025-127.17 | Macitentan, orale, 45 mg fino sotto 55 mg
ZE-2025-127.18 | Macitentan, orale, 55 mg fino sotto 75 mg
ZE-2025-127.19 | Macitentan, orale, 75 mg fino sotto 95 mg
ZE-2025-127.20 | Macitentan, orale, 95 mg fino sotto 115 mg
ZE-2025-127.21 | Macitentan, orale, 115 mg fino sotto 135 mg
ZE-2025-127.22 | Macitentan, orale, 135 mg fino sotto 155 mg
ZE-2025-127.23 | Macitentan, orale, 155 mg fino sotto 195 mg
ZE-2025-127.24 | Macitentan, orale, 195 mg fino sotto 235 mg
ZE-2025-127.25 | Macitentan, orale, 235 mg fino sotto 275 mg
ZE-2025-127.26 | Macitentan, orale, 275 mg fino sotto 315 mg
ZE-2025-127.27 | Macitentan, orale, 315 mg fino sotto 395 mg
ZE-2025-127.28 | Macitentan, orale, 395 mg fino sotto 475 mg
ZE-2025-127.29 | Macitentan, orale, 475 mg fino sotto 555 mg
ZE-2025-127.30 | Macitentan, orale, 555 mg fino sotto 635 mg
ZE-2025-127.31 | Macitentan, orale, 635 mg fino sotto 795 mg
ZE-2025-127.32 | Macitentan, orale, 795 mg fino sotto 955 mg
ZE-2025-127.34 | Macitentan, orale, 955 mg fino sotto 1115 mg
ZE-2025-127.35 | Macitentan, orale, 1115 mg fino sotto 1275 mg
ZE-2025-127.37 | Macitentan, orale, 1275 mg fino sotto 1435 mg
ZE-2025-127.38 | Macitentan, orale, 1435 mg fino sotto 1675 mg
ZE-2025-127.39 | Macitentan, orale, 1675 mg fino sotto 1915 mg
ZE-2025-127.40 | Macitentan, orale, 1915 mg fino sotto 2235 mg
ZE-2025-127.41 | Macitentan, orale, 2235 mg fino sotto 2555 mg
ZE-2025-127.42 | Macitentan, orale, 2555 mg e più
ZE-2025-128.30 | Riociguat, orale, 20 mg fino sotto 30 mg
ZE-2025-128.31 | Riociguat, orale, 30 mg fino sotto 40 mg
ZE-2025-128.32 | Riociguat, orale, 40 mg fino sotto 50 mg
ZE-2025-128.33 | Riociguat, orale, 50 mg fino sotto 60 mg
ZE-2025-128.34 | Riociguat, orale, 60 mg fino sotto 70 mg
ZE-2025-128.35 | Riociguat, orale, 70 mg fino sotto 80 mg
ZE-2025-128.36 | Riociguat, orale, 80 mg fino sotto 90 mg
ZE-2025-128.37 | Riociguat, orale, 90 mg fino sotto 140 mg
ZE-2025-128.38 | Riociguat, orale, 140 mg fino sotto 190 mg
ZE-2025-128.39 | Riociguat, orale, 190 mg fino sotto 240 mg
ZE-2025-128.40 | Riociguat, orale, 240 mg fino sotto 290 mg
ZE-2025-128.41 | Riociguat, orale, 290 mg fino sotto 390 mg
ZE-2025-128.42 | Riociguat, orale, 390 mg fino sotto 490 mg
ZE-2025-128.43 | Riociguat, orale, 490 mg fino sotto 590 mg
ZE-2025-128.44 | Riociguat, orale, 590 mg fino sotto 690 mg
ZE-2025-128.45 | Riociguat, orale, 690 mg e più
ZE-2025-131.42 | Romiplostim, sottocutanea, 125 mcg fino sotto 375 mcg
ZE-2025-131.43 | Romiplostim, sottocutanea, 375 mcg fino sotto 625 mcg
ZE-2025-131.44 | Romiplostim, sottocutanea, 625 mcg fino sotto 875 mcg
ZE-2025-131.45 | Romiplostim, sottocutanea, 875 mcg fino sotto 1125 mcg
ZE-2025-131.46 | Romiplostim, sottocutanea, 1125 mcg fino sotto 1375 mcg
ZE-2025-131.47 | Romiplostim, sottocutanea, 1375 mcg fino sotto 1625 mcg
ZE-2025-131.48 | Romiplostim, sottocutanea, 1625 mcg fino sotto 1875 mcg
ZE-2025-131.49 | Romiplostim, sottocutanea, 1875 mcg fino sotto 2125 mcg
ZE-2025-131.50 | Romiplostim, sottocutanea, 2125 mcg fino sotto 2750 mcg
ZE-2025-131.51 | Romiplostim, sottocutanea, 2750 mcg fino sotto 3500 mcg
ZE-2025-131.52 | Romiplostim, sottocutanea, 3500 mcg fino sotto 4500 mcg
ZE-2025-131.53 | Romiplostim, sottocutanea, 4500 mcg fino sotto 5500 mcg
ZE-2025-131.54 | Romiplostim, sottocutanea, 5500 mcg fino sotto 7000 mcg
ZE-2025-131.55 | Romiplostim, sottocutanea, 7000 mcg fino sotto 8500 mcg
ZE-2025-131.56 | Romiplostim, sottocutanea, 8500 mcg fino sotto 10000 mcg
ZE-2025-131.57 | Romiplostim, sottocutanea, 10000 mcg fino sotto 12500 mcg
ZE-2025-131.58 | Romiplostim, sottocutanea, 12500 mcg e più
ZE-2025-132.00 | Isavuconazolo, endovenoso, 100 mg fino sotto 300 mg
ZE-2025-132.01 | Isavuconazolo, endovenoso, 300 mg fino sotto 500 mg
ZE-2025-132.02 | Isavuconazolo, endovenoso, 500 mg fino sotto 700 mg
ZE-2025-132.03 | Isavuconazolo, endovenoso, 700 mg fino sotto 900 mg
ZE-2025-132.04 | Isavuconazolo, endovenoso, 900 mg fino sotto 1100 mg
ZE-2025-132.05 | Isavuconazolo, endovenoso, 1100 mg fino sotto 1500 mg
ZE-2025-132.06 | Isavuconazolo, endovenoso, 1500 mg fino sotto 1900 mg
ZE-2025-132.07 | Isavuconazolo, endovenoso, 1900 mg fino sotto 2300 mg
ZE-2025-132.08 | Isavuconazolo, endovenoso, 2300 mg fino sotto 2700 mg
ZE-2025-132.09 | Isavuconazolo, endovenoso, 2700 mg fino sotto 3500 mg
ZE-2025-132.10 | Isavuconazolo, endovenoso, 3500 mg fino sotto 4300 mg
ZE-2025-132.11 | Isavuconazolo, endovenoso, 4300 mg fino sotto 5100 mg
ZE-2025-132.12 | Isavuconazolo, endovenoso, 5100 mg fino sotto 5900 mg
ZE-2025-132.13 | Isavuconazolo, endovenoso, 5900 mg fino sotto 7500 mg
ZE-2025-132.14 | Isavuconazolo, endovenoso, 7500 mg fino sotto 9100 mg
ZE-2025-132.15 | Isavuconazolo, endovenoso, 9100 mg fino sotto 10700 mg
ZE-2025-132.16 | Isavuconazolo, endovenoso, 10700 mg fino sotto 12300 mg
ZE-2025-132.17 | Isavuconazolo, endovenoso, 12300 mg fino sotto 15500 mg
ZE-2025-132.18 | Isavuconazolo, endovenoso, 15500 mg fino sotto 18700 mg
ZE-2025-132.19 | Isavuconazolo, endovenoso, 18700 mg fino sotto 21900 mg
ZE-2025-132.20 | Isavuconazolo, endovenoso, 21900 mg fino sotto 25100 mg
ZE-2025-132.21 | Isavuconazolo, endovenoso, 25100 mg e più
ZE-2025-133.35 | Isavuconazolo, orale, 300 mg fino sotto 500 mg
ZE-2025-133.36 | Isavuconazolo, orale, 500 mg fino sotto 1000 mg
ZE-2025-133.37 | Isavuconazolo, orale, 1000 mg fino sotto 2000 mg
ZE-2025-133.38 | Isavuconazolo, orale, 2000 mg fino sotto 3000 mg
ZE-2025-133.39 | Isavuconazolo, orale, 3000 mg fino sotto 4000 mg
ZE-2025-133.40 | Isavuconazolo, orale, 4000 mg fino sotto 5000 mg
ZE-2025-133.41 | Isavuconazolo, orale, 5000 mg fino sotto 6000 mg
ZE-2025-133.42 | Isavuconazolo, orale, 6000 mg fino sotto 8000 mg
ZE-2025-133.43 | Isavuconazolo, orale, 8000 mg fino sotto 10000 mg
ZE-2025-133.44 | Isavuconazolo, orale, 10000 mg fino sotto 12000 mg
ZE-2025-133.45 | Isavuconazolo, orale, 12000 mg fino sotto 14000 mg
ZE-2025-133.46 | Isavuconazolo, orale, 14000 mg fino sotto 16000 mg
ZE-2025-133.47 | Isavuconazolo, orale, 16000 mg fino sotto 20000 mg
ZE-2025-133.48 | Isavuconazolo, orale, 20000 mg fino sotto 24000 mg
ZE-2025-133.49 | Isavuconazolo, orale, 24000 mg fino sotto 28000 mg
ZE-2025-133.50 | Isavuconazolo, orale, 28000 mg fino sotto 36000 mg
ZE-2025-133.51 | Isavuconazolo, orale, 36000 mg fino sotto 44000 mg
ZE-2025-133.52 | Isavuconazolo, orale, 44000 mg fino sotto 52000 mg
ZE-2025-133.53 | Isavuconazolo, orale, 52000 mg fino sotto 60000 mg
ZE-2025-133.54 | Isavuconazolo, orale, 60000 mg e più
ZE-2025-134.01 | Ipilimumab, endovenoso, 15 mg fino sotto 25 mg
ZE-2025-134.02 | Ipilimumab, endovenoso, 25 mg fino sotto 35 mg
ZE-2025-134.03 | Ipilimumab, endovenoso, 35 mg fino sotto 45 mg
ZE-2025-134.04 | Ipilimumab, endovenoso, 45 mg fino sotto 55 mg
ZE-2025-134.05 | Ipilimumab, endovenoso, 55 mg fino sotto 75 mg
ZE-2025-134.06 | Ipilimumab, endovenoso, 75 mg fino sotto 95 mg
ZE-2025-134.07 | Ipilimumab, endovenoso, 95 mg fino sotto 115 mg
ZE-2025-134.08 | Ipilimumab, endovenoso, 115 mg fino sotto 135 mg
ZE-2025-134.09 | Ipilimumab, endovenoso, 135 mg fino sotto 175 mg
ZE-2025-134.10 | Ipilimumab, endovenoso, 175 mg fino sotto 215 mg
ZE-2025-134.11 | Ipilimumab, endovenoso, 215 mg fino sotto 255 mg
ZE-2025-134.12 | Ipilimumab, endovenoso, 255 mg fino sotto 295 mg
ZE-2025-134.13 | Ipilimumab, endovenoso, 295 mg fino sotto 375 mg
ZE-2025-134.14 | Ipilimumab, endovenoso, 375 mg fino sotto 455 mg
ZE-2025-134.16 | Ipilimumab, endovenoso, 455 mg fino sotto 535 mg
ZE-2025-134.17 | Ipilimumab, endovenoso, 535 mg fino sotto 615 mg
ZE-2025-134.18 | Ipilimumab, endovenoso, 615 mg fino sotto 695 mg
ZE-2025-134.19 | Ipilimumab, endovenoso, 695 mg e più
ZE-2025-135.01 | Obinutuzumab, endovenoso, 500 mg fino sotto 1500 mg
ZE-2025-135.02 | Obinutuzumab, endovenoso, 1500 mg fino sotto 2500 mg
ZE-2025-135.03 | Obinutuzumab, endovenoso, 2500 mg fino sotto 3500 mg
ZE-2025-135.04 | Obinutuzumab, endovenoso, 3500 mg fino sotto 4500 mg
ZE-2025-135.06 | Obinutuzumab, endovenoso, 4500 mg fino sotto 5500 mg
ZE-2025-135.07 | Obinutuzumab, endovenoso, 5500 mg e più
ZE-2025-136.00 | Nivolumab, endovenoso, 50 mg fino sotto 70 mg
ZE-2025-136.01 | Nivolumab, endovenoso, 70 mg fino sotto 90 mg
ZE-2025-136.02 | Nivolumab, endovenoso, 90 mg fino sotto 110 mg
ZE-2025-136.03 | Nivolumab, endovenoso, 110 mg fino sotto 130 mg
ZE-2025-136.04 | Nivolumab, endovenoso, 130 mg fino sotto 170 mg
ZE-2025-136.05 | Nivolumab, endovenoso, 170 mg fino sotto 210 mg
ZE-2025-136.21 | Nivolumab, endovenoso, 210 mg fino sotto 260 mg
ZE-2025-136.22 | Nivolumab, endovenoso, 260 mg fino sotto 310 mg
ZE-2025-136.23 | Nivolumab, endovenoso, 310 mg fino sotto 370 mg
ZE-2025-136.24 | Nivolumab, endovenoso, 370 mg fino sotto 430 mg
ZE-2025-136.25 | Nivolumab, endovenoso, 430 mg fino sotto 510 mg
ZE-2025-136.26 | Nivolumab, endovenoso, 510 mg fino sotto 590 mg
ZE-2025-136.27 | Nivolumab, endovenoso, 590 mg fino sotto 670 mg
ZE-2025-136.28 | Nivolumab, endovenoso, 670 mg fino sotto 770 mg
ZE-2025-136.29 | Nivolumab, endovenoso, 770 mg fino sotto 870 mg
ZE-2025-136.30 | Nivolumab, endovenoso, 870 mg fino sotto 970 mg
ZE-2025-136.31 | Nivolumab, endovenoso, 970 mg fino sotto 1090 mg
ZE-2025-136.32 | Nivolumab, endovenoso, 1090 mg fino sotto 1210 mg
ZE-2025-136.33 | Nivolumab, endovenoso, 1210 mg fino sotto 1330 mg
ZE-2025-136.34 | Nivolumab, endovenoso, 1330 mg fino sotto 1470 mg
ZE-2025-136.35 | Nivolumab, endovenoso, 1470 mg e più
ZE-2025-137.01 | Pembrolizumab, endovenoso, 50 mg fino sotto 150 mg
ZE-2025-137.02 | Pembrolizumab, endovenoso, 150 mg fino sotto 250 mg
ZE-2025-137.03 | Pembrolizumab, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-137.04 | Pembrolizumab, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-137.05 | Pembrolizumab, endovenoso, 450 mg fino sotto 650 mg
ZE-2025-137.06 | Pembrolizumab, endovenoso, 650 mg fino sotto 850 mg
ZE-2025-137.07 | Pembrolizumab, endovenoso, 850 mg fino sotto 1050 mg
ZE-2025-137.08 | Pembrolizumab, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2025-137.09 | Pembrolizumab, endovenoso, 1250 mg fino sotto 1550 mg
ZE-2025-137.10 | Pembrolizumab, endovenoso, 1550 mg e più
ZE-2025-138.01 | Blinatumomab, endovenoso, 13.5 mcg fino sotto 31.5 mcg
ZE-2025-138.02 | Blinatumomab, endovenoso, 31.5 mcg fino sotto 49.5 mcg
ZE-2025-138.03 | Blinatumomab, endovenoso, 49.5 mcg fino sotto 67.5 mcg
ZE-2025-138.04 | Blinatumomab, endovenoso, 67.5 mcg fino sotto 85.5 mcg
ZE-2025-138.05 | Blinatumomab, endovenoso, 85.5 mcg fino sotto 105 mcg
ZE-2025-138.06 | Blinatumomab, endovenoso, 105 mcg fino sotto 161 mcg
ZE-2025-138.07 | Blinatumomab, endovenoso, 161 mcg fino sotto 217 mcg
ZE-2025-138.08 | Blinatumomab, endovenoso, 217 mcg fino sotto 273 mcg
ZE-2025-138.09 | Blinatumomab, endovenoso, 273 mcg fino sotto 329 mcg
ZE-2025-138.10 | Blinatumomab, endovenoso, 329 mcg fino sotto 441 mcg
ZE-2025-138.11 | Blinatumomab, endovenoso, 441 mcg fino sotto 553 mcg
ZE-2025-138.12 | Blinatumomab, endovenoso, 553 mcg fino sotto 665 mcg
ZE-2025-138.13 | Blinatumomab, endovenoso, 665 mcg fino sotto 777 mcg
ZE-2025-138.14 | Blinatumomab, endovenoso, 777 mcg fino sotto 889 mcg
ZE-2025-138.16 | Blinatumomab, endovenoso, 889 mcg fino sotto 1001 mcg
ZE-2025-138.17 | Blinatumomab, endovenoso, 1001 mcg fino sotto 1113 mcg
ZE-2025-138.19 | Blinatumomab, endovenoso, 1113 mcg fino sotto 1225 mcg
ZE-2025-138.21 | Blinatumomab, endovenoso, 1225 mcg fino sotto 1337 mcg
ZE-2025-138.22 | Blinatumomab, endovenoso, 1337 mcg e più
ZE-2025-139.01 | Daratumumab, endovenoso, 100 mg fino sotto 300 mg
ZE-2025-139.02 | Daratumumab, endovenoso, 300 mg fino sotto 500 mg
ZE-2025-139.03 | Daratumumab, endovenoso, 500 mg fino sotto 700 mg
ZE-2025-139.04 | Daratumumab, endovenoso, 700 mg fino sotto 900 mg
ZE-2025-139.05 | Daratumumab, endovenoso, 900 mg fino sotto 1300 mg
ZE-2025-139.06 | Daratumumab, endovenoso, 1300 mg fino sotto 1700 mg
ZE-2025-139.07 | Daratumumab, endovenoso, 1700 mg fino sotto 2100 mg
ZE-2025-139.08 | Daratumumab, endovenoso, 2100 mg fino sotto 2500 mg
ZE-2025-139.09 | Daratumumab, endovenoso, 2500 mg fino sotto 3100 mg
ZE-2025-139.10 | Daratumumab, endovenoso, 3100 mg fino sotto 3700 mg
ZE-2025-139.11 | Daratumumab, endovenoso, 3700 mg fino sotto 4300 mg
ZE-2025-139.12 | Daratumumab, endovenoso, 4300 mg fino sotto 4900 mg
ZE-2025-139.13 | Daratumumab, endovenoso, 4900 mg fino sotto 5700 mg
ZE-2025-139.14 | Daratumumab, endovenoso, 5700 mg fino sotto 6500 mg
ZE-2025-139.16 | Daratumumab, endovenoso, 6500 mg fino sotto 7300 mg
ZE-2025-139.17 | Daratumumab, endovenoso, 7300 mg fino sotto 8300 mg
ZE-2025-139.18 | Daratumumab, endovenoso, 8300 mg fino sotto 9300 mg
ZE-2025-139.19 | Daratumumab, endovenoso, 9300 mg e più
ZE-2025-140.12 | Pazopanib, orale, 2800 mg fino sotto 3600 mg
ZE-2025-140.13 | Pazopanib, orale, 3600 mg fino sotto 4400 mg
ZE-2025-140.14 | Pazopanib, orale, 4400 mg fino sotto 5200 mg
ZE-2025-140.15 | Pazopanib, orale, 5200 mg fino sotto 6800 mg
ZE-2025-140.16 | Pazopanib, orale, 6800 mg fino sotto 8400 mg
ZE-2025-140.17 | Pazopanib, orale, 8400 mg fino sotto 10000 mg
ZE-2025-140.18 | Pazopanib, orale, 10000 mg fino sotto 11600 mg
ZE-2025-140.19 | Pazopanib, orale, 11600 mg fino sotto 14800 mg
ZE-2025-140.20 | Pazopanib, orale, 14800 mg fino sotto 18000 mg
ZE-2025-140.21 | Pazopanib, orale, 18000 mg fino sotto 21200 mg
ZE-2025-140.22 | Pazopanib, orale, 21200 mg fino sotto 24400 mg
ZE-2025-140.23 | Pazopanib, orale, 24400 mg fino sotto 30800 mg
ZE-2025-140.24 | Pazopanib, orale, 30800 mg fino sotto 37200 mg
ZE-2025-140.25 | Pazopanib, orale, 37200 mg e più
ZE-2025-142.14 | Vemurafenib, orale, 1000 mg fino sotto 3000 mg, età < 6 anni
ZE-2025-142.15 | Vemurafenib, orale, 3000 mg fino sotto 5000 mg, età < 16 anni
ZE-2025-142.16 | Vemurafenib, orale, 5000 mg fino sotto 7000 mg
ZE-2025-142.17 | Vemurafenib, orale, 7000 mg fino sotto 11000 mg
ZE-2025-142.18 | Vemurafenib, orale, 11000 mg fino sotto 15000 mg
ZE-2025-142.19 | Vemurafenib, orale, 15000 mg fino sotto 19000 mg
ZE-2025-142.20 | Vemurafenib, orale, 19000 mg fino sotto 25000 mg
ZE-2025-142.21 | Vemurafenib, orale, 25000 mg fino sotto 31000 mg
ZE-2025-142.22 | Vemurafenib, orale, 31000 mg fino sotto 37000 mg
ZE-2025-142.23 | Vemurafenib, orale, 37000 mg fino sotto 45000 mg
ZE-2025-142.24 | Vemurafenib, orale, 45000 mg fino sotto 53000 mg
ZE-2025-142.25 | Vemurafenib, orale, 53000 mg fino sotto 61000 mg
ZE-2025-142.27 | Vemurafenib, orale, 61000 mg fino sotto 69000 mg
ZE-2025-142.28 | Vemurafenib, orale, 69000 mg fino sotto 81000 mg
ZE-2025-142.29 | Vemurafenib, orale, 81000 mg fino sotto 93000 mg
ZE-2025-142.30 | Vemurafenib, orale, 93000 mg fino sotto 105000 mg
ZE-2025-142.31 | Vemurafenib, orale, 105000 mg e più
ZE-2025-143.00 | Trametinib, orale, 5 mg fino sotto 7 mg
ZE-2025-143.01 | Trametinib, orale, 7 mg fino sotto 9 mg
ZE-2025-143.02 | Trametinib, orale, 9 mg fino sotto 11 mg
ZE-2025-143.03 | Trametinib, orale, 11 mg fino sotto 13 mg
ZE-2025-143.04 | Trametinib, orale, 13 mg fino sotto 15 mg
ZE-2025-143.05 | Trametinib, orale, 15 mg fino sotto 19 mg
ZE-2025-143.06 | Trametinib, orale, 19 mg fino sotto 23 mg
ZE-2025-143.07 | Trametinib, orale, 23 mg fino sotto 27 mg
ZE-2025-143.08 | Trametinib, orale, 27 mg fino sotto 31 mg
ZE-2025-143.09 | Trametinib, orale, 31 mg fino sotto 39 mg
ZE-2025-143.10 | Trametinib, orale, 39 mg fino sotto 47 mg
ZE-2025-143.11 | Trametinib, orale, 47 mg fino sotto 55 mg
ZE-2025-143.12 | Trametinib, orale, 55 mg fino sotto 63 mg
ZE-2025-143.13 | Trametinib, orale, 63 mg fino sotto 76 mg
ZE-2025-143.14 | Trametinib, orale, 76 mg fino sotto 89 mg
ZE-2025-143.16 | Trametinib, orale, 89 mg fino sotto 102 mg
ZE-2025-143.17 | Trametinib, orale, 102 mg fino sotto 115 mg
ZE-2025-143.18 | Trametinib, orale, 115 mg fino sotto 128 mg
ZE-2025-143.19 | Trametinib, orale, 128 mg fino sotto 141 mg
ZE-2025-143.21 | Trametinib, orale, 141 mg fino sotto 154 mg
ZE-2025-143.22 | Trametinib, orale, 154 mg fino sotto 170 mg
ZE-2025-143.23 | Trametinib, orale, 170 mg fino sotto 190 mg
ZE-2025-143.24 | Trametinib, orale, 190 mg e più
ZE-2025-144.22 | Ibrutinib, orale, 1000 mg fino sotto 1400 mg
ZE-2025-144.23 | Ibrutinib, orale, 1400 mg fino sotto 2000 mg
ZE-2025-144.24 | Ibrutinib, orale, 2000 mg fino sotto 2800 mg
ZE-2025-144.25 | Ibrutinib, orale, 2800 mg fino sotto 3600 mg
ZE-2025-144.26 | Ibrutinib, orale, 3600 mg fino sotto 4400 mg
ZE-2025-144.27 | Ibrutinib, orale, 4400 mg fino sotto 5200 mg
ZE-2025-144.28 | Ibrutinib, orale, 5200 mg fino sotto 6800 mg
ZE-2025-144.29 | Ibrutinib, orale, 6800 mg fino sotto 8400 mg
ZE-2025-144.30 | Ibrutinib, orale, 8400 mg fino sotto 10000 mg
ZE-2025-144.31 | Ibrutinib, orale, 10000 mg fino sotto 11600 mg
ZE-2025-144.32 | Ibrutinib, orale, 11600 mg fino sotto 14800 mg
ZE-2025-144.33 | Ibrutinib, orale, 14800 mg fino sotto 18000 mg
ZE-2025-144.34 | Ibrutinib, orale, 18000 mg fino sotto 21600 mg
ZE-2025-144.35 | Ibrutinib, orale, 21600 mg fino sotto 25200 mg
ZE-2025-144.36 | Ibrutinib, orale, 25200 mg fino sotto 30600 mg
ZE-2025-144.37 | Ibrutinib, orale, 30600 mg fino sotto 36000 mg
ZE-2025-144.38 | Ibrutinib, orale, 36000 mg fino sotto 41400 mg
ZE-2025-144.39 | Ibrutinib, orale, 41400 mg fino sotto 46800 mg
ZE-2025-144.40 | Ibrutinib, orale, 46800 mg fino sotto 53800 mg
ZE-2025-144.41 | Ibrutinib, orale, 53800 mg fino sotto 60800 mg
ZE-2025-144.42 | Ibrutinib, orale, 60800 mg fino sotto 67800 mg
ZE-2025-144.43 | Ibrutinib, orale, 67800 mg e più
ZE-2025-145.00 | Cobimetinib, orale, 150 mg fino sotto 210 mg
ZE-2025-145.01 | Cobimetinib, orale, 210 mg fino sotto 330 mg
ZE-2025-145.02 | Cobimetinib, orale, 330 mg fino sotto 450 mg
ZE-2025-145.03 | Cobimetinib, orale, 450 mg fino sotto 570 mg
ZE-2025-145.04 | Cobimetinib, orale, 570 mg fino sotto 690 mg
ZE-2025-145.05 | Cobimetinib, orale, 690 mg fino sotto 870 mg
ZE-2025-145.06 | Cobimetinib, orale, 870 mg fino sotto 1050 mg
ZE-2025-145.07 | Cobimetinib, orale, 1050 mg fino sotto 1230 mg
ZE-2025-145.08 | Cobimetinib, orale, 1230 mg fino sotto 1410 mg
ZE-2025-145.10 | Cobimetinib, orale, 1410 mg fino sotto 1590 mg
ZE-2025-145.11 | Cobimetinib, orale, 1590 mg e più
ZE-2025-146.00 | Enzalutamide, orale, 560 mg fino sotto 880 mg
ZE-2025-146.01 | Enzalutamide, orale, 880 mg fino sotto 1200 mg
ZE-2025-146.02 | Enzalutamide, orale, 1200 mg fino sotto 1520 mg
ZE-2025-146.03 | Enzalutamide, orale, 1520 mg fino sotto 1840 mg
ZE-2025-146.04 | Enzalutamide, orale, 1840 mg fino sotto 2160 mg
ZE-2025-146.05 | Enzalutamide, orale, 2160 mg fino sotto 2640 mg
ZE-2025-146.06 | Enzalutamide, orale, 2640 mg fino sotto 3120 mg
ZE-2025-146.07 | Enzalutamide, orale, 3120 mg fino sotto 3600 mg
ZE-2025-146.08 | Enzalutamide, orale, 3600 mg fino sotto 4080 mg
ZE-2025-146.09 | Enzalutamide, orale, 4080 mg fino sotto 4720 mg
ZE-2025-146.10 | Enzalutamide, orale, 4720 mg fino sotto 5360 mg
ZE-2025-146.11 | Enzalutamide, orale, 5360 mg fino sotto 6000 mg
ZE-2025-146.12 | Enzalutamide, orale, 6000 mg fino sotto 6640 mg
ZE-2025-146.13 | Enzalutamide, orale, 6640 mg fino sotto 7440 mg
ZE-2025-146.15 | Enzalutamide, orale, 7440 mg fino sotto 8240 mg
ZE-2025-146.16 | Enzalutamide, orale, 8240 mg fino sotto 9040 mg
ZE-2025-146.17 | Enzalutamide, orale, 9040 mg fino sotto 9840 mg
ZE-2025-146.19 | Enzalutamide, orale, 9840 mg fino sotto 11000 mg
ZE-2025-146.20 | Enzalutamide, orale, 11000 mg fino sotto 12500 mg
ZE-2025-146.21 | Enzalutamide, orale, 12500 mg fino sotto 14000 mg
ZE-2025-146.22 | Enzalutamide, orale, 14000 mg fino sotto 15500 mg
ZE-2025-146.23 | Enzalutamide, orale, 15500 mg e più
ZE-2025-147.03 | Abiraterone, orale, 9500 mg fino sotto 11500 mg
ZE-2025-147.04 | Abiraterone, orale, 11500 mg fino sotto 13500 mg
ZE-2025-147.05 | Abiraterone, orale, 13500 mg fino sotto 17500 mg
ZE-2025-147.06 | Abiraterone, orale, 17500 mg fino sotto 21500 mg
ZE-2025-147.07 | Abiraterone, orale, 21500 mg fino sotto 25500 mg
ZE-2025-147.08 | Abiraterone, orale, 25500 mg fino sotto 29500 mg
ZE-2025-147.09 | Abiraterone, orale, 29500 mg fino sotto 37500 mg
ZE-2025-147.10 | Abiraterone, orale, 37500 mg fino sotto 45500 mg
ZE-2025-147.11 | Abiraterone, orale, 45500 mg fino sotto 53500 mg
ZE-2025-147.12 | Abiraterone, orale, 53500 mg fino sotto 61500 mg
ZE-2025-147.13 | Abiraterone, orale, 61500 mg fino sotto 77500 mg
ZE-2025-147.14 | Abiraterone, orale, 77500 mg fino sotto 93500 mg
ZE-2025-147.16 | Abiraterone, orale, 93500 mg fino sotto 109500 mg
ZE-2025-147.17 | Abiraterone, orale, 109500 mg e più
ZE-2025-148.01 | Inibitore C1, ottenuto da plasma, endovenoso, 250 U fino sotto 750 U
ZE-2025-148.02 | Inibitore C1, ottenuto da plasma, endovenoso, 750 U fino sotto 1250 U
ZE-2025-148.03 | Inibitore C1, ottenuto da plasma, endovenoso, 1250 U fino sotto 1750 U
ZE-2025-148.04 | Inibitore C1, ottenuto da plasma, endovenoso, 1750 U fino sotto 2250 U
ZE-2025-148.05 | Inibitore C1, ottenuto da plasma, endovenoso, 2250 U fino sotto 2750 U
ZE-2025-148.06 | Inibitore C1, ottenuto da plasma, endovenoso, 2750 U fino sotto 3750 U
ZE-2025-148.07 | Inibitore C1, ottenuto da plasma, endovenoso, 3750 U fino sotto 4750 U
ZE-2025-148.08 | Inibitore C1, ottenuto da plasma, endovenoso, 4750 U fino sotto 5750 U
ZE-2025-148.09 | Inibitore C1, ottenuto da plasma, endovenoso, 5750 U fino sotto 6750 U
ZE-2025-148.10 | Inibitore C1, ottenuto da plasma, endovenoso, 6750 U fino sotto 7750 U
ZE-2025-148.12 | Inibitore C1, ottenuto da plasma, endovenoso, 7750 U fino sotto 8750 U
ZE-2025-148.13 | Inibitore C1, ottenuto da plasma, endovenoso, 8750 U fino sotto 10250 U
ZE-2025-148.14 | Inibitore C1, ottenuto da plasma, endovenoso, 10250 U fino sotto 11750 U
ZE-2025-148.15 | Inibitore C1, ottenuto da plasma, endovenoso, 11750 U fino sotto 13250 U
ZE-2025-148.17 | Inibitore C1, ottenuto da plasma, endovenoso, 13250 U fino sotto 14750 U
ZE-2025-148.18 | Inibitore C1, ottenuto da plasma, endovenoso, 14750 U fino sotto 16250 U
ZE-2025-148.19 | Inibitore C1, ottenuto da plasma, endovenoso, 16250 U e più
ZE-2025-149.01 | Ossigenoterapia iperbarica,
ZE-2025-150.01 | Camera di decompressione,
ZE-2025-152.03 | Impianto endovascolare, livello iliaco, 1 protesi stent, senza apertura,
ZE-2025-152.04 | Impianto endovascolare di uno stent graft [protesi stent] nelle arterie del bacino, livello iliaco con apertura,
ZE-2025-153.01 | Nusinersen, intratecale, 6 mg fino sotto 18 mg
ZE-2025-153.02 | Nusinersen, intratecale, 18 mg fino sotto 30 mg
ZE-2025-153.03 | Nusinersen, intratecale, 30 mg fino sotto 42 mg
ZE-2025-153.04 | Nusinersen, intratecale, 42 mg fino sotto 54 mg
ZE-2025-153.05 | Nusinersen, intratecale, 54 mg fino sotto 66 mg
ZE-2025-153.06 | Nusinersen, intratecale, 66 mg e più
ZE-2025-154.01 | Durata del trattamento con contropulsatore aortico, fino a 24 ore,
ZE-2025-154.02 | Durata del trattamento con contropulsatore aortico, da più di 24 ore fino a 48 ore,
ZE-2025-154.03 | Durata del trattamento con contropulsatore aortico, da più di 48 ore fino a 72 ore,
ZE-2025-154.04 | Durata del trattamento con contropulsatore aortico, da più di 72 ore fino a 96 ore,
ZE-2025-154.05 | Durata del trattamento con contropulsatore aortico, da più di 96 ore fino a 120 ore,
ZE-2025-154.06 | Durata del trattamento con contropulsatore aortico, da più di 120 ore fino a 144 ore,
ZE-2025-154.07 | Durata del trattamento con contropulsatore aortico, da più di 144 ore fino a 168 ore,
ZE-2025-154.09 | Durata del trattamento con contropulsatore aortico, da più di 168 ore fino a 192 ore,
ZE-2025-154.10 | Durata del trattamento con contropulsatore aortico, da più di 192 ore fino a 216 ore,
ZE-2025-154.11 | Durata del trattamento con contropulsatore aortico, da più di 216 ore fino a 240 ore,
ZE-2025-154.12 | Durata del trattamento con contropulsatore aortico, da più di 240 ore fino a 264 ore,
ZE-2025-154.13 | Durata del trattamento con contropulsatore aortico, da più di 264 ore fino a 288 ore,
ZE-2025-154.14 | Durata del trattamento con contropulsatore aortico, da più di 288 ore fino a 336 ore,
ZE-2025-154.15 | Durata del trattamento con contropulsatore aortico, da più di 336 ore fino a 384 ore,
ZE-2025-154.16 | Durata del trattamento con contropulsatore aortico, da più di 384 ore fino a 432 ore,
ZE-2025-154.17 | Durata del trattamento con contropulsatore aortico, da più di 432 ore fino a 480 ore,
ZE-2025-154.18 | Durata del trattamento con contropulsatore aortico, da più di 480 ore fino a 528 ore,
ZE-2025-154.19 | Durata del trattamento con contropulsatore aortico, da più di 528 ore fino a 600 ore,
ZE-2025-154.20 | Durata del trattamento con contropulsatore aortico, da più di 600 ore fino a 672 ore,
ZE-2025-154.21 | Durata del trattamento con contropulsatore aortico, da più di 672 ore fino a 744 ore,
ZE-2025-154.22 | Durata del trattamento con contropulsatore aortico, da più di 744 ore fino a 816 ore,
ZE-2025-154.23 | Durata del trattamento con contropulsatore aortico, da più di 816 ore fino a 888 ore,
ZE-2025-154.24 | Durata del trattamento con contropulsatore aortico, da più di 888 ore fino a 960 ore,
ZE-2025-154.25 | Durata del trattamento con contropulsatore aortico, da più di 960 ore fino a 1032 ore,
ZE-2025-154.26 | Durata del trattamento con contropulsatore aortico, da più di 1032 ore,
ZE-2025-155.01 | Stazione d'isolamento speciale I
ZE-2025-155.02 | Stazione d'isolamento speciale II
ZE-2025-158.01 | Tocilizumab, sottocutanea, 385 mg fino sotto 547 mg
ZE-2025-158.02 | Tocilizumab, sottocutanea, 547 mg fino sotto 709 mg
ZE-2025-158.03 | Tocilizumab, sottocutanea, 709 mg fino sotto 871 mg
ZE-2025-158.04 | Tocilizumab, sottocutanea, 871 mg fino sotto 1033 mg
ZE-2025-158.06 | Tocilizumab, sottocutanea, 1033 mg fino sotto 1195 mg
ZE-2025-158.07 | Tocilizumab, sottocutanea, 1195 mg fino sotto 1357 mg
ZE-2025-158.08 | Tocilizumab, sottocutanea, 1357 mg fino sotto 1519 mg
ZE-2025-158.10 | Tocilizumab, sottocutanea, 1519 mg fino sotto 1721 mg
ZE-2025-158.11 | Tocilizumab, sottocutanea, 1721 mg fino sotto 2045 mg
ZE-2025-158.12 | Tocilizumab, sottocutanea, 2045 mg fino sotto 2369 mg
ZE-2025-158.13 | Tocilizumab, sottocutanea, 2369 mg fino sotto 2693 mg
ZE-2025-158.14 | Tocilizumab, sottocutanea, 2693 mg fino sotto 3017 mg
ZE-2025-158.15 | Tocilizumab, sottocutanea, 3017 mg e più
ZE-2025-159.01 | Sofosbuvir e Velpatasvir, CEP, orale, 2.5 UD fino sotto 3.5 UD
ZE-2025-159.02 | Sofosbuvir e Velpatasvir, CEP, orale, 3.5 UD fino sotto 4.5 UD
ZE-2025-159.03 | Sofosbuvir e Velpatasvir, CEP, orale, 4.5 UD fino sotto 6.5 UD
ZE-2025-159.04 | Sofosbuvir e Velpatasvir, CEP, orale, 6.5 UD fino sotto 8.5 UD
ZE-2025-159.05 | Sofosbuvir e Velpatasvir, CEP, orale, 8.5 UD fino sotto 10.5 UD
ZE-2025-159.06 | Sofosbuvir e Velpatasvir, CEP, orale, 10.5 UD fino sotto 13.5 UD
ZE-2025-159.07 | Sofosbuvir e Velpatasvir, CEP, orale, 13.5 UD fino sotto 16.5 UD
ZE-2025-159.08 | Sofosbuvir e Velpatasvir, CEP, orale, 16.5 UD fino sotto 19.5 UD
ZE-2025-159.09 | Sofosbuvir e Velpatasvir, CEP, orale, 19.5 UD fino sotto 22.5 UD
ZE-2025-159.10 | Sofosbuvir e Velpatasvir, CEP, orale, 22.5 UD fino sotto 26.5 UD
ZE-2025-159.11 | Sofosbuvir e Velpatasvir, CEP, orale, 26.5 UD fino sotto 30.5 UD
ZE-2025-159.12 | Sofosbuvir e Velpatasvir, CEP, orale, 30.5 UD fino sotto 34.5 UD
ZE-2025-159.13 | Sofosbuvir e Velpatasvir, CEP, orale, 34.5 UD fino sotto 38.5 UD
ZE-2025-159.15 | Sofosbuvir e Velpatasvir, CEP, orale, 38.5 UD fino sotto 44.5 UD
ZE-2025-159.16 | Sofosbuvir e Velpatasvir, CEP, orale, 44.5 UD fino sotto 50.5 UD
ZE-2025-159.17 | Sofosbuvir e Velpatasvir, CEP, orale, 50.5 UD fino sotto 56.5 UD
ZE-2025-159.18 | Sofosbuvir e Velpatasvir, CEP, orale, 56.5 UD fino sotto 62.5 UD
ZE-2025-159.20 | Sofosbuvir e Velpatasvir, CEP, orale, 62.5 UD fino sotto 70.5 UD
ZE-2025-159.21 | Sofosbuvir e Velpatasvir, CEP, orale, 70.5 UD fino sotto 78.5 UD
ZE-2025-159.22 | Sofosbuvir e Velpatasvir, CEP, orale, 78.5 UD fino sotto 86.5 UD
ZE-2025-159.23 | Sofosbuvir e Velpatasvir, CEP, orale, 86.5 UD fino sotto 94.5 UD
ZE-2025-159.25 | Sofosbuvir e Velpatasvir, CEP, orale, 94.5 UD fino sotto 102.5 UD
ZE-2025-159.26 | Sofosbuvir e Velpatasvir, CEP, orale, 102.5 UD e più
ZE-2025-163.00 | Iloprost, endovenoso / inalatorio, 200 mcg fino sotto 300 mcg
ZE-2025-163.01 | Iloprost, endovenoso / inalatorio, 300 mcg fino sotto 400 mcg
ZE-2025-163.02 | Iloprost, endovenoso / inalatorio, 400 mcg fino sotto 500 mcg
ZE-2025-163.03 | Iloprost, endovenoso / inalatorio, 500 mcg fino sotto 600 mcg
ZE-2025-163.04 | Iloprost, endovenoso / inalatorio, 600 mcg fino sotto 700 mcg
ZE-2025-163.05 | Iloprost, endovenoso / inalatorio, 700 mcg fino sotto 900 mcg
ZE-2025-163.06 | Iloprost, endovenoso / inalatorio, 900 mcg fino sotto 1100 mcg
ZE-2025-163.07 | Iloprost, endovenoso / inalatorio, 1100 mcg fino sotto 1300 mcg
ZE-2025-163.08 | Iloprost, endovenoso / inalatorio, 1300 mcg fino sotto 1500 mcg
ZE-2025-163.09 | Iloprost, endovenoso / inalatorio, 1500 mcg fino sotto 1900 mcg
ZE-2025-163.10 | Iloprost, endovenoso / inalatorio, 1900 mcg fino sotto 2300 mcg
ZE-2025-163.11 | Iloprost, endovenoso / inalatorio, 2300 mcg fino sotto 2700 mcg
ZE-2025-163.13 | Iloprost, endovenoso / inalatorio, 2700 mcg fino sotto 3100 mcg
ZE-2025-163.14 | Iloprost, endovenoso / inalatorio, 3100 mcg e più
ZE-2025-164.00 | Treprostinil, endovenoso / sottocutanea, 3 mg fino sotto 5 mg
ZE-2025-164.01 | Treprostinil, endovenoso / sottocutanea, 5 mg fino sotto 7 mg
ZE-2025-164.02 | Treprostinil, endovenoso / sottocutanea, 7 mg fino sotto 9 mg
ZE-2025-164.03 | Treprostinil, endovenoso / sottocutanea, 9 mg fino sotto 11 mg
ZE-2025-164.04 | Treprostinil, endovenoso / sottocutanea, 11 mg fino sotto 13 mg
ZE-2025-164.05 | Treprostinil, endovenoso / sottocutanea, 13 mg fino sotto 17 mg
ZE-2025-164.06 | Treprostinil, endovenoso / sottocutanea, 17 mg fino sotto 21 mg
ZE-2025-164.07 | Treprostinil, endovenoso / sottocutanea, 21 mg fino sotto 25 mg
ZE-2025-164.08 | Treprostinil, endovenoso / sottocutanea, 25 mg fino sotto 29 mg
ZE-2025-164.09 | Treprostinil, endovenoso / sottocutanea, 29 mg fino sotto 37 mg
ZE-2025-164.10 | Treprostinil, endovenoso / sottocutanea, 37 mg fino sotto 45 mg
ZE-2025-164.11 | Treprostinil, endovenoso / sottocutanea, 45 mg fino sotto 53 mg
ZE-2025-164.12 | Treprostinil, endovenoso / sottocutanea, 53 mg fino sotto 61 mg
ZE-2025-164.13 | Treprostinil, endovenoso / sottocutanea, 61 mg fino sotto 77 mg
ZE-2025-164.14 | Treprostinil, endovenoso / sottocutanea, 77 mg fino sotto 93 mg
ZE-2025-164.15 | Treprostinil, endovenoso / sottocutanea, 93 mg fino sotto 109 mg
ZE-2025-164.16 | Treprostinil, endovenoso / sottocutanea, 109 mg fino sotto 125 mg
ZE-2025-164.18 | Treprostinil, endovenoso / sottocutanea, 125 mg fino sotto 149 mg
ZE-2025-164.19 | Treprostinil, endovenoso / sottocutanea, 149 mg fino sotto 173 mg
ZE-2025-164.20 | Treprostinil, endovenoso / sottocutanea, 173 mg fino sotto 197 mg
ZE-2025-164.21 | Treprostinil, endovenoso / sottocutanea, 197 mg fino sotto 221 mg
ZE-2025-164.22 | Treprostinil, endovenoso / sottocutanea, 221 mg fino sotto 253 mg
ZE-2025-164.23 | Treprostinil, endovenoso / sottocutanea, 253 mg fino sotto 285 mg
ZE-2025-164.24 | Treprostinil, endovenoso / sottocutanea, 285 mg fino sotto 317 mg
ZE-2025-164.25 | Treprostinil, endovenoso / sottocutanea, 317 mg fino sotto 349 mg
ZE-2025-164.26 | Treprostinil, endovenoso / sottocutanea, 349 mg fino sotto 389 mg
ZE-2025-164.27 | Treprostinil, endovenoso / sottocutanea, 389 mg fino sotto 429 mg
ZE-2025-164.28 | Treprostinil, endovenoso / sottocutanea, 429 mg e più
ZE-2025-166.01 | Inotuzumab ozogamicine, endovenoso, 0.2 mg fino sotto 0.3 mg, età < 16 anni
ZE-2025-166.02 | Inotuzumab ozogamicine, endovenoso, 0.3 mg fino sotto 0.4 mg, età < 16 anni
ZE-2025-166.03 | Inotuzumab ozogamicine, endovenoso, 0.4 mg fino sotto 0.5 mg, età < 16 anni
ZE-2025-166.04 | Inotuzumab ozogamicine, endovenoso, 0.5 mg fino sotto 0.6 mg, età < 16 anni
ZE-2025-166.05 | Inotuzumab ozogamicine, endovenoso, 0.6 mg fino sotto 0.7 mg
ZE-2025-166.06 | Inotuzumab ozogamicine, endovenoso, 0.7 mg fino sotto 0.8 mg
ZE-2025-166.07 | Inotuzumab ozogamicine, endovenoso, 0.8 mg fino sotto 0.9 mg
ZE-2025-166.08 | Inotuzumab ozogamicine, endovenoso, 0.9 mg fino sotto 1.1 mg
ZE-2025-166.09 | Inotuzumab ozogamicine, endovenoso, 1.1 mg fino sotto 1.3 mg
ZE-2025-166.10 | Inotuzumab ozogamicine, endovenoso, 1.3 mg fino sotto 1.5 mg
ZE-2025-166.11 | Inotuzumab ozogamicine, endovenoso, 1.5 mg fino sotto 1.7 mg
ZE-2025-166.12 | Inotuzumab ozogamicine, endovenoso, 1.7 mg fino sotto 2.1 mg
ZE-2025-166.13 | Inotuzumab ozogamicine, endovenoso, 2.1 mg fino sotto 2.5 mg
ZE-2025-166.14 | Inotuzumab ozogamicine, endovenoso, 2.5 mg fino sotto 3.5 mg
ZE-2025-166.15 | Inotuzumab ozogamicine, endovenoso, 3.5 mg fino sotto 4.5 mg
ZE-2025-166.16 | Inotuzumab ozogamicine, endovenoso, 4.5 mg fino sotto 5.5 mg
ZE-2025-166.17 | Inotuzumab ozogamicine, endovenoso, 5.5 mg fino sotto 6.5 mg
ZE-2025-166.18 | Inotuzumab ozogamicine, endovenoso, 6.5 mg e più
ZE-2025-167.01 | Atezolizumab, endovenoso, 680 mg fino sotto 1000 mg
ZE-2025-167.02 | Atezolizumab, endovenoso, 1000 mg fino sotto 1400 mg
ZE-2025-167.03 | Atezolizumab, endovenoso, 1400 mg fino sotto 1960 mg
ZE-2025-167.04 | Atezolizumab, endovenoso, 1960 mg fino sotto 2840 mg
ZE-2025-167.05 | Atezolizumab, endovenoso, 2840 mg fino sotto 3720 mg
ZE-2025-167.06 | Atezolizumab, endovenoso, 3720 mg fino sotto 4600 mg
ZE-2025-167.08 | Atezolizumab, endovenoso, 4600 mg fino sotto 5480 mg
ZE-2025-167.09 | Atezolizumab, endovenoso, 5480 mg fino sotto 6680 mg
ZE-2025-167.10 | Atezolizumab, endovenoso, 6680 mg e più
ZE-2025-168.17 | Ruxolitinib, orale, 60 mg fino sotto 95 mg, età < 16 anni
ZE-2025-168.18 | Ruxolitinib, orale, 95 mg fino sotto 135 mg
ZE-2025-168.19 | Ruxolitinib, orale, 135 mg fino sotto 175 mg
ZE-2025-168.20 | Ruxolitinib, orale, 175 mg fino sotto 215 mg
ZE-2025-168.21 | Ruxolitinib, orale, 215 mg fino sotto 315 mg
ZE-2025-168.22 | Ruxolitinib, orale, 315 mg fino sotto 415 mg
ZE-2025-168.23 | Ruxolitinib, orale, 415 mg fino sotto 520 mg
ZE-2025-168.24 | Ruxolitinib, orale, 520 mg fino sotto 680 mg
ZE-2025-168.25 | Ruxolitinib, orale, 680 mg fino sotto 840 mg
ZE-2025-168.26 | Ruxolitinib, orale, 840 mg fino sotto 1000 mg
ZE-2025-168.27 | Ruxolitinib, orale, 1000 mg fino sotto 1300 mg
ZE-2025-168.28 | Ruxolitinib, orale, 1300 mg fino sotto 1600 mg
ZE-2025-168.29 | Ruxolitinib, orale, 1600 mg fino sotto 1900 mg
ZE-2025-168.30 | Ruxolitinib, orale, 1900 mg fino sotto 2500 mg
ZE-2025-168.31 | Ruxolitinib, orale, 2500 mg fino sotto 3100 mg
ZE-2025-168.32 | Ruxolitinib, orale, 3100 mg fino sotto 3700 mg
ZE-2025-168.33 | Ruxolitinib, orale, 3700 mg e più
ZE-2025-169.01 | Onasemnogen abeparvovec, endovenoso, 1 AN
ZE-2025-170.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), fino a 48 ore,
ZE-2025-170.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 48 ore fino a 96 ore,
ZE-2025-170.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 96 ore fino a 120 ore,
ZE-2025-170.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 120 ore fino a 144 ore,
ZE-2025-170.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 144 ore fino a 168 ore,
ZE-2025-170.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 168 ore fino a 192 ore,
ZE-2025-170.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 192 ore fino a 216 ore,
ZE-2025-170.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 216 ore fino a 240 ore,
ZE-2025-170.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 240 ore fino a 288 ore,
ZE-2025-170.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 288 ore fino a 336 ore,
ZE-2025-170.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 336 ore fino a 384 ore,
ZE-2025-170.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 384 ore fino a 432 ore,
ZE-2025-170.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 432 ore fino a 480 ore,
ZE-2025-170.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 480 ore fino a 528 ore,
ZE-2025-170.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 528 ore fino a 600 ore,
ZE-2025-170.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 600 ore fino a 672 ore,
ZE-2025-170.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 672 ore fino a 744 ore,
ZE-2025-170.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 744 ore fino a 816 ore,
ZE-2025-170.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 816 ore fino a 888 ore,
ZE-2025-170.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 888 ore fino a 960 ore,
ZE-2025-170.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 960 ore fino a 1032 ore,
ZE-2025-170.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 1032 ore,
ZE-2025-171.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, fino a 48 ore,
ZE-2025-171.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 48 ore fino a 96 ore,
ZE-2025-171.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 96 ore fino a 120 ore,
ZE-2025-171.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 120 ore fino a 144 ore,
ZE-2025-171.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 144 ore fino a 168 ore,
ZE-2025-171.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 168 ore fino a 192 ore,
ZE-2025-171.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 192 ore fino a 216 ore,
ZE-2025-171.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 216 ore fino a 240 ore,
ZE-2025-171.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 240 ore fino a 288 ore,
ZE-2025-171.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 288 ore fino a 336 ore,
ZE-2025-171.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 336 ore fino a 384 ore,
ZE-2025-171.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 384 ore fino a 432 ore,
ZE-2025-171.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 432 ore fino a 480 ore,
ZE-2025-171.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 480 ore fino a 528 ore,
ZE-2025-171.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 528 ore fino a 600 ore,
ZE-2025-171.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 600 ore fino a 672 ore,
ZE-2025-171.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 672 ore fino a 744 ore,
ZE-2025-171.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 744 ore fino a 816 ore,
ZE-2025-171.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 816 ore fino a 888 ore,
ZE-2025-171.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 888 ore fino a 960 ore,
ZE-2025-171.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 960 ore fino a 1032 ore,
ZE-2025-171.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 1032 ore,
ZE-2025-172.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, fino a 48 ore,
ZE-2025-172.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 48 ore fino a 96 ore,
ZE-2025-172.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 96 ore fino a 120 ore,
ZE-2025-172.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 120 ore fino a 144 ore,
ZE-2025-172.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 144 ore fino a 168 ore,
ZE-2025-172.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 168 ore fino a 192 ore,
ZE-2025-172.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 192 ore fino a 216 ore,
ZE-2025-172.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 216 ore fino a 240 ore,
ZE-2025-172.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 240 ore fino a 288 ore,
ZE-2025-172.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 288 ore fino a 336 ore,
ZE-2025-172.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 336 ore fino a 384 ore,
ZE-2025-172.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 384 ore fino a 432 ore,
ZE-2025-172.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 432 ore fino a 480 ore,
ZE-2025-172.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 480 ore fino a 528 ore,
ZE-2025-172.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 528 ore fino a 600 ore,
ZE-2025-172.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 600 ore fino a 672 ore,
ZE-2025-172.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 672 ore fino a 744 ore,
ZE-2025-172.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 744 ore fino a 816 ore,
ZE-2025-172.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 816 ore fino a 888 ore,
ZE-2025-172.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 888 ore fino a 960 ore,
ZE-2025-172.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 960 ore fino a 1032 ore,
ZE-2025-172.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 1032 ore,
ZE-2025-173.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, fino a 48 ore,
ZE-2025-173.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 48 ore fino a 96 ore,
ZE-2025-173.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 96 ore fino a 120 ore,
ZE-2025-173.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 120 ore fino a 144 ore,
ZE-2025-173.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 144 ore fino a 168 ore,
ZE-2025-173.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 168 ore fino a 192 ore,
ZE-2025-173.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 192 ore fino a 216 ore,
ZE-2025-173.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 216 ore fino a 240 ore,
ZE-2025-173.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 240 ore fino a 288 ore,
ZE-2025-173.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 288 ore fino a 336 ore,
ZE-2025-173.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 336 ore fino a 384 ore,
ZE-2025-173.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 384 ore fino a 432 ore,
ZE-2025-173.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 432 ore fino a 480 ore,
ZE-2025-173.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 480 ore fino a 528 ore,
ZE-2025-173.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 528 ore fino a 600 ore,
ZE-2025-173.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 600 ore fino a 672 ore,
ZE-2025-173.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 672 ore fino a 744 ore,
ZE-2025-173.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 744 ore fino a 816 ore,
ZE-2025-173.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 816 ore fino a 888 ore,
ZE-2025-173.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 888 ore fino a 960 ore,
ZE-2025-173.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 960 ore fino a 1032 ore,
ZE-2025-173.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 1032 ore,
ZE-2025-175.01 | Coils endovascolari inseriti in vasi intracranici, 1 coil, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.04 | Coils endovascolari inseriti in vasi intracranici, 2 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.07 | Coils endovascolari inseriti in vasi intracranici, 3 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.10 | Coils endovascolari inseriti in vasi intracranici, 4 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.13 | Coils endovascolari inseriti in vasi intracranici, 5 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.16 | Coils endovascolari inseriti in vasi intracranici, 6 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.19 | Coils endovascolari inseriti in vasi intracranici, 7 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.22 | Coils endovascolari inseriti in vasi intracranici, 8 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.25 | Coils endovascolari inseriti in vasi intracranici, 9 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.28 | Coils endovascolari inseriti in vasi intracranici, 10 e più coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-176.01 | Coils endovascolari extralunghi inseriti, 1 coil extralungo,
ZE-2025-176.02 | Coils endovascolari extralunghi inseriti, 2 coils extralunghi,
ZE-2025-176.03 | Coils endovascolari extralunghi inseriti, 3 coils extralunghi,
ZE-2025-176.04 | Coils endovascolari extralunghi inseriti, 4 coils extralunghi,
ZE-2025-176.05 | Coils endovascolari extralunghi inseriti, 5 coils extralunghi,
ZE-2025-176.06 | Coils endovascolari extralunghi inseriti, 6 coils extralunghi,
ZE-2025-177.01 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 1 plug
ZE-2025-177.04 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 2 plugs
ZE-2025-177.07 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 3 plugs
ZE-2025-177.10 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 4 plugs
ZE-2025-177.13 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 5 e più plugs
ZE-2025-178.01 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 1 filtro
ZE-2025-178.04 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 2 filtri
ZE-2025-178.07 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 3 filtri
ZE-2025-178.10 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 4 filtri
ZE-2025-178.13 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 5 e più filtri
ZE-2025-179.01 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 1 coil,
ZE-2025-179.02 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 2 coils,
ZE-2025-179.03 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 3 coils,
ZE-2025-179.04 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 4 coils,
ZE-2025-179.05 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 5 coils,
ZE-2025-179.06 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 6 coils,
ZE-2025-179.07 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 7 coils,
ZE-2025-179.08 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 8 coils,
ZE-2025-179.09 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 9 coils,
ZE-2025-179.10 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 10 coils,
ZE-2025-179.11 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 11 coils,
ZE-2025-179.12 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 12 coils,
ZE-2025-179.13 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 13 coils,
ZE-2025-179.14 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 14 coils,
ZE-2025-179.15 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 15 coils,
ZE-2025-179.16 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 16 coils,
ZE-2025-179.17 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 17 coils,
ZE-2025-179.18 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 18 coils,
ZE-2025-179.19 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 19 coils,
ZE-2025-179.20 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 20 coils,
ZE-2025-179.21 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 21 coils,
ZE-2025-179.22 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 22 coils,
ZE-2025-179.23 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 23 coils,
ZE-2025-179.24 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 24 coils,
ZE-2025-179.25 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 25 coils,
ZE-2025-179.26 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 26 coils,
ZE-2025-179.27 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 27 coils,
ZE-2025-179.28 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 28 e più coils,
ZE-2025-180.01 | Coils endovascolari extralunghi inseriti, 1 coil extralungo,
ZE-2025-180.02 | Coils endovascolari extralunghi inseriti, 2 coils extralunghi,
ZE-2025-180.03 | Coils endovascolari extralunghi inseriti, 3 coils extralunghi,
ZE-2025-180.04 | Coils endovascolari extralunghi inseriti, 4 coils extralunghi,
ZE-2025-180.05 | Coils endovascolari extralunghi inseriti, 5 coils extralunghi,
ZE-2025-180.06 | Coils endovascolari extralunghi inseriti, 6 coils extralunghi,
ZE-2025-181.01 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 1 plug,
ZE-2025-181.02 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 2 plugs,
ZE-2025-181.03 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 3 plugs,
ZE-2025-181.04 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 4 plugs,
ZE-2025-181.05 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 5 plugs,
ZE-2025-181.06 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 6 plugs,
ZE-2025-181.07 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 7 plugs,
ZE-2025-181.08 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 8 plugs,
ZE-2025-181.09 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 9 plugs,
ZE-2025-181.10 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 10 e più plugs,
ZE-2025-182.01 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 1 filtro,
ZE-2025-182.02 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 2 filtri,
ZE-2025-182.03 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 3 filtri,
ZE-2025-182.04 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 4 filtri,
ZE-2025-182.05 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 5 filtri,
ZE-2025-182.06 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 6 filtri,
ZE-2025-182.07 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 7 filtri,
ZE-2025-182.08 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 8 filtri,
ZE-2025-182.09 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 9 filtri,
ZE-2025-182.10 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 10 e più filtri,
ZE-2025-185.01 | Glecaprevir e Pibrentasvir, CMA, orale, 4.5 UD fino sotto 6.5 UD
ZE-2025-185.02 | Glecaprevir e Pibrentasvir, CMA, orale, 6.5 UD fino sotto 8.5 UD
ZE-2025-185.03 | Glecaprevir e Pibrentasvir, CMA, orale, 8.5 UD fino sotto 10.5 UD
ZE-2025-185.04 | Glecaprevir e Pibrentasvir, CMA, orale, 10.5 UD fino sotto 12.5 UD
ZE-2025-185.05 | Glecaprevir e Pibrentasvir, CMA, orale, 12.5 UD fino sotto 16.5 UD
ZE-2025-185.06 | Glecaprevir e Pibrentasvir, CMA, orale, 16.5 UD fino sotto 20.5 UD
ZE-2025-185.07 | Glecaprevir e Pibrentasvir, CMA, orale, 20.5 UD fino sotto 24.5 UD
ZE-2025-185.08 | Glecaprevir e Pibrentasvir, CMA, orale, 24.5 UD fino sotto 28.5 UD
ZE-2025-185.09 | Glecaprevir e Pibrentasvir, CMA, orale, 28.5 UD fino sotto 36.5 UD
ZE-2025-185.10 | Glecaprevir e Pibrentasvir, CMA, orale, 36.5 UD fino sotto 44.5 UD
ZE-2025-185.11 | Glecaprevir e Pibrentasvir, CMA, orale, 44.5 UD fino sotto 52.5 UD
ZE-2025-185.12 | Glecaprevir e Pibrentasvir, CMA, orale, 52.5 UD fino sotto 60.5 UD
ZE-2025-185.14 | Glecaprevir e Pibrentasvir, CMA, orale, 60.5 UD fino sotto 68.5 UD
ZE-2025-185.15 | Glecaprevir e Pibrentasvir, CMA, orale, 68.5 UD fino sotto 78.5 UD
ZE-2025-185.16 | Glecaprevir e Pibrentasvir, CMA, orale, 78.5 UD fino sotto 88.5 UD
ZE-2025-185.17 | Glecaprevir e Pibrentasvir, CMA, orale, 88.5 UD fino sotto 98.5 UD
ZE-2025-185.18 | Glecaprevir e Pibrentasvir, CMA, orale, 98.5 UD e più
ZE-2025-186.01 | Ocrelizumab, endovenoso, 150 mg fino sotto 450 mg
ZE-2025-186.02 | Ocrelizumab, endovenoso, 450 mg fino sotto 750 mg
ZE-2025-186.03 | Ocrelizumab, endovenoso, 750 mg fino sotto 1050 mg
ZE-2025-186.04 | Ocrelizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2025-186.05 | Ocrelizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2025-186.06 | Ocrelizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2025-186.07 | Ocrelizumab, endovenoso, 1950 mg e più
ZE-2025-187.16 | Palbociclib, orale, 375 mg fino sotto 575 mg
ZE-2025-187.17 | Palbociclib, orale, 575 mg fino sotto 775 mg
ZE-2025-187.18 | Palbociclib, orale, 775 mg fino sotto 1050 mg
ZE-2025-187.19 | Palbociclib, orale, 1050 mg fino sotto 1325 mg
ZE-2025-187.20 | Palbociclib, orale, 1325 mg fino sotto 1675 mg
ZE-2025-187.21 | Palbociclib, orale, 1675 mg fino sotto 2025 mg
ZE-2025-187.22 | Palbociclib, orale, 2025 mg fino sotto 2375 mg
ZE-2025-187.23 | Palbociclib, orale, 2375 mg fino sotto 2875 mg
ZE-2025-187.24 | Palbociclib, orale, 2875 mg fino sotto 3375 mg
ZE-2025-187.25 | Palbociclib, orale, 3375 mg fino sotto 4000 mg
ZE-2025-187.26 | Palbociclib, orale, 4000 mg fino sotto 4750 mg
ZE-2025-187.27 | Palbociclib, orale, 4750 mg fino sotto 5500 mg
ZE-2025-187.28 | Palbociclib, orale, 5500 mg fino sotto 6250 mg
ZE-2025-187.29 | Palbociclib, orale, 6250 mg fino sotto 7000 mg
ZE-2025-187.30 | Palbociclib, orale, 7000 mg fino sotto 8000 mg
ZE-2025-187.31 | Palbociclib, orale, 8000 mg e più
ZE-2025-188.21 | Venetoclax, orale, 400 mg fino sotto 700 mg, età < 18 anni
ZE-2025-188.22 | Venetoclax, orale, 700 mg fino sotto 1000 mg, età < 18 anni
ZE-2025-188.23 | Venetoclax, orale, 1000 mg fino sotto 1400 mg
ZE-2025-188.24 | Venetoclax, orale, 1400 mg fino sotto 1800 mg
ZE-2025-188.25 | Venetoclax, orale, 1800 mg fino sotto 2200 mg
ZE-2025-188.26 | Venetoclax, orale, 2200 mg fino sotto 2600 mg
ZE-2025-188.27 | Venetoclax, orale, 2600 mg fino sotto 3000 mg
ZE-2025-188.28 | Venetoclax, orale, 3000 mg fino sotto 3400 mg
ZE-2025-188.29 | Venetoclax, orale, 3400 mg fino sotto 4200 mg
ZE-2025-188.30 | Venetoclax, orale, 4200 mg fino sotto 5000 mg
ZE-2025-188.31 | Venetoclax, orale, 5000 mg fino sotto 5800 mg
ZE-2025-188.32 | Venetoclax, orale, 5800 mg fino sotto 6600 mg
ZE-2025-188.33 | Venetoclax, orale, 6600 mg fino sotto 8200 mg
ZE-2025-188.34 | Venetoclax, orale, 8200 mg fino sotto 9800 mg
ZE-2025-188.35 | Venetoclax, orale, 9800 mg fino sotto 11400 mg
ZE-2025-188.36 | Venetoclax, orale, 11400 mg fino sotto 13000 mg
ZE-2025-188.37 | Venetoclax, orale, 13000 mg fino sotto 14600 mg
ZE-2025-188.38 | Venetoclax, orale, 14600 mg fino sotto 16200 mg
ZE-2025-188.39 | Venetoclax, orale, 16200 mg fino sotto 17800 mg
ZE-2025-188.40 | Venetoclax, orale, 17800 mg e più
ZE-2025-189.01 | Elotuzumab, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-189.02 | Elotuzumab, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-189.03 | Elotuzumab, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-189.04 | Elotuzumab, endovenoso, 550 mg fino sotto 650 mg
ZE-2025-189.05 | Elotuzumab, endovenoso, 650 mg fino sotto 850 mg
ZE-2025-189.06 | Elotuzumab, endovenoso, 850 mg fino sotto 1050 mg
ZE-2025-189.07 | Elotuzumab, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2025-189.08 | Elotuzumab, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2025-189.09 | Elotuzumab, endovenoso, 1450 mg fino sotto 1850 mg
ZE-2025-189.10 | Elotuzumab, endovenoso, 1850 mg fino sotto 2250 mg
ZE-2025-189.11 | Elotuzumab, endovenoso, 2250 mg fino sotto 2650 mg
ZE-2025-189.12 | Elotuzumab, endovenoso, 2650 mg fino sotto 3050 mg
ZE-2025-189.13 | Elotuzumab, endovenoso, 3050 mg fino sotto 3850 mg
ZE-2025-189.14 | Elotuzumab, endovenoso, 3850 mg fino sotto 4650 mg
ZE-2025-189.15 | Elotuzumab, endovenoso, 4650 mg fino sotto 5450 mg
ZE-2025-189.16 | Elotuzumab, endovenoso, 5450 mg e più
ZE-2025-191.01 | Voretigen Neparvovec, sottoretinico, 1 AN
ZE-2025-197.01 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 1 dispositivo,
ZE-2025-197.02 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 2 dispositivi,
ZE-2025-197.03 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 3 dispositivi,
ZE-2025-197.04 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 4 e più dispositivi,
ZE-2025-198.01 | Daratumumab, sottocutanea, 900 mg fino sotto 2700 mg
ZE-2025-198.02 | Daratumumab, sottocutanea, 2700 mg fino sotto 4500 mg
ZE-2025-198.03 | Daratumumab, sottocutanea, 4500 mg fino sotto 6300 mg
ZE-2025-198.04 | Daratumumab, sottocutanea, 6300 mg fino sotto 8100 mg
ZE-2025-198.05 | Daratumumab, sottocutanea, 8100 mg fino sotto 9900 mg
ZE-2025-198.07 | Daratumumab, sottocutanea, 9900 mg fino sotto 11700 mg
ZE-2025-198.08 | Daratumumab, sottocutanea, 11700 mg fino sotto 13500 mg
ZE-2025-198.10 | Daratumumab, sottocutanea, 13500 mg fino sotto 15300 mg
ZE-2025-198.11 | Daratumumab, sottocutanea, 15300 mg fino sotto 17100 mg
ZE-2025-198.12 | Daratumumab, sottocutanea, 17100 mg e più
ZE-2025-199.01 | Pertuzumab e Trastuzumab, sottocutanea, 300 mg fino sotto 900 mg
ZE-2025-199.02 | Pertuzumab e Trastuzumab, sottocutanea, 900 mg fino sotto 1500 mg
ZE-2025-199.03 | Pertuzumab e Trastuzumab, sottocutanea, 1500 mg fino sotto 2100 mg
ZE-2025-199.04 | Pertuzumab e Trastuzumab, sottocutanea, 2100 mg fino sotto 2700 mg
ZE-2025-199.05 | Pertuzumab e Trastuzumab, sottocutanea, 2700 mg e più
ZE-2025-200.01 | Risdiplam, orale, 2 mg fino sotto 30 mg
ZE-2025-200.02 | Risdiplam, orale, 30 mg fino sotto 90 mg
ZE-2025-200.03 | Risdiplam, orale, 90 mg fino sotto 150 mg
ZE-2025-200.04 | Risdiplam, orale, 150 mg fino sotto 210 mg
ZE-2025-200.05 | Risdiplam, orale, 210 mg fino sotto 270 mg
ZE-2025-200.06 | Risdiplam, orale, 270 mg fino sotto 330 mg
ZE-2025-200.07 | Risdiplam, orale, 330 mg fino sotto 390 mg
ZE-2025-200.08 | Risdiplam, orale, 390 mg fino sotto 450 mg
ZE-2025-200.09 | Risdiplam, orale, 450 mg fino sotto 510 mg
ZE-2025-200.10 | Risdiplam, orale, 510 mg fino sotto 570 mg
ZE-2025-200.11 | Risdiplam, orale, 570 mg fino sotto 630 mg
ZE-2025-200.12 | Risdiplam, orale, 630 mg fino sotto 690 mg
ZE-2025-200.13 | Risdiplam, orale, 690 mg fino sotto 750 mg
ZE-2025-200.14 | Risdiplam, orale, 750 mg fino sotto 810 mg
ZE-2025-200.15 | Risdiplam, orale, 810 mg fino sotto 870 mg
ZE-2025-200.16 | Risdiplam, orale, 870 mg fino sotto 930 mg
ZE-2025-200.17 | Risdiplam, orale, 930 mg fino sotto 990 mg
ZE-2025-200.18 | Risdiplam, orale, 990 mg fino sotto 1050 mg
ZE-2025-200.19 | Risdiplam, orale, 1050 mg fino sotto 1110 mg
ZE-2025-200.20 | Risdiplam, orale, 1110 mg fino sotto 1170 mg
ZE-2025-200.21 | Risdiplam, orale, 1170 mg fino sotto 1230 mg
ZE-2025-200.22 | Risdiplam, orale, 1230 mg fino sotto 1290 mg
ZE-2025-200.23 | Risdiplam, orale, 1290 mg fino sotto 1350 mg
ZE-2025-200.24 | Risdiplam, orale, 1350 mg fino sotto 1410 mg
ZE-2025-200.25 | Risdiplam, orale, 1410 mg fino sotto 1470 mg
ZE-2025-200.26 | Risdiplam, orale, 1470 mg fino sotto 1530 mg
ZE-2025-200.27 | Risdiplam, orale, 1530 mg fino sotto 1590 mg
ZE-2025-200.28 | Risdiplam, orale, 1590 mg fino sotto 1650 mg
ZE-2025-200.29 | Risdiplam, orale, 1650 mg fino sotto 1710 mg
ZE-2025-200.30 | Risdiplam, orale, 1710 mg fino sotto 1770 mg
ZE-2025-200.31 | Risdiplam, orale, 1770 mg fino sotto 1830 mg
ZE-2025-200.32 | Risdiplam, orale, 1830 mg fino sotto 1890 mg
ZE-2025-200.33 | Risdiplam, orale, 1890 mg fino sotto 1950 mg
ZE-2025-200.34 | Risdiplam, orale, 1950 mg e più
ZE-2025-202.01 | Tisagenlecleucel,
ZE-2025-203.01 | Eltrombopag, orale, 200 mg fino sotto 300 mg
ZE-2025-203.02 | Eltrombopag, orale, 300 mg fino sotto 400 mg
ZE-2025-203.03 | Eltrombopag, orale, 400 mg fino sotto 500 mg
ZE-2025-203.04 | Eltrombopag, orale, 500 mg fino sotto 600 mg
ZE-2025-203.05 | Eltrombopag, orale, 600 mg fino sotto 800 mg
ZE-2025-203.06 | Eltrombopag, orale, 800 mg fino sotto 1000 mg
ZE-2025-203.07 | Eltrombopag, orale, 1000 mg fino sotto 1200 mg
ZE-2025-203.08 | Eltrombopag, orale, 1200 mg fino sotto 1400 mg
ZE-2025-203.09 | Eltrombopag, orale, 1400 mg fino sotto 1800 mg
ZE-2025-203.10 | Eltrombopag, orale, 1800 mg fino sotto 2200 mg
ZE-2025-203.11 | Eltrombopag, orale, 2200 mg fino sotto 2600 mg
ZE-2025-203.12 | Eltrombopag, orale, 2600 mg fino sotto 3000 mg
ZE-2025-203.13 | Eltrombopag, orale, 3000 mg fino sotto 3800 mg
ZE-2025-203.14 | Eltrombopag, orale, 3800 mg fino sotto 4600 mg
ZE-2025-203.15 | Eltrombopag, orale, 4600 mg fino sotto 5400 mg
ZE-2025-203.16 | Eltrombopag, orale, 5400 mg fino sotto 6200 mg
ZE-2025-203.17 | Eltrombopag, orale, 6200 mg fino sotto 7000 mg
ZE-2025-203.18 | Eltrombopag, orale, 7000 mg fino sotto 8500 mg
ZE-2025-203.19 | Eltrombopag, orale, 8500 mg fino sotto 10000 mg
ZE-2025-203.20 | Eltrombopag, orale, 10000 mg fino sotto 11500 mg
ZE-2025-203.21 | Eltrombopag, orale, 11500 mg fino sotto 13000 mg
ZE-2025-203.22 | Eltrombopag, orale, 13000 mg e più
ZE-2025-204.29 | Letermovir, endovenoso / orale, 480 mg fino sotto 780 mg, età < 18 anni
ZE-2025-204.30 | Letermovir, endovenoso / orale, 780 mg fino sotto 1180 mg
ZE-2025-204.31 | Letermovir, endovenoso / orale, 1180 mg fino sotto 1320 mg
ZE-2025-204.32 | Letermovir, endovenoso / orale, 1320 mg fino sotto 1560 mg
ZE-2025-204.33 | Letermovir, endovenoso / orale, 1560 mg fino sotto 1700 mg
ZE-2025-204.34 | Letermovir, endovenoso / orale, 1700 mg fino sotto 2160 mg
ZE-2025-204.35 | Letermovir, endovenoso / orale, 2160 mg fino sotto 2640 mg
ZE-2025-204.36 | Letermovir, endovenoso / orale, 2640 mg fino sotto 3120 mg
ZE-2025-204.37 | Letermovir, endovenoso / orale, 3120 mg fino sotto 4080 mg
ZE-2025-204.38 | Letermovir, endovenoso / orale, 4080 mg fino sotto 5040 mg
ZE-2025-204.39 | Letermovir, endovenoso / orale, 5040 mg fino sotto 6000 mg
ZE-2025-204.40 | Letermovir, endovenoso / orale, 6000 mg fino sotto 6960 mg
ZE-2025-204.41 | Letermovir, endovenoso / orale, 6960 mg fino sotto 8880 mg
ZE-2025-204.42 | Letermovir, endovenoso / orale, 8880 mg fino sotto 10800 mg
ZE-2025-204.43 | Letermovir, endovenoso / orale, 10800 mg fino sotto 12720 mg
ZE-2025-204.44 | Letermovir, endovenoso / orale, 12720 mg fino sotto 14640 mg
ZE-2025-204.45 | Letermovir, endovenoso / orale, 14640 mg fino sotto 18480 mg
ZE-2025-204.46 | Letermovir, endovenoso / orale, 18480 mg fino sotto 22320 mg
ZE-2025-204.47 | Letermovir, endovenoso / orale, 22320 mg fino sotto 26160 mg
ZE-2025-204.48 | Letermovir, endovenoso / orale, 26160 mg fino sotto 30000 mg
ZE-2025-204.49 | Letermovir, endovenoso / orale, 30000 mg fino sotto 37680 mg
ZE-2025-204.50 | Letermovir, endovenoso / orale, 37680 mg fino sotto 45360 mg
ZE-2025-204.51 | Letermovir, endovenoso / orale, 45360 mg fino sotto 53040 mg
ZE-2025-204.52 | Letermovir, endovenoso / orale, 53040 mg fino sotto 60720 mg
ZE-2025-204.53 | Letermovir, endovenoso / orale, 60720 mg fino sotto 70800 mg
ZE-2025-204.54 | Letermovir, endovenoso / orale, 70800 mg fino sotto 80880 mg
ZE-2025-204.55 | Letermovir, endovenoso / orale, 80880 mg fino sotto 90960 mg
ZE-2025-204.56 | Letermovir, endovenoso / orale, 90960 mg e più
ZE-2025-205.00 | Osimertinib, orale, 200 mg fino sotto 280 mg
ZE-2025-205.01 | Osimertinib, orale, 280 mg fino sotto 360 mg
ZE-2025-205.02 | Osimertinib, orale, 360 mg fino sotto 440 mg
ZE-2025-205.03 | Osimertinib, orale, 440 mg fino sotto 520 mg
ZE-2025-205.04 | Osimertinib, orale, 520 mg fino sotto 600 mg
ZE-2025-205.05 | Osimertinib, orale, 600 mg fino sotto 760 mg
ZE-2025-205.06 | Osimertinib, orale, 760 mg fino sotto 920 mg
ZE-2025-205.07 | Osimertinib, orale, 920 mg fino sotto 1080 mg
ZE-2025-205.08 | Osimertinib, orale, 1080 mg fino sotto 1240 mg
ZE-2025-205.09 | Osimertinib, orale, 1240 mg fino sotto 1480 mg
ZE-2025-205.10 | Osimertinib, orale, 1480 mg fino sotto 1720 mg
ZE-2025-205.11 | Osimertinib, orale, 1720 mg fino sotto 1960 mg
ZE-2025-205.12 | Osimertinib, orale, 1960 mg fino sotto 2200 mg
ZE-2025-205.13 | Osimertinib, orale, 2200 mg fino sotto 2520 mg
ZE-2025-205.14 | Osimertinib, orale, 2520 mg fino sotto 2840 mg
ZE-2025-205.15 | Osimertinib, orale, 2840 mg fino sotto 3160 mg
ZE-2025-205.16 | Osimertinib, orale, 3160 mg fino sotto 3800 mg
ZE-2025-205.17 | Osimertinib, orale, 3800 mg fino sotto 4440 mg
ZE-2025-205.18 | Osimertinib, orale, 4440 mg fino sotto 5080 mg
ZE-2025-205.19 | Osimertinib, orale, 5080 mg fino sotto 5720 mg
ZE-2025-205.20 | Osimertinib, orale, 5720 mg fino sotto 6360 mg
ZE-2025-205.21 | Osimertinib, orale, 6360 mg e più
ZE-2025-206.01 | Ravulizumab, endovenoso, 150 mg fino sotto 450 mg, età < 6 anni
ZE-2025-206.02 | Ravulizumab, endovenoso, 450 mg fino sotto 750 mg, età < 12 anni
ZE-2025-206.03 | Ravulizumab, endovenoso, 750 mg fino sotto 1050 mg, età < 16 anni
ZE-2025-206.04 | Ravulizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2025-206.05 | Ravulizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2025-206.06 | Ravulizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2025-206.07 | Ravulizumab, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2025-206.08 | Ravulizumab, endovenoso, 2250 mg fino sotto 2550 mg
ZE-2025-206.09 | Ravulizumab, endovenoso, 2550 mg fino sotto 2850 mg
ZE-2025-206.10 | Ravulizumab, endovenoso, 2850 mg fino sotto 3150 mg
ZE-2025-206.11 | Ravulizumab, endovenoso, 3150 mg fino sotto 3450 mg
ZE-2025-206.12 | Ravulizumab, endovenoso, 3450 mg fino sotto 3750 mg
ZE-2025-206.13 | Ravulizumab, endovenoso, 3750 mg fino sotto 4050 mg
ZE-2025-206.14 | Ravulizumab, endovenoso, 4050 mg fino sotto 4550 mg
ZE-2025-206.15 | Ravulizumab, endovenoso, 4550 mg fino sotto 5100 mg
ZE-2025-206.16 | Ravulizumab, endovenoso, 5100 mg fino sotto 5700 mg
ZE-2025-206.17 | Ravulizumab, endovenoso, 5700 mg fino sotto 6300 mg
ZE-2025-206.18 | Ravulizumab, endovenoso, 6300 mg fino sotto 6900 mg
ZE-2025-206.19 | Ravulizumab, endovenoso, 6900 mg fino sotto 7500 mg
ZE-2025-206.20 | Ravulizumab, endovenoso, 7500 mg fino sotto 8100 mg
ZE-2025-206.21 | Ravulizumab, endovenoso, 8100 mg fino sotto 8700 mg
ZE-2025-206.22 | Ravulizumab, endovenoso, 8700 mg fino sotto 9600 mg
ZE-2025-206.23 | Ravulizumab, endovenoso, 9600 mg fino sotto 10500 mg
ZE-2025-206.24 | Ravulizumab, endovenoso, 10500 mg fino sotto 14000 mg
ZE-2025-206.25 | Ravulizumab, endovenoso, 14000 mg e più
ZE-2025-209.01 | Tréosulfan, endovenoso, 7500 mg fino sotto 12500 mg
ZE-2025-209.02 | Tréosulfan, endovenoso, 12500 mg fino sotto 17500 mg
ZE-2025-209.03 | Tréosulfan, endovenoso, 17500 mg fino sotto 22500 mg
ZE-2025-209.04 | Tréosulfan, endovenoso, 22500 mg fino sotto 30000 mg
ZE-2025-209.05 | Tréosulfan, endovenoso, 30000 mg fino sotto 37500 mg
ZE-2025-209.06 | Tréosulfan, endovenoso, 37500 mg fino sotto 45000 mg
ZE-2025-209.07 | Tréosulfan, endovenoso, 45000 mg fino sotto 55000 mg
ZE-2025-209.08 | Tréosulfan, endovenoso, 55000 mg fino sotto 65000 mg
ZE-2025-209.09 | Tréosulfan, endovenoso, 65000 mg fino sotto 75000 mg
ZE-2025-209.10 | Tréosulfan, endovenoso, 75000 mg fino sotto 85000 mg
ZE-2025-209.11 | Tréosulfan, endovenoso, 85000 mg fino sotto 95000 mg
ZE-2025-209.12 | Tréosulfan, endovenoso, 95000 mg fino sotto 105000 mg
ZE-2025-209.13 | Tréosulfan, endovenoso, 105000 mg fino sotto 125000 mg
ZE-2025-209.14 | Tréosulfan, endovenoso, 125000 mg fino sotto 145000 mg
ZE-2025-209.15 | Tréosulfan, endovenoso, 145000 mg e più
ZE-2025-211.01 | Canakinumab, sottocutanea, 20 mg fino sotto 30 mg, età < 6 anni
ZE-2025-211.02 | Canakinumab, sottocutanea, 30 mg fino sotto 40 mg, età < 12 anni
ZE-2025-211.03 | Canakinumab, sottocutanea, 40 mg fino sotto 60 mg
ZE-2025-211.04 | Canakinumab, sottocutanea, 60 mg fino sotto 90 mg
ZE-2025-211.05 | Canakinumab, sottocutanea, 90 mg fino sotto 120 mg
ZE-2025-211.06 | Canakinumab, sottocutanea, 120 mg fino sotto 180 mg
ZE-2025-211.07 | Canakinumab, sottocutanea, 180 mg fino sotto 260 mg
ZE-2025-211.08 | Canakinumab, sottocutanea, 260 mg fino sotto 340 mg
ZE-2025-211.09 | Canakinumab, sottocutanea, 340 mg fino sotto 400 mg
ZE-2025-211.10 | Canakinumab, sottocutanea, 400 mg fino sotto 500 mg
ZE-2025-211.11 | Canakinumab, sottocutanea, 500 mg fino sotto 700 mg
ZE-2025-211.12 | Canakinumab, sottocutanea, 700 mg fino sotto 900 mg
ZE-2025-211.13 | Canakinumab, sottocutanea, 900 mg e più
ZE-2025-212.01 | Cémiplimab, endovenoso, 175 mg fino sotto 525 mg
ZE-2025-212.02 | Cémiplimab, endovenoso, 525 mg fino sotto 875 mg
ZE-2025-212.03 | Cémiplimab, endovenoso, 875 mg fino sotto 1225 mg
ZE-2025-212.04 | Cémiplimab, endovenoso, 1225 mg e più
ZE-2025-213.01 | Diagnostica genomica completa di neoplasie maligne, profilazione tumorale di più di 100 geni,
ZE-2025-215.01 | Resezione dell'aorta toracica con sostituzione con protesi ibrida,
ZE-2025-217.01 | Teclistamab, sottocutanea, 80 mg fino sotto 100 mg
ZE-2025-217.02 | Teclistamab, sottocutanea, 100 mg fino sotto 128 mg
ZE-2025-217.03 | Teclistamab, sottocutanea, 128 mg fino sotto 178 mg
ZE-2025-217.04 | Teclistamab, sottocutanea, 178 mg fino sotto 235 mg
ZE-2025-217.05 | Teclistamab, sottocutanea, 235 mg fino sotto 300 mg
ZE-2025-217.06 | Teclistamab, sottocutanea, 300 mg fino sotto 360 mg
ZE-2025-217.07 | Teclistamab, sottocutanea, 360 mg fino sotto 420 mg
ZE-2025-217.08 | Teclistamab, sottocutanea, 420 mg fino sotto 540 mg
ZE-2025-217.09 | Teclistamab, sottocutanea, 540 mg e più
ZE-2025-218.01 | Dialisi peritoneale, intermittente, assistita meccanicamente [IPD],
ZE-2025-219.01 | Impiego di dispositivo per fissare stentgraft mediante avvitamento,
ZE-2025-220.01 | Tagraxofusp, endovenoso, 1.2 mg fino sotto 1.8 mg, età < 16 anni
ZE-2025-220.02 | Tagraxofusp, endovenoso, 1.8 mg fino sotto 2.4 mg
ZE-2025-220.03 | Tagraxofusp, endovenoso, 2.4 mg fino sotto 3 mg
ZE-2025-220.04 | Tagraxofusp, endovenoso, 3 mg fino sotto 3.6 mg
ZE-2025-220.05 | Tagraxofusp, endovenoso, 3.6 mg fino sotto 4.2 mg
ZE-2025-220.06 | Tagraxofusp, endovenoso, 4.2 mg fino sotto 4.8 mg
ZE-2025-220.07 | Tagraxofusp, endovenoso, 4.8 mg fino sotto 5.4 mg
ZE-2025-220.08 | Tagraxofusp, endovenoso, 5.4 mg e più
ZE-2025-222.01 | Ponatinib, orale, 160 mg fino sotto 295 mg
ZE-2025-222.02 | Ponatinib, orale, 295 mg fino sotto 430 mg
ZE-2025-222.03 | Ponatinib, orale, 430 mg fino sotto 565 mg
ZE-2025-222.04 | Ponatinib, orale, 565 mg fino sotto 700 mg
ZE-2025-222.05 | Ponatinib, orale, 700 mg fino sotto 970 mg
ZE-2025-222.06 | Ponatinib, orale, 970 mg fino sotto 1240 mg
ZE-2025-222.07 | Ponatinib, orale, 1240 mg fino sotto 1510 mg
ZE-2025-222.08 | Ponatinib, orale, 1510 mg fino sotto 1780 mg
ZE-2025-222.09 | Ponatinib, orale, 1780 mg fino sotto 2320 mg
ZE-2025-222.10 | Ponatinib, orale, 2320 mg fino sotto 2860 mg
ZE-2025-222.11 | Ponatinib, orale, 2860 mg fino sotto 3400 mg
ZE-2025-222.12 | Ponatinib, orale, 3400 mg fino sotto 4480 mg
ZE-2025-222.13 | Ponatinib, orale, 4480 mg fino sotto 5560 mg
ZE-2025-222.14 | Ponatinib, orale, 5560 mg fino sotto 6640 mg
ZE-2025-222.15 | Ponatinib, orale, 6640 mg e più
ZE-2025-223.01 | Durvalumab, endovenoso, 400 mg fino sotto 600 mg
ZE-2025-223.02 | Durvalumab, endovenoso, 600 mg fino sotto 800 mg
ZE-2025-223.03 | Durvalumab, endovenoso, 800 mg fino sotto 1000 mg
ZE-2025-223.04 | Durvalumab, endovenoso, 1000 mg fino sotto 1200 mg
ZE-2025-223.05 | Durvalumab, endovenoso, 1200 mg fino sotto 1400 mg
ZE-2025-223.06 | Durvalumab, endovenoso, 1400 mg fino sotto 1600 mg
ZE-2025-223.07 | Durvalumab, endovenoso, 1600 mg fino sotto 2000 mg
ZE-2025-223.08 | Durvalumab, endovenoso, 2000 mg fino sotto 2500 mg
ZE-2025-223.09 | Durvalumab, endovenoso, 2500 mg fino sotto 3000 mg
ZE-2025-223.10 | Durvalumab, endovenoso, 3000 mg e più
ZE-2025-224.01 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 4.5 UD fino sotto 7.5 UD
ZE-2025-224.02 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 7.5 UD fino sotto 10.5 UD
ZE-2025-224.03 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 10.5 UD fino sotto 13.5 UD
ZE-2025-224.04 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 13.5 UD fino sotto 16.5 UD
ZE-2025-224.05 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 16.5 UD fino sotto 19.5 UD
ZE-2025-224.06 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 19.5 UD fino sotto 28.5 UD
ZE-2025-224.07 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 28.5 UD fino sotto 37.5 UD
ZE-2025-224.08 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 37.5 UD fino sotto 46.5 UD
ZE-2025-224.09 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 46.5 UD fino sotto 61.5 UD
ZE-2025-224.10 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 61.5 UD fino sotto 76.5 UD
ZE-2025-224.11 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 76.5 UD fino sotto 91.5 UD
ZE-2025-224.12 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 91.5 UD fino sotto 110 UD
ZE-2025-224.13 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 110 UD fino sotto 131 UD
ZE-2025-224.14 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 131 UD e più
ZE-2025-225.01 | Capmatinib, orale, 2800 mg fino sotto 5200 mg
ZE-2025-225.02 | Capmatinib, orale, 5200 mg fino sotto 7600 mg
ZE-2025-225.03 | Capmatinib, orale, 7600 mg fino sotto 10000 mg
ZE-2025-225.04 | Capmatinib, orale, 10000 mg fino sotto 14000 mg
ZE-2025-225.05 | Capmatinib, orale, 14000 mg fino sotto 18000 mg
ZE-2025-225.06 | Capmatinib, orale, 18000 mg fino sotto 22000 mg
ZE-2025-225.07 | Capmatinib, orale, 22000 mg fino sotto 30000 mg
ZE-2025-225.08 | Capmatinib, orale, 30000 mg fino sotto 38000 mg
ZE-2025-225.09 | Capmatinib, orale, 38000 mg fino sotto 46000 mg
ZE-2025-225.10 | Capmatinib, orale, 46000 mg e più
ZE-2025-226.01 | Pemigatinib, orale, 33.75 mg fino sotto 47.25 mg
ZE-2025-226.02 | Pemigatinib, orale, 47.25 mg fino sotto 60.75 mg
ZE-2025-226.03 | Pemigatinib, orale, 60.75 mg fino sotto 74.25 mg
ZE-2025-226.04 | Pemigatinib, orale, 74.25 mg fino sotto 101.25 mg
ZE-2025-226.05 | Pemigatinib, orale, 101.25 mg fino sotto 128.25 mg
ZE-2025-226.06 | Pemigatinib, orale, 128.25 mg fino sotto 155.25 mg
ZE-2025-226.07 | Pemigatinib, orale, 155.25 mg fino sotto 200 mg
ZE-2025-226.08 | Pemigatinib, orale, 200 mg fino sotto 250 mg
ZE-2025-226.09 | Pemigatinib, orale, 250 mg e più
ZE-2025-228.01 | Impianto o sostituzione di pompa di infusione totalmente impiantabile per infusione intratecale ed epidurale con profilo giornaliero variabile programmabile,
ZE-2025-229.01 | Emicizumab, sottocutanea, 30 mg fino sotto 60 mg
ZE-2025-229.02 | Emicizumab, sottocutanea, 60 mg fino sotto 90 mg
ZE-2025-229.03 | Emicizumab, sottocutanea, 90 mg fino sotto 120 mg
ZE-2025-229.04 | Emicizumab, sottocutanea, 120 mg fino sotto 150 mg
ZE-2025-229.05 | Emicizumab, sottocutanea, 150 mg fino sotto 200 mg
ZE-2025-229.06 | Emicizumab, sottocutanea, 200 mg fino sotto 250 mg
ZE-2025-229.07 | Emicizumab, sottocutanea, 250 mg fino sotto 300 mg
ZE-2025-229.08 | Emicizumab, sottocutanea, 300 mg fino sotto 350 mg
ZE-2025-229.09 | Emicizumab, sottocutanea, 350 mg fino sotto 450 mg
ZE-2025-229.10 | Emicizumab, sottocutanea, 450 mg fino sotto 550 mg
ZE-2025-229.11 | Emicizumab, sottocutanea, 550 mg fino sotto 650 mg
ZE-2025-229.12 | Emicizumab, sottocutanea, 650 mg fino sotto 750 mg
ZE-2025-229.13 | Emicizumab, sottocutanea, 750 mg e più
ZE-2025-232.01 | Tafamidis, orale, 91.5 mg fino sotto 152.5 mg
ZE-2025-232.02 | Tafamidis, orale, 152.5 mg fino sotto 213.5 mg
ZE-2025-232.03 | Tafamidis, orale, 213.5 mg fino sotto 274.5 mg
ZE-2025-232.04 | Tafamidis, orale, 274.5 mg fino sotto 457.5 mg
ZE-2025-232.05 | Tafamidis, orale, 457.5 mg fino sotto 640.5 mg
ZE-2025-232.06 | Tafamidis, orale, 640.5 mg fino sotto 823.5 mg
ZE-2025-232.07 | Tafamidis, orale, 823.5 mg fino sotto 1067.5 mg
ZE-2025-232.08 | Tafamidis, orale, 1067.5 mg fino sotto 1372.5 mg
ZE-2025-232.09 | Tafamidis, orale, 1372.5 mg fino sotto 1677.5 mg
ZE-2025-232.10 | Tafamidis, orale, 1677.5 mg fino sotto 1982.5 mg
ZE-2025-232.11 | Tafamidis, orale, 1982.5 mg fino sotto 2409.5 mg
ZE-2025-232.12 | Tafamidis, orale, 2409.5 mg fino sotto 2836.5 mg
ZE-2025-232.13 | Tafamidis, orale, 2836.5 mg fino sotto 3324.5 mg
ZE-2025-232.14 | Tafamidis, orale, 3324.5 mg fino sotto 3995.5 mg
ZE-2025-232.15 | Tafamidis, orale, 3995.5 mg fino sotto 4666.5 mg
ZE-2025-232.16 | Tafamidis, orale, 4666.5 mg e più
ZE-2025-233.01 | Mosunetuzumab, endovenoso, 15 mg fino sotto 45 mg
ZE-2025-233.02 | Mosunetuzumab, endovenoso, 45 mg fino sotto 75 mg
ZE-2025-233.03 | Mosunetuzumab, endovenoso, 75 mg fino sotto 105 mg
ZE-2025-233.04 | Mosunetuzumab, endovenoso, 105 mg fino sotto 135 mg
ZE-2025-233.05 | Mosunetuzumab, endovenoso, 135 mg fino sotto 165 mg
ZE-2025-233.06 | Mosunetuzumab, endovenoso, 165 mg e più
ZE-2025-236.01 | Delandistrogene Moxeparvovec, endovenoso, 1 AN
ZE-2025-237.01 | Gilteritinib, orale, 300 mg fino sotto 420 mg
ZE-2025-237.02 | Gilteritinib, orale, 420 mg fino sotto 540 mg
ZE-2025-237.03 | Gilteritinib, orale, 540 mg fino sotto 660 mg
ZE-2025-237.04 | Gilteritinib, orale, 660 mg fino sotto 1020 mg
ZE-2025-237.05 | Gilteritinib, orale, 1020 mg fino sotto 1380 mg
ZE-2025-237.06 | Gilteritinib, orale, 1380 mg fino sotto 1740 mg
ZE-2025-237.07 | Gilteritinib, orale, 1740 mg fino sotto 2100 mg
ZE-2025-237.08 | Gilteritinib, orale, 2100 mg fino sotto 2460 mg
ZE-2025-237.09 | Gilteritinib, orale, 2460 mg fino sotto 3060 mg
ZE-2025-237.10 | Gilteritinib, orale, 3060 mg fino sotto 3660 mg
ZE-2025-237.11 | Gilteritinib, orale, 3660 mg e più
ZE-2025-238.01 | Polatuzumab vedotin, endovenoso, 20 mg fino sotto 40 mg
ZE-2025-238.02 | Polatuzumab vedotin, endovenoso, 40 mg fino sotto 60 mg
ZE-2025-238.03 | Polatuzumab vedotin, endovenoso, 60 mg fino sotto 80 mg
ZE-2025-238.04 | Polatuzumab vedotin, endovenoso, 80 mg fino sotto 100 mg
ZE-2025-238.05 | Polatuzumab vedotin, endovenoso, 100 mg fino sotto 120 mg
ZE-2025-238.06 | Polatuzumab vedotin, endovenoso, 120 mg fino sotto 160 mg
ZE-2025-238.07 | Polatuzumab vedotin, endovenoso, 160 mg fino sotto 200 mg
ZE-2025-238.08 | Polatuzumab vedotin, endovenoso, 200 mg e più
ZE-2025-239.01 | Talquetamab, endovenoso, 5 mg fino sotto 10 mg
ZE-2025-239.02 | Talquetamab, endovenoso, 10 mg fino sotto 15 mg
ZE-2025-239.03 | Talquetamab, endovenoso, 15 mg fino sotto 25 mg
ZE-2025-239.04 | Talquetamab, endovenoso, 25 mg fino sotto 35 mg
ZE-2025-239.05 | Talquetamab, endovenoso, 35 mg fino sotto 45 mg
ZE-2025-239.06 | Talquetamab, endovenoso, 45 mg fino sotto 60 mg
ZE-2025-239.07 | Talquetamab, endovenoso, 60 mg fino sotto 75 mg
ZE-2025-239.08 | Talquetamab, endovenoso, 75 mg fino sotto 90 mg
ZE-2025-239.09 | Talquetamab, endovenoso, 90 mg fino sotto 110 mg
ZE-2025-239.10 | Talquetamab, endovenoso, 110 mg fino sotto 130 mg
ZE-2025-239.11 | Talquetamab, endovenoso, 130 mg e più
ZE-2025-240.01 | Nirsevimab, intramuscolare, 25 mg fino sotto 75 mg
ZE-2025-240.03 | Nirsevimab, intramuscolare, 125 mg fino sotto 175 mg
ZE-2025-240.05 | Nirsevimab, intramuscolare, 175 mg fino sotto 225 mg
ZE-2025-240.06 | Nirsevimab, intramuscolare, 225 mg fino sotto 275 mg
ZE-2025-240.07 | Nirsevimab, intramuscolare, 275 mg e più
ZE-2025-241.01 | Tabelecleucel, endovenoso, 1 AN
ZE-2025-04.01 | Impianto di sistema cardiaco integrale di sostituzione totalmente impiantabile
ZE-2025-41.01 | Clofarabina, endovenoso, 10 mg fino sotto 20 mg
ZE-2025-41.02 | Clofarabina, endovenoso, 20 mg fino sotto 30 mg
ZE-2025-41.03 | Clofarabina, endovenoso, 30 mg fino sotto 40 mg
ZE-2025-41.04 | Clofarabina, endovenoso, 40 mg fino sotto 50 mg
ZE-2025-41.05 | Clofarabina, endovenoso, 50 mg fino sotto 60 mg
ZE-2025-41.06 | Clofarabina, endovenoso, 60 mg fino sotto 70 mg
ZE-2025-41.07 | Clofarabina, endovenoso, 70 mg fino sotto 80 mg
ZE-2025-41.08 | Clofarabina, endovenoso, 80 mg fino sotto 100 mg
ZE-2025-41.09 | Clofarabina, endovenoso, 100 mg fino sotto 120 mg
ZE-2025-41.10 | Clofarabina, endovenoso, 120 mg fino sotto 140 mg
ZE-2025-41.11 | Clofarabina, endovenoso, 140 mg fino sotto 160 mg
ZE-2025-41.12 | Clofarabina, endovenoso, 160 mg fino sotto 180 mg
ZE-2025-41.13 | Clofarabina, endovenoso, 180 mg fino sotto 200 mg
ZE-2025-41.14 | Clofarabina, endovenoso, 200 mg fino sotto 220 mg
ZE-2025-41.15 | Clofarabina, endovenoso, 220 mg fino sotto 240 mg
ZE-2025-41.16 | Clofarabina, endovenoso, 240 mg fino sotto 260 mg
ZE-2025-41.17 | Clofarabina, endovenoso, 260 mg fino sotto 280 mg
ZE-2025-41.18 | Clofarabina, endovenoso, 280 mg fino sotto 320 mg
ZE-2025-41.19 | Clofarabina, endovenoso, 320 mg fino sotto 360 mg
ZE-2025-41.20 | Clofarabina, endovenoso, 360 mg fino sotto 440 mg
ZE-2025-41.21 | Clofarabina, endovenoso, 440 mg fino sotto 520 mg
ZE-2025-41.22 | Clofarabina, endovenoso, 520 mg fino sotto 600 mg
ZE-2025-41.23 | Clofarabina, endovenoso, 600 mg fino sotto 760 mg
ZE-2025-41.24 | Clofarabina, endovenoso, 760 mg fino sotto 920 mg
ZE-2025-41.25 | Clofarabina, endovenoso, 920 mg e più
ZE-2025-77.00 | Antitrombina III, endovenoso, 500 U fino sotto 1000 U, età < 2 anni
ZE-2025-77.01 | Antitrombina III, endovenoso, 1000 U fino sotto 2000 U, età < 2 anni
ZE-2025-77.02 | Antitrombina III, endovenoso, 2000 U fino sotto 3500 U, età < 16 anni
ZE-2025-77.03 | Antitrombina III, endovenoso, 3500 U fino sotto 5000 U, età < 16 anni
ZE-2025-77.14 | Antitrombina III, endovenoso, 5000 U fino sotto 7000 U
ZE-2025-77.15 | Antitrombina III, endovenoso, 7000 U fino sotto 10000 U
ZE-2025-77.16 | Antitrombina III, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-77.17 | Antitrombina III, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-77.18 | Antitrombina III, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-77.19 | Antitrombina III, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-77.20 | Antitrombina III, endovenoso, 30000 U fino sotto 40000 U
ZE-2025-77.21 | Antitrombina III, endovenoso, 40000 U fino sotto 50000 U
ZE-2025-77.22 | Antitrombina III, endovenoso, 50000 U fino sotto 60000 U
ZE-2025-77.24 | Antitrombina III, endovenoso, 60000 U fino sotto 70000 U
ZE-2025-77.25 | Antitrombina III, endovenoso, 70000 U fino sotto 80000 U
ZE-2025-77.26 | Antitrombina III, endovenoso, 80000 U fino sotto 90000 U
ZE-2025-77.27 | Antitrombina III, endovenoso, 90000 U fino sotto 100000 U
ZE-2025-77.28 | Antitrombina III, endovenoso, 100000 U fino sotto 120000 U
ZE-2025-77.29 | Antitrombina III, endovenoso, 120000 U e più
ZE-2025-87.01 | Plerixafor, endovenoso / sottocutanea, 2.5 mg fino sotto 5 mg
ZE-2025-87.02 | Plerixafor, endovenoso / sottocutanea, 5 mg fino sotto 10 mg
ZE-2025-87.03 | Plerixafor, endovenoso / sottocutanea, 10 mg fino sotto 15 mg
ZE-2025-87.04 | Plerixafor, endovenoso / sottocutanea, 15 mg fino sotto 20 mg
ZE-2025-87.05 | Plerixafor, endovenoso / sottocutanea, 20 mg fino sotto 25 mg
ZE-2025-87.06 | Plerixafor, endovenoso / sottocutanea, 25 mg fino sotto 30 mg
ZE-2025-87.07 | Plerixafor, endovenoso / sottocutanea, 30 mg fino sotto 35 mg
ZE-2025-87.08 | Plerixafor, endovenoso / sottocutanea, 35 mg fino sotto 40 mg
ZE-2025-87.09 | Plerixafor, endovenoso / sottocutanea, 40 mg fino sotto 45 mg
ZE-2025-87.10 | Plerixafor, endovenoso / sottocutanea, 45 mg fino sotto 50 mg
ZE-2025-87.11 | Plerixafor, endovenoso / sottocutanea, 50 mg fino sotto 60 mg
ZE-2025-87.12 | Plerixafor, endovenoso / sottocutanea, 60 mg fino sotto 70 mg
ZE-2025-87.13 | Plerixafor, endovenoso / sottocutanea, 70 mg fino sotto 80 mg
ZE-2025-87.14 | Plerixafor, endovenoso / sottocutanea, 80 mg fino sotto 100 mg
ZE-2025-87.15 | Plerixafor, endovenoso / sottocutanea, 100 mg fino sotto 120 mg
ZE-2025-87.16 | Plerixafor, endovenoso / sottocutanea, 120 mg fino sotto 140 mg
ZE-2025-87.17 | Plerixafor, endovenoso / sottocutanea, 140 mg fino sotto 160 mg
ZE-2025-87.18 | Plerixafor, endovenoso / sottocutanea, 160 mg fino sotto 180 mg
ZE-2025-87.19 | Plerixafor, endovenoso / sottocutanea, 180 mg fino sotto 200 mg
ZE-2025-87.20 | Plerixafor, endovenoso / sottocutanea, 200 mg fino sotto 220 mg
ZE-2025-87.21 | Plerixafor, endovenoso / sottocutanea, 220 mg fino sotto 240 mg
ZE-2025-87.22 | Plerixafor, endovenoso / sottocutanea, 240 mg e più
ZE-2025-88.00 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 500 mg fino sotto 1000 mg
ZE-2025-88.01 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 1000 mg fino sotto 2000 mg
ZE-2025-88.02 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 2000 mg fino sotto 3000 mg
ZE-2025-88.03 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 3000 mg fino sotto 4000 mg
ZE-2025-88.04 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 4000 mg fino sotto 5000 mg
ZE-2025-88.05 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 5000 mg fino sotto 6000 mg
ZE-2025-88.06 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 6000 mg fino sotto 7000 mg
ZE-2025-88.07 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 7000 mg fino sotto 8000 mg
ZE-2025-88.08 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 8000 mg fino sotto 9000 mg
ZE-2025-88.09 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 9000 mg fino sotto 10000 mg
ZE-2025-88.10 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 10000 mg fino sotto 11000 mg
ZE-2025-88.11 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 11000 mg fino sotto 12000 mg
ZE-2025-88.12 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 12000 mg fino sotto 13000 mg
ZE-2025-88.13 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 13000 mg fino sotto 14000 mg
ZE-2025-88.14 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 14000 mg fino sotto 15000 mg
ZE-2025-88.15 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 15000 mg fino sotto 16000 mg
ZE-2025-88.16 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 16000 mg fino sotto 17000 mg
ZE-2025-88.17 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 17000 mg fino sotto 18000 mg
ZE-2025-88.18 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 18000 mg fino sotto 19000 mg
ZE-2025-88.19 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 19000 mg fino sotto 20000 mg
ZE-2025-88.21 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 20000 mg fino sotto 22000 mg
ZE-2025-88.22 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 22000 mg fino sotto 24000 mg
ZE-2025-88.24 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 24000 mg fino sotto 26000 mg
ZE-2025-88.25 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 26000 mg fino sotto 28000 mg
ZE-2025-88.26 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 28000 mg fino sotto 30000 mg
ZE-2025-88.27 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 30000 mg e più
ZE-2025-90.01 | Rasburicase, endovenoso, 5 mg fino sotto 10 mg, età < 16 anni
ZE-2025-90.18 | Rasburicase, endovenoso, 10 mg fino sotto 15 mg
ZE-2025-90.19 | Rasburicase, endovenoso, 15 mg fino sotto 25 mg
ZE-2025-90.20 | Rasburicase, endovenoso, 25 mg fino sotto 35 mg
ZE-2025-90.21 | Rasburicase, endovenoso, 35 mg fino sotto 45 mg
ZE-2025-90.22 | Rasburicase, endovenoso, 45 mg fino sotto 55 mg
ZE-2025-90.23 | Rasburicase, endovenoso, 55 mg fino sotto 65 mg
ZE-2025-90.24 | Rasburicase, endovenoso, 65 mg fino sotto 75 mg
ZE-2025-90.25 | Rasburicase, endovenoso, 75 mg fino sotto 85 mg
ZE-2025-90.26 | Rasburicase, endovenoso, 85 mg fino sotto 95 mg
ZE-2025-90.27 | Rasburicase, endovenoso, 95 mg fino sotto 115 mg
ZE-2025-90.28 | Rasburicase, endovenoso, 115 mg fino sotto 135 mg
ZE-2025-90.29 | Rasburicase, endovenoso, 135 mg fino sotto 155 mg
ZE-2025-90.30 | Rasburicase, endovenoso, 155 mg fino sotto 175 mg
ZE-2025-90.31 | Rasburicase, endovenoso, 175 mg fino sotto 195 mg
ZE-2025-90.32 | Rasburicase, endovenoso, 195 mg fino sotto 215 mg
ZE-2025-90.33 | Rasburicase, endovenoso, 215 mg e più
ZE-2025-92.00 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 20 mg fino sotto 40 mg, età < 16 anni
ZE-2025-92.01 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 40 mg fino sotto 60 mg, età < 16 anni
ZE-2025-92.02 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 60 mg fino sotto 80 mg, età < 16 anni
ZE-2025-92.03 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 80 mg fino sotto 100 mg
ZE-2025-92.04 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 100 mg fino sotto 150 mg
ZE-2025-92.05 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 150 mg fino sotto 200 mg
ZE-2025-92.06 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 200 mg fino sotto 250 mg
ZE-2025-92.07 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 250 mg fino sotto 300 mg
ZE-2025-92.08 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 300 mg fino sotto 350 mg
ZE-2025-92.09 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 350 mg fino sotto 400 mg
ZE-2025-92.33 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 400 mg fino sotto 500 mg
ZE-2025-92.34 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 500 mg fino sotto 600 mg
ZE-2025-92.35 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 600 mg fino sotto 700 mg
ZE-2025-92.36 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 700 mg fino sotto 800 mg
ZE-2025-92.37 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 800 mg fino sotto 1000 mg
ZE-2025-92.38 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1000 mg fino sotto 1200 mg
ZE-2025-92.39 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1200 mg fino sotto 1400 mg
ZE-2025-92.40 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1400 mg fino sotto 1600 mg
ZE-2025-92.41 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1600 mg fino sotto 1800 mg
ZE-2025-92.42 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1800 mg fino sotto 2000 mg
ZE-2025-92.43 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2000 mg fino sotto 2400 mg
ZE-2025-92.45 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2400 mg fino sotto 2800 mg
ZE-2025-92.46 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2800 mg fino sotto 3200 mg
ZE-2025-92.47 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 3200 mg fino sotto 3600 mg
ZE-2025-92.48 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 3600 mg fino sotto 4000 mg
ZE-2025-92.49 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4000 mg fino sotto 4400 mg
ZE-2025-92.50 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4400 mg fino sotto 4800 mg
ZE-2025-92.51 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4800 mg e più
ZE-2025-93.82 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 50 mg fino sotto 100 mg, età < 2 anni
ZE-2025-93.83 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 100 mg fino sotto 150 mg, età < 16 anni
ZE-2025-93.84 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 150 mg fino sotto 250 mg, età < 16 anni
ZE-2025-93.85 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-93.86 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-93.87 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-93.88 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 550 mg fino sotto 650 mg
ZE-2025-93.89 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 650 mg fino sotto 750 mg
ZE-2025-93.90 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 750 mg fino sotto 850 mg
ZE-2025-93.91 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 850 mg fino sotto 1050 mg
ZE-2025-93.92 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2025-93.93 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2025-93.94 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1450 mg fino sotto 1650 mg
ZE-2025-93.95 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1650 mg fino sotto 1850 mg
ZE-2025-93.96 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1850 mg fino sotto 2250 mg
ZE-2025-93.97 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 2250 mg fino sotto 2650 mg
ZE-2025-93.98 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 2650 mg fino sotto 3050 mg
ZE-2025-93.99 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 3050 mg fino sotto 3450 mg
ZE-2025-93.100 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 3450 mg fino sotto 3850 mg
ZE-2025-93.101 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 3850 mg fino sotto 4250 mg
ZE-2025-93.102 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 4250 mg fino sotto 4650 mg
ZE-2025-93.103 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 4650 mg fino sotto 5050 mg
ZE-2025-93.104 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 5050 mg fino sotto 5650 mg
ZE-2025-93.105 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 5650 mg fino sotto 6250 mg
ZE-2025-93.106 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 6250 mg fino sotto 6850 mg
ZE-2025-93.107 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 6850 mg fino sotto 7450 mg
ZE-2025-93.108 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 7450 mg fino sotto 8250 mg
ZE-2025-93.109 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 8250 mg fino sotto 9050 mg
ZE-2025-93.110 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 9050 mg e più
ZE-2025-98.30 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 10 mg fino sotto 20 mg
ZE-2025-98.31 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 20 mg fino sotto 30 mg
ZE-2025-98.32 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 30 mg fino sotto 40 mg
ZE-2025-98.33 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 40 mg fino sotto 50 mg
ZE-2025-98.34 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 50 mg fino sotto 60 mg
ZE-2025-98.35 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 60 mg fino sotto 70 mg
ZE-2025-98.36 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 70 mg fino sotto 80 mg
ZE-2025-98.37 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 80 mg fino sotto 100 mg
ZE-2025-98.38 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 100 mg fino sotto 120 mg
ZE-2025-98.39 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 120 mg fino sotto 140 mg
ZE-2025-98.40 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 140 mg fino sotto 160 mg
ZE-2025-98.41 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 160 mg fino sotto 180 mg
ZE-2025-98.42 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 180 mg fino sotto 200 mg
ZE-2025-98.43 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 200 mg fino sotto 240 mg
ZE-2025-98.44 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 240 mg fino sotto 280 mg
ZE-2025-98.45 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 280 mg fino sotto 320 mg
ZE-2025-98.46 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 320 mg fino sotto 360 mg
ZE-2025-98.48 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 360 mg fino sotto 440 mg
ZE-2025-98.49 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 440 mg fino sotto 520 mg
ZE-2025-98.50 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 520 mg fino sotto 600 mg
ZE-2025-98.51 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 600 mg e più
ZE-2025-99.18 | Busulfan, endovenoso, 25 mg fino sotto 50 mg, età < 6 anni
ZE-2025-99.19 | Busulfan, endovenoso, 50 mg fino sotto 75 mg, età < 16 anni
ZE-2025-99.20 | Busulfan, endovenoso, 75 mg fino sotto 100 mg, età < 16 anni
ZE-2025-99.21 | Busulfan, endovenoso, 100 mg fino sotto 150 mg, età < 16 anni
ZE-2025-99.22 | Busulfan, endovenoso, 150 mg fino sotto 200 mg
ZE-2025-99.23 | Busulfan, endovenoso, 200 mg fino sotto 250 mg
ZE-2025-99.24 | Busulfan, endovenoso, 250 mg fino sotto 300 mg
ZE-2025-99.25 | Busulfan, endovenoso, 300 mg fino sotto 350 mg
ZE-2025-99.26 | Busulfan, endovenoso, 350 mg fino sotto 400 mg
ZE-2025-99.27 | Busulfan, endovenoso, 400 mg fino sotto 450 mg
ZE-2025-99.28 | Busulfan, endovenoso, 450 mg fino sotto 500 mg
ZE-2025-99.29 | Busulfan, endovenoso, 500 mg fino sotto 600 mg
ZE-2025-99.30 | Busulfan, endovenoso, 600 mg fino sotto 700 mg
ZE-2025-99.31 | Busulfan, endovenoso, 700 mg fino sotto 800 mg
ZE-2025-99.32 | Busulfan, endovenoso, 800 mg fino sotto 900 mg
ZE-2025-99.33 | Busulfan, endovenoso, 900 mg fino sotto 1000 mg
ZE-2025-99.34 | Busulfan, endovenoso, 1000 mg fino sotto 1200 mg
ZE-2025-99.35 | Busulfan, endovenoso, 1200 mg fino sotto 1400 mg
ZE-2025-99.36 | Busulfan, endovenoso, 1400 mg fino sotto 1600 mg
ZE-2025-99.37 | Busulfan, endovenoso, 1600 mg fino sotto 1800 mg
ZE-2025-99.38 | Busulfan, endovenoso, 1800 mg fino sotto 2000 mg
ZE-2025-99.39 | Busulfan, endovenoso, 2000 mg e più
ZE-2025-103.21 | Glucarpidase, endovenoso, 250 U fino sotto 750 U
ZE-2025-103.22 | Glucarpidase, endovenoso, 750 U fino sotto 1250 U
ZE-2025-103.23 | Glucarpidase, endovenoso, 1250 U fino sotto 1750 U
ZE-2025-103.24 | Glucarpidase, endovenoso, 1750 U fino sotto 2250 U
ZE-2025-103.25 | Glucarpidase, endovenoso, 2250 U fino sotto 2750 U
ZE-2025-103.26 | Glucarpidase, endovenoso, 2750 U fino sotto 3250 U
ZE-2025-103.27 | Glucarpidase, endovenoso, 3250 U fino sotto 3750 U
ZE-2025-103.28 | Glucarpidase, endovenoso, 3750 U fino sotto 4250 U
ZE-2025-103.29 | Glucarpidase, endovenoso, 4250 U fino sotto 4750 U
ZE-2025-103.30 | Glucarpidase, endovenoso, 4750 U fino sotto 5250 U
ZE-2025-103.31 | Glucarpidase, endovenoso, 5250 U fino sotto 5750 U
ZE-2025-103.32 | Glucarpidase, endovenoso, 5750 U fino sotto 6250 U
ZE-2025-103.33 | Glucarpidase, endovenoso, 6250 U fino sotto 6750 U
ZE-2025-103.34 | Glucarpidase, endovenoso, 6750 U fino sotto 7250 U
ZE-2025-103.35 | Glucarpidase, endovenoso, 7250 U fino sotto 7750 U
ZE-2025-103.36 | Glucarpidase, endovenoso, 7750 U fino sotto 8250 U
ZE-2025-103.37 | Glucarpidase, endovenoso, 8250 U fino sotto 8750 U
ZE-2025-103.38 | Glucarpidase, endovenoso, 8750 U fino sotto 9250 U
ZE-2025-103.39 | Glucarpidase, endovenoso, 9250 U fino sotto 9750 U
ZE-2025-103.40 | Glucarpidase, endovenoso, 9750 U e più
ZE-2025-130.00 | Defibrotide, endovenoso, 100 mg fino sotto 500 mg, età < 16 anni
ZE-2025-130.01 | Defibrotide, endovenoso, 500 mg fino sotto 1000 mg
ZE-2025-130.02 | Defibrotide, endovenoso, 1000 mg fino sotto 1500 mg
ZE-2025-130.03 | Defibrotide, endovenoso, 1500 mg fino sotto 2000 mg
ZE-2025-130.04 | Defibrotide, endovenoso, 2000 mg fino sotto 3000 mg
ZE-2025-130.05 | Defibrotide, endovenoso, 3000 mg fino sotto 4000 mg
ZE-2025-130.06 | Defibrotide, endovenoso, 4000 mg fino sotto 5000 mg
ZE-2025-130.07 | Defibrotide, endovenoso, 5000 mg fino sotto 6000 mg
ZE-2025-130.08 | Defibrotide, endovenoso, 6000 mg fino sotto 8000 mg
ZE-2025-130.09 | Defibrotide, endovenoso, 8000 mg fino sotto 10000 mg
ZE-2025-130.10 | Defibrotide, endovenoso, 10000 mg fino sotto 12000 mg
ZE-2025-130.11 | Defibrotide, endovenoso, 12000 mg fino sotto 14000 mg
ZE-2025-130.12 | Defibrotide, endovenoso, 14000 mg fino sotto 16000 mg
ZE-2025-130.13 | Defibrotide, endovenoso, 16000 mg fino sotto 20000 mg
ZE-2025-130.14 | Defibrotide, endovenoso, 20000 mg fino sotto 24000 mg
ZE-2025-130.15 | Defibrotide, endovenoso, 24000 mg fino sotto 28000 mg
ZE-2025-130.16 | Defibrotide, endovenoso, 28000 mg fino sotto 32000 mg
ZE-2025-130.17 | Defibrotide, endovenoso, 32000 mg fino sotto 36000 mg
ZE-2025-130.18 | Defibrotide, endovenoso, 36000 mg fino sotto 40000 mg
ZE-2025-130.19 | Defibrotide, endovenoso, 40000 mg fino sotto 46000 mg
ZE-2025-130.20 | Defibrotide, endovenoso, 46000 mg fino sotto 52000 mg
ZE-2025-130.21 | Defibrotide, endovenoso, 52000 mg fino sotto 58000 mg
ZE-2025-130.22 | Defibrotide, endovenoso, 58000 mg fino sotto 64000 mg
ZE-2025-130.24 | Defibrotide, endovenoso, 64000 mg fino sotto 70000 mg
ZE-2025-130.26 | Defibrotide, endovenoso, 70000 mg fino sotto 76000 mg
ZE-2025-130.27 | Defibrotide, endovenoso, 76000 mg fino sotto 82000 mg
ZE-2025-130.28 | Defibrotide, endovenoso, 82000 mg e più
ZE-2025-141.01 | Asparaginase, ACY, endovenoso / intramuscolare, 7500 U fino sotto 12500 U
ZE-2025-141.02 | Asparaginase, ACY, endovenoso / intramuscolare, 12500 U fino sotto 17500 U
ZE-2025-141.03 | Asparaginase, ACY, endovenoso / intramuscolare, 17500 U fino sotto 22500 U
ZE-2025-141.04 | Asparaginase, ACY, endovenoso / intramuscolare, 22500 U fino sotto 27500 U
ZE-2025-141.05 | Asparaginase, ACY, endovenoso / intramuscolare, 27500 U fino sotto 35000 U
ZE-2025-141.06 | Asparaginase, ACY, endovenoso / intramuscolare, 35000 U fino sotto 42500 U
ZE-2025-141.07 | Asparaginase, ACY, endovenoso / intramuscolare, 42500 U fino sotto 50000 U
ZE-2025-141.08 | Asparaginase, ACY, endovenoso / intramuscolare, 50000 U fino sotto 57500 U
ZE-2025-141.09 | Asparaginase, ACY, endovenoso / intramuscolare, 57500 U fino sotto 65000 U
ZE-2025-141.10 | Asparaginase, ACY, endovenoso / intramuscolare, 65000 U fino sotto 85000 U
ZE-2025-141.11 | Asparaginase, ACY, endovenoso / intramuscolare, 85000 U fino sotto 105000 U
ZE-2025-141.12 | Asparaginase, ACY, endovenoso / intramuscolare, 105000 U fino sotto 125000 U
ZE-2025-141.13 | Asparaginase, ACY, endovenoso / intramuscolare, 125000 U fino sotto 145000 U
ZE-2025-141.14 | Asparaginase, ACY, endovenoso / intramuscolare, 145000 U fino sotto 175000 U
ZE-2025-141.15 | Asparaginase, ACY, endovenoso / intramuscolare, 175000 U fino sotto 205000 U
ZE-2025-141.16 | Asparaginase, ACY, endovenoso / intramuscolare, 205000 U fino sotto 235000 U
ZE-2025-141.17 | Asparaginase, ACY, endovenoso / intramuscolare, 235000 U fino sotto 265000 U
ZE-2025-141.18 | Asparaginase, ACY, endovenoso / intramuscolare, 265000 U fino sotto 305000 U
ZE-2025-141.19 | Asparaginase, ACY, endovenoso / intramuscolare, 305000 U fino sotto 345000 U
ZE-2025-141.20 | Asparaginase, ACY, endovenoso / intramuscolare, 345000 U fino sotto 385000 U
ZE-2025-141.22 | Asparaginase, ACY, endovenoso / intramuscolare, 385000 U fino sotto 425000 U
ZE-2025-141.24 | Asparaginase, ACY, endovenoso / intramuscolare, 425000 U fino sotto 485000 U
ZE-2025-141.25 | Asparaginase, ACY, endovenoso / intramuscolare, 485000 U fino sotto 545000 U
ZE-2025-141.26 | Asparaginase, ACY, endovenoso / intramuscolare, 545000 U e più
ZE-2025-160.00 | Midostaurin, orale, 125 mg fino sotto 175 mg
ZE-2025-160.01 | Midostaurin, orale, 175 mg fino sotto 275 mg
ZE-2025-160.02 | Midostaurin, orale, 275 mg fino sotto 375 mg
ZE-2025-160.03 | Midostaurin, orale, 375 mg fino sotto 475 mg
ZE-2025-160.04 | Midostaurin, orale, 475 mg fino sotto 575 mg
ZE-2025-160.05 | Midostaurin, orale, 575 mg fino sotto 725 mg
ZE-2025-160.06 | Midostaurin, orale, 725 mg fino sotto 875 mg
ZE-2025-160.07 | Midostaurin, orale, 875 mg fino sotto 1025 mg
ZE-2025-160.08 | Midostaurin, orale, 1025 mg fino sotto 1175 mg
ZE-2025-160.09 | Midostaurin, orale, 1175 mg fino sotto 1375 mg
ZE-2025-160.10 | Midostaurin, orale, 1375 mg fino sotto 1575 mg
ZE-2025-160.11 | Midostaurin, orale, 1575 mg fino sotto 1775 mg
ZE-2025-160.12 | Midostaurin, orale, 1775 mg fino sotto 1975 mg
ZE-2025-160.13 | Midostaurin, orale, 1975 mg fino sotto 2275 mg
ZE-2025-160.14 | Midostaurin, orale, 2275 mg fino sotto 2575 mg
ZE-2025-160.15 | Midostaurin, orale, 2575 mg fino sotto 2875 mg
ZE-2025-160.16 | Midostaurin, orale, 2875 mg fino sotto 3175 mg
ZE-2025-160.17 | Midostaurin, orale, 3175 mg fino sotto 3575 mg
ZE-2025-160.18 | Midostaurin, orale, 3575 mg fino sotto 3975 mg
ZE-2025-160.20 | Midostaurin, orale, 3975 mg fino sotto 4375 mg
ZE-2025-160.21 | Midostaurin, orale, 4375 mg fino sotto 4775 mg
ZE-2025-160.22 | Midostaurin, orale, 4775 mg fino sotto 5375 mg
ZE-2025-160.23 | Midostaurin, orale, 5375 mg fino sotto 5975 mg
ZE-2025-160.24 | Midostaurin, orale, 5975 mg e più
ZE-2025-165.01 | Foscarnet, endovenoso, 20000 mg fino sotto 30000 mg
ZE-2025-165.02 | Foscarnet, endovenoso, 30000 mg fino sotto 40000 mg
ZE-2025-165.03 | Foscarnet, endovenoso, 40000 mg fino sotto 50000 mg
ZE-2025-165.04 | Foscarnet, endovenoso, 50000 mg fino sotto 60000 mg
ZE-2025-165.05 | Foscarnet, endovenoso, 60000 mg fino sotto 80000 mg
ZE-2025-165.06 | Foscarnet, endovenoso, 80000 mg fino sotto 100000 mg
ZE-2025-165.07 | Foscarnet, endovenoso, 100000 mg fino sotto 120000 mg
ZE-2025-165.08 | Foscarnet, endovenoso, 120000 mg fino sotto 140000 mg
ZE-2025-165.09 | Foscarnet, endovenoso, 140000 mg fino sotto 180000 mg
ZE-2025-165.10 | Foscarnet, endovenoso, 180000 mg fino sotto 220000 mg
ZE-2025-165.11 | Foscarnet, endovenoso, 220000 mg fino sotto 260000 mg
ZE-2025-165.12 | Foscarnet, endovenoso, 260000 mg fino sotto 300000 mg
ZE-2025-165.13 | Foscarnet, endovenoso, 300000 mg fino sotto 380000 mg
ZE-2025-165.14 | Foscarnet, endovenoso, 380000 mg fino sotto 460000 mg
ZE-2025-165.15 | Foscarnet, endovenoso, 460000 mg fino sotto 540000 mg
ZE-2025-165.16 | Foscarnet, endovenoso, 540000 mg fino sotto 620000 mg
ZE-2025-165.18 | Foscarnet, endovenoso, 620000 mg fino sotto 740000 mg
ZE-2025-165.19 | Foscarnet, endovenoso, 740000 mg fino sotto 860000 mg
ZE-2025-165.20 | Foscarnet, endovenoso, 860000 mg fino sotto 980000 mg
ZE-2025-165.21 | Foscarnet, endovenoso, 980000 mg fino sotto 1.1e+06 mg
ZE-2025-165.22 | Foscarnet, endovenoso, 1.1e+06 mg e più
ZE-2025-183.00 | Thiotepa, endovenoso, 45 mg fino sotto 75 mg
ZE-2025-183.01 | Thiotepa, endovenoso, 75 mg fino sotto 125 mg
ZE-2025-183.02 | Thiotepa, endovenoso, 125 mg fino sotto 175 mg
ZE-2025-183.03 | Thiotepa, endovenoso, 175 mg fino sotto 225 mg
ZE-2025-183.04 | Thiotepa, endovenoso, 225 mg fino sotto 275 mg
ZE-2025-183.05 | Thiotepa, endovenoso, 275 mg fino sotto 375 mg
ZE-2025-183.06 | Thiotepa, endovenoso, 375 mg fino sotto 475 mg
ZE-2025-183.07 | Thiotepa, endovenoso, 475 mg fino sotto 575 mg
ZE-2025-183.08 | Thiotepa, endovenoso, 575 mg fino sotto 675 mg
ZE-2025-183.09 | Thiotepa, endovenoso, 675 mg fino sotto 875 mg
ZE-2025-183.10 | Thiotepa, endovenoso, 875 mg fino sotto 1075 mg
ZE-2025-183.11 | Thiotepa, endovenoso, 1075 mg fino sotto 1275 mg
ZE-2025-183.12 | Thiotepa, endovenoso, 1275 mg fino sotto 1475 mg
ZE-2025-183.13 | Thiotepa, endovenoso, 1475 mg fino sotto 1875 mg
ZE-2025-183.14 | Thiotepa, endovenoso, 1875 mg fino sotto 2275 mg
ZE-2025-183.15 | Thiotepa, endovenoso, 2275 mg fino sotto 2675 mg
ZE-2025-183.16 | Thiotepa, endovenoso, 2675 mg fino sotto 3075 mg
ZE-2025-183.17 | Thiotepa, endovenoso, 3075 mg fino sotto 3475 mg
ZE-2025-183.18 | Thiotepa, endovenoso, 3475 mg fino sotto 3875 mg
ZE-2025-183.19 | Thiotepa, endovenoso, 3875 mg fino sotto 4275 mg
ZE-2025-183.20 | Thiotepa, endovenoso, 4275 mg fino sotto 4675 mg
ZE-2025-183.21 | Thiotepa, endovenoso, 4675 mg e più
ZE-2025-184.01 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 0.5 UD fino sotto 1.5 UD
ZE-2025-184.02 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 1.5 UD fino sotto 2.5 UD
ZE-2025-184.03 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 2.5 UD fino sotto 3.5 UD
ZE-2025-184.05 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 3.5 UD fino sotto 4.5 UD
ZE-2025-184.06 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 4.5 UD fino sotto 6.5 UD
ZE-2025-184.07 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 6.5 UD fino sotto 8.5 UD
ZE-2025-184.08 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 8.5 UD fino sotto 10.5 UD
ZE-2025-184.09 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 10.5 UD fino sotto 12.5 UD
ZE-2025-184.10 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 12.5 UD fino sotto 15.5 UD
ZE-2025-184.11 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 15.5 UD fino sotto 18.5 UD
ZE-2025-184.12 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 18.5 UD fino sotto 21.5 UD
ZE-2025-184.13 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 21.5 UD fino sotto 25.5 UD
ZE-2025-184.14 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 25.5 UD fino sotto 29.5 UD
ZE-2025-184.15 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 29.5 UD fino sotto 33.5 UD
ZE-2025-184.16 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 33.5 UD e più
ZE-2025-190.01 | Carmustin, endovenoso, 50 mg fino sotto 150 mg
ZE-2025-190.02 | Carmustin, endovenoso, 150 mg fino sotto 250 mg
ZE-2025-190.03 | Carmustin, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-190.04 | Carmustin, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-190.05 | Carmustin, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-190.06 | Carmustin, endovenoso, 550 mg fino sotto 650 mg
ZE-2025-190.07 | Carmustin, endovenoso, 650 mg fino sotto 850 mg
ZE-2025-190.08 | Carmustin, endovenoso, 850 mg fino sotto 1050 mg
ZE-2025-190.09 | Carmustin, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2025-190.10 | Carmustin, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2025-190.11 | Carmustin, endovenoso, 1450 mg fino sotto 1650 mg
ZE-2025-190.12 | Carmustin, endovenoso, 1650 mg fino sotto 1850 mg
ZE-2025-190.13 | Carmustin, endovenoso, 1850 mg fino sotto 2150 mg
ZE-2025-190.14 | Carmustin, endovenoso, 2150 mg fino sotto 2450 mg
ZE-2025-190.15 | Carmustin, endovenoso, 2450 mg fino sotto 2750 mg
ZE-2025-190.16 | Carmustin, endovenoso, 2750 mg fino sotto 3050 mg
ZE-2025-190.17 | Carmustin, endovenoso, 3050 mg fino sotto 3350 mg
ZE-2025-190.18 | Carmustin, endovenoso, 3350 mg fino sotto 3650 mg
ZE-2025-190.19 | Carmustin, endovenoso, 3650 mg fino sotto 3950 mg
ZE-2025-190.20 | Carmustin, endovenoso, 3950 mg e più
ZE-2025-207.01 | Caplacizumab, endovenoso / sottocutanea, 5 mg fino sotto 15 mg
ZE-2025-207.02 | Caplacizumab, endovenoso / sottocutanea, 15 mg fino sotto 25 mg
ZE-2025-207.03 | Caplacizumab, endovenoso / sottocutanea, 25 mg fino sotto 35 mg
ZE-2025-207.04 | Caplacizumab, endovenoso / sottocutanea, 35 mg fino sotto 45 mg
ZE-2025-207.05 | Caplacizumab, endovenoso / sottocutanea, 45 mg fino sotto 55 mg
ZE-2025-207.06 | Caplacizumab, endovenoso / sottocutanea, 55 mg fino sotto 65 mg
ZE-2025-207.07 | Caplacizumab, endovenoso / sottocutanea, 65 mg fino sotto 75 mg
ZE-2025-207.08 | Caplacizumab, endovenoso / sottocutanea, 75 mg fino sotto 85 mg
ZE-2025-207.09 | Caplacizumab, endovenoso / sottocutanea, 85 mg fino sotto 95 mg
ZE-2025-207.10 | Caplacizumab, endovenoso / sottocutanea, 95 mg fino sotto 105 mg
ZE-2025-207.11 | Caplacizumab, endovenoso / sottocutanea, 105 mg fino sotto 125 mg
ZE-2025-207.12 | Caplacizumab, endovenoso / sottocutanea, 125 mg fino sotto 145 mg
ZE-2025-207.13 | Caplacizumab, endovenoso / sottocutanea, 145 mg fino sotto 165 mg
ZE-2025-207.15 | Caplacizumab, endovenoso / sottocutanea, 165 mg fino sotto 185 mg
ZE-2025-207.16 | Caplacizumab, endovenoso / sottocutanea, 185 mg fino sotto 205 mg
ZE-2025-207.17 | Caplacizumab, endovenoso / sottocutanea, 205 mg fino sotto 235 mg
ZE-2025-207.18 | Caplacizumab, endovenoso / sottocutanea, 235 mg fino sotto 265 mg
ZE-2025-207.19 | Caplacizumab, endovenoso / sottocutanea, 265 mg e più
ZE-2025-208.01 | Hémine, endovenoso, 100 mg fino sotto 140 mg
ZE-2025-208.02 | Hémine, endovenoso, 140 mg fino sotto 180 mg
ZE-2025-208.03 | Hémine, endovenoso, 180 mg fino sotto 225 mg
ZE-2025-208.04 | Hémine, endovenoso, 225 mg fino sotto 275 mg
ZE-2025-208.05 | Hémine, endovenoso, 275 mg fino sotto 350 mg
ZE-2025-208.06 | Hémine, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-208.07 | Hémine, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-208.08 | Hémine, endovenoso, 550 mg fino sotto 675 mg
ZE-2025-208.09 | Hémine, endovenoso, 675 mg fino sotto 825 mg
ZE-2025-208.10 | Hémine, endovenoso, 825 mg fino sotto 975 mg
ZE-2025-208.11 | Hémine, endovenoso, 975 mg fino sotto 1125 mg
ZE-2025-208.12 | Hémine, endovenoso, 1125 mg fino sotto 1325 mg
ZE-2025-208.13 | Hémine, endovenoso, 1325 mg fino sotto 1525 mg
ZE-2025-208.14 | Hémine, endovenoso, 1525 mg fino sotto 1725 mg
ZE-2025-208.16 | Hémine, endovenoso, 1725 mg fino sotto 1925 mg
ZE-2025-208.17 | Hémine, endovenoso, 1925 mg fino sotto 2200 mg
ZE-2025-208.18 | Hémine, endovenoso, 2200 mg fino sotto 2500 mg
ZE-2025-208.19 | Hémine, endovenoso, 2500 mg e più
ZE-2025-210.11 | Dinutuximab bêta, CQZ, endovenoso, 15 mg fino sotto 20 mg
ZE-2025-210.12 | Dinutuximab bêta, CQZ, endovenoso, 20 mg fino sotto 25 mg
ZE-2025-210.13 | Dinutuximab bêta, CQZ, endovenoso, 25 mg fino sotto 35 mg
ZE-2025-210.14 | Dinutuximab bêta, CQZ, endovenoso, 35 mg fino sotto 45 mg
ZE-2025-210.15 | Dinutuximab bêta, CQZ, endovenoso, 45 mg fino sotto 55 mg
ZE-2025-210.16 | Dinutuximab bêta, CQZ, endovenoso, 55 mg fino sotto 65 mg
ZE-2025-210.17 | Dinutuximab bêta, CQZ, endovenoso, 65 mg fino sotto 75 mg
ZE-2025-210.18 | Dinutuximab bêta, CQZ, endovenoso, 75 mg fino sotto 85 mg
ZE-2025-210.19 | Dinutuximab bêta, CQZ, endovenoso, 85 mg fino sotto 95 mg
ZE-2025-210.20 | Dinutuximab bêta, CQZ, endovenoso, 95 mg fino sotto 105 mg
ZE-2025-210.21 | Dinutuximab bêta, CQZ, endovenoso, 105 mg e più
ZE-2025-214.00 | Argatroban, endovenoso, 375 mg fino sotto 625 mg
ZE-2025-214.01 | Argatroban, endovenoso, 625 mg fino sotto 875 mg
ZE-2025-214.02 | Argatroban, endovenoso, 875 mg fino sotto 1125 mg
ZE-2025-214.03 | Argatroban, endovenoso, 1125 mg fino sotto 1375 mg
ZE-2025-214.04 | Argatroban, endovenoso, 1375 mg fino sotto 1875 mg
ZE-2025-214.05 | Argatroban, endovenoso, 1875 mg fino sotto 2375 mg
ZE-2025-214.06 | Argatroban, endovenoso, 2375 mg fino sotto 2875 mg
ZE-2025-214.07 | Argatroban, endovenoso, 2875 mg fino sotto 3375 mg
ZE-2025-214.08 | Argatroban, endovenoso, 3375 mg fino sotto 4375 mg
ZE-2025-214.09 | Argatroban, endovenoso, 4375 mg fino sotto 5375 mg
ZE-2025-214.10 | Argatroban, endovenoso, 5375 mg fino sotto 6375 mg
ZE-2025-214.11 | Argatroban, endovenoso, 6375 mg fino sotto 7500 mg
ZE-2025-214.12 | Argatroban, endovenoso, 7500 mg fino sotto 9000 mg
ZE-2025-214.13 | Argatroban, endovenoso, 9000 mg fino sotto 10500 mg
ZE-2025-214.14 | Argatroban, endovenoso, 10500 mg fino sotto 12000 mg
ZE-2025-214.15 | Argatroban, endovenoso, 12000 mg fino sotto 13500 mg
ZE-2025-214.16 | Argatroban, endovenoso, 13500 mg fino sotto 15000 mg
ZE-2025-214.18 | Argatroban, endovenoso, 15000 mg fino sotto 17500 mg
ZE-2025-214.19 | Argatroban, endovenoso, 17500 mg fino sotto 20000 mg
ZE-2025-214.20 | Argatroban, endovenoso, 20000 mg fino sotto 22500 mg
ZE-2025-214.21 | Argatroban, endovenoso, 22500 mg fino sotto 25000 mg
ZE-2025-214.22 | Argatroban, endovenoso, 25000 mg e più
ZE-2025-221.01 | Andexanet alfa, endovenoso, 150 mg fino sotto 250 mg
ZE-2025-221.02 | Andexanet alfa, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-221.03 | Andexanet alfa, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-221.04 | Andexanet alfa, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-221.05 | Andexanet alfa, endovenoso, 550 mg fino sotto 650 mg
ZE-2025-221.06 | Andexanet alfa, endovenoso, 650 mg fino sotto 850 mg
ZE-2025-221.07 | Andexanet alfa, endovenoso, 850 mg fino sotto 1050 mg
ZE-2025-221.08 | Andexanet alfa, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2025-221.09 | Andexanet alfa, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2025-221.10 | Andexanet alfa, endovenoso, 1450 mg fino sotto 1650 mg
ZE-2025-221.11 | Andexanet alfa, endovenoso, 1650 mg fino sotto 2050 mg
ZE-2025-221.12 | Andexanet alfa, endovenoso, 2050 mg fino sotto 2450 mg
ZE-2025-221.13 | Andexanet alfa, endovenoso, 2450 mg fino sotto 2850 mg
ZE-2025-221.14 | Andexanet alfa, endovenoso, 2850 mg e più
ZE-2025-227.01 | Tebentafusp, endovenoso, 20 mcg fino sotto 50 mcg
ZE-2025-227.02 | Tebentafusp, endovenoso, 50 mcg fino sotto 150 mcg
ZE-2025-227.03 | Tebentafusp, endovenoso, 150 mcg fino sotto 250 mcg
ZE-2025-227.04 | Tebentafusp, endovenoso, 250 mcg fino sotto 350 mcg
ZE-2025-227.05 | Tebentafusp, endovenoso, 350 mcg e più
ZE-2025-230.01 | Bezlotoxumab, endovenoso, 200 mg fino sotto 300 mg
ZE-2025-230.02 | Bezlotoxumab, endovenoso, 300 mg fino sotto 400 mg
ZE-2025-230.03 | Bezlotoxumab, endovenoso, 400 mg fino sotto 500 mg
ZE-2025-230.04 | Bezlotoxumab, endovenoso, 500 mg fino sotto 700 mg
ZE-2025-230.05 | Bezlotoxumab, endovenoso, 700 mg fino sotto 900 mg
ZE-2025-230.06 | Bezlotoxumab, endovenoso, 900 mg fino sotto 1100 mg
ZE-2025-230.07 | Bezlotoxumab, endovenoso, 1100 mg fino sotto 1300 mg
ZE-2025-230.08 | Bezlotoxumab, endovenoso, 1300 mg e più
ZE-2025-231.01 | Idarucizumab, endovenoso, 2 g fino sotto 3 g
ZE-2025-231.02 | Idarucizumab, endovenoso, 3 g fino sotto 4 g
ZE-2025-231.03 | Idarucizumab, endovenoso, 4 g fino sotto 6 g
ZE-2025-231.04 | Idarucizumab, endovenoso, 6 g fino sotto 8 g
ZE-2025-231.05 | Idarucizumab, endovenoso, 8 g fino sotto 12 g
ZE-2025-231.06 | Idarucizumab, endovenoso, 12 g fino sotto 16 g
ZE-2025-231.07 | Idarucizumab, endovenoso, 16 g e più
ZE-2025-234.01 | Glofitamab, endovenoso, 2 mg fino sotto 3 mg
ZE-2025-234.02 | Glofitamab, endovenoso, 3 mg fino sotto 5 mg
ZE-2025-234.03 | Glofitamab, endovenoso, 5 mg fino sotto 7 mg
ZE-2025-234.04 | Glofitamab, endovenoso, 7 mg fino sotto 9 mg
ZE-2025-234.05 | Glofitamab, endovenoso, 9 mg fino sotto 11 mg
ZE-2025-234.06 | Glofitamab, endovenoso, 11 mg fino sotto 14 mg
ZE-2025-234.07 | Glofitamab, endovenoso, 14 mg fino sotto 17 mg
ZE-2025-234.08 | Glofitamab, endovenoso, 17 mg fino sotto 25 mg
ZE-2025-234.09 | Glofitamab, endovenoso, 25 mg fino sotto 35 mg
ZE-2025-234.10 | Glofitamab, endovenoso, 35 mg fino sotto 45 mg
ZE-2025-234.11 | Glofitamab, endovenoso, 45 mg fino sotto 55 mg
ZE-2025-234.12 | Glofitamab, endovenoso, 55 mg fino sotto 65 mg
ZE-2025-234.13 | Glofitamab, endovenoso, 65 mg fino sotto 80 mg
ZE-2025-234.14 | Glofitamab, endovenoso, 80 mg fino sotto 100 mg
ZE-2025-234.15 | Glofitamab, endovenoso, 100 mg e più
ZE-2025-235.01 | Imlifidase, endovenoso, 1 mg fino sotto 12 mg
ZE-2025-235.02 | Imlifidase, endovenoso, 12 mg fino sotto 23 mg
ZE-2025-235.03 | Imlifidase, endovenoso, 23 mg fino sotto 34 mg
ZE-2025-235.04 | Imlifidase, endovenoso, 34 mg e più


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99

 | Lista delle posizioni di DRG nella categoria MDC Catalogo dei compensi supplementari
ZE-2025-01.01 | Emodialisi: Intermittente, anticoagulazione con eparina o senza anticoagulazione, età > 11 anni
ZE-2025-01.02 | Emodialisi: Intermittente, anticoagulazione con eparina o senza anticoagulazione, età < 12 anni
ZE-2025-02.10 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, fino a 24 ore,
ZE-2025-02.11 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 24 ore fino a 72 ore,
ZE-2025-02.12 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 72 ore fino a 144 ore,
ZE-2025-02.13 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 144 ore fino a 264 ore,
ZE-2025-02.14 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 264 ore fino a 432 ore,
ZE-2025-02.15 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 432 ore,
ZE-2025-02.50 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, fino a 24 ore,
ZE-2025-02.51 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, da più di 24 ore fino a 72 ore,
ZE-2025-02.52 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, da più di 72 ore fino a 144 ore,
ZE-2025-02.53 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione,da più di 144 ore fino a 264 ore,
ZE-2025-02.54 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, da più di 264 ore fino a 432 ore,
ZE-2025-02.55 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, da più di 432 ore,
ZE-2025-03.19 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], fino a 24 ore,
ZE-2025-03.20 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 24 ore fino a 72 ore,
ZE-2025-03.21 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 72 ore fino a 144 ore,
ZE-2025-03.22 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 144 ore fino a 264 ore,
ZE-2025-03.23 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 264 ore fino a 432 ore,
ZE-2025-03.24 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 432 ore,
ZE-2025-04.04 | Sostituzione di componente distante dal paziente di sistema univentricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
ZE-2025-04.08 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, del ventricolo sinistro, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2025-04.09 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia), età > 15 anni
ZE-2025-04.10 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia), età < 16 anni
ZE-2025-04.13 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, del ventricolo sinistro, Hospital Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2025-04.14 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, del ventricolo sinistro, only Take Home Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2025-04.15 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, biventricolare, Hospital Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2025-04.16 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, biventricolare, only Take Home Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2025-04.17 | Sostituzione di componente ventricolare sinistra distante dal paziente di sistema biventricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
ZE-2025-04.18 | Sostituzione di componente ventricolare sinistra nonché destra distanti dal paziente di sistema biventricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
ZE-2025-06.01 | Immunoglobulina umana citomegalovirus, endovenoso, 2000 U fino sotto 4000 U
ZE-2025-06.02 | Immunoglobulina umana citomegalovirus, endovenoso, 4000 U fino sotto 6000 U
ZE-2025-06.03 | Immunoglobulina umana citomegalovirus, endovenoso, 6000 U fino sotto 10000 U
ZE-2025-06.04 | Immunoglobulina umana citomegalovirus, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-06.05 | Immunoglobulina umana citomegalovirus, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-06.06 | Immunoglobulina umana citomegalovirus, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-06.16 | Immunoglobulina umana citomegalovirus, endovenoso, 25000 U fino sotto 35000 U
ZE-2025-06.17 | Immunoglobulina umana citomegalovirus, endovenoso, 35000 U fino sotto 45000 U
ZE-2025-06.18 | Immunoglobulina umana citomegalovirus, endovenoso, 45000 U fino sotto 55000 U
ZE-2025-06.19 | Immunoglobulina umana citomegalovirus, endovenoso, 55000 U fino sotto 65000 U
ZE-2025-06.20 | Immunoglobulina umana citomegalovirus, endovenoso, 65000 U fino sotto 75000 U
ZE-2025-06.21 | Immunoglobulina umana citomegalovirus, endovenoso, 75000 U fino sotto 85000 U
ZE-2025-06.22 | Immunoglobulina umana citomegalovirus, endovenoso, 85000 U fino sotto 95000 U
ZE-2025-06.23 | Immunoglobulina umana citomegalovirus, endovenoso, 95000 U fino sotto 105000 U
ZE-2025-06.24 | Immunoglobulina umana citomegalovirus, endovenoso, 105000 U e più
ZE-2025-07.21 | Pemetrexed, endovenoso, 650 mg fino sotto 750 mg
ZE-2025-07.22 | Pemetrexed, endovenoso, 750 mg fino sotto 850 mg
ZE-2025-07.23 | Pemetrexed, endovenoso, 850 mg fino sotto 950 mg
ZE-2025-07.24 | Pemetrexed, endovenoso, 950 mg fino sotto 1050 mg
ZE-2025-07.25 | Pemetrexed, endovenoso, 1050 mg fino sotto 1150 mg
ZE-2025-07.26 | Pemetrexed, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2025-07.27 | Pemetrexed, endovenoso, 1350 mg fino sotto 1550 mg
ZE-2025-07.28 | Pemetrexed, endovenoso, 1550 mg fino sotto 1750 mg
ZE-2025-07.29 | Pemetrexed, endovenoso, 1750 mg fino sotto 1950 mg
ZE-2025-07.30 | Pemetrexed, endovenoso, 1950 mg fino sotto 2150 mg
ZE-2025-07.31 | Pemetrexed, endovenoso, 2150 mg fino sotto 2350 mg
ZE-2025-07.32 | Pemetrexed, endovenoso, 2350 mg fino sotto 2550 mg
ZE-2025-07.33 | Pemetrexed, endovenoso, 2550 mg fino sotto 2750 mg
ZE-2025-07.34 | Pemetrexed, endovenoso, 2750 mg fino sotto 2950 mg
ZE-2025-07.35 | Pemetrexed, endovenoso, 2950 mg fino sotto 3250 mg
ZE-2025-07.36 | Pemetrexed, endovenoso, 3250 mg fino sotto 3550 mg
ZE-2025-07.37 | Pemetrexed, endovenoso, 3550 mg fino sotto 3850 mg
ZE-2025-07.38 | Pemetrexed, endovenoso, 3850 mg e più
ZE-2025-10.00 | Cetuximab, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-10.02 | Cetuximab, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-10.03 | Cetuximab, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-10.04 | Cetuximab, endovenoso, 550 mg fino sotto 650 mg
ZE-2025-10.05 | Cetuximab, endovenoso, 650 mg fino sotto 750 mg
ZE-2025-10.06 | Cetuximab, endovenoso, 750 mg fino sotto 850 mg
ZE-2025-10.07 | Cetuximab, endovenoso, 850 mg fino sotto 1050 mg
ZE-2025-10.08 | Cetuximab, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2025-10.09 | Cetuximab, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2025-10.10 | Cetuximab, endovenoso, 1450 mg fino sotto 1650 mg
ZE-2025-10.11 | Cetuximab, endovenoso, 1650 mg fino sotto 1850 mg
ZE-2025-10.12 | Cetuximab, endovenoso, 1850 mg fino sotto 2150 mg
ZE-2025-10.13 | Cetuximab, endovenoso, 2150 mg fino sotto 2450 mg
ZE-2025-10.14 | Cetuximab, endovenoso, 2450 mg fino sotto 2750 mg
ZE-2025-10.15 | Cetuximab, endovenoso, 2750 mg fino sotto 3050 mg
ZE-2025-10.16 | Cetuximab, endovenoso, 3050 mg fino sotto 3350 mg
ZE-2025-10.18 | Cetuximab, endovenoso, 3350 mg fino sotto 3950 mg
ZE-2025-10.19 | Cetuximab, endovenoso, 3950 mg fino sotto 4550 mg
ZE-2025-10.21 | Cetuximab, endovenoso, 4550 mg fino sotto 5150 mg
ZE-2025-10.22 | Cetuximab, endovenoso, 5150 mg fino sotto 5750 mg
ZE-2025-10.23 | Cetuximab, endovenoso, 5750 mg e più
ZE-2025-11.21 | Bevacizumab, endovenoso, 50 mg fino sotto 150 mg, età < 6 anni
ZE-2025-11.22 | Bevacizumab, endovenoso, 150 mg fino sotto 250 mg, età < 6 anni
ZE-2025-11.23 | Bevacizumab, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-11.24 | Bevacizumab, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-11.25 | Bevacizumab, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-11.26 | Bevacizumab, endovenoso, 550 mg fino sotto 650 mg
ZE-2025-11.27 | Bevacizumab, endovenoso, 650 mg fino sotto 750 mg
ZE-2025-11.28 | Bevacizumab, endovenoso, 750 mg fino sotto 850 mg
ZE-2025-11.29 | Bevacizumab, endovenoso, 850 mg fino sotto 950 mg
ZE-2025-11.30 | Bevacizumab, endovenoso, 950 mg fino sotto 1150 mg
ZE-2025-11.31 | Bevacizumab, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2025-11.32 | Bevacizumab, endovenoso, 1350 mg fino sotto 1550 mg
ZE-2025-11.33 | Bevacizumab, endovenoso, 1550 mg fino sotto 1750 mg
ZE-2025-11.34 | Bevacizumab, endovenoso, 1750 mg fino sotto 1950 mg
ZE-2025-11.35 | Bevacizumab, endovenoso, 1950 mg fino sotto 2350 mg
ZE-2025-11.36 | Bevacizumab, endovenoso, 2350 mg fino sotto 2750 mg
ZE-2025-11.37 | Bevacizumab, endovenoso, 2750 mg fino sotto 3350 mg
ZE-2025-11.38 | Bevacizumab, endovenoso, 3350 mg fino sotto 3950 mg
ZE-2025-11.39 | Bevacizumab, endovenoso, 3950 mg fino sotto 4550 mg
ZE-2025-11.41 | Bevacizumab, endovenoso, 4550 mg fino sotto 5150 mg
ZE-2025-11.42 | Bevacizumab, endovenoso, 5150 mg fino sotto 5750 mg
ZE-2025-11.43 | Bevacizumab, endovenoso, 5750 mg e più
ZE-2025-14.00 | Amfotericina B, endovenoso, 50 mg fino sotto 100 mg, età < 10 anni
ZE-2025-14.01 | Amfotericina B, endovenoso, 100 mg fino sotto 175 mg, età < 10 anni
ZE-2025-14.02 | Amfotericina B, endovenoso, 175 mg fino sotto 250 mg, età < 16 anni
ZE-2025-14.03 | Amfotericina B, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-14.04 | Amfotericina B, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-14.05 | Amfotericina B, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-14.06 | Amfotericina B, endovenoso, 550 mg fino sotto 650 mg
ZE-2025-14.07 | Amfotericina B, endovenoso, 650 mg fino sotto 750 mg
ZE-2025-14.08 | Amfotericina B, endovenoso, 750 mg fino sotto 850 mg
ZE-2025-14.09 | Amfotericina B, endovenoso, 850 mg fino sotto 950 mg
ZE-2025-14.10 | Amfotericina B, endovenoso, 950 mg fino sotto 1150 mg
ZE-2025-14.11 | Amfotericina B, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2025-14.12 | Amfotericina B, endovenoso, 1350 mg fino sotto 1550 mg
ZE-2025-14.13 | Amfotericina B, endovenoso, 1550 mg fino sotto 1750 mg
ZE-2025-14.14 | Amfotericina B, endovenoso, 1750 mg fino sotto 1950 mg
ZE-2025-14.15 | Amfotericina B, endovenoso, 1950 mg fino sotto 2150 mg
ZE-2025-14.16 | Amfotericina B, endovenoso, 2150 mg fino sotto 3150 mg
ZE-2025-14.17 | Amfotericina B, endovenoso, 3150 mg fino sotto 4150 mg
ZE-2025-14.18 | Amfotericina B, endovenoso, 4150 mg fino sotto 5150 mg
ZE-2025-14.19 | Amfotericina B, endovenoso, 5150 mg fino sotto 6150 mg
ZE-2025-14.20 | Amfotericina B, endovenoso, 6150 mg fino sotto 8650 mg
ZE-2025-14.21 | Amfotericina B, endovenoso, 8650 mg fino sotto 11150 mg
ZE-2025-14.22 | Amfotericina B, endovenoso, 11150 mg fino sotto 13650 mg
ZE-2025-14.23 | Amfotericina B, endovenoso, 13650 mg fino sotto 18650 mg
ZE-2025-14.24 | Amfotericina B, endovenoso, 18650 mg fino sotto 23650 mg
ZE-2025-14.25 | Amfotericina B, endovenoso, 23650 mg fino sotto 28650 mg
ZE-2025-14.26 | Amfotericina B, endovenoso, 28650 mg fino sotto 33650 mg
ZE-2025-14.27 | Amfotericina B, endovenoso, 33650 mg fino sotto 38650 mg
ZE-2025-14.28 | Amfotericina B, endovenoso, 38650 mg fino sotto 43650 mg
ZE-2025-14.30 | Amfotericina B, endovenoso, 43650 mg fino sotto 48650 mg
ZE-2025-14.32 | Amfotericina B, endovenoso, 48650 mg fino sotto 53650 mg
ZE-2025-14.33 | Amfotericina B, endovenoso, 53650 mg fino sotto 58650 mg
ZE-2025-14.34 | Amfotericina B, endovenoso, 58650 mg fino sotto 63650 mg
ZE-2025-14.35 | Amfotericina B, endovenoso, 63650 mg e più
ZE-2025-15.64 | Voriconazolo, orale, 3500 mg fino sotto 4500 mg
ZE-2025-15.65 | Voriconazolo, orale, 4500 mg fino sotto 6500 mg
ZE-2025-15.66 | Voriconazolo, orale, 6500 mg fino sotto 8500 mg
ZE-2025-15.67 | Voriconazolo, orale, 8500 mg fino sotto 10500 mg
ZE-2025-15.68 | Voriconazolo, orale, 10500 mg fino sotto 15500 mg
ZE-2025-15.69 | Voriconazolo, orale, 15500 mg fino sotto 20500 mg
ZE-2025-15.70 | Voriconazolo, orale, 20500 mg fino sotto 25500 mg
ZE-2025-15.71 | Voriconazolo, orale, 25500 mg fino sotto 30500 mg
ZE-2025-15.72 | Voriconazolo, orale, 30500 mg fino sotto 35500 mg
ZE-2025-15.73 | Voriconazolo, orale, 35500 mg fino sotto 40500 mg
ZE-2025-15.74 | Voriconazolo, orale, 40500 mg fino sotto 45500 mg
ZE-2025-15.75 | Voriconazolo, orale, 45500 mg fino sotto 55500 mg
ZE-2025-15.76 | Voriconazolo, orale, 55500 mg fino sotto 65500 mg
ZE-2025-15.77 | Voriconazolo, orale, 65500 mg fino sotto 75500 mg
ZE-2025-15.78 | Voriconazolo, orale, 75500 mg fino sotto 85500 mg
ZE-2025-15.79 | Voriconazolo, orale, 85500 mg fino sotto 105500 mg
ZE-2025-15.80 | Voriconazolo, orale, 105500 mg fino sotto 125500 mg
ZE-2025-15.81 | Voriconazolo, orale, 125500 mg fino sotto 145500 mg
ZE-2025-15.82 | Voriconazolo, orale, 145500 mg fino sotto 165500 mg
ZE-2025-15.83 | Voriconazolo, orale, 165500 mg fino sotto 185500 mg
ZE-2025-15.84 | Voriconazolo, orale, 185500 mg fino sotto 205500 mg
ZE-2025-15.85 | Voriconazolo, orale, 205500 mg fino sotto 225500 mg
ZE-2025-15.86 | Voriconazolo, orale, 225500 mg e più
ZE-2025-16.54 | Voriconazolo, endovenoso, 1200 mg fino sotto 1600 mg, età < 6 anni
ZE-2025-16.55 | Voriconazolo, endovenoso, 1600 mg fino sotto 2000 mg, età < 16 anni
ZE-2025-16.56 | Voriconazolo, endovenoso, 2000 mg fino sotto 2400 mg, età < 16 anni
ZE-2025-16.57 | Voriconazolo, endovenoso, 2400 mg fino sotto 3200 mg, età < 16 anni
ZE-2025-16.58 | Voriconazolo, endovenoso, 3200 mg fino sotto 4000 mg
ZE-2025-16.59 | Voriconazolo, endovenoso, 4000 mg fino sotto 4800 mg
ZE-2025-16.60 | Voriconazolo, endovenoso, 4800 mg fino sotto 5600 mg
ZE-2025-16.61 | Voriconazolo, endovenoso, 5600 mg fino sotto 6400 mg
ZE-2025-16.62 | Voriconazolo, endovenoso, 6400 mg fino sotto 7200 mg
ZE-2025-16.63 | Voriconazolo, endovenoso, 7200 mg fino sotto 8800 mg
ZE-2025-16.64 | Voriconazolo, endovenoso, 8800 mg fino sotto 10400 mg
ZE-2025-16.65 | Voriconazolo, endovenoso, 10400 mg fino sotto 12000 mg
ZE-2025-16.66 | Voriconazolo, endovenoso, 12000 mg fino sotto 13600 mg
ZE-2025-16.67 | Voriconazolo, endovenoso, 13600 mg fino sotto 16800 mg
ZE-2025-16.68 | Voriconazolo, endovenoso, 16800 mg fino sotto 20000 mg
ZE-2025-16.69 | Voriconazolo, endovenoso, 20000 mg fino sotto 23200 mg
ZE-2025-16.70 | Voriconazolo, endovenoso, 23200 mg fino sotto 26400 mg
ZE-2025-16.71 | Voriconazolo, endovenoso, 26400 mg fino sotto 32800 mg
ZE-2025-16.72 | Voriconazolo, endovenoso, 32800 mg fino sotto 39200 mg
ZE-2025-16.73 | Voriconazolo, endovenoso, 39200 mg fino sotto 45600 mg
ZE-2025-16.74 | Voriconazolo, endovenoso, 45600 mg fino sotto 52000 mg
ZE-2025-16.75 | Voriconazolo, endovenoso, 52000 mg fino sotto 64800 mg
ZE-2025-16.76 | Voriconazolo, endovenoso, 64800 mg fino sotto 77600 mg
ZE-2025-16.77 | Voriconazolo, endovenoso, 77600 mg fino sotto 90400 mg
ZE-2025-16.78 | Voriconazolo, endovenoso, 90400 mg e più
ZE-2025-18.28 | Anidulafungina, endovenoso, 150 mg fino sotto 250 mg
ZE-2025-18.29 | Anidulafungina, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-18.30 | Anidulafungina, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-18.31 | Anidulafungina, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-18.32 | Anidulafungina, endovenoso, 550 mg fino sotto 750 mg
ZE-2025-18.33 | Anidulafungina, endovenoso, 750 mg fino sotto 950 mg
ZE-2025-18.34 | Anidulafungina, endovenoso, 950 mg fino sotto 1150 mg
ZE-2025-18.35 | Anidulafungina, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2025-18.36 | Anidulafungina, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2025-18.37 | Anidulafungina, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2025-18.38 | Anidulafungina, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2025-18.39 | Anidulafungina, endovenoso, 2250 mg fino sotto 2550 mg
ZE-2025-18.40 | Anidulafungina, endovenoso, 2550 mg fino sotto 2950 mg
ZE-2025-18.41 | Anidulafungina, endovenoso, 2950 mg fino sotto 3350 mg
ZE-2025-18.42 | Anidulafungina, endovenoso, 3350 mg fino sotto 3750 mg
ZE-2025-18.43 | Anidulafungina, endovenoso, 3750 mg fino sotto 4150 mg
ZE-2025-18.44 | Anidulafungina, endovenoso, 4150 mg fino sotto 4950 mg
ZE-2025-18.45 | Anidulafungina, endovenoso, 4950 mg fino sotto 5750 mg
ZE-2025-18.46 | Anidulafungina, endovenoso, 5750 mg fino sotto 6550 mg
ZE-2025-18.47 | Anidulafungina, endovenoso, 6550 mg fino sotto 7350 mg
ZE-2025-18.48 | Anidulafungina, endovenoso, 7350 mg fino sotto 8950 mg
ZE-2025-18.49 | Anidulafungina, endovenoso, 8950 mg fino sotto 10550 mg
ZE-2025-18.50 | Anidulafungina, endovenoso, 10550 mg fino sotto 12150 mg
ZE-2025-18.51 | Anidulafungina, endovenoso, 12150 mg fino sotto 13750 mg
ZE-2025-18.53 | Anidulafungina, endovenoso, 13750 mg fino sotto 15350 mg
ZE-2025-18.54 | Anidulafungina, endovenoso, 15350 mg e più
ZE-2025-19.18 | Infliximab, endovenoso / sottocutanea, 75 mg fino sotto 125 mg, età < 6 anni
ZE-2025-19.19 | Infliximab, endovenoso / sottocutanea, 125 mg fino sotto 175 mg, età < 16 anni
ZE-2025-19.20 | Infliximab, endovenoso / sottocutanea, 175 mg fino sotto 225 mg
ZE-2025-19.21 | Infliximab, endovenoso / sottocutanea, 225 mg fino sotto 275 mg
ZE-2025-19.39 | Infliximab, endovenoso / sottocutanea, 275 mg fino sotto 350 mg
ZE-2025-19.40 | Infliximab, endovenoso / sottocutanea, 350 mg fino sotto 450 mg
ZE-2025-19.41 | Infliximab, endovenoso / sottocutanea, 450 mg fino sotto 550 mg
ZE-2025-19.42 | Infliximab, endovenoso / sottocutanea, 550 mg fino sotto 650 mg
ZE-2025-19.43 | Infliximab, endovenoso / sottocutanea, 650 mg fino sotto 750 mg
ZE-2025-19.44 | Infliximab, endovenoso / sottocutanea, 750 mg fino sotto 850 mg
ZE-2025-19.45 | Infliximab, endovenoso / sottocutanea, 850 mg fino sotto 950 mg
ZE-2025-19.46 | Infliximab, endovenoso / sottocutanea, 950 mg fino sotto 1050 mg
ZE-2025-19.47 | Infliximab, endovenoso / sottocutanea, 1050 mg fino sotto 1250 mg
ZE-2025-19.48 | Infliximab, endovenoso / sottocutanea, 1250 mg fino sotto 1450 mg
ZE-2025-19.49 | Infliximab, endovenoso / sottocutanea, 1450 mg fino sotto 1650 mg
ZE-2025-19.50 | Infliximab, endovenoso / sottocutanea, 1650 mg fino sotto 1850 mg
ZE-2025-19.51 | Infliximab, endovenoso / sottocutanea, 1850 mg fino sotto 2050 mg
ZE-2025-19.52 | Infliximab, endovenoso / sottocutanea, 2050 mg fino sotto 2250 mg
ZE-2025-19.53 | Infliximab, endovenoso / sottocutanea, 2250 mg fino sotto 2500 mg
ZE-2025-19.54 | Infliximab, endovenoso / sottocutanea, 2500 mg fino sotto 2800 mg
ZE-2025-19.55 | Infliximab, endovenoso / sottocutanea, 2800 mg e più
ZE-2025-20.01 | Trasfusione di concentrato di eritrociti, da 6 a 10 unità, età < 16 anni
ZE-2025-20.02 | Trasfusione di concentrato di eritrociti, da 11 a 15 unità, età < 16 anni
ZE-2025-20.03 | Trasfusione di concentrati di eritrociti, da 16 a 20 unità,
ZE-2025-20.04 | Trasfusione di concentrati di eritrociti, da 21 a 30 unità,
ZE-2025-20.05 | Trasfusione di concentrati di eritrociti, da 31 a 40 unità,
ZE-2025-20.06 | Trasfusione di concentrati di eritrociti, da 41 a 50 unità,
ZE-2025-20.07 | Trasfusione di concentrati di eritrociti, da 51 a 60 unità,
ZE-2025-20.08 | Trasfusione di concentrati di eritrociti, da 61 a 70 unità,
ZE-2025-20.09 | Trasfusione di concentrati di eritrociti, da 71 a 80 unità,
ZE-2025-20.10 | Trasfusione di concentrati di eritrociti, da 81 a 90 unità,
ZE-2025-20.11 | Trasfusione di concentrati di eritrociti, da 91 a 100 unità,
ZE-2025-20.12 | Trasfusione di concentrati di eritrociti, da 101 a 115 unità,
ZE-2025-20.13 | Trasfusione di concentrati di eritrociti, da 116 a 130 unità,
ZE-2025-20.14 | Trasfusione di concentrati di eritrociti, da 131 a 145 unità,
ZE-2025-20.15 | Trasfusione di concentrati di eritrociti, da 146 a 160 unità,
ZE-2025-20.16 | Trasfusione di concentrati di eritrociti, da 161 a 175 unità,
ZE-2025-20.17 | Trasfusione di concentrati di eritrociti, da 176 a 190 unità,
ZE-2025-20.18 | Trasfusione di concentrati di eritrociti, da 191 a 205 unità,
ZE-2025-20.19 | Trasfusione di concentrati di eritrociti, da 206 a 220 unità,
ZE-2025-20.20 | Trasfusione di concentrati di eritrociti, da 221 a 235 unità,
ZE-2025-20.21 | Trasfusione di concentrati di eritrociti, da 236 a 250 unità,
ZE-2025-20.22 | Trasfusione di concentrati di eritrociti, da 251 a 265 unità,
ZE-2025-20.23 | Trasfusione di concentrati di eritrociti, da 266 a 280 unità,
ZE-2025-20.24 | Trasfusione di concentrati di eritrociti, 281 e più unità,
ZE-2025-23.01 | Trasfusione di concentrati piastrinici specifici per il paziente, 1 concentrato, età < 15 anni
ZE-2025-23.02 | Trasfusione di concentrati piastrinici specifici per il paziente, 2 concentrati, età < 15 anni
ZE-2025-23.03 | Trasfusione di concentrati piastrinici specifici per il paziente, 3 concentrati, età < 15 anni
ZE-2025-23.04 | Trasfusione di concentrati piastrinici specifici per il paziente, 4 concentrati,
ZE-2025-23.05 | Trasfusione di concentrati piastrinici specifici per il paziente, 5 concentrati,
ZE-2025-23.06 | Trasfusione di concentrati piastrinici specifici per il paziente, da 6 a 8 concentrati,
ZE-2025-23.07 | Trasfusione di concentrati piastrinici specifici per il paziente, da 9 a 11 concentrati,
ZE-2025-23.08 | Trasfusione di concentrati piastrinici specifici per il paziente, da 12 a 14 concentrati,
ZE-2025-23.09 | Trasfusione di concentrati piastrinici specifici per il paziente, da 15 a 17 concentrati,
ZE-2025-23.10 | Trasfusione di concentrati piastrinici specifici per il paziente, da 18 a 20 concentrati,
ZE-2025-23.11 | Trasfusione di concentrati piastrinici specifici per il paziente, da 21 a 23 concentrati,
ZE-2025-23.12 | Trasfusione di concentrati piastrinici specifici per il paziente, da 24 a 26 concentrati,
ZE-2025-23.13 | Trasfusione di concentrati piastrinici specifici per il paziente, da 27 a 29 concentrati,
ZE-2025-23.14 | Trasfusione di concentrati piastrinici specifici per il paziente, da 30 a 32 concentrati,
ZE-2025-23.15 | Trasfusione di concentrati piastrinici specifici per il paziente, da 33 a 35 concentrati,
ZE-2025-23.16 | Trasfusione di concentrati piastrinici specifici per il paziente, da 36 a 38 concentrati,
ZE-2025-23.17 | Trasfusione di concentrati piastrinici specifici per il paziente, da 39 a 41 concentrati,
ZE-2025-23.18 | Trasfusione di concentrati piastrinici specifici per il paziente, da 42 a 44 concentrati,
ZE-2025-23.19 | Trasfusione di concentrati piastrinici specifici per il paziente, da 45 a 47 concentrati,
ZE-2025-23.20 | Trasfusione di concentrati piastrinici specifici per il paziente, da 48 a 50 concentrati,
ZE-2025-23.21 | Trasfusione di concentrati piastrinici specifici per il paziente, da 51 a 53 concentrati,
ZE-2025-23.22 | Trasfusione di concentrati piastrinici specifici per il paziente, da 54 a 56 concentrati,
ZE-2025-23.23 | Trasfusione di concentrati piastrinici specifici per il paziente, da 57 a 59 concentrati,
ZE-2025-23.24 | Trasfusione di concentrati piastrinici specifici per il paziente, da 60 a 62 concentrati,
ZE-2025-23.25 | Trasfusione di concentrati piastrinici specifici per il paziente, da 63 a 65 concentrati,
ZE-2025-23.26 | Trasfusione di concentrati piastrinici specifici per il paziente, da 66 a 68 concentrati,
ZE-2025-23.27 | Trasfusione di concentrati piastrinici specifici per il paziente, da 69 e più concentrati,
ZE-2025-24.50 | Inserzione e sostituzione di una protesi autoespandente (sonda permanente) nell'esofago, per via endoscopica,
ZE-2025-24.51 | Inserzione e sostituzione di due protesi autoespandenti (sonda permanente) nell'esofago, per via endoscopica,
ZE-2025-24.52 | Inserzione e sostituzione di più di due protesi autoespandenti (sonda permanente) nell'esofago, per via endoscopica,
ZE-2025-24.60 | Inserzione o sostituzione di una protesi autoespandente nello stomaco, per via endoscopica,
ZE-2025-24.80 | Inserzione e sostituzione endoscopica di uno stent autoespandente [protesi] nel dotto pancreatico,
ZE-2025-24.91 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 2 stent,
ZE-2025-24.92 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 3 stent,
ZE-2025-24.93 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 4 stent,
ZE-2025-24.94 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 5 stent,
ZE-2025-24.95 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 6 e più stent,
ZE-2025-26.01 | Leucoaferesi terapeutica,
ZE-2025-26.02 | Plasmaferesi terapeutica, scambio di plasma con cloruro di sodio e colloidi (ad es. albumina),
ZE-2025-26.03 | Immunoassorbimento extracorporeo, su colonna rigenerabile,
ZE-2025-26.04 | Plasmaferesi terapeutica, scambio di plasma esclusivamente con FFP [qFFP, piFFP],
ZE-2025-26.05 | Eritrocitoaferesi terapeutica,
ZE-2025-28.77 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 100 U fino sotto 300 U, età < 2 anni
ZE-2025-28.78 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 300 U fino sotto 500 U, età < 6 anni
ZE-2025-28.79 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 500 U fino sotto 1000 U, età < 16 anni
ZE-2025-28.80 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 1000 U fino sotto 2000 U
ZE-2025-28.81 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 2000 U fino sotto 4000 U
ZE-2025-28.82 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 4000 U fino sotto 6000 U
ZE-2025-28.83 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 6000 U fino sotto 8000 U
ZE-2025-28.84 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 8000 U fino sotto 10000 U
ZE-2025-28.85 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 10000 U fino sotto 12000 U
ZE-2025-28.86 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 12000 U fino sotto 14000 U
ZE-2025-28.87 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 14000 U fino sotto 16000 U
ZE-2025-28.88 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 16000 U fino sotto 18000 U
ZE-2025-28.89 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 18000 U fino sotto 20000 U
ZE-2025-28.90 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 20000 U fino sotto 24000 U
ZE-2025-28.91 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 24000 U fino sotto 28000 U
ZE-2025-28.92 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 28000 U fino sotto 32000 U
ZE-2025-28.93 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 32000 U fino sotto 36000 U
ZE-2025-28.94 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 36000 U fino sotto 40000 U
ZE-2025-28.95 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 40000 U fino sotto 46000 U
ZE-2025-28.96 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 46000 U fino sotto 52000 U
ZE-2025-28.97 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 52000 U fino sotto 58000 U
ZE-2025-28.98 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 58000 U fino sotto 64000 U
ZE-2025-28.99 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 64000 U fino sotto 70000 U
ZE-2025-28.100 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 70000 U fino sotto 78000 U
ZE-2025-28.101 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 78000 U fino sotto 86000 U
ZE-2025-28.102 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 86000 U fino sotto 94000 U
ZE-2025-28.103 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 94000 U fino sotto 102000 U
ZE-2025-28.104 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 102000 U fino sotto 110000 U
ZE-2025-28.106 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 110000 U fino sotto 118000 U
ZE-2025-28.107 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 118000 U fino sotto 130000 U
ZE-2025-28.108 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 130000 U e più
ZE-2025-30.50 | Fibrinogeno umano, endovenoso, 0.5 g fino sotto 1.5 g, età < 6 anni
ZE-2025-30.51 | Fibrinogeno umano, endovenoso, 1.5 g fino sotto 2.5 g
ZE-2025-30.52 | Fibrinogeno umano, endovenoso, 2.5 g fino sotto 3.5 g
ZE-2025-30.71 | Fibrinogeno umano, endovenoso, 3.5 g fino sotto 4.5 g
ZE-2025-30.72 | Fibrinogeno umano, endovenoso, 4.5 g fino sotto 5.5 g
ZE-2025-30.73 | Fibrinogeno umano, endovenoso, 5.5 g fino sotto 6.5 g
ZE-2025-30.74 | Fibrinogeno umano, endovenoso, 6.5 g fino sotto 7.5 g
ZE-2025-30.75 | Fibrinogeno umano, endovenoso, 7.5 g fino sotto 8.5 g
ZE-2025-30.76 | Fibrinogeno umano, endovenoso, 8.5 g fino sotto 10.5 g
ZE-2025-30.77 | Fibrinogeno umano, endovenoso, 10.5 g fino sotto 12.5 g
ZE-2025-30.78 | Fibrinogeno umano, endovenoso, 12.5 g fino sotto 15 g
ZE-2025-30.79 | Fibrinogeno umano, endovenoso, 15 g fino sotto 20 g
ZE-2025-30.80 | Fibrinogeno umano, endovenoso, 20 g fino sotto 30 g
ZE-2025-30.81 | Fibrinogeno umano, endovenoso, 30 g fino sotto 40 g
ZE-2025-30.82 | Fibrinogeno umano, endovenoso, 40 g fino sotto 50 g
ZE-2025-30.83 | Fibrinogeno umano, endovenoso, 50 g fino sotto 60 g
ZE-2025-30.84 | Fibrinogeno umano, endovenoso, 60 g fino sotto 80 g
ZE-2025-30.85 | Fibrinogeno umano, endovenoso, 80 g fino sotto 100 g
ZE-2025-30.86 | Fibrinogeno umano, endovenoso, 100 g fino sotto 120 g
ZE-2025-30.87 | Fibrinogeno umano, endovenoso, 120 g fino sotto 140 g
ZE-2025-30.88 | Fibrinogeno umano, endovenoso, 140 g fino sotto 160 g
ZE-2025-30.89 | Fibrinogeno umano, endovenoso, 160 g fino sotto 180 g
ZE-2025-30.90 | Fibrinogeno umano, endovenoso, 180 g fino sotto 200 g
ZE-2025-30.91 | Fibrinogeno umano, endovenoso, 200 g fino sotto 220 g
ZE-2025-30.93 | Fibrinogeno umano, endovenoso, 220 g fino sotto 240 g
ZE-2025-30.94 | Fibrinogeno umano, endovenoso, 240 g e più
ZE-2025-31.24 | Emostasi IX, II, VII e X in combinazione, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
ZE-2025-31.25 | Emostasi IX, II, VII e X in combinazione, endovenoso, 1500 U fino sotto 2500 U, età < 16 anni
ZE-2025-31.26 | Emostasi IX, II, VII e X in combinazione, endovenoso, 2500 U fino sotto 3500 U, età < 16 anni
ZE-2025-31.27 | Emostasi IX, II, VII e X in combinazione, endovenoso, 3500 U fino sotto 4500 U
ZE-2025-31.28 | Emostasi IX, II, VII e X in combinazione, endovenoso, 4500 U fino sotto 5500 U
ZE-2025-31.29 | Emostasi IX, II, VII e X in combinazione, endovenoso, 5500 U fino sotto 6500 U
ZE-2025-31.30 | Emostasi IX, II, VII e X in combinazione, endovenoso, 6500 U fino sotto 7500 U
ZE-2025-31.31 | Emostasi IX, II, VII e X in combinazione, endovenoso, 7500 U fino sotto 8500 U
ZE-2025-31.32 | Emostasi IX, II, VII e X in combinazione, endovenoso, 8500 U fino sotto 9500 U
ZE-2025-31.33 | Emostasi IX, II, VII e X in combinazione, endovenoso, 9500 U fino sotto 10500 U
ZE-2025-31.34 | Emostasi IX, II, VII e X in combinazione, endovenoso, 10500 U fino sotto 15500 U
ZE-2025-31.35 | Emostasi IX, II, VII e X in combinazione, endovenoso, 15500 U fino sotto 20500 U
ZE-2025-31.36 | Emostasi IX, II, VII e X in combinazione, endovenoso, 20500 U fino sotto 25500 U
ZE-2025-31.37 | Emostasi IX, II, VII e X in combinazione, endovenoso, 25500 U fino sotto 30500 U
ZE-2025-31.38 | Emostasi IX, II, VII e X in combinazione, endovenoso, 30500 U fino sotto 40500 U
ZE-2025-31.39 | Emostasi IX, II, VII e X in combinazione, endovenoso, 40500 U fino sotto 50500 U
ZE-2025-31.40 | Emostasi IX, II, VII e X in combinazione, endovenoso, 50500 U fino sotto 60500 U
ZE-2025-31.41 | Emostasi IX, II, VII e X in combinazione, endovenoso, 60500 U fino sotto 70500 U
ZE-2025-31.42 | Emostasi IX, II, VII e X in combinazione, endovenoso, 70500 U fino sotto 80500 U
ZE-2025-31.43 | Emostasi IX, II, VII e X in combinazione, endovenoso, 80500 U fino sotto 100500 U
ZE-2025-31.44 | Emostasi IX, II, VII e X in combinazione, endovenoso, 100500 U fino sotto 120500 U
ZE-2025-31.45 | Emostasi IX, II, VII e X in combinazione, endovenoso, 120500 U fino sotto 140500 U
ZE-2025-31.46 | Emostasi IX, II, VII e X in combinazione, endovenoso, 140500 U fino sotto 160500 U
ZE-2025-31.47 | Emostasi IX, II, VII e X in combinazione, endovenoso, 160500 U fino sotto 200500 U
ZE-2025-31.48 | Emostasi IX, II, VII e X in combinazione, endovenoso, 200500 U e più
ZE-2025-32.27 | Emostasi VIII, plasmatica, endovenoso, 500 U fino sotto 1000 U, età < 6 anni
ZE-2025-32.28 | Emostasi VIII, plasmatica, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
ZE-2025-32.29 | Emostasi VIII, plasmatica, endovenoso, 1500 U fino sotto 5000 U
ZE-2025-32.30 | Emostasi VIII, plasmatica, endovenoso, 5000 U fino sotto 10000 U
ZE-2025-32.31 | Emostasi VIII, plasmatica, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-32.32 | Emostasi VIII, plasmatica, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-32.33 | Emostasi VIII, plasmatica, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-32.34 | Emostasi VIII, plasmatica, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-32.35 | Emostasi VIII, plasmatica, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-32.36 | Emostasi VIII, plasmatica, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-32.37 | Emostasi VIII, plasmatica, endovenoso, 40000 U fino sotto 45000 U
ZE-2025-32.38 | Emostasi VIII, plasmatica, endovenoso, 45000 U fino sotto 50000 U
ZE-2025-32.39 | Emostasi VIII, plasmatica, endovenoso, 50000 U fino sotto 55000 U
ZE-2025-32.40 | Emostasi VIII, plasmatica, endovenoso, 55000 U fino sotto 60000 U
ZE-2025-32.41 | Emostasi VIII, plasmatica, endovenoso, 60000 U fino sotto 65000 U
ZE-2025-32.42 | Emostasi VIII, plasmatica, endovenoso, 65000 U fino sotto 70000 U
ZE-2025-32.43 | Emostasi VIII, plasmatica, endovenoso, 70000 U fino sotto 75000 U
ZE-2025-32.44 | Emostasi VIII, plasmatica, endovenoso, 75000 U fino sotto 80000 U
ZE-2025-32.45 | Emostasi VIII, plasmatica, endovenoso, 80000 U fino sotto 85000 U
ZE-2025-32.46 | Emostasi VIII, plasmatica, endovenoso, 85000 U fino sotto 90000 U
ZE-2025-32.47 | Emostasi VIII, plasmatica, endovenoso, 90000 U fino sotto 100000 U
ZE-2025-32.48 | Emostasi VIII, plasmatica, endovenoso, 100000 U fino sotto 110000 U
ZE-2025-32.49 | Emostasi VIII, plasmatica, endovenoso, 110000 U fino sotto 120000 U
ZE-2025-32.50 | Emostasi VIII, plasmatica, endovenoso, 120000 U fino sotto 130000 U
ZE-2025-32.51 | Emostasi VIII, plasmatica, endovenoso, 130000 U fino sotto 140000 U
ZE-2025-32.52 | Emostasi VIII, plasmatica, endovenoso, 140000 U fino sotto 150000 U
ZE-2025-32.53 | Emostasi VIII, plasmatica, endovenoso, 150000 U e più
ZE-2025-33.27 | Emostasi VIII, ricombinante, endovenoso, 500 U fino sotto 1000 U, età < 16 anni
ZE-2025-33.28 | Emostasi VIII, ricombinante, endovenoso, 1000 U fino sotto 2000 U
ZE-2025-33.29 | Emostasi VIII, ricombinante, endovenoso, 2000 U fino sotto 5000 U
ZE-2025-33.30 | Emostasi VIII, ricombinante, endovenoso, 5000 U fino sotto 8000 U
ZE-2025-33.31 | Emostasi VIII, ricombinante, endovenoso, 8000 U fino sotto 12000 U
ZE-2025-33.32 | Emostasi VIII, ricombinante, endovenoso, 12000 U fino sotto 16000 U
ZE-2025-33.33 | Emostasi VIII, ricombinante, endovenoso, 16000 U fino sotto 20000 U
ZE-2025-33.34 | Emostasi VIII, ricombinante, endovenoso, 20000 U fino sotto 26000 U
ZE-2025-33.35 | Emostasi VIII, ricombinante, endovenoso, 26000 U fino sotto 32000 U
ZE-2025-33.36 | Emostasi VIII, ricombinante, endovenoso, 32000 U fino sotto 38000 U
ZE-2025-33.37 | Emostasi VIII, ricombinante, endovenoso, 38000 U fino sotto 44000 U
ZE-2025-33.38 | Emostasi VIII, ricombinante, endovenoso, 44000 U fino sotto 50000 U
ZE-2025-33.39 | Emostasi VIII, ricombinante, endovenoso, 50000 U fino sotto 58000 U
ZE-2025-33.40 | Emostasi VIII, ricombinante, endovenoso, 58000 U fino sotto 66000 U
ZE-2025-33.41 | Emostasi VIII, ricombinante, endovenoso, 66000 U fino sotto 74000 U
ZE-2025-33.42 | Emostasi VIII, ricombinante, endovenoso, 74000 U fino sotto 82000 U
ZE-2025-33.43 | Emostasi VIII, ricombinante, endovenoso, 82000 U fino sotto 90000 U
ZE-2025-33.44 | Emostasi VIII, ricombinante, endovenoso, 90000 U fino sotto 100000 U
ZE-2025-33.45 | Emostasi VIII, ricombinante, endovenoso, 100000 U fino sotto 110000 U
ZE-2025-33.46 | Emostasi VIII, ricombinante, endovenoso, 110000 U fino sotto 120000 U
ZE-2025-33.47 | Emostasi VIII, ricombinante, endovenoso, 120000 U fino sotto 130000 U
ZE-2025-33.48 | Emostasi VIII, ricombinante, endovenoso, 130000 U fino sotto 140000 U
ZE-2025-33.49 | Emostasi VIII, ricombinante, endovenoso, 140000 U fino sotto 150000 U
ZE-2025-33.51 | Emostasi VIII, ricombinante, endovenoso, 150000 U fino sotto 160000 U
ZE-2025-33.52 | Emostasi VIII, ricombinante, endovenoso, 160000 U fino sotto 170000 U
ZE-2025-33.53 | Emostasi VIII, ricombinante, endovenoso, 170000 U fino sotto 190000 U
ZE-2025-33.54 | Emostasi VIII, ricombinante, endovenoso, 190000 U e più
ZE-2025-34.01 | Inibizione del fattore VIII Bypass Attività, endovenoso, 1500 U fino sotto 5000 U
ZE-2025-34.02 | Inibizione del fattore VIII Bypass Attività, endovenoso, 5000 U fino sotto 10000 U
ZE-2025-34.03 | Inibizione del fattore VIII Bypass Attività, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-34.04 | Inibizione del fattore VIII Bypass Attività, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-34.05 | Inibizione del fattore VIII Bypass Attività, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-34.06 | Inibizione del fattore VIII Bypass Attività, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-34.07 | Inibizione del fattore VIII Bypass Attività, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-34.08 | Inibizione del fattore VIII Bypass Attività, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-34.09 | Inibizione del fattore VIII Bypass Attività, endovenoso, 40000 U fino sotto 45000 U
ZE-2025-34.10 | Inibizione del fattore VIII Bypass Attività, endovenoso, 45000 U fino sotto 50000 U
ZE-2025-34.11 | Inibizione del fattore VIII Bypass Attività, endovenoso, 50000 U fino sotto 55000 U
ZE-2025-34.12 | Inibizione del fattore VIII Bypass Attività, endovenoso, 55000 U fino sotto 60000 U
ZE-2025-34.13 | Inibizione del fattore VIII Bypass Attività, endovenoso, 60000 U fino sotto 65000 U
ZE-2025-34.14 | Inibizione del fattore VIII Bypass Attività, endovenoso, 65000 U fino sotto 70000 U
ZE-2025-34.15 | Inibizione del fattore VIII Bypass Attività, endovenoso, 70000 U fino sotto 75000 U
ZE-2025-34.16 | Inibizione del fattore VIII Bypass Attività, endovenoso, 75000 U fino sotto 80000 U
ZE-2025-34.17 | Inibizione del fattore VIII Bypass Attività, endovenoso, 80000 U fino sotto 85000 U
ZE-2025-34.18 | Inibizione del fattore VIII Bypass Attività, endovenoso, 85000 U fino sotto 90000 U
ZE-2025-34.19 | Inibizione del fattore VIII Bypass Attività, endovenoso, 90000 U fino sotto 95000 U
ZE-2025-34.20 | Inibizione del fattore VIII Bypass Attività, endovenoso, 95000 U fino sotto 100000 U
ZE-2025-34.21 | Inibizione del fattore VIII Bypass Attività, endovenoso, 100000 U fino sotto 105000 U
ZE-2025-34.22 | Inibizione del fattore VIII Bypass Attività, endovenoso, 105000 U fino sotto 110000 U
ZE-2025-34.23 | Inibizione del fattore VIII Bypass Attività, endovenoso, 110000 U fino sotto 115000 U
ZE-2025-34.24 | Inibizione del fattore VIII Bypass Attività, endovenoso, 115000 U fino sotto 120000 U
ZE-2025-34.25 | Inibizione del fattore VIII Bypass Attività, endovenoso, 120000 U fino sotto 125000 U
ZE-2025-34.26 | Inibizione del fattore VIII Bypass Attività, endovenoso, 125000 U fino sotto 130000 U
ZE-2025-34.28 | Inibizione del fattore VIII Bypass Attività, endovenoso, 130000 U fino sotto 135000 U
ZE-2025-34.29 | Inibizione del fattore VIII Bypass Attività, endovenoso, 135000 U fino sotto 140000 U
ZE-2025-34.30 | Inibizione del fattore VIII Bypass Attività, endovenoso, 140000 U fino sotto 150000 U
ZE-2025-34.31 | Inibizione del fattore VIII Bypass Attività, endovenoso, 150000 U fino sotto 160000 U
ZE-2025-34.32 | Inibizione del fattore VIII Bypass Attività, endovenoso, 160000 U fino sotto 170000 U
ZE-2025-34.33 | Inibizione del fattore VIII Bypass Attività, endovenoso, 170000 U fino sotto 180000 U
ZE-2025-34.34 | Inibizione del fattore VIII Bypass Attività, endovenoso, 180000 U fino sotto 190000 U
ZE-2025-34.35 | Inibizione del fattore VIII Bypass Attività, endovenoso, 190000 U fino sotto 200000 U
ZE-2025-34.36 | Inibizione del fattore VIII Bypass Attività, endovenoso, 200000 U fino sotto 220000 U
ZE-2025-34.37 | Inibizione del fattore VIII Bypass Attività, endovenoso, 220000 U fino sotto 240000 U
ZE-2025-34.38 | Inibizione del fattore VIII Bypass Attività, endovenoso, 240000 U fino sotto 260000 U
ZE-2025-34.39 | Inibizione del fattore VIII Bypass Attività, endovenoso, 260000 U fino sotto 280000 U
ZE-2025-34.40 | Inibizione del fattore VIII Bypass Attività, endovenoso, 280000 U fino sotto 300000 U
ZE-2025-34.41 | Inibizione del fattore VIII Bypass Attività, endovenoso, 300000 U fino sotto 320000 U
ZE-2025-34.42 | Inibizione del fattore VIII Bypass Attività, endovenoso, 320000 U fino sotto 340000 U
ZE-2025-34.43 | Inibizione del fattore VIII Bypass Attività, endovenoso, 340000 U fino sotto 360000 U
ZE-2025-34.44 | Inibizione del fattore VIII Bypass Attività, endovenoso, 360000 U e più
ZE-2025-35.28 | Emostasi IX, CBB, endovenoso, 400 U fino sotto 900 U, età < 16 anni
ZE-2025-35.29 | Emostasi IX, CBB, endovenoso, 900 U fino sotto 1500 U
ZE-2025-35.30 | Emostasi IX, CBB, endovenoso, 1500 U fino sotto 5000 U
ZE-2025-35.31 | Emostasi IX, CBB, endovenoso, 5000 U fino sotto 10000 U
ZE-2025-35.32 | Emostasi IX, CBB, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-35.33 | Emostasi IX, CBB, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-35.34 | Emostasi IX, CBB, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-35.35 | Emostasi IX, CBB, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-35.36 | Emostasi IX, CBB, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-35.37 | Emostasi IX, CBB, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-35.38 | Emostasi IX, CBB, endovenoso, 40000 U fino sotto 45000 U
ZE-2025-35.39 | Emostasi IX, CBB, endovenoso, 45000 U fino sotto 50000 U
ZE-2025-35.40 | Emostasi IX, CBB, endovenoso, 50000 U fino sotto 55000 U
ZE-2025-35.41 | Emostasi IX, CBB, endovenoso, 55000 U fino sotto 60000 U
ZE-2025-35.42 | Emostasi IX, CBB, endovenoso, 60000 U fino sotto 65000 U
ZE-2025-35.43 | Emostasi IX, CBB, endovenoso, 65000 U fino sotto 70000 U
ZE-2025-35.44 | Emostasi IX, CBB, endovenoso, 70000 U fino sotto 75000 U
ZE-2025-35.45 | Emostasi IX, CBB, endovenoso, 75000 U fino sotto 80000 U
ZE-2025-35.46 | Emostasi IX, CBB, endovenoso, 80000 U fino sotto 85000 U
ZE-2025-35.47 | Emostasi IX, CBB, endovenoso, 85000 U fino sotto 90000 U
ZE-2025-35.48 | Emostasi IX, CBB, endovenoso, 90000 U fino sotto 95000 U
ZE-2025-35.49 | Emostasi IX, CBB, endovenoso, 95000 U fino sotto 100000 U
ZE-2025-35.50 | Emostasi IX, CBB, endovenoso, 100000 U fino sotto 105000 U
ZE-2025-35.51 | Emostasi IX, CBB, endovenoso, 105000 U fino sotto 110000 U
ZE-2025-35.52 | Emostasi IX, CBB, endovenoso, 110000 U fino sotto 115000 U
ZE-2025-35.53 | Emostasi IX, CBB, endovenoso, 115000 U fino sotto 120000 U
ZE-2025-35.54 | Emostasi IX, CBB, endovenoso, 120000 U fino sotto 125000 U
ZE-2025-35.55 | Emostasi IX, CBB, endovenoso, 125000 U fino sotto 130000 U
ZE-2025-35.56 | Emostasi IX, CBB, endovenoso, 130000 U e più
ZE-2025-36.19 | Emostasi VII, endovenoso, 1000 U fino sotto 2000 U
ZE-2025-36.20 | Emostasi VII, endovenoso, 2000 U fino sotto 5000 U
ZE-2025-36.21 | Emostasi VII, endovenoso, 5000 U fino sotto 10000 U
ZE-2025-36.22 | Emostasi VII, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-36.23 | Emostasi VII, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-36.24 | Emostasi VII, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-36.25 | Emostasi VII, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-36.26 | Emostasi VII, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-36.27 | Emostasi VII, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-36.28 | Emostasi VII, endovenoso, 40000 U fino sotto 45000 U
ZE-2025-36.29 | Emostasi VII, endovenoso, 45000 U fino sotto 50000 U
ZE-2025-36.30 | Emostasi VII, endovenoso, 50000 U fino sotto 55000 U
ZE-2025-36.31 | Emostasi VII, endovenoso, 55000 U fino sotto 60000 U
ZE-2025-36.32 | Emostasi VII, endovenoso, 60000 U fino sotto 70000 U
ZE-2025-36.33 | Emostasi VII, endovenoso, 70000 U fino sotto 80000 U
ZE-2025-36.34 | Emostasi VII, endovenoso, 80000 U fino sotto 90000 U
ZE-2025-36.35 | Emostasi VII, endovenoso, 90000 U fino sotto 100000 U
ZE-2025-36.36 | Emostasi VII, endovenoso, 100000 U e più
ZE-2025-37.20 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 500 U fino sotto 1000 U, età < 10 anni
ZE-2025-37.21 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
ZE-2025-37.22 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 1500 U fino sotto 2500 U
ZE-2025-37.23 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 2500 U fino sotto 3500 U
ZE-2025-37.24 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 3500 U fino sotto 4500 U
ZE-2025-37.25 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 4500 U fino sotto 6500 U
ZE-2025-37.26 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 6500 U fino sotto 10000 U
ZE-2025-37.27 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-37.28 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-37.29 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-37.30 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-37.31 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-37.32 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-37.33 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 40000 U fino sotto 50000 U
ZE-2025-37.34 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 50000 U fino sotto 60000 U
ZE-2025-37.35 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 60000 U fino sotto 70000 U
ZE-2025-37.36 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 70000 U fino sotto 80000 U
ZE-2025-37.37 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 80000 U fino sotto 90000 U
ZE-2025-37.38 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 90000 U fino sotto 100000 U
ZE-2025-37.39 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 100000 U e più
ZE-2025-39.55 | Emostasi VIIa, endovenoso, 1 mg fino sotto 2 mg
ZE-2025-39.56 | Emostasi VIIa, endovenoso, 2 mg fino sotto 8 mg
ZE-2025-39.57 | Emostasi VIIa, endovenoso, 8 mg fino sotto 14 mg
ZE-2025-39.58 | Emostasi VIIa, endovenoso, 14 mg fino sotto 20 mg
ZE-2025-39.59 | Emostasi VIIa, endovenoso, 20 mg fino sotto 26 mg
ZE-2025-39.60 | Emostasi VIIa, endovenoso, 26 mg fino sotto 32 mg
ZE-2025-39.61 | Emostasi VIIa, endovenoso, 32 mg fino sotto 38 mg
ZE-2025-39.62 | Emostasi VIIa, endovenoso, 38 mg fino sotto 44 mg
ZE-2025-39.63 | Emostasi VIIa, endovenoso, 44 mg fino sotto 50 mg
ZE-2025-39.64 | Emostasi VIIa, endovenoso, 50 mg fino sotto 58 mg
ZE-2025-39.65 | Emostasi VIIa, endovenoso, 58 mg fino sotto 66 mg
ZE-2025-39.66 | Emostasi VIIa, endovenoso, 66 mg fino sotto 74 mg
ZE-2025-39.67 | Emostasi VIIa, endovenoso, 74 mg fino sotto 82 mg
ZE-2025-39.68 | Emostasi VIIa, endovenoso, 82 mg fino sotto 90 mg
ZE-2025-39.69 | Emostasi VIIa, endovenoso, 90 mg fino sotto 98 mg
ZE-2025-39.70 | Emostasi VIIa, endovenoso, 98 mg fino sotto 106 mg
ZE-2025-39.71 | Emostasi VIIa, endovenoso, 106 mg fino sotto 114 mg
ZE-2025-39.72 | Emostasi VIIa, endovenoso, 114 mg fino sotto 122 mg
ZE-2025-39.73 | Emostasi VIIa, endovenoso, 122 mg fino sotto 130 mg
ZE-2025-39.74 | Emostasi VIIa, endovenoso, 130 mg fino sotto 140 mg
ZE-2025-39.75 | Emostasi VIIa, endovenoso, 140 mg fino sotto 150 mg
ZE-2025-39.76 | Emostasi VIIa, endovenoso, 150 mg fino sotto 160 mg
ZE-2025-39.77 | Emostasi VIIa, endovenoso, 160 mg fino sotto 170 mg
ZE-2025-39.78 | Emostasi VIIa, endovenoso, 170 mg fino sotto 180 mg
ZE-2025-39.79 | Emostasi VIIa, endovenoso, 180 mg fino sotto 190 mg
ZE-2025-39.80 | Emostasi VIIa, endovenoso, 190 mg fino sotto 200 mg
ZE-2025-39.81 | Emostasi VIIa, endovenoso, 200 mg fino sotto 215 mg
ZE-2025-39.82 | Emostasi VIIa, endovenoso, 215 mg fino sotto 230 mg
ZE-2025-39.83 | Emostasi VIIa, endovenoso, 230 mg fino sotto 245 mg
ZE-2025-39.84 | Emostasi VIIa, endovenoso, 245 mg fino sotto 260 mg
ZE-2025-39.85 | Emostasi VIIa, endovenoso, 260 mg fino sotto 275 mg
ZE-2025-39.86 | Emostasi VIIa, endovenoso, 275 mg fino sotto 290 mg
ZE-2025-39.87 | Emostasi VIIa, endovenoso, 290 mg fino sotto 305 mg
ZE-2025-39.88 | Emostasi VIIa, endovenoso, 305 mg fino sotto 320 mg
ZE-2025-39.89 | Emostasi VIIa, endovenoso, 320 mg fino sotto 340 mg
ZE-2025-39.90 | Emostasi VIIa, endovenoso, 340 mg fino sotto 360 mg
ZE-2025-39.91 | Emostasi VIIa, endovenoso, 360 mg fino sotto 380 mg
ZE-2025-39.92 | Emostasi VIIa, endovenoso, 380 mg fino sotto 400 mg
ZE-2025-39.93 | Emostasi VIIa, endovenoso, 400 mg fino sotto 420 mg
ZE-2025-39.94 | Emostasi VIIa, endovenoso, 420 mg fino sotto 440 mg
ZE-2025-39.95 | Emostasi VIIa, endovenoso, 440 mg fino sotto 460 mg
ZE-2025-39.96 | Emostasi VIIa, endovenoso, 460 mg fino sotto 480 mg
ZE-2025-39.97 | Emostasi VIIa, endovenoso, 480 mg fino sotto 500 mg
ZE-2025-39.98 | Emostasi VIIa, endovenoso, 500 mg fino sotto 550 mg
ZE-2025-39.99 | Emostasi VIIa, endovenoso, 550 mg fino sotto 600 mg
ZE-2025-39.100 | Emostasi VIIa, endovenoso, 600 mg fino sotto 650 mg
ZE-2025-39.101 | Emostasi VIIa, endovenoso, 650 mg fino sotto 700 mg
ZE-2025-39.102 | Emostasi VIIa, endovenoso, 700 mg fino sotto 750 mg
ZE-2025-39.103 | Emostasi VIIa, endovenoso, 750 mg fino sotto 800 mg
ZE-2025-39.104 | Emostasi VIIa, endovenoso, 800 mg fino sotto 850 mg
ZE-2025-39.105 | Emostasi VIIa, endovenoso, 850 mg fino sotto 900 mg
ZE-2025-39.106 | Emostasi VIIa, endovenoso, 900 mg fino sotto 950 mg
ZE-2025-39.107 | Emostasi VIIa, endovenoso, 950 mg fino sotto 1000 mg
ZE-2025-39.108 | Emostasi VIIa, endovenoso, 1000 mg e più
ZE-2025-42.00 | Nelarabina, endovenoso, 500 mg fino sotto 1000 mg
ZE-2025-42.01 | Nelarabina, endovenoso, 1000 mg fino sotto 1500 mg
ZE-2025-42.02 | Nelarabina, endovenoso, 1500 mg fino sotto 2000 mg
ZE-2025-42.03 | Nelarabina, endovenoso, 2000 mg fino sotto 2500 mg
ZE-2025-42.04 | Nelarabina, endovenoso, 2500 mg fino sotto 3000 mg
ZE-2025-42.05 | Nelarabina, endovenoso, 3000 mg fino sotto 3500 mg
ZE-2025-42.06 | Nelarabina, endovenoso, 3500 mg fino sotto 4000 mg
ZE-2025-42.07 | Nelarabina, endovenoso, 4000 mg fino sotto 4500 mg
ZE-2025-42.08 | Nelarabina, endovenoso, 4500 mg fino sotto 5000 mg
ZE-2025-42.09 | Nelarabina, endovenoso, 5000 mg fino sotto 6000 mg
ZE-2025-42.10 | Nelarabina, endovenoso, 6000 mg fino sotto 7000 mg
ZE-2025-42.11 | Nelarabina, endovenoso, 7000 mg fino sotto 8000 mg
ZE-2025-42.12 | Nelarabina, endovenoso, 8000 mg fino sotto 9000 mg
ZE-2025-42.13 | Nelarabina, endovenoso, 9000 mg fino sotto 10000 mg
ZE-2025-42.14 | Nelarabina, endovenoso, 10000 mg fino sotto 12000 mg
ZE-2025-42.15 | Nelarabina, endovenoso, 12000 mg fino sotto 14000 mg
ZE-2025-42.17 | Nelarabina, endovenoso, 14000 mg fino sotto 16000 mg
ZE-2025-42.18 | Nelarabina, endovenoso, 16000 mg fino sotto 18000 mg
ZE-2025-42.19 | Nelarabina, endovenoso, 18000 mg fino sotto 20000 mg
ZE-2025-42.20 | Nelarabina, endovenoso, 20000 mg e più
ZE-2025-44.12 | Adalimumab, sottocutanea / endovenoso, 20 mg fino sotto 60 mg
ZE-2025-44.13 | Adalimumab, sottocutanea / endovenoso, 60 mg fino sotto 100 mg
ZE-2025-44.14 | Adalimumab, sottocutanea / endovenoso, 100 mg fino sotto 140 mg
ZE-2025-44.15 | Adalimumab, sottocutanea / endovenoso, 140 mg fino sotto 180 mg
ZE-2025-44.16 | Adalimumab, sottocutanea / endovenoso, 180 mg fino sotto 220 mg
ZE-2025-44.17 | Adalimumab, sottocutanea / endovenoso, 220 mg fino sotto 260 mg
ZE-2025-44.18 | Adalimumab, sottocutanea / endovenoso, 260 mg fino sotto 300 mg
ZE-2025-44.19 | Adalimumab, sottocutanea / endovenoso, 300 mg fino sotto 340 mg
ZE-2025-44.20 | Adalimumab, sottocutanea / endovenoso, 340 mg fino sotto 380 mg
ZE-2025-44.21 | Adalimumab, sottocutanea / endovenoso, 380 mg fino sotto 420 mg
ZE-2025-44.23 | Adalimumab, sottocutanea / endovenoso, 420 mg fino sotto 500 mg
ZE-2025-44.24 | Adalimumab, sottocutanea / endovenoso, 500 mg fino sotto 580 mg
ZE-2025-44.25 | Adalimumab, sottocutanea / endovenoso, 580 mg fino sotto 660 mg
ZE-2025-44.26 | Adalimumab, sottocutanea / endovenoso, 660 mg fino sotto 740 mg
ZE-2025-44.27 | Adalimumab, sottocutanea / endovenoso, 740 mg fino sotto 820 mg
ZE-2025-44.28 | Adalimumab, sottocutanea / endovenoso, 820 mg fino sotto 900 mg
ZE-2025-44.29 | Adalimumab, sottocutanea / endovenoso, 900 mg fino sotto 980 mg
ZE-2025-44.31 | Adalimumab, sottocutanea / endovenoso, 980 mg fino sotto 1060 mg
ZE-2025-44.32 | Adalimumab, sottocutanea / endovenoso, 1060 mg fino sotto 1220 mg
ZE-2025-44.33 | Adalimumab, sottocutanea / endovenoso, 1220 mg fino sotto 1380 mg
ZE-2025-44.34 | Adalimumab, sottocutanea / endovenoso, 1380 mg fino sotto 1540 mg
ZE-2025-44.35 | Adalimumab, sottocutanea / endovenoso, 1540 mg e più
ZE-2025-45.13 | Certolizumab pegol, sottocutanea / endovenoso, 100 mg fino sotto 300 mg
ZE-2025-45.14 | Certolizumab pegol, sottocutanea / endovenoso, 300 mg fino sotto 500 mg
ZE-2025-45.15 | Certolizumab pegol, sottocutanea / endovenoso, 500 mg fino sotto 700 mg
ZE-2025-45.16 | Certolizumab pegol, sottocutanea / endovenoso, 700 mg fino sotto 900 mg
ZE-2025-45.17 | Certolizumab pegol, sottocutanea / endovenoso, 900 mg fino sotto 1100 mg
ZE-2025-45.18 | Certolizumab pegol, sottocutanea / endovenoso, 1100 mg fino sotto 1300 mg
ZE-2025-45.19 | Certolizumab pegol, sottocutanea / endovenoso, 1300 mg fino sotto 1500 mg
ZE-2025-45.20 | Certolizumab pegol, sottocutanea / endovenoso, 1500 mg fino sotto 1700 mg
ZE-2025-45.21 | Certolizumab pegol, sottocutanea / endovenoso, 1700 mg fino sotto 1900 mg
ZE-2025-45.22 | Certolizumab pegol, sottocutanea / endovenoso, 1900 mg fino sotto 2100 mg
ZE-2025-45.23 | Certolizumab pegol, sottocutanea / endovenoso, 2100 mg fino sotto 2300 mg
ZE-2025-45.24 | Certolizumab pegol, sottocutanea / endovenoso, 2300 mg fino sotto 2500 mg
ZE-2025-45.25 | Certolizumab pegol, sottocutanea / endovenoso, 2500 mg e più
ZE-2025-46.01 | Golimumab, sottocutanea / endovenoso, 25 mg fino sotto 75 mg
ZE-2025-46.02 | Golimumab, sottocutanea / endovenoso, 75 mg fino sotto 125 mg
ZE-2025-46.03 | Golimumab, sottocutanea / endovenoso, 125 mg fino sotto 175 mg
ZE-2025-46.04 | Golimumab, sottocutanea / endovenoso, 175 mg fino sotto 225 mg
ZE-2025-46.05 | Golimumab, sottocutanea / endovenoso, 225 mg fino sotto 275 mg
ZE-2025-46.06 | Golimumab, sottocutanea / endovenoso, 275 mg fino sotto 325 mg
ZE-2025-46.07 | Golimumab, sottocutanea / endovenoso, 325 mg fino sotto 375 mg
ZE-2025-46.08 | Golimumab, sottocutanea / endovenoso, 375 mg fino sotto 425 mg
ZE-2025-46.09 | Golimumab, sottocutanea / endovenoso, 425 mg e più
ZE-2025-47.32 | Tocilizumab, endovenoso, 200 mg fino sotto 300 mg, età < 16 anni
ZE-2025-47.33 | Tocilizumab, endovenoso, 300 mg fino sotto 500 mg
ZE-2025-47.34 | Tocilizumab, endovenoso, 500 mg fino sotto 700 mg
ZE-2025-47.35 | Tocilizumab, endovenoso, 700 mg fino sotto 900 mg
ZE-2025-47.36 | Tocilizumab, endovenoso, 900 mg fino sotto 1100 mg
ZE-2025-47.37 | Tocilizumab, endovenoso, 1100 mg fino sotto 1300 mg
ZE-2025-47.38 | Tocilizumab, endovenoso, 1300 mg fino sotto 1500 mg
ZE-2025-47.39 | Tocilizumab, endovenoso, 1500 mg fino sotto 1700 mg
ZE-2025-47.40 | Tocilizumab, endovenoso, 1700 mg fino sotto 1900 mg
ZE-2025-47.41 | Tocilizumab, endovenoso, 1900 mg fino sotto 2300 mg
ZE-2025-47.42 | Tocilizumab, endovenoso, 2300 mg fino sotto 2700 mg
ZE-2025-47.43 | Tocilizumab, endovenoso, 2700 mg fino sotto 3100 mg
ZE-2025-47.44 | Tocilizumab, endovenoso, 3100 mg fino sotto 3500 mg
ZE-2025-47.45 | Tocilizumab, endovenoso, 3500 mg fino sotto 4300 mg
ZE-2025-47.46 | Tocilizumab, endovenoso, 4300 mg fino sotto 5100 mg
ZE-2025-47.47 | Tocilizumab, endovenoso, 5100 mg fino sotto 5900 mg
ZE-2025-47.48 | Tocilizumab, endovenoso, 5900 mg fino sotto 6700 mg
ZE-2025-47.49 | Tocilizumab, endovenoso, 6700 mg fino sotto 7500 mg
ZE-2025-47.50 | Tocilizumab, endovenoso, 7500 mg fino sotto 8300 mg
ZE-2025-47.52 | Tocilizumab, endovenoso, 8300 mg fino sotto 9500 mg
ZE-2025-47.53 | Tocilizumab, endovenoso, 9500 mg fino sotto 10700 mg
ZE-2025-47.54 | Tocilizumab, endovenoso, 10700 mg fino sotto 11900 mg
ZE-2025-47.55 | Tocilizumab, endovenoso, 11900 mg fino sotto 13100 mg
ZE-2025-47.56 | Tocilizumab, endovenoso, 13100 mg fino sotto 14300 mg
ZE-2025-47.57 | Tocilizumab, endovenoso, 14300 mg e più
ZE-2025-48.01 | Impianto (percutaneo) transluminale di stents per flusso laminare in caso di aneurismi, vasi intracranici,
ZE-2025-49.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, fino a 24 ore,
ZE-2025-49.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 24 ore fino a 48 ore,
ZE-2025-49.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 48 ore fino a 72 ore,
ZE-2025-49.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 72 ore fino a 96 ore,
ZE-2025-49.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 96 ore fino a 120 ore,
ZE-2025-49.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 120 ore fino a 144 ore,
ZE-2025-49.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 144 ore fino a 168 ore,
ZE-2025-49.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 168 ore fino a 192 ore,
ZE-2025-49.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 192 ore fino a 216 ore,
ZE-2025-49.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 216 ore fino a 240 ore,
ZE-2025-49.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 240 ore fino a 264 ore,
ZE-2025-49.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 264 ore fino a 288 ore,
ZE-2025-49.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 288 ore fino a 336 ore,
ZE-2025-49.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 336 ore fino a 384 ore,
ZE-2025-49.24 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 384 ore fino a 432 ore,
ZE-2025-49.25 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 432 ore fino a 480 ore,
ZE-2025-49.26 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 480 ore fino a 528 ore,
ZE-2025-49.27 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 528 ore fino a 600 ore,
ZE-2025-49.29 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 600 ore fino a 672 ore,
ZE-2025-49.30 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 672 ore fino a 744 ore,
ZE-2025-49.31 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 744 ore fino a 816 ore,
ZE-2025-49.32 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 816 ore fino a 888 ore,
ZE-2025-49.33 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 888 ore fino a 960 ore,
ZE-2025-49.34 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 960 ore fino a 1032 ore,
ZE-2025-49.35 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 1032 ore,
ZE-2025-51.26 | Bortezomib, endovenoso / sottocutanea, 1.5 mg fino sotto 2.5 mg, età < 6 anni
ZE-2025-51.27 | Bortezomib, endovenoso / sottocutanea, 2.5 mg fino sotto 3.5 mg, età < 16 anni
ZE-2025-51.28 | Bortezomib, endovenoso / sottocutanea, 3.5 mg fino sotto 4.5 mg
ZE-2025-51.29 | Bortezomib, endovenoso / sottocutanea, 4.5 mg fino sotto 5.5 mg
ZE-2025-51.30 | Bortezomib, endovenoso / sottocutanea, 5.5 mg fino sotto 7.5 mg
ZE-2025-51.31 | Bortezomib, endovenoso / sottocutanea, 7.5 mg fino sotto 9.5 mg
ZE-2025-51.32 | Bortezomib, endovenoso / sottocutanea, 9.5 mg fino sotto 11.5 mg
ZE-2025-51.33 | Bortezomib, endovenoso / sottocutanea, 11.5 mg fino sotto 13.5 mg
ZE-2025-51.34 | Bortezomib, endovenoso / sottocutanea, 13.5 mg fino sotto 16.5 mg
ZE-2025-51.35 | Bortezomib, endovenoso / sottocutanea, 16.5 mg fino sotto 19.5 mg
ZE-2025-51.36 | Bortezomib, endovenoso / sottocutanea, 19.5 mg fino sotto 22.5 mg
ZE-2025-51.37 | Bortezomib, endovenoso / sottocutanea, 22.5 mg fino sotto 25.5 mg
ZE-2025-51.38 | Bortezomib, endovenoso / sottocutanea, 25.5 mg fino sotto 29.5 mg
ZE-2025-51.39 | Bortezomib, endovenoso / sottocutanea, 29.5 mg fino sotto 33.5 mg
ZE-2025-51.40 | Bortezomib, endovenoso / sottocutanea, 33.5 mg fino sotto 37.5 mg
ZE-2025-51.41 | Bortezomib, endovenoso / sottocutanea, 37.5 mg fino sotto 41.5 mg
ZE-2025-51.42 | Bortezomib, endovenoso / sottocutanea, 41.5 mg fino sotto 47.5 mg
ZE-2025-51.43 | Bortezomib, endovenoso / sottocutanea, 47.5 mg fino sotto 53.5 mg
ZE-2025-51.44 | Bortezomib, endovenoso / sottocutanea, 53.5 mg fino sotto 59.5 mg
ZE-2025-51.45 | Bortezomib, endovenoso / sottocutanea, 59.5 mg e più
ZE-2025-52.01 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 2.5 g fino sotto 5 g, età < 12 anni
ZE-2025-52.29 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 5 g fino sotto 10 g, età < 16 anni
ZE-2025-52.30 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 10 g fino sotto 15 g
ZE-2025-52.31 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 15 g fino sotto 25 g
ZE-2025-52.32 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 25 g fino sotto 35 g
ZE-2025-52.33 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 35 g fino sotto 45 g
ZE-2025-52.34 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 45 g fino sotto 55 g
ZE-2025-52.35 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 55 g fino sotto 65 g
ZE-2025-52.36 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 65 g fino sotto 75 g
ZE-2025-52.37 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 75 g fino sotto 85 g
ZE-2025-52.38 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 85 g fino sotto 105 g
ZE-2025-52.39 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 105 g fino sotto 125 g
ZE-2025-52.40 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 125 g fino sotto 145 g
ZE-2025-52.41 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 145 g fino sotto 165 g
ZE-2025-52.42 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 165 g fino sotto 185 g
ZE-2025-52.43 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 185 g fino sotto 205 g
ZE-2025-52.44 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 205 g fino sotto 225 g
ZE-2025-52.45 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 225 g fino sotto 245 g
ZE-2025-52.46 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 245 g fino sotto 285 g
ZE-2025-52.47 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 285 g fino sotto 325 g
ZE-2025-52.48 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 325 g fino sotto 365 g
ZE-2025-52.49 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 365 g fino sotto 445 g
ZE-2025-52.50 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 445 g fino sotto 525 g
ZE-2025-52.51 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 525 g fino sotto 605 g
ZE-2025-52.52 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 605 g fino sotto 685 g
ZE-2025-52.53 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 685 g fino sotto 765 g
ZE-2025-52.54 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 765 g fino sotto 845 g
ZE-2025-52.55 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 845 g fino sotto 925 g
ZE-2025-52.56 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 925 g fino sotto 1005 g
ZE-2025-52.57 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1005 g fino sotto 1105 g
ZE-2025-52.58 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1105 g fino sotto 1205 g
ZE-2025-52.59 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1205 g fino sotto 1305 g
ZE-2025-52.60 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1305 g fino sotto 1425 g
ZE-2025-52.61 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1425 g fino sotto 1545 g
ZE-2025-52.62 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1545 g e più
ZE-2025-55.17 | Ustekinumab, sottocutanea, 22.5 mg fino sotto 67.5 mg
ZE-2025-55.18 | Ustekinumab, sottocutanea, 67.5 mg fino sotto 112.5 mg
ZE-2025-55.19 | Ustekinumab, sottocutanea, 112.5 mg fino sotto 157.5 mg
ZE-2025-55.20 | Ustekinumab, sottocutanea, 157.5 mg fino sotto 202.5 mg
ZE-2025-55.21 | Ustekinumab, sottocutanea, 202.5 mg fino sotto 292.5 mg
ZE-2025-55.22 | Ustekinumab, sottocutanea, 292.5 mg fino sotto 382.5 mg
ZE-2025-55.23 | Ustekinumab, sottocutanea, 382.5 mg fino sotto 472.5 mg
ZE-2025-55.24 | Ustekinumab, sottocutanea, 472.5 mg fino sotto 562.5 mg
ZE-2025-55.25 | Ustekinumab, sottocutanea, 562.5 mg e più
ZE-2025-56.19 | Eculizumab, endovenoso, 150 mg fino sotto 450 mg
ZE-2025-56.20 | Eculizumab, endovenoso, 450 mg fino sotto 750 mg
ZE-2025-56.21 | Eculizumab, endovenoso, 750 mg fino sotto 1050 mg
ZE-2025-56.22 | Eculizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2025-56.23 | Eculizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2025-56.24 | Eculizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2025-56.25 | Eculizumab, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2025-56.26 | Eculizumab, endovenoso, 2250 mg fino sotto 2550 mg
ZE-2025-56.27 | Eculizumab, endovenoso, 2550 mg fino sotto 2850 mg
ZE-2025-56.28 | Eculizumab, endovenoso, 2850 mg fino sotto 3150 mg
ZE-2025-56.29 | Eculizumab, endovenoso, 3150 mg fino sotto 3450 mg
ZE-2025-56.30 | Eculizumab, endovenoso, 3450 mg fino sotto 3750 mg
ZE-2025-56.31 | Eculizumab, endovenoso, 3750 mg fino sotto 4050 mg
ZE-2025-56.32 | Eculizumab, endovenoso, 4050 mg fino sotto 4350 mg
ZE-2025-56.33 | Eculizumab, endovenoso, 4350 mg fino sotto 4650 mg
ZE-2025-56.34 | Eculizumab, endovenoso, 4650 mg fino sotto 4950 mg
ZE-2025-56.35 | Eculizumab, endovenoso, 4950 mg fino sotto 5250 mg
ZE-2025-56.36 | Eculizumab, endovenoso, 5250 mg fino sotto 5550 mg
ZE-2025-56.37 | Eculizumab, endovenoso, 5550 mg fino sotto 5850 mg
ZE-2025-56.38 | Eculizumab, endovenoso, 5850 mg fino sotto 6150 mg
ZE-2025-56.39 | Eculizumab, endovenoso, 6150 mg fino sotto 6450 mg
ZE-2025-56.41 | Eculizumab, endovenoso, 6450 mg fino sotto 7050 mg
ZE-2025-56.42 | Eculizumab, endovenoso, 7050 mg fino sotto 7650 mg
ZE-2025-56.43 | Eculizumab, endovenoso, 7650 mg fino sotto 8250 mg
ZE-2025-56.44 | Eculizumab, endovenoso, 8250 mg fino sotto 8850 mg
ZE-2025-56.46 | Eculizumab, endovenoso, 8850 mg fino sotto 9450 mg
ZE-2025-56.47 | Eculizumab, endovenoso, 9450 mg e più
ZE-2025-57.12 | Abatacept, endovenoso / intratecale, 375 mg fino sotto 625 mg
ZE-2025-57.13 | Abatacept, endovenoso / intratecale, 625 mg fino sotto 875 mg
ZE-2025-57.14 | Abatacept, endovenoso / intratecale, 875 mg fino sotto 1125 mg
ZE-2025-57.15 | Abatacept, endovenoso / intratecale, 1125 mg fino sotto 1375 mg
ZE-2025-57.16 | Abatacept, endovenoso / intratecale, 1375 mg fino sotto 1625 mg
ZE-2025-57.17 | Abatacept, endovenoso / intratecale, 1625 mg fino sotto 1875 mg
ZE-2025-57.18 | Abatacept, endovenoso / intratecale, 1875 mg fino sotto 2125 mg
ZE-2025-57.19 | Abatacept, endovenoso / intratecale, 2125 mg fino sotto 2375 mg
ZE-2025-57.20 | Abatacept, endovenoso / intratecale, 2375 mg fino sotto 2625 mg
ZE-2025-57.21 | Abatacept, endovenoso / intratecale, 2625 mg fino sotto 2875 mg
ZE-2025-57.22 | Abatacept, endovenoso / intratecale, 2875 mg e più
ZE-2025-58.07 | Abatacept, sottocutanea, 187.5 mg fino sotto 312.5 mg
ZE-2025-58.08 | Abatacept, sottocutanea, 312.5 mg fino sotto 437.5 mg
ZE-2025-58.09 | Abatacept, sottocutanea, 437.5 mg fino sotto 562.5 mg
ZE-2025-58.10 | Abatacept, sottocutanea, 562.5 mg fino sotto 687.5 mg
ZE-2025-58.11 | Abatacept, sottocutanea, 687.5 mg fino sotto 937.5 mg
ZE-2025-58.12 | Abatacept, sottocutanea, 937.5 mg fino sotto 1187.5 mg
ZE-2025-58.13 | Abatacept, sottocutanea, 1187.5 mg fino sotto 1437.5 mg
ZE-2025-58.14 | Abatacept, sottocutanea, 1437.5 mg fino sotto 1687.5 mg
ZE-2025-58.16 | Abatacept, sottocutanea, 1687.5 mg fino sotto 1937.5 mg
ZE-2025-58.17 | Abatacept, sottocutanea, 1937.5 mg fino sotto 2437.5 mg
ZE-2025-58.18 | Abatacept, sottocutanea, 2437.5 mg e più
ZE-2025-61.01 | Panitumumab, endovenoso, 180 mg fino sotto 300 mg
ZE-2025-61.02 | Panitumumab, endovenoso, 300 mg fino sotto 420 mg
ZE-2025-61.03 | Panitumumab, endovenoso, 420 mg fino sotto 540 mg
ZE-2025-61.04 | Panitumumab, endovenoso, 540 mg fino sotto 660 mg
ZE-2025-61.05 | Panitumumab, endovenoso, 660 mg fino sotto 780 mg
ZE-2025-61.06 | Panitumumab, endovenoso, 780 mg fino sotto 900 mg
ZE-2025-61.07 | Panitumumab, endovenoso, 900 mg fino sotto 1020 mg
ZE-2025-61.08 | Panitumumab, endovenoso, 1020 mg fino sotto 1260 mg
ZE-2025-61.09 | Panitumumab, endovenoso, 1260 mg fino sotto 1500 mg
ZE-2025-61.10 | Panitumumab, endovenoso, 1500 mg fino sotto 1740 mg
ZE-2025-61.11 | Panitumumab, endovenoso, 1740 mg fino sotto 1980 mg
ZE-2025-61.12 | Panitumumab, endovenoso, 1980 mg fino sotto 2220 mg
ZE-2025-61.13 | Panitumumab, endovenoso, 2220 mg fino sotto 2460 mg
ZE-2025-61.14 | Panitumumab, endovenoso, 2460 mg e più
ZE-2025-62.02 | Rituximab, endovenoso / sottocutanea, 250 mg fino sotto 350 mg
ZE-2025-62.03 | Rituximab, endovenoso / sottocutanea, 350 mg fino sotto 450 mg
ZE-2025-62.04 | Rituximab, endovenoso / sottocutanea, 450 mg fino sotto 550 mg
ZE-2025-62.05 | Rituximab, endovenoso / sottocutanea, 550 mg fino sotto 650 mg
ZE-2025-62.06 | Rituximab, endovenoso / sottocutanea, 650 mg fino sotto 750 mg
ZE-2025-62.07 | Rituximab, endovenoso / sottocutanea, 750 mg fino sotto 850 mg
ZE-2025-62.08 | Rituximab, endovenoso / sottocutanea, 850 mg fino sotto 950 mg
ZE-2025-62.09 | Rituximab, endovenoso / sottocutanea, 950 mg fino sotto 1050 mg
ZE-2025-62.10 | Rituximab, endovenoso / sottocutanea, 1050 mg fino sotto 1250 mg
ZE-2025-62.11 | Rituximab, endovenoso / sottocutanea, 1250 mg fino sotto 1450 mg
ZE-2025-62.12 | Rituximab, endovenoso / sottocutanea, 1450 mg fino sotto 1650 mg
ZE-2025-62.13 | Rituximab, endovenoso / sottocutanea, 1650 mg fino sotto 1850 mg
ZE-2025-62.14 | Rituximab, endovenoso / sottocutanea, 1850 mg fino sotto 2050 mg
ZE-2025-62.15 | Rituximab, endovenoso / sottocutanea, 2050 mg fino sotto 2450 mg
ZE-2025-62.16 | Rituximab, endovenoso / sottocutanea, 2450 mg fino sotto 2850 mg
ZE-2025-62.17 | Rituximab, endovenoso / sottocutanea, 2850 mg fino sotto 3250 mg
ZE-2025-62.18 | Rituximab, endovenoso / sottocutanea, 3250 mg fino sotto 3650 mg
ZE-2025-62.20 | Rituximab, endovenoso / sottocutanea, 3650 mg fino sotto 4150 mg
ZE-2025-62.21 | Rituximab, endovenoso / sottocutanea, 4150 mg fino sotto 4650 mg
ZE-2025-62.22 | Rituximab, endovenoso / sottocutanea, 4650 mg fino sotto 5150 mg
ZE-2025-62.23 | Rituximab, endovenoso / sottocutanea, 5150 mg fino sotto 5650 mg
ZE-2025-62.24 | Rituximab, endovenoso / sottocutanea, 5650 mg fino sotto 6250 mg
ZE-2025-62.25 | Rituximab, endovenoso / sottocutanea, 6250 mg fino sotto 6850 mg
ZE-2025-62.26 | Rituximab, endovenoso / sottocutanea, 6850 mg fino sotto 7450 mg
ZE-2025-62.27 | Rituximab, endovenoso / sottocutanea, 7450 mg fino sotto 8050 mg
ZE-2025-62.29 | Rituximab, endovenoso / sottocutanea, 8050 mg fino sotto 8850 mg
ZE-2025-62.30 | Rituximab, endovenoso / sottocutanea, 8850 mg fino sotto 9650 mg
ZE-2025-62.31 | Rituximab, endovenoso / sottocutanea, 9650 mg fino sotto 10450 mg
ZE-2025-62.32 | Rituximab, endovenoso / sottocutanea, 10450 mg fino sotto 11250 mg
ZE-2025-62.34 | Rituximab, endovenoso / sottocutanea, 11250 mg fino sotto 12050 mg
ZE-2025-62.35 | Rituximab, endovenoso / sottocutanea, 12050 mg e più
ZE-2025-64.23 | Trastuzumab, endovenoso / intratecale / sottocutanea, 100 mg fino sotto 150 mg
ZE-2025-64.24 | Trastuzumab, endovenoso / intratecale / sottocutanea, 150 mg fino sotto 200 mg
ZE-2025-64.25 | Trastuzumab, endovenoso / intratecale / sottocutanea, 200 mg fino sotto 250 mg
ZE-2025-64.26 | Trastuzumab, endovenoso / intratecale / sottocutanea, 250 mg fino sotto 350 mg
ZE-2025-64.27 | Trastuzumab, endovenoso / intratecale / sottocutanea, 350 mg fino sotto 500 mg
ZE-2025-64.28 | Trastuzumab, endovenoso / intratecale / sottocutanea, 500 mg fino sotto 650 mg
ZE-2025-64.29 | Trastuzumab, endovenoso / intratecale / sottocutanea, 650 mg fino sotto 800 mg
ZE-2025-64.30 | Trastuzumab, endovenoso / intratecale / sottocutanea, 800 mg fino sotto 950 mg
ZE-2025-64.31 | Trastuzumab, endovenoso / intratecale / sottocutanea, 950 mg fino sotto 1100 mg
ZE-2025-64.32 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1100 mg fino sotto 1300 mg
ZE-2025-64.33 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1300 mg fino sotto 1500 mg
ZE-2025-64.34 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1500 mg fino sotto 1700 mg
ZE-2025-64.35 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1700 mg fino sotto 2000 mg
ZE-2025-64.36 | Trastuzumab, endovenoso / intratecale / sottocutanea, 2000 mg fino sotto 2300 mg
ZE-2025-64.37 | Trastuzumab, endovenoso / intratecale / sottocutanea, 2300 mg e più
ZE-2025-68.64 | Emostasi XIII, endovenoso, 200 U fino sotto 300 U, età < 6 anni
ZE-2025-68.65 | Emostasi XIII, endovenoso, 300 U fino sotto 500 U, età < 6 anni
ZE-2025-68.66 | Emostasi XIII, endovenoso, 500 U fino sotto 1000 U, età < 16 anni
ZE-2025-68.67 | Emostasi XIII, endovenoso, 1000 U fino sotto 2000 U, età < 16 anni
ZE-2025-68.68 | Emostasi XIII, endovenoso, 2000 U fino sotto 3075 U
ZE-2025-68.69 | Emostasi XIII, endovenoso, 3075 U fino sotto 4375 U
ZE-2025-68.70 | Emostasi XIII, endovenoso, 4375 U fino sotto 5625 U
ZE-2025-68.71 | Emostasi XIII, endovenoso, 5625 U fino sotto 6875 U
ZE-2025-68.72 | Emostasi XIII, endovenoso, 6875 U fino sotto 8125 U
ZE-2025-68.73 | Emostasi XIII, endovenoso, 8125 U fino sotto 9375 U
ZE-2025-68.74 | Emostasi XIII, endovenoso, 9375 U fino sotto 10625 U
ZE-2025-68.75 | Emostasi XIII, endovenoso, 10625 U fino sotto 11875 U
ZE-2025-68.76 | Emostasi XIII, endovenoso, 11875 U fino sotto 13125 U
ZE-2025-68.77 | Emostasi XIII, endovenoso, 13125 U fino sotto 15000 U
ZE-2025-68.78 | Emostasi XIII, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-68.79 | Emostasi XIII, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-68.80 | Emostasi XIII, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-68.81 | Emostasi XIII, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-68.82 | Emostasi XIII, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-68.83 | Emostasi XIII, endovenoso, 40000 U fino sotto 50000 U
ZE-2025-68.84 | Emostasi XIII, endovenoso, 50000 U fino sotto 60000 U
ZE-2025-68.85 | Emostasi XIII, endovenoso, 60000 U fino sotto 70000 U
ZE-2025-68.86 | Emostasi XIII, endovenoso, 70000 U fino sotto 80000 U
ZE-2025-68.87 | Emostasi XIII, endovenoso, 80000 U fino sotto 90000 U
ZE-2025-68.88 | Emostasi XIII, endovenoso, 90000 U fino sotto 100000 U
ZE-2025-68.89 | Emostasi XIII, endovenoso, 100000 U fino sotto 110000 U
ZE-2025-68.90 | Emostasi XIII, endovenoso, 110000 U fino sotto 120000 U
ZE-2025-68.91 | Emostasi XIII, endovenoso, 120000 U e più
ZE-2025-69.03 | Caspofungina, endovenoso, 150 mg fino sotto 200 mg
ZE-2025-69.04 | Caspofungina, endovenoso, 200 mg fino sotto 250 mg
ZE-2025-69.05 | Caspofungina, endovenoso, 250 mg fino sotto 300 mg
ZE-2025-69.06 | Caspofungina, endovenoso, 300 mg fino sotto 350 mg
ZE-2025-69.07 | Caspofungina, endovenoso, 350 mg fino sotto 400 mg
ZE-2025-69.08 | Caspofungina, endovenoso, 400 mg fino sotto 450 mg
ZE-2025-69.09 | Caspofungina, endovenoso, 450 mg fino sotto 500 mg
ZE-2025-69.10 | Caspofungina, endovenoso, 500 mg fino sotto 600 mg
ZE-2025-69.11 | Caspofungina, endovenoso, 600 mg fino sotto 700 mg
ZE-2025-69.12 | Caspofungina, endovenoso, 700 mg fino sotto 800 mg
ZE-2025-69.13 | Caspofungina, endovenoso, 800 mg fino sotto 900 mg
ZE-2025-69.14 | Caspofungina, endovenoso, 900 mg fino sotto 1000 mg
ZE-2025-69.15 | Caspofungina, endovenoso, 1000 mg fino sotto 1200 mg
ZE-2025-69.16 | Caspofungina, endovenoso, 1200 mg fino sotto 1400 mg
ZE-2025-69.17 | Caspofungina, endovenoso, 1400 mg fino sotto 1600 mg
ZE-2025-69.18 | Caspofungina, endovenoso, 1600 mg fino sotto 2000 mg
ZE-2025-69.19 | Caspofungina, endovenoso, 2000 mg fino sotto 2400 mg
ZE-2025-69.20 | Caspofungina, endovenoso, 2400 mg fino sotto 2800 mg
ZE-2025-69.21 | Caspofungina, endovenoso, 2800 mg fino sotto 3600 mg
ZE-2025-69.22 | Caspofungina, endovenoso, 3600 mg fino sotto 4400 mg
ZE-2025-69.23 | Caspofungina, endovenoso, 4400 mg fino sotto 5200 mg
ZE-2025-69.24 | Caspofungina, endovenoso, 5200 mg fino sotto 6000 mg
ZE-2025-69.25 | Caspofungina, endovenoso, 6000 mg fino sotto 6800 mg
ZE-2025-69.26 | Caspofungina, endovenoso, 6800 mg fino sotto 7600 mg
ZE-2025-69.27 | Caspofungina, endovenoso, 7600 mg fino sotto 8400 mg
ZE-2025-69.29 | Caspofungina, endovenoso, 8400 mg fino sotto 9200 mg
ZE-2025-69.30 | Caspofungina, endovenoso, 9200 mg fino sotto 10000 mg
ZE-2025-69.31 | Caspofungina, endovenoso, 10000 mg fino sotto 10800 mg
ZE-2025-69.32 | Caspofungina, endovenoso, 10800 mg fino sotto 11600 mg
ZE-2025-69.33 | Caspofungina, endovenoso, 11600 mg fino sotto 12400 mg
ZE-2025-69.34 | Caspofungina, endovenoso, 12400 mg fino sotto 13200 mg
ZE-2025-69.35 | Caspofungina, endovenoso, 13200 mg e più
ZE-2025-70.01 | Impianto di contropulsatore aortico [IABP], chirurgico a cielo aperto,
ZE-2025-72.03 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo destro, percutaneo,
ZE-2025-72.04 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo sinistro, percutaneo, con forza pulsante potenziale fino a massimo 2,5 l/min,
ZE-2025-72.05 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale, del ventricolo sinistro, percutaneo, con forza pulsante potenziale da più di 2,5 l/min fino a meno di 5,0 l/min,
ZE-2025-72.07 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo sinistro, percutaneo, con forza pulsante potenziale di 5,5 l/min e più,
ZE-2025-73.70 | Trattamento infermieristico complesso negli adulti, da 26 a 30 punti risorse,
ZE-2025-73.71 | Trattamento infermieristico complesso negli adulti, da 36 a 40 punti risorse,
ZE-2025-73.72 | Trattamento infermieristico complesso negli adulti, da 51 a 55 punti risorse,
ZE-2025-73.73 | Trattamento infermieristico complesso negli adulti, da 71 a 80 punti risorse,
ZE-2025-73.74 | Trattamento infermieristico complesso negli adulti, da 126 a 150 punti risorse,
ZE-2025-73.75 | Trattamento infermieristico complesso negli adulti, da 226 a 250 punti risorse,
ZE-2025-73.76 | Trattamento infermieristico complesso negli adulti, da 351 a 400 punti risorse,
ZE-2025-73.78 | Trattamento infermieristico complesso negli adulti, da 601 a 700 punti risorse,
ZE-2025-73.79 | Trattamento infermieristico complesso negli adulti, da 1001 a 1100 punti risorse,
ZE-2025-73.80 | Trattamento infermieristico complesso negli adulti, da 1401 a 1500 punti risorse,
ZE-2025-73.81 | Trattamento infermieristico complesso negli adulti, da 1801 a 1900 punti risorse,
ZE-2025-73.82 | Trattamento infermieristico complesso negli adulti, da 2201 a 2300 punti risorse,
ZE-2025-73.90 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 26 a 30 punti risorse,
ZE-2025-73.91 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 36 a 40 punti risorse,
ZE-2025-73.92 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 51 a 55 punti risorse,
ZE-2025-73.93 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 71 a 80 punti risorse,
ZE-2025-73.94 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 126 a 150 punti risorse,
ZE-2025-73.95 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 226 a 250 punti risorse,
ZE-2025-73.96 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 351 a 400 punti risorse,
ZE-2025-73.98 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 601 a 700 punti risorse,
ZE-2025-73.99 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1001 a 1100 punti risorse,
ZE-2025-73.100 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1401 a 1500 punti risorse,
ZE-2025-73.101 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1801 a 1900 punti risorse,
ZE-2025-73.102 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 2201 a 2300 punti risorse,
ZE-2025-75.43 | Bosentan, orale, 500 mg fino sotto 1000 mg, età < 12 anni
ZE-2025-75.44 | Bosentan, orale, 1000 mg fino sotto 2000 mg, età < 12 anni
ZE-2025-75.46 | Bosentan, orale, 4000 mg fino sotto 6000 mg
ZE-2025-75.47 | Bosentan, orale, 6000 mg fino sotto 8000 mg
ZE-2025-75.48 | Bosentan, orale, 8000 mg fino sotto 10000 mg
ZE-2025-75.49 | Bosentan, orale, 10000 mg fino sotto 12000 mg
ZE-2025-75.50 | Bosentan, orale, 12000 mg fino sotto 14000 mg
ZE-2025-75.51 | Bosentan, orale, 14000 mg fino sotto 17000 mg
ZE-2025-75.52 | Bosentan, orale, 17000 mg fino sotto 20000 mg
ZE-2025-75.53 | Bosentan, orale, 20000 mg fino sotto 23000 mg
ZE-2025-75.54 | Bosentan, orale, 23000 mg fino sotto 26000 mg
ZE-2025-75.55 | Bosentan, orale, 26000 mg e più
ZE-2025-78.02 | Posaconazolo, orale, 1200 mg fino sotto 1800 mg, età < 16 anni
ZE-2025-78.03 | Posaconazolo, orale, 1800 mg fino sotto 3000 mg, età < 16 anni
ZE-2025-78.04 | Posaconazolo, orale, 3000 mg fino sotto 4200 mg
ZE-2025-78.05 | Posaconazolo, orale, 4200 mg fino sotto 5400 mg
ZE-2025-78.06 | Posaconazolo, orale, 5400 mg fino sotto 6600 mg
ZE-2025-78.07 | Posaconazolo, orale, 6600 mg fino sotto 7800 mg
ZE-2025-78.08 | Posaconazolo, orale, 7800 mg fino sotto 9000 mg
ZE-2025-78.09 | Posaconazolo, orale, 9000 mg fino sotto 11400 mg
ZE-2025-78.10 | Posaconazolo, orale, 11400 mg fino sotto 13800 mg
ZE-2025-78.11 | Posaconazolo, orale, 13800 mg fino sotto 16200 mg
ZE-2025-78.12 | Posaconazolo, orale, 16200 mg fino sotto 18600 mg
ZE-2025-78.13 | Posaconazolo, orale, 18600 mg fino sotto 21000 mg
ZE-2025-78.14 | Posaconazolo, orale, 21000 mg fino sotto 25800 mg
ZE-2025-78.15 | Posaconazolo, orale, 25800 mg fino sotto 30600 mg
ZE-2025-78.16 | Posaconazolo, orale, 30600 mg fino sotto 35400 mg
ZE-2025-78.17 | Posaconazolo, orale, 35400 mg fino sotto 40200 mg
ZE-2025-78.18 | Posaconazolo, orale, 40200 mg fino sotto 45000 mg
ZE-2025-78.19 | Posaconazolo, orale, 45000 mg fino sotto 54600 mg
ZE-2025-78.20 | Posaconazolo, orale, 54600 mg fino sotto 64200 mg
ZE-2025-78.21 | Posaconazolo, orale, 64200 mg fino sotto 73800 mg
ZE-2025-78.22 | Posaconazolo, orale, 73800 mg fino sotto 83400 mg
ZE-2025-78.23 | Posaconazolo, orale, 83400 mg fino sotto 93000 mg
ZE-2025-78.24 | Posaconazolo, orale, 93000 mg e più
ZE-2025-79.25 | Posaconazolo, endovenoso, 150 mg fino sotto 450 mg
ZE-2025-79.26 | Posaconazolo, endovenoso, 450 mg fino sotto 750 mg
ZE-2025-79.27 | Posaconazolo, endovenoso, 750 mg fino sotto 1350 mg
ZE-2025-79.28 | Posaconazolo, endovenoso, 1350 mg fino sotto 1950 mg
ZE-2025-79.29 | Posaconazolo, endovenoso, 1950 mg fino sotto 2550 mg
ZE-2025-79.30 | Posaconazolo, endovenoso, 2550 mg fino sotto 3450 mg
ZE-2025-79.31 | Posaconazolo, endovenoso, 3450 mg fino sotto 4350 mg
ZE-2025-79.32 | Posaconazolo, endovenoso, 4350 mg fino sotto 5250 mg
ZE-2025-79.33 | Posaconazolo, endovenoso, 5250 mg fino sotto 6150 mg
ZE-2025-79.34 | Posaconazolo, endovenoso, 6150 mg fino sotto 7350 mg
ZE-2025-79.35 | Posaconazolo, endovenoso, 7350 mg fino sotto 8550 mg
ZE-2025-79.36 | Posaconazolo, endovenoso, 8550 mg fino sotto 9750 mg
ZE-2025-79.37 | Posaconazolo, endovenoso, 9750 mg fino sotto 10950 mg
ZE-2025-79.38 | Posaconazolo, endovenoso, 10950 mg fino sotto 12750 mg
ZE-2025-79.39 | Posaconazolo, endovenoso, 12750 mg fino sotto 14550 mg
ZE-2025-79.40 | Posaconazolo, endovenoso, 14550 mg fino sotto 16350 mg
ZE-2025-79.41 | Posaconazolo, endovenoso, 16350 mg fino sotto 18150 mg
ZE-2025-79.42 | Posaconazolo, endovenoso, 18150 mg fino sotto 20550 mg
ZE-2025-79.43 | Posaconazolo, endovenoso, 20550 mg fino sotto 22950 mg
ZE-2025-79.44 | Posaconazolo, endovenoso, 22950 mg fino sotto 25350 mg
ZE-2025-79.45 | Posaconazolo, endovenoso, 25350 mg fino sotto 27750 mg
ZE-2025-79.47 | Posaconazolo, endovenoso, 27750 mg fino sotto 30150 mg
ZE-2025-79.48 | Posaconazolo, endovenoso, 30150 mg e più
ZE-2025-81.01 | Brentuximab vedotin, endovenoso, 50 mg fino sotto 60 mg
ZE-2025-81.02 | Brentuximab vedotin, endovenoso, 60 mg fino sotto 70 mg
ZE-2025-81.03 | Brentuximab vedotin, endovenoso, 70 mg fino sotto 80 mg
ZE-2025-81.04 | Brentuximab vedotin, endovenoso, 80 mg fino sotto 90 mg
ZE-2025-81.05 | Brentuximab vedotin, endovenoso, 90 mg fino sotto 100 mg
ZE-2025-81.06 | Brentuximab vedotin, endovenoso, 100 mg fino sotto 120 mg
ZE-2025-81.07 | Brentuximab vedotin, endovenoso, 120 mg fino sotto 140 mg
ZE-2025-81.08 | Brentuximab vedotin, endovenoso, 140 mg fino sotto 160 mg
ZE-2025-81.09 | Brentuximab vedotin, endovenoso, 160 mg fino sotto 180 mg
ZE-2025-81.10 | Brentuximab vedotin, endovenoso, 180 mg fino sotto 200 mg
ZE-2025-81.11 | Brentuximab vedotin, endovenoso, 200 mg fino sotto 240 mg
ZE-2025-81.12 | Brentuximab vedotin, endovenoso, 240 mg fino sotto 280 mg
ZE-2025-81.13 | Brentuximab vedotin, endovenoso, 280 mg fino sotto 320 mg
ZE-2025-81.14 | Brentuximab vedotin, endovenoso, 320 mg fino sotto 360 mg
ZE-2025-81.15 | Brentuximab vedotin, endovenoso, 360 mg fino sotto 400 mg
ZE-2025-81.17 | Brentuximab vedotin, endovenoso, 400 mg fino sotto 460 mg
ZE-2025-81.18 | Brentuximab vedotin, endovenoso, 460 mg fino sotto 520 mg
ZE-2025-81.19 | Brentuximab vedotin, endovenoso, 520 mg e più
ZE-2025-85.01 | Triossido di arsenico, endovenoso, 10 mg fino sotto 20 mg, età < 16 anni
ZE-2025-85.02 | Triossido di arsenico, endovenoso, 20 mg fino sotto 40 mg
ZE-2025-85.03 | Triossido di arsenico, endovenoso, 40 mg fino sotto 60 mg
ZE-2025-85.04 | Triossido di arsenico, endovenoso, 60 mg fino sotto 80 mg
ZE-2025-85.05 | Triossido di arsenico, endovenoso, 80 mg fino sotto 100 mg
ZE-2025-85.06 | Triossido di arsenico, endovenoso, 100 mg fino sotto 140 mg
ZE-2025-85.07 | Triossido di arsenico, endovenoso, 140 mg fino sotto 180 mg
ZE-2025-85.08 | Triossido di arsenico, endovenoso, 180 mg fino sotto 220 mg
ZE-2025-85.09 | Triossido di arsenico, endovenoso, 220 mg fino sotto 260 mg
ZE-2025-85.10 | Triossido di arsenico, endovenoso, 260 mg fino sotto 300 mg
ZE-2025-85.11 | Triossido di arsenico, endovenoso, 300 mg fino sotto 360 mg
ZE-2025-85.12 | Triossido di arsenico, endovenoso, 360 mg fino sotto 420 mg
ZE-2025-85.13 | Triossido di arsenico, endovenoso, 420 mg fino sotto 480 mg
ZE-2025-85.14 | Triossido di arsenico, endovenoso, 480 mg fino sotto 540 mg
ZE-2025-85.15 | Triossido di arsenico, endovenoso, 540 mg fino sotto 600 mg
ZE-2025-85.16 | Triossido di arsenico, endovenoso, 600 mg fino sotto 680 mg
ZE-2025-85.17 | Triossido di arsenico, endovenoso, 680 mg fino sotto 760 mg
ZE-2025-85.18 | Triossido di arsenico, endovenoso, 760 mg fino sotto 840 mg
ZE-2025-85.19 | Triossido di arsenico, endovenoso, 840 mg fino sotto 920 mg
ZE-2025-85.20 | Triossido di arsenico, endovenoso, 920 mg fino sotto 1000 mg
ZE-2025-85.21 | Triossido di arsenico, endovenoso, 1000 mg fino sotto 1100 mg
ZE-2025-85.22 | Triossido di arsenico, endovenoso, 1100 mg fino sotto 1200 mg
ZE-2025-85.23 | Triossido di arsenico, endovenoso, 1200 mg fino sotto 1300 mg
ZE-2025-85.24 | Triossido di arsenico, endovenoso, 1300 mg fino sotto 1400 mg
ZE-2025-85.25 | Triossido di arsenico, endovenoso, 1400 mg fino sotto 1500 mg
ZE-2025-85.26 | Triossido di arsenico, endovenoso, 1500 mg fino sotto 1700 mg
ZE-2025-85.27 | Triossido di arsenico, endovenoso, 1700 mg fino sotto 1900 mg
ZE-2025-85.28 | Triossido di arsenico, endovenoso, 1900 mg fino sotto 2100 mg
ZE-2025-85.29 | Triossido di arsenico, endovenoso, 2100 mg fino sotto 2300 mg
ZE-2025-85.30 | Triossido di arsenico, endovenoso, 2300 mg e più
ZE-2025-86.18 | Pegfilgrastim, sottocutanea, 3 mg fino sotto 9 mg
ZE-2025-86.19 | Pegfilgrastim, sottocutanea, 9 mg fino sotto 15 mg
ZE-2025-86.20 | Pegfilgrastim, sottocutanea, 15 mg fino sotto 21 mg
ZE-2025-86.21 | Pegfilgrastim, sottocutanea, 21 mg fino sotto 27 mg
ZE-2025-86.22 | Pegfilgrastim, sottocutanea, 27 mg fino sotto 33 mg
ZE-2025-86.23 | Pegfilgrastim, sottocutanea, 33 mg fino sotto 39 mg
ZE-2025-86.24 | Pegfilgrastim, sottocutanea, 39 mg fino sotto 45 mg
ZE-2025-86.25 | Pegfilgrastim, sottocutanea, 45 mg fino sotto 51 mg
ZE-2025-86.26 | Pegfilgrastim, sottocutanea, 51 mg fino sotto 57 mg
ZE-2025-86.27 | Pegfilgrastim, sottocutanea, 57 mg fino sotto 63 mg
ZE-2025-86.28 | Pegfilgrastim, sottocutanea, 63 mg fino sotto 69 mg
ZE-2025-86.29 | Pegfilgrastim, sottocutanea, 69 mg fino sotto 75 mg
ZE-2025-86.30 | Pegfilgrastim, sottocutanea, 75 mg e più
ZE-2025-89.59 | Lenalidomide, orale, 285 mg fino sotto 335 mg
ZE-2025-89.60 | Lenalidomide, orale, 335 mg fino sotto 405 mg
ZE-2025-89.61 | Lenalidomide, orale, 405 mg fino sotto 475 mg
ZE-2025-89.62 | Lenalidomide, orale, 475 mg fino sotto 545 mg
ZE-2025-89.63 | Lenalidomide, orale, 545 mg fino sotto 665 mg
ZE-2025-89.64 | Lenalidomide, orale, 665 mg fino sotto 785 mg
ZE-2025-89.65 | Lenalidomide, orale, 785 mg fino sotto 905 mg
ZE-2025-89.66 | Lenalidomide, orale, 905 mg fino sotto 1065 mg
ZE-2025-89.67 | Lenalidomide, orale, 1065 mg fino sotto 1225 mg
ZE-2025-89.68 | Lenalidomide, orale, 1225 mg fino sotto 1385 mg
ZE-2025-89.69 | Lenalidomide, orale, 1385 mg fino sotto 1585 mg
ZE-2025-89.70 | Lenalidomide, orale, 1585 mg fino sotto 1785 mg
ZE-2025-89.72 | Lenalidomide, orale, 1785 mg fino sotto 1985 mg
ZE-2025-89.73 | Lenalidomide, orale, 1985 mg e più
ZE-2025-91.01 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 1 a 2 spirali,
ZE-2025-91.02 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 3 a 4 spirali,
ZE-2025-91.03 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 5 a 6 spirali,
ZE-2025-91.04 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 7 a 8 spirali,
ZE-2025-91.05 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 9 a 10 spirali,
ZE-2025-91.06 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 11 a 12 spirali,
ZE-2025-91.07 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 13 a 14 spirali,
ZE-2025-91.08 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 15 a 16 spirali,
ZE-2025-91.09 | Inserzione endoscopica di spirali dei bronchi o del polmone, 17 e più spirali,
ZE-2025-94.02 | Azacitidin, sottocutanea / endovenoso, 300 mg fino sotto 375 mg
ZE-2025-94.03 | Azacitidin, sottocutanea / endovenoso, 375 mg fino sotto 450 mg
ZE-2025-94.04 | Azacitidin, sottocutanea / endovenoso, 450 mg fino sotto 600 mg
ZE-2025-94.05 | Azacitidin, sottocutanea / endovenoso, 600 mg fino sotto 750 mg
ZE-2025-94.06 | Azacitidin, sottocutanea / endovenoso, 750 mg fino sotto 900 mg
ZE-2025-94.07 | Azacitidin, sottocutanea / endovenoso, 900 mg fino sotto 1200 mg
ZE-2025-94.08 | Azacitidin, sottocutanea / endovenoso, 1200 mg fino sotto 1500 mg
ZE-2025-94.09 | Azacitidin, sottocutanea / endovenoso, 1500 mg fino sotto 1800 mg
ZE-2025-94.10 | Azacitidin, sottocutanea / endovenoso, 1800 mg fino sotto 2100 mg
ZE-2025-94.11 | Azacitidin, sottocutanea / endovenoso, 2100 mg fino sotto 2400 mg
ZE-2025-94.12 | Azacitidin, sottocutanea / endovenoso, 2400 mg fino sotto 2700 mg
ZE-2025-94.13 | Azacitidin, sottocutanea / endovenoso, 2700 mg fino sotto 3000 mg
ZE-2025-94.15 | Azacitidin, sottocutanea / endovenoso, 3000 mg fino sotto 3400 mg
ZE-2025-94.16 | Azacitidin, sottocutanea / endovenoso, 3400 mg fino sotto 3800 mg
ZE-2025-94.17 | Azacitidin, sottocutanea / endovenoso, 3800 mg fino sotto 4200 mg
ZE-2025-94.18 | Azacitidin, sottocutanea / endovenoso, 4200 mg fino sotto 4600 mg
ZE-2025-94.19 | Azacitidin, sottocutanea / endovenoso, 4600 mg fino sotto 5000 mg
ZE-2025-94.20 | Azacitidin, sottocutanea / endovenoso, 5000 mg e più
ZE-2025-95.01 | Trabectedin, endovenoso, 0.25 mg fino sotto 0.5 mg, età < 16 anni
ZE-2025-95.02 | Trabectedin, endovenoso, 0.5 mg fino sotto 0.75 mg
ZE-2025-95.03 | Trabectedin, endovenoso, 0.75 mg fino sotto 1 mg
ZE-2025-95.04 | Trabectedin, endovenoso, 1 mg fino sotto 1.25 mg
ZE-2025-95.05 | Trabectedin, endovenoso, 1.25 mg fino sotto 1.5 mg
ZE-2025-95.06 | Trabectedin, endovenoso, 1.5 mg fino sotto 1.75 mg
ZE-2025-95.07 | Trabectedin, endovenoso, 1.75 mg fino sotto 2 mg
ZE-2025-95.08 | Trabectedin, endovenoso, 2 mg fino sotto 2.25 mg
ZE-2025-95.09 | Trabectedin, endovenoso, 2.25 mg fino sotto 2.5 mg
ZE-2025-95.10 | Trabectedin, endovenoso, 2.5 mg fino sotto 2.75 mg
ZE-2025-95.11 | Trabectedin, endovenoso, 2.75 mg fino sotto 3 mg
ZE-2025-95.12 | Trabectedin, endovenoso, 3 mg fino sotto 3.25 mg
ZE-2025-95.13 | Trabectedin, endovenoso, 3.25 mg fino sotto 3.5 mg
ZE-2025-95.14 | Trabectedin, endovenoso, 3.5 mg fino sotto 4 mg
ZE-2025-95.15 | Trabectedin, endovenoso, 4 mg fino sotto 4.5 mg
ZE-2025-95.16 | Trabectedin, endovenoso, 4.5 mg fino sotto 5 mg
ZE-2025-95.17 | Trabectedin, endovenoso, 5 mg fino sotto 5.5 mg
ZE-2025-95.20 | Trabectedin, endovenoso, 5.5 mg fino sotto 6.5 mg
ZE-2025-95.21 | Trabectedin, endovenoso, 6.5 mg fino sotto 7.5 mg
ZE-2025-95.22 | Trabectedin, endovenoso, 7.5 mg e più
ZE-2025-96.01 | Susoctocog alfa, endovenoso, 1500 U fino sotto 5000 U
ZE-2025-96.02 | Susoctocog alfa, endovenoso, 5000 U fino sotto 10000 U
ZE-2025-96.03 | Susoctocog alfa, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-96.04 | Susoctocog alfa, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-96.05 | Susoctocog alfa, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-96.06 | Susoctocog alfa, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-96.07 | Susoctocog alfa, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-96.08 | Susoctocog alfa, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-96.09 | Susoctocog alfa, endovenoso, 40000 U fino sotto 45000 U
ZE-2025-96.10 | Susoctocog alfa, endovenoso, 45000 U fino sotto 50000 U
ZE-2025-96.11 | Susoctocog alfa, endovenoso, 50000 U fino sotto 55000 U
ZE-2025-96.12 | Susoctocog alfa, endovenoso, 55000 U fino sotto 60000 U
ZE-2025-96.13 | Susoctocog alfa, endovenoso, 60000 U fino sotto 65000 U
ZE-2025-96.14 | Susoctocog alfa, endovenoso, 65000 U fino sotto 70000 U
ZE-2025-96.15 | Susoctocog alfa, endovenoso, 70000 U fino sotto 75000 U
ZE-2025-96.16 | Susoctocog alfa, endovenoso, 75000 U fino sotto 80000 U
ZE-2025-96.17 | Susoctocog alfa, endovenoso, 80000 U fino sotto 85000 U
ZE-2025-96.18 | Susoctocog alfa, endovenoso, 85000 U fino sotto 90000 U
ZE-2025-96.19 | Susoctocog alfa, endovenoso, 90000 U fino sotto 95000 U
ZE-2025-96.20 | Susoctocog alfa, endovenoso, 95000 U fino sotto 100000 U
ZE-2025-96.21 | Susoctocog alfa, endovenoso, 100000 U fino sotto 105000 U
ZE-2025-96.22 | Susoctocog alfa, endovenoso, 105000 U fino sotto 110000 U
ZE-2025-96.23 | Susoctocog alfa, endovenoso, 110000 U fino sotto 115000 U
ZE-2025-96.24 | Susoctocog alfa, endovenoso, 115000 U fino sotto 120000 U
ZE-2025-96.25 | Susoctocog alfa, endovenoso, 120000 U fino sotto 125000 U
ZE-2025-96.26 | Susoctocog alfa, endovenoso, 125000 U fino sotto 130000 U
ZE-2025-96.27 | Susoctocog alfa, endovenoso, 130000 U fino sotto 135000 U
ZE-2025-96.28 | Susoctocog alfa, endovenoso, 135000 U fino sotto 140000 U
ZE-2025-96.29 | Susoctocog alfa, endovenoso, 140000 U fino sotto 145000 U
ZE-2025-96.30 | Susoctocog alfa, endovenoso, 145000 U fino sotto 150000 U
ZE-2025-96.31 | Susoctocog alfa, endovenoso, 150000 U fino sotto 155000 U
ZE-2025-96.32 | Susoctocog alfa, endovenoso, 155000 U fino sotto 160000 U
ZE-2025-96.33 | Susoctocog alfa, endovenoso, 160000 U fino sotto 165000 U
ZE-2025-96.34 | Susoctocog alfa, endovenoso, 165000 U fino sotto 170000 U
ZE-2025-96.35 | Susoctocog alfa, endovenoso, 170000 U fino sotto 175000 U
ZE-2025-96.36 | Susoctocog alfa, endovenoso, 175000 U fino sotto 180000 U
ZE-2025-96.37 | Susoctocog alfa, endovenoso, 180000 U fino sotto 185000 U
ZE-2025-96.38 | Susoctocog alfa, endovenoso, 185000 U fino sotto 190000 U
ZE-2025-96.39 | Susoctocog alfa, endovenoso, 190000 U fino sotto 195000 U
ZE-2025-96.40 | Susoctocog alfa, endovenoso, 195000 U fino sotto 200000 U
ZE-2025-96.41 | Susoctocog alfa, endovenoso, 200000 U e più
ZE-2025-100.01 | Pertuzumab, endovenoso, 210 mg fino sotto 630 mg
ZE-2025-100.02 | Pertuzumab, endovenoso, 630 mg fino sotto 1050 mg
ZE-2025-100.03 | Pertuzumab, endovenoso, 1050 mg fino sotto 1470 mg
ZE-2025-100.04 | Pertuzumab, endovenoso, 1470 mg fino sotto 1890 mg
ZE-2025-100.06 | Pertuzumab, endovenoso, 1890 mg fino sotto 2310 mg
ZE-2025-100.07 | Pertuzumab, endovenoso, 2310 mg fino sotto 2730 mg
ZE-2025-100.08 | Pertuzumab, endovenoso, 2730 mg fino sotto 3150 mg
ZE-2025-100.09 | Pertuzumab, endovenoso, 3150 mg e più
ZE-2025-101.32 | Trastuzumab emtansine, endovenoso, 90 mg fino sotto 110 mg
ZE-2025-101.33 | Trastuzumab emtansine, endovenoso, 110 mg fino sotto 130 mg
ZE-2025-101.34 | Trastuzumab emtansine, endovenoso, 130 mg fino sotto 150 mg
ZE-2025-101.35 | Trastuzumab emtansine, endovenoso, 150 mg fino sotto 170 mg
ZE-2025-101.36 | Trastuzumab emtansine, endovenoso, 170 mg fino sotto 190 mg
ZE-2025-101.37 | Trastuzumab emtansine, endovenoso, 190 mg fino sotto 210 mg
ZE-2025-101.38 | Trastuzumab emtansine, endovenoso, 210 mg fino sotto 230 mg
ZE-2025-101.39 | Trastuzumab emtansine, endovenoso, 230 mg fino sotto 250 mg
ZE-2025-101.40 | Trastuzumab emtansine, endovenoso, 250 mg fino sotto 270 mg
ZE-2025-101.41 | Trastuzumab emtansine, endovenoso, 270 mg fino sotto 290 mg
ZE-2025-101.42 | Trastuzumab emtansine, endovenoso, 290 mg fino sotto 330 mg
ZE-2025-101.43 | Trastuzumab emtansine, endovenoso, 330 mg fino sotto 370 mg
ZE-2025-101.44 | Trastuzumab emtansine, endovenoso, 370 mg fino sotto 410 mg
ZE-2025-101.45 | Trastuzumab emtansine, endovenoso, 410 mg fino sotto 450 mg
ZE-2025-101.46 | Trastuzumab emtansine, endovenoso, 450 mg fino sotto 490 mg
ZE-2025-101.47 | Trastuzumab emtansine, endovenoso, 490 mg fino sotto 570 mg
ZE-2025-101.48 | Trastuzumab emtansine, endovenoso, 570 mg fino sotto 650 mg
ZE-2025-101.49 | Trastuzumab emtansine, endovenoso, 650 mg fino sotto 850 mg
ZE-2025-101.50 | Trastuzumab emtansine, endovenoso, 850 mg e più
ZE-2025-102.13 | Crizotinib, orale, 800 mg fino sotto 1300 mg
ZE-2025-102.14 | Crizotinib, orale, 1300 mg fino sotto 2500 mg
ZE-2025-102.15 | Crizotinib, orale, 2500 mg fino sotto 3500 mg
ZE-2025-102.16 | Crizotinib, orale, 3500 mg fino sotto 4500 mg
ZE-2025-102.17 | Crizotinib, orale, 4500 mg fino sotto 6000 mg
ZE-2025-102.18 | Crizotinib, orale, 6000 mg fino sotto 8000 mg
ZE-2025-102.19 | Crizotinib, orale, 8000 mg fino sotto 10000 mg
ZE-2025-102.20 | Crizotinib, orale, 10000 mg fino sotto 12000 mg
ZE-2025-102.21 | Crizotinib, orale, 12000 mg fino sotto 14000 mg
ZE-2025-102.22 | Crizotinib, orale, 14000 mg fino sotto 16000 mg
ZE-2025-102.23 | Crizotinib, orale, 16000 mg fino sotto 18000 mg
ZE-2025-102.24 | Crizotinib, orale, 18000 mg fino sotto 20000 mg
ZE-2025-102.25 | Crizotinib, orale, 20000 mg fino sotto 24000 mg
ZE-2025-102.26 | Crizotinib, orale, 24000 mg fino sotto 28000 mg
ZE-2025-102.27 | Crizotinib, orale, 28000 mg fino sotto 32000 mg
ZE-2025-102.28 | Crizotinib, orale, 32000 mg fino sotto 36000 mg
ZE-2025-102.29 | Crizotinib, orale, 36000 mg e più
ZE-2025-104.01 | Emodialisi per la rimozione di proteine con massa molecolare fino a 60000, NAS,
ZE-2025-105.01 | Trapianto autologo su articolazioni di condrociti prodotti da una matrice, articolazione del ginocchio, per via artroscopica,
ZE-2025-106.01 | Impianto di sistema interno di allungamento o trasporto di ossa motorizzato,
ZE-2025-107.01 | Protonterapia, in seduta unica, da 1 a 2 campi di irradiazione,
ZE-2025-108.01 | Anestesia per via endovenosa,
ZE-2025-109.01 | Inserzione endoscopica di valvola(e) bronchiale(i), una valvola,
ZE-2025-109.02 | Inserzione endoscopica di valvola(e) bronchiale(i), due valvole,
ZE-2025-109.03 | Inserzione endoscopica di valvola(e) bronchiale(i), tre valvole,
ZE-2025-109.04 | Inserzione endoscopica di valvola(e) bronchiale(i), quattro valvole,
ZE-2025-109.05 | Inserzione endoscopica di valvola(e) bronchiale(i), cinque valvole,
ZE-2025-109.06 | Inserzione endoscopica di valvola(e) bronchiale(i), sei valvole,
ZE-2025-109.07 | Inserzione endoscopica di valvola(e) bronchiale(i), sette valvole,
ZE-2025-109.08 | Inserzione endoscopica di valvola(e) bronchiale(i), otto valvole,
ZE-2025-109.09 | Inserzione endoscopica di valvola(e) bronchiale(i), nove valvole,
ZE-2025-109.10 | Inserzione endoscopica di valvola(e) bronchiale(i), dieci e più valvole,
ZE-2025-110.56 | Fattore von Willebrand, endovenoso, 900 U fino sotto 1400 U
ZE-2025-110.57 | Fattore von Willebrand, endovenoso, 1400 U fino sotto 1900 U
ZE-2025-110.58 | Fattore von Willebrand, endovenoso, 1900 U fino sotto 3050 U
ZE-2025-110.59 | Fattore von Willebrand, endovenoso, 3050 U fino sotto 4200 U
ZE-2025-110.60 | Fattore von Willebrand, endovenoso, 4200 U fino sotto 5350 U
ZE-2025-110.61 | Fattore von Willebrand, endovenoso, 5350 U fino sotto 6500 U
ZE-2025-110.62 | Fattore von Willebrand, endovenoso, 6500 U fino sotto 7650 U
ZE-2025-110.63 | Fattore von Willebrand, endovenoso, 7650 U fino sotto 9950 U
ZE-2025-110.64 | Fattore von Willebrand, endovenoso, 9950 U fino sotto 12250 U
ZE-2025-110.65 | Fattore von Willebrand, endovenoso, 12250 U fino sotto 14550 U
ZE-2025-110.66 | Fattore von Willebrand, endovenoso, 14550 U fino sotto 16850 U
ZE-2025-110.67 | Fattore von Willebrand, endovenoso, 16850 U fino sotto 19150 U
ZE-2025-110.68 | Fattore von Willebrand, endovenoso, 19150 U fino sotto 23750 U
ZE-2025-110.69 | Fattore von Willebrand, endovenoso, 23750 U fino sotto 28350 U
ZE-2025-110.70 | Fattore von Willebrand, endovenoso, 28350 U fino sotto 32950 U
ZE-2025-110.71 | Fattore von Willebrand, endovenoso, 32950 U fino sotto 37550 U
ZE-2025-110.72 | Fattore von Willebrand, endovenoso, 37550 U fino sotto 42150 U
ZE-2025-110.73 | Fattore von Willebrand, endovenoso, 42150 U fino sotto 46750 U
ZE-2025-110.74 | Fattore von Willebrand, endovenoso, 46750 U fino sotto 51350 U
ZE-2025-110.75 | Fattore von Willebrand, endovenoso, 51350 U fino sotto 58250 U
ZE-2025-110.76 | Fattore von Willebrand, endovenoso, 58250 U fino sotto 65150 U
ZE-2025-110.77 | Fattore von Willebrand, endovenoso, 65150 U fino sotto 72050 U
ZE-2025-110.78 | Fattore von Willebrand, endovenoso, 72050 U fino sotto 78950 U
ZE-2025-110.79 | Fattore von Willebrand, endovenoso, 78950 U fino sotto 85850 U
ZE-2025-110.80 | Fattore von Willebrand, endovenoso, 85850 U fino sotto 95050 U
ZE-2025-110.81 | Fattore von Willebrand, endovenoso, 95050 U fino sotto 104250 U
ZE-2025-110.82 | Fattore von Willebrand, endovenoso, 104250 U fino sotto 113450 U
ZE-2025-110.83 | Fattore von Willebrand, endovenoso, 113450 U fino sotto 122650 U
ZE-2025-110.84 | Fattore von Willebrand, endovenoso, 122650 U fino sotto 131850 U
ZE-2025-110.85 | Fattore von Willebrand, endovenoso, 131850 U e più
ZE-2025-114.01 | Palivizumab, intramuscolare, 15 mg fino sotto 30 mg, età < 6 anni
ZE-2025-114.02 | Palivizumab, intramuscolare, 30 mg fino sotto 45 mg, età < 6 anni
ZE-2025-114.03 | Palivizumab, intramuscolare, 45 mg fino sotto 60 mg, età < 6 anni
ZE-2025-114.04 | Palivizumab, intramuscolare, 60 mg fino sotto 90 mg, età < 6 anni
ZE-2025-114.05 | Palivizumab, intramuscolare, 90 mg fino sotto 120 mg, età < 6 anni
ZE-2025-114.06 | Palivizumab, intramuscolare, 120 mg fino sotto 150 mg, età < 6 anni
ZE-2025-114.07 | Palivizumab, intramuscolare, 150 mg fino sotto 210 mg, età < 6 anni
ZE-2025-114.08 | Palivizumab, intramuscolare, 210 mg fino sotto 270 mg, età < 6 anni
ZE-2025-114.09 | Palivizumab, intramuscolare, 270 mg fino sotto 330 mg, età < 6 anni
ZE-2025-114.10 | Palivizumab, intramuscolare, 330 mg fino sotto 420 mg, età < 6 anni
ZE-2025-114.11 | Palivizumab, intramuscolare, 420 mg fino sotto 510 mg, età < 6 anni
ZE-2025-114.12 | Palivizumab, intramuscolare, 510 mg fino sotto 600 mg, età < 6 anni
ZE-2025-114.13 | Palivizumab, intramuscolare, 600 mg fino sotto 720 mg, età < 6 anni
ZE-2025-114.14 | Palivizumab, intramuscolare, 720 mg fino sotto 840 mg, età < 6 anni
ZE-2025-114.15 | Palivizumab, intramuscolare, 840 mg fino sotto 960 mg, età < 6 anni
ZE-2025-114.16 | Palivizumab, intramuscolare, 960 mg fino sotto 1080 mg, età < 6 anni
ZE-2025-114.17 | Palivizumab, intramuscolare, 1080 mg fino sotto 1200 mg, età < 6 anni
ZE-2025-114.19 | Palivizumab, intramuscolare, 1200 mg fino sotto 1320 mg, età < 6 anni
ZE-2025-114.20 | Palivizumab, intramuscolare, 1320 mg e più, età < 6 anni
ZE-2025-115.26 | Decitabina, endovenoso, 15 mg fino sotto 20 mg
ZE-2025-115.27 | Decitabina, endovenoso, 20 mg fino sotto 30 mg
ZE-2025-115.28 | Decitabina, endovenoso, 30 mg fino sotto 60 mg
ZE-2025-115.29 | Decitabina, endovenoso, 60 mg fino sotto 90 mg
ZE-2025-115.30 | Decitabina, endovenoso, 90 mg fino sotto 120 mg
ZE-2025-115.31 | Decitabina, endovenoso, 120 mg fino sotto 150 mg
ZE-2025-115.32 | Decitabina, endovenoso, 150 mg fino sotto 180 mg
ZE-2025-115.33 | Decitabina, endovenoso, 180 mg fino sotto 210 mg
ZE-2025-115.34 | Decitabina, endovenoso, 210 mg fino sotto 240 mg
ZE-2025-115.35 | Decitabina, endovenoso, 240 mg fino sotto 270 mg
ZE-2025-115.36 | Decitabina, endovenoso, 270 mg fino sotto 300 mg
ZE-2025-115.37 | Decitabina, endovenoso, 300 mg fino sotto 350 mg
ZE-2025-115.38 | Decitabina, endovenoso, 350 mg fino sotto 400 mg
ZE-2025-115.39 | Decitabina, endovenoso, 400 mg fino sotto 450 mg
ZE-2025-115.40 | Decitabina, endovenoso, 450 mg fino sotto 500 mg
ZE-2025-115.41 | Decitabina, endovenoso, 500 mg fino sotto 550 mg
ZE-2025-115.42 | Decitabina, endovenoso, 550 mg fino sotto 600 mg
ZE-2025-115.43 | Decitabina, endovenoso, 600 mg fino sotto 700 mg
ZE-2025-115.44 | Decitabina, endovenoso, 700 mg fino sotto 800 mg
ZE-2025-115.45 | Decitabina, endovenoso, 800 mg fino sotto 900 mg
ZE-2025-115.46 | Decitabina, endovenoso, 900 mg fino sotto 1000 mg
ZE-2025-115.47 | Decitabina, endovenoso, 1000 mg fino sotto 1100 mg
ZE-2025-115.48 | Decitabina, endovenoso, 1100 mg fino sotto 1200 mg
ZE-2025-115.49 | Decitabina, endovenoso, 1200 mg e più
ZE-2025-116.29 | Dabrafenib, orale, 450 mg fino sotto 750 mg
ZE-2025-116.30 | Dabrafenib, orale, 750 mg fino sotto 1050 mg
ZE-2025-116.31 | Dabrafenib, orale, 1050 mg fino sotto 1350 mg
ZE-2025-116.32 | Dabrafenib, orale, 1350 mg fino sotto 1650 mg
ZE-2025-116.33 | Dabrafenib, orale, 1650 mg fino sotto 2250 mg
ZE-2025-116.34 | Dabrafenib, orale, 2250 mg fino sotto 2850 mg
ZE-2025-116.35 | Dabrafenib, orale, 2850 mg fino sotto 3450 mg
ZE-2025-116.36 | Dabrafenib, orale, 3450 mg fino sotto 4050 mg
ZE-2025-116.37 | Dabrafenib, orale, 4050 mg fino sotto 4950 mg
ZE-2025-116.38 | Dabrafenib, orale, 4950 mg fino sotto 5850 mg
ZE-2025-116.39 | Dabrafenib, orale, 5850 mg fino sotto 6750 mg
ZE-2025-116.40 | Dabrafenib, orale, 6750 mg fino sotto 7650 mg
ZE-2025-116.41 | Dabrafenib, orale, 7650 mg fino sotto 8850 mg
ZE-2025-116.42 | Dabrafenib, orale, 8850 mg fino sotto 10050 mg
ZE-2025-116.43 | Dabrafenib, orale, 10050 mg fino sotto 11250 mg
ZE-2025-116.44 | Dabrafenib, orale, 11250 mg fino sotto 12450 mg
ZE-2025-116.45 | Dabrafenib, orale, 12450 mg fino sotto 13950 mg
ZE-2025-116.47 | Dabrafenib, orale, 13950 mg fino sotto 15450 mg
ZE-2025-116.49 | Dabrafenib, orale, 15450 mg fino sotto 16950 mg
ZE-2025-116.50 | Dabrafenib, orale, 16950 mg fino sotto 19950 mg
ZE-2025-116.51 | Dabrafenib, orale, 19950 mg fino sotto 22950 mg
ZE-2025-116.52 | Dabrafenib, orale, 22950 mg fino sotto 25950 mg
ZE-2025-116.53 | Dabrafenib, orale, 25950 mg e più
ZE-2025-117.00 | Vedolizumab, endovenoso, 50 mg fino sotto 150 mg, età < 16 anni
ZE-2025-117.01 | Vedolizumab, endovenoso, 150 mg fino sotto 450 mg
ZE-2025-117.02 | Vedolizumab, endovenoso, 450 mg fino sotto 750 mg
ZE-2025-117.03 | Vedolizumab, endovenoso, 750 mg fino sotto 1050 mg
ZE-2025-117.04 | Vedolizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2025-117.06 | Vedolizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2025-117.07 | Vedolizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2025-117.09 | Vedolizumab, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2025-117.10 | Vedolizumab, endovenoso, 2250 mg e più
ZE-2025-118.18 | Pomalidomide, orale, 1.5 mg fino sotto 2.5 mg
ZE-2025-118.19 | Pomalidomide, orale, 2.5 mg fino sotto 4.5 mg
ZE-2025-118.20 | Pomalidomide, orale, 4.5 mg fino sotto 7.5 mg
ZE-2025-118.21 | Pomalidomide, orale, 7.5 mg fino sotto 10.5 mg
ZE-2025-118.22 | Pomalidomide, orale, 10.5 mg fino sotto 13.5 mg
ZE-2025-118.23 | Pomalidomide, orale, 13.5 mg fino sotto 20.5 mg
ZE-2025-118.24 | Pomalidomide, orale, 20.5 mg fino sotto 27.5 mg
ZE-2025-118.25 | Pomalidomide, orale, 27.5 mg fino sotto 35 mg
ZE-2025-118.26 | Pomalidomide, orale, 35 mg fino sotto 43 mg
ZE-2025-118.27 | Pomalidomide, orale, 43 mg fino sotto 51 mg
ZE-2025-118.28 | Pomalidomide, orale, 51 mg fino sotto 59 mg
ZE-2025-118.29 | Pomalidomide, orale, 59 mg fino sotto 70 mg
ZE-2025-118.30 | Pomalidomide, orale, 70 mg fino sotto 82 mg
ZE-2025-118.31 | Pomalidomide, orale, 82 mg fino sotto 94 mg
ZE-2025-118.32 | Pomalidomide, orale, 94 mg fino sotto 106 mg
ZE-2025-118.33 | Pomalidomide, orale, 106 mg fino sotto 124 mg
ZE-2025-118.35 | Pomalidomide, orale, 124 mg fino sotto 142 mg
ZE-2025-118.36 | Pomalidomide, orale, 142 mg fino sotto 160 mg
ZE-2025-118.37 | Pomalidomide, orale, 160 mg fino sotto 178 mg
ZE-2025-118.38 | Pomalidomide, orale, 178 mg fino sotto 196 mg
ZE-2025-118.39 | Pomalidomide, orale, 196 mg e più
ZE-2025-119.00 | Ustekinumab, endovenoso, 65 mg fino sotto 195 mg
ZE-2025-119.01 | Ustekinumab, endovenoso, 195 mg fino sotto 325 mg
ZE-2025-119.02 | Ustekinumab, endovenoso, 325 mg fino sotto 455 mg
ZE-2025-119.03 | Ustekinumab, endovenoso, 455 mg fino sotto 585 mg
ZE-2025-119.05 | Ustekinumab, endovenoso, 585 mg fino sotto 715 mg
ZE-2025-119.07 | Ustekinumab, endovenoso, 715 mg fino sotto 845 mg
ZE-2025-119.08 | Ustekinumab, endovenoso, 845 mg fino sotto 975 mg
ZE-2025-119.09 | Ustekinumab, endovenoso, 975 mg e più
ZE-2025-120.00 | Emostasi IX, CAI, endovenoso, 500 U fino sotto 1500 U, età < 12 anni
ZE-2025-120.01 | Emostasi IX, CAI, endovenoso, 1500 U fino sotto 5000 U
ZE-2025-120.02 | Emostasi IX, CAI, endovenoso, 5000 U fino sotto 10000 U
ZE-2025-120.03 | Emostasi IX, CAI, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-120.04 | Emostasi IX, CAI, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-120.05 | Emostasi IX, CAI, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-120.06 | Emostasi IX, CAI, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-120.07 | Emostasi IX, CAI, endovenoso, 30000 U fino sotto 35000 U
ZE-2025-120.08 | Emostasi IX, CAI, endovenoso, 35000 U fino sotto 40000 U
ZE-2025-120.09 | Emostasi IX, CAI, endovenoso, 40000 U fino sotto 45000 U
ZE-2025-120.10 | Emostasi IX, CAI, endovenoso, 45000 U fino sotto 50000 U
ZE-2025-120.11 | Emostasi IX, CAI, endovenoso, 50000 U fino sotto 55000 U
ZE-2025-120.12 | Emostasi IX, CAI, endovenoso, 55000 U fino sotto 60000 U
ZE-2025-120.13 | Emostasi IX, CAI, endovenoso, 60000 U fino sotto 65000 U
ZE-2025-120.14 | Emostasi IX, CAI, endovenoso, 65000 U fino sotto 70000 U
ZE-2025-120.15 | Emostasi IX, CAI, endovenoso, 70000 U fino sotto 75000 U
ZE-2025-120.16 | Emostasi IX, CAI, endovenoso, 75000 U fino sotto 80000 U
ZE-2025-120.17 | Emostasi IX, CAI, endovenoso, 80000 U e più
ZE-2025-121.02 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 1 apertura,
ZE-2025-121.09 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 2 aperture,
ZE-2025-121.10 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 3 aperture,
ZE-2025-121.11 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 4 e più aperture,
ZE-2025-121.12 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, senza apertura,
ZE-2025-122.01 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, senza apertura,
ZE-2025-122.02 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 1 apertura,
ZE-2025-122.08 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 2 aperture,
ZE-2025-122.09 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 3 aperture,
ZE-2025-122.10 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 4 e più aperture,
ZE-2025-122.11 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con rivascolarizzazione di branca tramite la tecnica con protesi in parallelo,
ZE-2025-123.08 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 1 apertura,
ZE-2025-123.09 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 2 aperture,
ZE-2025-123.10 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 3 aperture,
ZE-2025-123.11 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 4 e più aperture,
ZE-2025-123.12 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta addominale, con rivascolarizzazione di una branca tramite la tecnica con protesi in parallelo,
ZE-2025-124.01 | Impianto di sistemi allungabili o espansibili, colonna vertebrale,
ZE-2025-125.00 | Carfilzomib, endovenoso, 20 mg fino sotto 40 mg
ZE-2025-125.01 | Carfilzomib, endovenoso, 40 mg fino sotto 80 mg
ZE-2025-125.02 | Carfilzomib, endovenoso, 80 mg fino sotto 120 mg
ZE-2025-125.03 | Carfilzomib, endovenoso, 120 mg fino sotto 160 mg
ZE-2025-125.04 | Carfilzomib, endovenoso, 160 mg fino sotto 200 mg
ZE-2025-125.05 | Carfilzomib, endovenoso, 200 mg fino sotto 280 mg
ZE-2025-125.06 | Carfilzomib, endovenoso, 280 mg fino sotto 360 mg
ZE-2025-125.07 | Carfilzomib, endovenoso, 360 mg fino sotto 440 mg
ZE-2025-125.08 | Carfilzomib, endovenoso, 440 mg fino sotto 520 mg
ZE-2025-125.09 | Carfilzomib, endovenoso, 520 mg fino sotto 600 mg
ZE-2025-125.10 | Carfilzomib, endovenoso, 600 mg fino sotto 720 mg
ZE-2025-125.11 | Carfilzomib, endovenoso, 720 mg fino sotto 840 mg
ZE-2025-125.12 | Carfilzomib, endovenoso, 840 mg fino sotto 960 mg
ZE-2025-125.13 | Carfilzomib, endovenoso, 960 mg fino sotto 1080 mg
ZE-2025-125.14 | Carfilzomib, endovenoso, 1080 mg fino sotto 1200 mg
ZE-2025-125.16 | Carfilzomib, endovenoso, 1200 mg fino sotto 1320 mg
ZE-2025-125.17 | Carfilzomib, endovenoso, 1320 mg fino sotto 1440 mg
ZE-2025-125.18 | Carfilzomib, endovenoso, 1440 mg e più
ZE-2025-126.01 | Trasfusione di concentrati piastrinici, 2 concentrati, età < 15 anni
ZE-2025-126.02 | Trasfusione di concentrati piastrinici, 3 concentrati, età < 15 anni
ZE-2025-126.03 | Trasfusione di concentrati piastrinici, 4 concentrati,
ZE-2025-126.04 | Trasfusione di concentrati piastrinici, 5 concentrati,
ZE-2025-126.05 | Trasfusione di concentrati piastrinici, da 6 a 8 concentrati,
ZE-2025-126.06 | Trasfusione di concentrati piastrinici, da 9 a 11 concentrati,
ZE-2025-126.07 | Trasfusione di concentrati piastrinici, da 12 a 14 concentrati,
ZE-2025-126.08 | Trasfusione di concentrati piastrinici, da 15 a 17 concentrati,
ZE-2025-126.09 | Trasfusione di concentrati piastrinici, da 18 a 20 concentrati,
ZE-2025-126.10 | Trasfusione di concentrati piastrinici, da 21 a 23 concentrati,
ZE-2025-126.11 | Trasfusione di concentrati piastrinici, da 24 a 26 concentrati,
ZE-2025-126.12 | Trasfusione di concentrati piastrinici, da 27 a 29 concentrati,
ZE-2025-126.13 | Trasfusione di concentrati piastrinici, da 30 a 35 concentrati,
ZE-2025-126.14 | Trasfusione di concentrati piastrinici, da 36 a 41 concentrati,
ZE-2025-126.15 | Trasfusione di concentrati piastrinici, da 42 a 47 concentrati,
ZE-2025-126.16 | Trasfusione di concentrati piastrinici, da 48 a 53 concentrati,
ZE-2025-126.17 | Trasfusione di concentrati piastrinici, da 54 a 59 concentrati,
ZE-2025-126.18 | Trasfusione di concentrati piastrinici, da 60 a 65 concentrati,
ZE-2025-126.19 | Trasfusione di concentrati piastrinici, da 66 a 71 concentrati,
ZE-2025-126.20 | Trasfusione di concentrati piastrinici, da 72 a 77 concentrati,
ZE-2025-126.21 | Trasfusione di concentrati piastrinici, da 78 a 83 concentrati,
ZE-2025-126.22 | Trasfusione di concentrati piastrinici, da 84 a 89 concentrati,
ZE-2025-126.23 | Trasfusione di concentrati piastrinici, da 90 a 95 concentrati,
ZE-2025-126.24 | Trasfusione di concentrati piastrinici, da 96 a 101 concentrati,
ZE-2025-126.25 | Trasfusione di concentrati piastrinici, da 102 a 107 concentrati,
ZE-2025-126.26 | Trasfusione di concentrati piastrinici, da 108 a 113 concentrati,
ZE-2025-126.27 | Trasfusione di concentrati piastrinici, da 114 a 119 concentrati,
ZE-2025-126.28 | Trasfusione di concentrati piastrinici, da 120 a 129 concentrati,
ZE-2025-126.29 | Trasfusione di concentrati piastrinici, da 130 a 139 concentrati,
ZE-2025-126.30 | Trasfusione di concentrati piastrinici, da 140 a 149 concentrati,
ZE-2025-126.31 | Trasfusione di concentrati piastrinici, da 150 a 159 concentrati,
ZE-2025-126.32 | Trasfusione di concentrati piastrinici, da 160 a 169 concentrati,
ZE-2025-126.33 | Trasfusione di concentrati piastrinici, da 170 a 179 concentrati,
ZE-2025-126.34 | Trasfusione di concentrati piastrinici, da 180 a 189 concentrati,
ZE-2025-126.35 | Trasfusione di concentrati piastrinici, da 190 a 199 concentrati,
ZE-2025-126.37 | Trasfusione di concentrati piastrinici, da 200 a 219 concentrati,
ZE-2025-126.38 | Trasfusione di concentrati piastrinici, da 220 a 239 concentrati,
ZE-2025-126.39 | Trasfusione di concentrati piastrinici, da 240 a 259 concentrati,
ZE-2025-126.40 | Trasfusione di concentrati piastrinici, da 260 a 279 concentrati,
ZE-2025-126.41 | Trasfusione di concentrati piastrinici, da 280 a 299 concentrati,
ZE-2025-126.42 | Trasfusione di concentrati piastrinici, da 300 a 319 concentrati,
ZE-2025-126.43 | Trasfusione di concentrati piastrinici, da 320 a 339 concentrati,
ZE-2025-126.44 | Trasfusione di concentrati piastrinici, da 340 a 359 concentrati,
ZE-2025-126.45 | Trasfusione di concentrati piastrinici, da 360 a 379 concentrati,
ZE-2025-126.46 | Trasfusione di concentrati piastrinici, da 380 a 399 concentrati,
ZE-2025-126.47 | Trasfusione di concentrati piastrinici, da 400 a 419 concentrati,
ZE-2025-126.48 | Trasfusione di concentrati piastrinici, da 420 a 439 concentrati,
ZE-2025-126.49 | Trasfusione di concentrati piastrinici, da 440 a 459 concentrati,
ZE-2025-126.50 | Trasfusione di concentrati piastrinici, da 460 a 479 concentrati,
ZE-2025-126.51 | Trasfusione di concentrati piastrinici, da 480 a 499 concentrati,
ZE-2025-126.52 | Trasfusione di concentrati piastrinici, da 500 e più concentrati,
ZE-2025-127.16 | Macitentan, orale, 35 mg fino sotto 45 mg
ZE-2025-127.17 | Macitentan, orale, 45 mg fino sotto 55 mg
ZE-2025-127.18 | Macitentan, orale, 55 mg fino sotto 75 mg
ZE-2025-127.19 | Macitentan, orale, 75 mg fino sotto 95 mg
ZE-2025-127.20 | Macitentan, orale, 95 mg fino sotto 115 mg
ZE-2025-127.21 | Macitentan, orale, 115 mg fino sotto 135 mg
ZE-2025-127.22 | Macitentan, orale, 135 mg fino sotto 155 mg
ZE-2025-127.23 | Macitentan, orale, 155 mg fino sotto 195 mg
ZE-2025-127.24 | Macitentan, orale, 195 mg fino sotto 235 mg
ZE-2025-127.25 | Macitentan, orale, 235 mg fino sotto 275 mg
ZE-2025-127.26 | Macitentan, orale, 275 mg fino sotto 315 mg
ZE-2025-127.27 | Macitentan, orale, 315 mg fino sotto 395 mg
ZE-2025-127.28 | Macitentan, orale, 395 mg fino sotto 475 mg
ZE-2025-127.29 | Macitentan, orale, 475 mg fino sotto 555 mg
ZE-2025-127.30 | Macitentan, orale, 555 mg fino sotto 635 mg
ZE-2025-127.31 | Macitentan, orale, 635 mg fino sotto 795 mg
ZE-2025-127.32 | Macitentan, orale, 795 mg fino sotto 955 mg
ZE-2025-127.34 | Macitentan, orale, 955 mg fino sotto 1115 mg
ZE-2025-127.35 | Macitentan, orale, 1115 mg fino sotto 1275 mg
ZE-2025-127.37 | Macitentan, orale, 1275 mg fino sotto 1435 mg
ZE-2025-127.38 | Macitentan, orale, 1435 mg fino sotto 1675 mg
ZE-2025-127.39 | Macitentan, orale, 1675 mg fino sotto 1915 mg
ZE-2025-127.40 | Macitentan, orale, 1915 mg fino sotto 2235 mg
ZE-2025-127.41 | Macitentan, orale, 2235 mg fino sotto 2555 mg
ZE-2025-127.42 | Macitentan, orale, 2555 mg e più
ZE-2025-128.30 | Riociguat, orale, 20 mg fino sotto 30 mg
ZE-2025-128.31 | Riociguat, orale, 30 mg fino sotto 40 mg
ZE-2025-128.32 | Riociguat, orale, 40 mg fino sotto 50 mg
ZE-2025-128.33 | Riociguat, orale, 50 mg fino sotto 60 mg
ZE-2025-128.34 | Riociguat, orale, 60 mg fino sotto 70 mg
ZE-2025-128.35 | Riociguat, orale, 70 mg fino sotto 80 mg
ZE-2025-128.36 | Riociguat, orale, 80 mg fino sotto 90 mg
ZE-2025-128.37 | Riociguat, orale, 90 mg fino sotto 140 mg
ZE-2025-128.38 | Riociguat, orale, 140 mg fino sotto 190 mg
ZE-2025-128.39 | Riociguat, orale, 190 mg fino sotto 240 mg
ZE-2025-128.40 | Riociguat, orale, 240 mg fino sotto 290 mg
ZE-2025-128.41 | Riociguat, orale, 290 mg fino sotto 390 mg
ZE-2025-128.42 | Riociguat, orale, 390 mg fino sotto 490 mg
ZE-2025-128.43 | Riociguat, orale, 490 mg fino sotto 590 mg
ZE-2025-128.44 | Riociguat, orale, 590 mg fino sotto 690 mg
ZE-2025-128.45 | Riociguat, orale, 690 mg e più
ZE-2025-131.42 | Romiplostim, sottocutanea, 125 mcg fino sotto 375 mcg
ZE-2025-131.43 | Romiplostim, sottocutanea, 375 mcg fino sotto 625 mcg
ZE-2025-131.44 | Romiplostim, sottocutanea, 625 mcg fino sotto 875 mcg
ZE-2025-131.45 | Romiplostim, sottocutanea, 875 mcg fino sotto 1125 mcg
ZE-2025-131.46 | Romiplostim, sottocutanea, 1125 mcg fino sotto 1375 mcg
ZE-2025-131.47 | Romiplostim, sottocutanea, 1375 mcg fino sotto 1625 mcg
ZE-2025-131.48 | Romiplostim, sottocutanea, 1625 mcg fino sotto 1875 mcg
ZE-2025-131.49 | Romiplostim, sottocutanea, 1875 mcg fino sotto 2125 mcg
ZE-2025-131.50 | Romiplostim, sottocutanea, 2125 mcg fino sotto 2750 mcg
ZE-2025-131.51 | Romiplostim, sottocutanea, 2750 mcg fino sotto 3500 mcg
ZE-2025-131.52 | Romiplostim, sottocutanea, 3500 mcg fino sotto 4500 mcg
ZE-2025-131.53 | Romiplostim, sottocutanea, 4500 mcg fino sotto 5500 mcg
ZE-2025-131.54 | Romiplostim, sottocutanea, 5500 mcg fino sotto 7000 mcg
ZE-2025-131.55 | Romiplostim, sottocutanea, 7000 mcg fino sotto 8500 mcg
ZE-2025-131.56 | Romiplostim, sottocutanea, 8500 mcg fino sotto 10000 mcg
ZE-2025-131.57 | Romiplostim, sottocutanea, 10000 mcg fino sotto 12500 mcg
ZE-2025-131.58 | Romiplostim, sottocutanea, 12500 mcg e più
ZE-2025-132.00 | Isavuconazolo, endovenoso, 100 mg fino sotto 300 mg
ZE-2025-132.01 | Isavuconazolo, endovenoso, 300 mg fino sotto 500 mg
ZE-2025-132.02 | Isavuconazolo, endovenoso, 500 mg fino sotto 700 mg
ZE-2025-132.03 | Isavuconazolo, endovenoso, 700 mg fino sotto 900 mg
ZE-2025-132.04 | Isavuconazolo, endovenoso, 900 mg fino sotto 1100 mg
ZE-2025-132.05 | Isavuconazolo, endovenoso, 1100 mg fino sotto 1500 mg
ZE-2025-132.06 | Isavuconazolo, endovenoso, 1500 mg fino sotto 1900 mg
ZE-2025-132.07 | Isavuconazolo, endovenoso, 1900 mg fino sotto 2300 mg
ZE-2025-132.08 | Isavuconazolo, endovenoso, 2300 mg fino sotto 2700 mg
ZE-2025-132.09 | Isavuconazolo, endovenoso, 2700 mg fino sotto 3500 mg
ZE-2025-132.10 | Isavuconazolo, endovenoso, 3500 mg fino sotto 4300 mg
ZE-2025-132.11 | Isavuconazolo, endovenoso, 4300 mg fino sotto 5100 mg
ZE-2025-132.12 | Isavuconazolo, endovenoso, 5100 mg fino sotto 5900 mg
ZE-2025-132.13 | Isavuconazolo, endovenoso, 5900 mg fino sotto 7500 mg
ZE-2025-132.14 | Isavuconazolo, endovenoso, 7500 mg fino sotto 9100 mg
ZE-2025-132.15 | Isavuconazolo, endovenoso, 9100 mg fino sotto 10700 mg
ZE-2025-132.16 | Isavuconazolo, endovenoso, 10700 mg fino sotto 12300 mg
ZE-2025-132.17 | Isavuconazolo, endovenoso, 12300 mg fino sotto 15500 mg
ZE-2025-132.18 | Isavuconazolo, endovenoso, 15500 mg fino sotto 18700 mg
ZE-2025-132.19 | Isavuconazolo, endovenoso, 18700 mg fino sotto 21900 mg
ZE-2025-132.20 | Isavuconazolo, endovenoso, 21900 mg fino sotto 25100 mg
ZE-2025-132.21 | Isavuconazolo, endovenoso, 25100 mg e più
ZE-2025-133.35 | Isavuconazolo, orale, 300 mg fino sotto 500 mg
ZE-2025-133.36 | Isavuconazolo, orale, 500 mg fino sotto 1000 mg
ZE-2025-133.37 | Isavuconazolo, orale, 1000 mg fino sotto 2000 mg
ZE-2025-133.38 | Isavuconazolo, orale, 2000 mg fino sotto 3000 mg
ZE-2025-133.39 | Isavuconazolo, orale, 3000 mg fino sotto 4000 mg
ZE-2025-133.40 | Isavuconazolo, orale, 4000 mg fino sotto 5000 mg
ZE-2025-133.41 | Isavuconazolo, orale, 5000 mg fino sotto 6000 mg
ZE-2025-133.42 | Isavuconazolo, orale, 6000 mg fino sotto 8000 mg
ZE-2025-133.43 | Isavuconazolo, orale, 8000 mg fino sotto 10000 mg
ZE-2025-133.44 | Isavuconazolo, orale, 10000 mg fino sotto 12000 mg
ZE-2025-133.45 | Isavuconazolo, orale, 12000 mg fino sotto 14000 mg
ZE-2025-133.46 | Isavuconazolo, orale, 14000 mg fino sotto 16000 mg
ZE-2025-133.47 | Isavuconazolo, orale, 16000 mg fino sotto 20000 mg
ZE-2025-133.48 | Isavuconazolo, orale, 20000 mg fino sotto 24000 mg
ZE-2025-133.49 | Isavuconazolo, orale, 24000 mg fino sotto 28000 mg
ZE-2025-133.50 | Isavuconazolo, orale, 28000 mg fino sotto 36000 mg
ZE-2025-133.51 | Isavuconazolo, orale, 36000 mg fino sotto 44000 mg
ZE-2025-133.52 | Isavuconazolo, orale, 44000 mg fino sotto 52000 mg
ZE-2025-133.53 | Isavuconazolo, orale, 52000 mg fino sotto 60000 mg
ZE-2025-133.54 | Isavuconazolo, orale, 60000 mg e più
ZE-2025-134.01 | Ipilimumab, endovenoso, 15 mg fino sotto 25 mg
ZE-2025-134.02 | Ipilimumab, endovenoso, 25 mg fino sotto 35 mg
ZE-2025-134.03 | Ipilimumab, endovenoso, 35 mg fino sotto 45 mg
ZE-2025-134.04 | Ipilimumab, endovenoso, 45 mg fino sotto 55 mg
ZE-2025-134.05 | Ipilimumab, endovenoso, 55 mg fino sotto 75 mg
ZE-2025-134.06 | Ipilimumab, endovenoso, 75 mg fino sotto 95 mg
ZE-2025-134.07 | Ipilimumab, endovenoso, 95 mg fino sotto 115 mg
ZE-2025-134.08 | Ipilimumab, endovenoso, 115 mg fino sotto 135 mg
ZE-2025-134.09 | Ipilimumab, endovenoso, 135 mg fino sotto 175 mg
ZE-2025-134.10 | Ipilimumab, endovenoso, 175 mg fino sotto 215 mg
ZE-2025-134.11 | Ipilimumab, endovenoso, 215 mg fino sotto 255 mg
ZE-2025-134.12 | Ipilimumab, endovenoso, 255 mg fino sotto 295 mg
ZE-2025-134.13 | Ipilimumab, endovenoso, 295 mg fino sotto 375 mg
ZE-2025-134.14 | Ipilimumab, endovenoso, 375 mg fino sotto 455 mg
ZE-2025-134.16 | Ipilimumab, endovenoso, 455 mg fino sotto 535 mg
ZE-2025-134.17 | Ipilimumab, endovenoso, 535 mg fino sotto 615 mg
ZE-2025-134.18 | Ipilimumab, endovenoso, 615 mg fino sotto 695 mg
ZE-2025-134.19 | Ipilimumab, endovenoso, 695 mg e più
ZE-2025-135.01 | Obinutuzumab, endovenoso, 500 mg fino sotto 1500 mg
ZE-2025-135.02 | Obinutuzumab, endovenoso, 1500 mg fino sotto 2500 mg
ZE-2025-135.03 | Obinutuzumab, endovenoso, 2500 mg fino sotto 3500 mg
ZE-2025-135.04 | Obinutuzumab, endovenoso, 3500 mg fino sotto 4500 mg
ZE-2025-135.06 | Obinutuzumab, endovenoso, 4500 mg fino sotto 5500 mg
ZE-2025-135.07 | Obinutuzumab, endovenoso, 5500 mg e più
ZE-2025-136.00 | Nivolumab, endovenoso, 50 mg fino sotto 70 mg
ZE-2025-136.01 | Nivolumab, endovenoso, 70 mg fino sotto 90 mg
ZE-2025-136.02 | Nivolumab, endovenoso, 90 mg fino sotto 110 mg
ZE-2025-136.03 | Nivolumab, endovenoso, 110 mg fino sotto 130 mg
ZE-2025-136.04 | Nivolumab, endovenoso, 130 mg fino sotto 170 mg
ZE-2025-136.05 | Nivolumab, endovenoso, 170 mg fino sotto 210 mg
ZE-2025-136.21 | Nivolumab, endovenoso, 210 mg fino sotto 260 mg
ZE-2025-136.22 | Nivolumab, endovenoso, 260 mg fino sotto 310 mg
ZE-2025-136.23 | Nivolumab, endovenoso, 310 mg fino sotto 370 mg
ZE-2025-136.24 | Nivolumab, endovenoso, 370 mg fino sotto 430 mg
ZE-2025-136.25 | Nivolumab, endovenoso, 430 mg fino sotto 510 mg
ZE-2025-136.26 | Nivolumab, endovenoso, 510 mg fino sotto 590 mg
ZE-2025-136.27 | Nivolumab, endovenoso, 590 mg fino sotto 670 mg
ZE-2025-136.28 | Nivolumab, endovenoso, 670 mg fino sotto 770 mg
ZE-2025-136.29 | Nivolumab, endovenoso, 770 mg fino sotto 870 mg
ZE-2025-136.30 | Nivolumab, endovenoso, 870 mg fino sotto 970 mg
ZE-2025-136.31 | Nivolumab, endovenoso, 970 mg fino sotto 1090 mg
ZE-2025-136.32 | Nivolumab, endovenoso, 1090 mg fino sotto 1210 mg
ZE-2025-136.33 | Nivolumab, endovenoso, 1210 mg fino sotto 1330 mg
ZE-2025-136.34 | Nivolumab, endovenoso, 1330 mg fino sotto 1470 mg
ZE-2025-136.35 | Nivolumab, endovenoso, 1470 mg e più
ZE-2025-137.01 | Pembrolizumab, endovenoso, 50 mg fino sotto 150 mg
ZE-2025-137.02 | Pembrolizumab, endovenoso, 150 mg fino sotto 250 mg
ZE-2025-137.03 | Pembrolizumab, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-137.04 | Pembrolizumab, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-137.05 | Pembrolizumab, endovenoso, 450 mg fino sotto 650 mg
ZE-2025-137.06 | Pembrolizumab, endovenoso, 650 mg fino sotto 850 mg
ZE-2025-137.07 | Pembrolizumab, endovenoso, 850 mg fino sotto 1050 mg
ZE-2025-137.08 | Pembrolizumab, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2025-137.09 | Pembrolizumab, endovenoso, 1250 mg fino sotto 1550 mg
ZE-2025-137.10 | Pembrolizumab, endovenoso, 1550 mg e più
ZE-2025-138.01 | Blinatumomab, endovenoso, 13.5 mcg fino sotto 31.5 mcg
ZE-2025-138.02 | Blinatumomab, endovenoso, 31.5 mcg fino sotto 49.5 mcg
ZE-2025-138.03 | Blinatumomab, endovenoso, 49.5 mcg fino sotto 67.5 mcg
ZE-2025-138.04 | Blinatumomab, endovenoso, 67.5 mcg fino sotto 85.5 mcg
ZE-2025-138.05 | Blinatumomab, endovenoso, 85.5 mcg fino sotto 105 mcg
ZE-2025-138.06 | Blinatumomab, endovenoso, 105 mcg fino sotto 161 mcg
ZE-2025-138.07 | Blinatumomab, endovenoso, 161 mcg fino sotto 217 mcg
ZE-2025-138.08 | Blinatumomab, endovenoso, 217 mcg fino sotto 273 mcg
ZE-2025-138.09 | Blinatumomab, endovenoso, 273 mcg fino sotto 329 mcg
ZE-2025-138.10 | Blinatumomab, endovenoso, 329 mcg fino sotto 441 mcg
ZE-2025-138.11 | Blinatumomab, endovenoso, 441 mcg fino sotto 553 mcg
ZE-2025-138.12 | Blinatumomab, endovenoso, 553 mcg fino sotto 665 mcg
ZE-2025-138.13 | Blinatumomab, endovenoso, 665 mcg fino sotto 777 mcg
ZE-2025-138.14 | Blinatumomab, endovenoso, 777 mcg fino sotto 889 mcg
ZE-2025-138.16 | Blinatumomab, endovenoso, 889 mcg fino sotto 1001 mcg
ZE-2025-138.17 | Blinatumomab, endovenoso, 1001 mcg fino sotto 1113 mcg
ZE-2025-138.19 | Blinatumomab, endovenoso, 1113 mcg fino sotto 1225 mcg
ZE-2025-138.21 | Blinatumomab, endovenoso, 1225 mcg fino sotto 1337 mcg
ZE-2025-138.22 | Blinatumomab, endovenoso, 1337 mcg e più
ZE-2025-139.01 | Daratumumab, endovenoso, 100 mg fino sotto 300 mg
ZE-2025-139.02 | Daratumumab, endovenoso, 300 mg fino sotto 500 mg
ZE-2025-139.03 | Daratumumab, endovenoso, 500 mg fino sotto 700 mg
ZE-2025-139.04 | Daratumumab, endovenoso, 700 mg fino sotto 900 mg
ZE-2025-139.05 | Daratumumab, endovenoso, 900 mg fino sotto 1300 mg
ZE-2025-139.06 | Daratumumab, endovenoso, 1300 mg fino sotto 1700 mg
ZE-2025-139.07 | Daratumumab, endovenoso, 1700 mg fino sotto 2100 mg
ZE-2025-139.08 | Daratumumab, endovenoso, 2100 mg fino sotto 2500 mg
ZE-2025-139.09 | Daratumumab, endovenoso, 2500 mg fino sotto 3100 mg
ZE-2025-139.10 | Daratumumab, endovenoso, 3100 mg fino sotto 3700 mg
ZE-2025-139.11 | Daratumumab, endovenoso, 3700 mg fino sotto 4300 mg
ZE-2025-139.12 | Daratumumab, endovenoso, 4300 mg fino sotto 4900 mg
ZE-2025-139.13 | Daratumumab, endovenoso, 4900 mg fino sotto 5700 mg
ZE-2025-139.14 | Daratumumab, endovenoso, 5700 mg fino sotto 6500 mg
ZE-2025-139.16 | Daratumumab, endovenoso, 6500 mg fino sotto 7300 mg
ZE-2025-139.17 | Daratumumab, endovenoso, 7300 mg fino sotto 8300 mg
ZE-2025-139.18 | Daratumumab, endovenoso, 8300 mg fino sotto 9300 mg
ZE-2025-139.19 | Daratumumab, endovenoso, 9300 mg e più
ZE-2025-140.12 | Pazopanib, orale, 2800 mg fino sotto 3600 mg
ZE-2025-140.13 | Pazopanib, orale, 3600 mg fino sotto 4400 mg
ZE-2025-140.14 | Pazopanib, orale, 4400 mg fino sotto 5200 mg
ZE-2025-140.15 | Pazopanib, orale, 5200 mg fino sotto 6800 mg
ZE-2025-140.16 | Pazopanib, orale, 6800 mg fino sotto 8400 mg
ZE-2025-140.17 | Pazopanib, orale, 8400 mg fino sotto 10000 mg
ZE-2025-140.18 | Pazopanib, orale, 10000 mg fino sotto 11600 mg
ZE-2025-140.19 | Pazopanib, orale, 11600 mg fino sotto 14800 mg
ZE-2025-140.20 | Pazopanib, orale, 14800 mg fino sotto 18000 mg
ZE-2025-140.21 | Pazopanib, orale, 18000 mg fino sotto 21200 mg
ZE-2025-140.22 | Pazopanib, orale, 21200 mg fino sotto 24400 mg
ZE-2025-140.23 | Pazopanib, orale, 24400 mg fino sotto 30800 mg
ZE-2025-140.24 | Pazopanib, orale, 30800 mg fino sotto 37200 mg
ZE-2025-140.25 | Pazopanib, orale, 37200 mg e più
ZE-2025-142.14 | Vemurafenib, orale, 1000 mg fino sotto 3000 mg, età < 6 anni
ZE-2025-142.15 | Vemurafenib, orale, 3000 mg fino sotto 5000 mg, età < 16 anni
ZE-2025-142.16 | Vemurafenib, orale, 5000 mg fino sotto 7000 mg
ZE-2025-142.17 | Vemurafenib, orale, 7000 mg fino sotto 11000 mg
ZE-2025-142.18 | Vemurafenib, orale, 11000 mg fino sotto 15000 mg
ZE-2025-142.19 | Vemurafenib, orale, 15000 mg fino sotto 19000 mg
ZE-2025-142.20 | Vemurafenib, orale, 19000 mg fino sotto 25000 mg
ZE-2025-142.21 | Vemurafenib, orale, 25000 mg fino sotto 31000 mg
ZE-2025-142.22 | Vemurafenib, orale, 31000 mg fino sotto 37000 mg
ZE-2025-142.23 | Vemurafenib, orale, 37000 mg fino sotto 45000 mg
ZE-2025-142.24 | Vemurafenib, orale, 45000 mg fino sotto 53000 mg
ZE-2025-142.25 | Vemurafenib, orale, 53000 mg fino sotto 61000 mg
ZE-2025-142.27 | Vemurafenib, orale, 61000 mg fino sotto 69000 mg
ZE-2025-142.28 | Vemurafenib, orale, 69000 mg fino sotto 81000 mg
ZE-2025-142.29 | Vemurafenib, orale, 81000 mg fino sotto 93000 mg
ZE-2025-142.30 | Vemurafenib, orale, 93000 mg fino sotto 105000 mg
ZE-2025-142.31 | Vemurafenib, orale, 105000 mg e più
ZE-2025-143.00 | Trametinib, orale, 5 mg fino sotto 7 mg
ZE-2025-143.01 | Trametinib, orale, 7 mg fino sotto 9 mg
ZE-2025-143.02 | Trametinib, orale, 9 mg fino sotto 11 mg
ZE-2025-143.03 | Trametinib, orale, 11 mg fino sotto 13 mg
ZE-2025-143.04 | Trametinib, orale, 13 mg fino sotto 15 mg
ZE-2025-143.05 | Trametinib, orale, 15 mg fino sotto 19 mg
ZE-2025-143.06 | Trametinib, orale, 19 mg fino sotto 23 mg
ZE-2025-143.07 | Trametinib, orale, 23 mg fino sotto 27 mg
ZE-2025-143.08 | Trametinib, orale, 27 mg fino sotto 31 mg
ZE-2025-143.09 | Trametinib, orale, 31 mg fino sotto 39 mg
ZE-2025-143.10 | Trametinib, orale, 39 mg fino sotto 47 mg
ZE-2025-143.11 | Trametinib, orale, 47 mg fino sotto 55 mg
ZE-2025-143.12 | Trametinib, orale, 55 mg fino sotto 63 mg
ZE-2025-143.13 | Trametinib, orale, 63 mg fino sotto 76 mg
ZE-2025-143.14 | Trametinib, orale, 76 mg fino sotto 89 mg
ZE-2025-143.16 | Trametinib, orale, 89 mg fino sotto 102 mg
ZE-2025-143.17 | Trametinib, orale, 102 mg fino sotto 115 mg
ZE-2025-143.18 | Trametinib, orale, 115 mg fino sotto 128 mg
ZE-2025-143.19 | Trametinib, orale, 128 mg fino sotto 141 mg
ZE-2025-143.21 | Trametinib, orale, 141 mg fino sotto 154 mg
ZE-2025-143.22 | Trametinib, orale, 154 mg fino sotto 170 mg
ZE-2025-143.23 | Trametinib, orale, 170 mg fino sotto 190 mg
ZE-2025-143.24 | Trametinib, orale, 190 mg e più
ZE-2025-144.22 | Ibrutinib, orale, 1000 mg fino sotto 1400 mg
ZE-2025-144.23 | Ibrutinib, orale, 1400 mg fino sotto 2000 mg
ZE-2025-144.24 | Ibrutinib, orale, 2000 mg fino sotto 2800 mg
ZE-2025-144.25 | Ibrutinib, orale, 2800 mg fino sotto 3600 mg
ZE-2025-144.26 | Ibrutinib, orale, 3600 mg fino sotto 4400 mg
ZE-2025-144.27 | Ibrutinib, orale, 4400 mg fino sotto 5200 mg
ZE-2025-144.28 | Ibrutinib, orale, 5200 mg fino sotto 6800 mg
ZE-2025-144.29 | Ibrutinib, orale, 6800 mg fino sotto 8400 mg
ZE-2025-144.30 | Ibrutinib, orale, 8400 mg fino sotto 10000 mg
ZE-2025-144.31 | Ibrutinib, orale, 10000 mg fino sotto 11600 mg
ZE-2025-144.32 | Ibrutinib, orale, 11600 mg fino sotto 14800 mg
ZE-2025-144.33 | Ibrutinib, orale, 14800 mg fino sotto 18000 mg
ZE-2025-144.34 | Ibrutinib, orale, 18000 mg fino sotto 21600 mg
ZE-2025-144.35 | Ibrutinib, orale, 21600 mg fino sotto 25200 mg
ZE-2025-144.36 | Ibrutinib, orale, 25200 mg fino sotto 30600 mg
ZE-2025-144.37 | Ibrutinib, orale, 30600 mg fino sotto 36000 mg
ZE-2025-144.38 | Ibrutinib, orale, 36000 mg fino sotto 41400 mg
ZE-2025-144.39 | Ibrutinib, orale, 41400 mg fino sotto 46800 mg
ZE-2025-144.40 | Ibrutinib, orale, 46800 mg fino sotto 53800 mg
ZE-2025-144.41 | Ibrutinib, orale, 53800 mg fino sotto 60800 mg
ZE-2025-144.42 | Ibrutinib, orale, 60800 mg fino sotto 67800 mg
ZE-2025-144.43 | Ibrutinib, orale, 67800 mg e più
ZE-2025-145.00 | Cobimetinib, orale, 150 mg fino sotto 210 mg
ZE-2025-145.01 | Cobimetinib, orale, 210 mg fino sotto 330 mg
ZE-2025-145.02 | Cobimetinib, orale, 330 mg fino sotto 450 mg
ZE-2025-145.03 | Cobimetinib, orale, 450 mg fino sotto 570 mg
ZE-2025-145.04 | Cobimetinib, orale, 570 mg fino sotto 690 mg
ZE-2025-145.05 | Cobimetinib, orale, 690 mg fino sotto 870 mg
ZE-2025-145.06 | Cobimetinib, orale, 870 mg fino sotto 1050 mg
ZE-2025-145.07 | Cobimetinib, orale, 1050 mg fino sotto 1230 mg
ZE-2025-145.08 | Cobimetinib, orale, 1230 mg fino sotto 1410 mg
ZE-2025-145.10 | Cobimetinib, orale, 1410 mg fino sotto 1590 mg
ZE-2025-145.11 | Cobimetinib, orale, 1590 mg e più
ZE-2025-146.00 | Enzalutamide, orale, 560 mg fino sotto 880 mg
ZE-2025-146.01 | Enzalutamide, orale, 880 mg fino sotto 1200 mg
ZE-2025-146.02 | Enzalutamide, orale, 1200 mg fino sotto 1520 mg
ZE-2025-146.03 | Enzalutamide, orale, 1520 mg fino sotto 1840 mg
ZE-2025-146.04 | Enzalutamide, orale, 1840 mg fino sotto 2160 mg
ZE-2025-146.05 | Enzalutamide, orale, 2160 mg fino sotto 2640 mg
ZE-2025-146.06 | Enzalutamide, orale, 2640 mg fino sotto 3120 mg
ZE-2025-146.07 | Enzalutamide, orale, 3120 mg fino sotto 3600 mg
ZE-2025-146.08 | Enzalutamide, orale, 3600 mg fino sotto 4080 mg
ZE-2025-146.09 | Enzalutamide, orale, 4080 mg fino sotto 4720 mg
ZE-2025-146.10 | Enzalutamide, orale, 4720 mg fino sotto 5360 mg
ZE-2025-146.11 | Enzalutamide, orale, 5360 mg fino sotto 6000 mg
ZE-2025-146.12 | Enzalutamide, orale, 6000 mg fino sotto 6640 mg
ZE-2025-146.13 | Enzalutamide, orale, 6640 mg fino sotto 7440 mg
ZE-2025-146.15 | Enzalutamide, orale, 7440 mg fino sotto 8240 mg
ZE-2025-146.16 | Enzalutamide, orale, 8240 mg fino sotto 9040 mg
ZE-2025-146.17 | Enzalutamide, orale, 9040 mg fino sotto 9840 mg
ZE-2025-146.19 | Enzalutamide, orale, 9840 mg fino sotto 11000 mg
ZE-2025-146.20 | Enzalutamide, orale, 11000 mg fino sotto 12500 mg
ZE-2025-146.21 | Enzalutamide, orale, 12500 mg fino sotto 14000 mg
ZE-2025-146.22 | Enzalutamide, orale, 14000 mg fino sotto 15500 mg
ZE-2025-146.23 | Enzalutamide, orale, 15500 mg e più
ZE-2025-147.03 | Abiraterone, orale, 9500 mg fino sotto 11500 mg
ZE-2025-147.04 | Abiraterone, orale, 11500 mg fino sotto 13500 mg
ZE-2025-147.05 | Abiraterone, orale, 13500 mg fino sotto 17500 mg
ZE-2025-147.06 | Abiraterone, orale, 17500 mg fino sotto 21500 mg
ZE-2025-147.07 | Abiraterone, orale, 21500 mg fino sotto 25500 mg
ZE-2025-147.08 | Abiraterone, orale, 25500 mg fino sotto 29500 mg
ZE-2025-147.09 | Abiraterone, orale, 29500 mg fino sotto 37500 mg
ZE-2025-147.10 | Abiraterone, orale, 37500 mg fino sotto 45500 mg
ZE-2025-147.11 | Abiraterone, orale, 45500 mg fino sotto 53500 mg
ZE-2025-147.12 | Abiraterone, orale, 53500 mg fino sotto 61500 mg
ZE-2025-147.13 | Abiraterone, orale, 61500 mg fino sotto 77500 mg
ZE-2025-147.14 | Abiraterone, orale, 77500 mg fino sotto 93500 mg
ZE-2025-147.16 | Abiraterone, orale, 93500 mg fino sotto 109500 mg
ZE-2025-147.17 | Abiraterone, orale, 109500 mg e più
ZE-2025-148.01 | Inibitore C1, ottenuto da plasma, endovenoso, 250 U fino sotto 750 U
ZE-2025-148.02 | Inibitore C1, ottenuto da plasma, endovenoso, 750 U fino sotto 1250 U
ZE-2025-148.03 | Inibitore C1, ottenuto da plasma, endovenoso, 1250 U fino sotto 1750 U
ZE-2025-148.04 | Inibitore C1, ottenuto da plasma, endovenoso, 1750 U fino sotto 2250 U
ZE-2025-148.05 | Inibitore C1, ottenuto da plasma, endovenoso, 2250 U fino sotto 2750 U
ZE-2025-148.06 | Inibitore C1, ottenuto da plasma, endovenoso, 2750 U fino sotto 3750 U
ZE-2025-148.07 | Inibitore C1, ottenuto da plasma, endovenoso, 3750 U fino sotto 4750 U
ZE-2025-148.08 | Inibitore C1, ottenuto da plasma, endovenoso, 4750 U fino sotto 5750 U
ZE-2025-148.09 | Inibitore C1, ottenuto da plasma, endovenoso, 5750 U fino sotto 6750 U
ZE-2025-148.10 | Inibitore C1, ottenuto da plasma, endovenoso, 6750 U fino sotto 7750 U
ZE-2025-148.12 | Inibitore C1, ottenuto da plasma, endovenoso, 7750 U fino sotto 8750 U
ZE-2025-148.13 | Inibitore C1, ottenuto da plasma, endovenoso, 8750 U fino sotto 10250 U
ZE-2025-148.14 | Inibitore C1, ottenuto da plasma, endovenoso, 10250 U fino sotto 11750 U
ZE-2025-148.15 | Inibitore C1, ottenuto da plasma, endovenoso, 11750 U fino sotto 13250 U
ZE-2025-148.17 | Inibitore C1, ottenuto da plasma, endovenoso, 13250 U fino sotto 14750 U
ZE-2025-148.18 | Inibitore C1, ottenuto da plasma, endovenoso, 14750 U fino sotto 16250 U
ZE-2025-148.19 | Inibitore C1, ottenuto da plasma, endovenoso, 16250 U e più
ZE-2025-149.01 | Ossigenoterapia iperbarica,
ZE-2025-150.01 | Camera di decompressione,
ZE-2025-152.03 | Impianto endovascolare, livello iliaco, 1 protesi stent, senza apertura,
ZE-2025-152.04 | Impianto endovascolare di uno stent graft [protesi stent] nelle arterie del bacino, livello iliaco con apertura,
ZE-2025-153.01 | Nusinersen, intratecale, 6 mg fino sotto 18 mg
ZE-2025-153.02 | Nusinersen, intratecale, 18 mg fino sotto 30 mg
ZE-2025-153.03 | Nusinersen, intratecale, 30 mg fino sotto 42 mg
ZE-2025-153.04 | Nusinersen, intratecale, 42 mg fino sotto 54 mg
ZE-2025-153.05 | Nusinersen, intratecale, 54 mg fino sotto 66 mg
ZE-2025-153.06 | Nusinersen, intratecale, 66 mg e più
ZE-2025-154.01 | Durata del trattamento con contropulsatore aortico, fino a 24 ore,
ZE-2025-154.02 | Durata del trattamento con contropulsatore aortico, da più di 24 ore fino a 48 ore,
ZE-2025-154.03 | Durata del trattamento con contropulsatore aortico, da più di 48 ore fino a 72 ore,
ZE-2025-154.04 | Durata del trattamento con contropulsatore aortico, da più di 72 ore fino a 96 ore,
ZE-2025-154.05 | Durata del trattamento con contropulsatore aortico, da più di 96 ore fino a 120 ore,
ZE-2025-154.06 | Durata del trattamento con contropulsatore aortico, da più di 120 ore fino a 144 ore,
ZE-2025-154.07 | Durata del trattamento con contropulsatore aortico, da più di 144 ore fino a 168 ore,
ZE-2025-154.09 | Durata del trattamento con contropulsatore aortico, da più di 168 ore fino a 192 ore,
ZE-2025-154.10 | Durata del trattamento con contropulsatore aortico, da più di 192 ore fino a 216 ore,
ZE-2025-154.11 | Durata del trattamento con contropulsatore aortico, da più di 216 ore fino a 240 ore,
ZE-2025-154.12 | Durata del trattamento con contropulsatore aortico, da più di 240 ore fino a 264 ore,
ZE-2025-154.13 | Durata del trattamento con contropulsatore aortico, da più di 264 ore fino a 288 ore,
ZE-2025-154.14 | Durata del trattamento con contropulsatore aortico, da più di 288 ore fino a 336 ore,
ZE-2025-154.15 | Durata del trattamento con contropulsatore aortico, da più di 336 ore fino a 384 ore,
ZE-2025-154.16 | Durata del trattamento con contropulsatore aortico, da più di 384 ore fino a 432 ore,
ZE-2025-154.17 | Durata del trattamento con contropulsatore aortico, da più di 432 ore fino a 480 ore,
ZE-2025-154.18 | Durata del trattamento con contropulsatore aortico, da più di 480 ore fino a 528 ore,
ZE-2025-154.19 | Durata del trattamento con contropulsatore aortico, da più di 528 ore fino a 600 ore,
ZE-2025-154.20 | Durata del trattamento con contropulsatore aortico, da più di 600 ore fino a 672 ore,
ZE-2025-154.21 | Durata del trattamento con contropulsatore aortico, da più di 672 ore fino a 744 ore,
ZE-2025-154.22 | Durata del trattamento con contropulsatore aortico, da più di 744 ore fino a 816 ore,
ZE-2025-154.23 | Durata del trattamento con contropulsatore aortico, da più di 816 ore fino a 888 ore,
ZE-2025-154.24 | Durata del trattamento con contropulsatore aortico, da più di 888 ore fino a 960 ore,
ZE-2025-154.25 | Durata del trattamento con contropulsatore aortico, da più di 960 ore fino a 1032 ore,
ZE-2025-154.26 | Durata del trattamento con contropulsatore aortico, da più di 1032 ore,
ZE-2025-155.01 | Stazione d'isolamento speciale I
ZE-2025-155.02 | Stazione d'isolamento speciale II
ZE-2025-158.01 | Tocilizumab, sottocutanea, 385 mg fino sotto 547 mg
ZE-2025-158.02 | Tocilizumab, sottocutanea, 547 mg fino sotto 709 mg
ZE-2025-158.03 | Tocilizumab, sottocutanea, 709 mg fino sotto 871 mg
ZE-2025-158.04 | Tocilizumab, sottocutanea, 871 mg fino sotto 1033 mg
ZE-2025-158.06 | Tocilizumab, sottocutanea, 1033 mg fino sotto 1195 mg
ZE-2025-158.07 | Tocilizumab, sottocutanea, 1195 mg fino sotto 1357 mg
ZE-2025-158.08 | Tocilizumab, sottocutanea, 1357 mg fino sotto 1519 mg
ZE-2025-158.10 | Tocilizumab, sottocutanea, 1519 mg fino sotto 1721 mg
ZE-2025-158.11 | Tocilizumab, sottocutanea, 1721 mg fino sotto 2045 mg
ZE-2025-158.12 | Tocilizumab, sottocutanea, 2045 mg fino sotto 2369 mg
ZE-2025-158.13 | Tocilizumab, sottocutanea, 2369 mg fino sotto 2693 mg
ZE-2025-158.14 | Tocilizumab, sottocutanea, 2693 mg fino sotto 3017 mg
ZE-2025-158.15 | Tocilizumab, sottocutanea, 3017 mg e più
ZE-2025-159.01 | Sofosbuvir e Velpatasvir, CEP, orale, 2.5 UD fino sotto 3.5 UD
ZE-2025-159.02 | Sofosbuvir e Velpatasvir, CEP, orale, 3.5 UD fino sotto 4.5 UD
ZE-2025-159.03 | Sofosbuvir e Velpatasvir, CEP, orale, 4.5 UD fino sotto 6.5 UD
ZE-2025-159.04 | Sofosbuvir e Velpatasvir, CEP, orale, 6.5 UD fino sotto 8.5 UD
ZE-2025-159.05 | Sofosbuvir e Velpatasvir, CEP, orale, 8.5 UD fino sotto 10.5 UD
ZE-2025-159.06 | Sofosbuvir e Velpatasvir, CEP, orale, 10.5 UD fino sotto 13.5 UD
ZE-2025-159.07 | Sofosbuvir e Velpatasvir, CEP, orale, 13.5 UD fino sotto 16.5 UD
ZE-2025-159.08 | Sofosbuvir e Velpatasvir, CEP, orale, 16.5 UD fino sotto 19.5 UD
ZE-2025-159.09 | Sofosbuvir e Velpatasvir, CEP, orale, 19.5 UD fino sotto 22.5 UD
ZE-2025-159.10 | Sofosbuvir e Velpatasvir, CEP, orale, 22.5 UD fino sotto 26.5 UD
ZE-2025-159.11 | Sofosbuvir e Velpatasvir, CEP, orale, 26.5 UD fino sotto 30.5 UD
ZE-2025-159.12 | Sofosbuvir e Velpatasvir, CEP, orale, 30.5 UD fino sotto 34.5 UD
ZE-2025-159.13 | Sofosbuvir e Velpatasvir, CEP, orale, 34.5 UD fino sotto 38.5 UD
ZE-2025-159.15 | Sofosbuvir e Velpatasvir, CEP, orale, 38.5 UD fino sotto 44.5 UD
ZE-2025-159.16 | Sofosbuvir e Velpatasvir, CEP, orale, 44.5 UD fino sotto 50.5 UD
ZE-2025-159.17 | Sofosbuvir e Velpatasvir, CEP, orale, 50.5 UD fino sotto 56.5 UD
ZE-2025-159.18 | Sofosbuvir e Velpatasvir, CEP, orale, 56.5 UD fino sotto 62.5 UD
ZE-2025-159.20 | Sofosbuvir e Velpatasvir, CEP, orale, 62.5 UD fino sotto 70.5 UD
ZE-2025-159.21 | Sofosbuvir e Velpatasvir, CEP, orale, 70.5 UD fino sotto 78.5 UD
ZE-2025-159.22 | Sofosbuvir e Velpatasvir, CEP, orale, 78.5 UD fino sotto 86.5 UD
ZE-2025-159.23 | Sofosbuvir e Velpatasvir, CEP, orale, 86.5 UD fino sotto 94.5 UD
ZE-2025-159.25 | Sofosbuvir e Velpatasvir, CEP, orale, 94.5 UD fino sotto 102.5 UD
ZE-2025-159.26 | Sofosbuvir e Velpatasvir, CEP, orale, 102.5 UD e più
ZE-2025-163.00 | Iloprost, endovenoso / inalatorio, 200 mcg fino sotto 300 mcg
ZE-2025-163.01 | Iloprost, endovenoso / inalatorio, 300 mcg fino sotto 400 mcg
ZE-2025-163.02 | Iloprost, endovenoso / inalatorio, 400 mcg fino sotto 500 mcg
ZE-2025-163.03 | Iloprost, endovenoso / inalatorio, 500 mcg fino sotto 600 mcg
ZE-2025-163.04 | Iloprost, endovenoso / inalatorio, 600 mcg fino sotto 700 mcg
ZE-2025-163.05 | Iloprost, endovenoso / inalatorio, 700 mcg fino sotto 900 mcg
ZE-2025-163.06 | Iloprost, endovenoso / inalatorio, 900 mcg fino sotto 1100 mcg
ZE-2025-163.07 | Iloprost, endovenoso / inalatorio, 1100 mcg fino sotto 1300 mcg
ZE-2025-163.08 | Iloprost, endovenoso / inalatorio, 1300 mcg fino sotto 1500 mcg
ZE-2025-163.09 | Iloprost, endovenoso / inalatorio, 1500 mcg fino sotto 1900 mcg
ZE-2025-163.10 | Iloprost, endovenoso / inalatorio, 1900 mcg fino sotto 2300 mcg
ZE-2025-163.11 | Iloprost, endovenoso / inalatorio, 2300 mcg fino sotto 2700 mcg
ZE-2025-163.13 | Iloprost, endovenoso / inalatorio, 2700 mcg fino sotto 3100 mcg
ZE-2025-163.14 | Iloprost, endovenoso / inalatorio, 3100 mcg e più
ZE-2025-164.00 | Treprostinil, endovenoso / sottocutanea, 3 mg fino sotto 5 mg
ZE-2025-164.01 | Treprostinil, endovenoso / sottocutanea, 5 mg fino sotto 7 mg
ZE-2025-164.02 | Treprostinil, endovenoso / sottocutanea, 7 mg fino sotto 9 mg
ZE-2025-164.03 | Treprostinil, endovenoso / sottocutanea, 9 mg fino sotto 11 mg
ZE-2025-164.04 | Treprostinil, endovenoso / sottocutanea, 11 mg fino sotto 13 mg
ZE-2025-164.05 | Treprostinil, endovenoso / sottocutanea, 13 mg fino sotto 17 mg
ZE-2025-164.06 | Treprostinil, endovenoso / sottocutanea, 17 mg fino sotto 21 mg
ZE-2025-164.07 | Treprostinil, endovenoso / sottocutanea, 21 mg fino sotto 25 mg
ZE-2025-164.08 | Treprostinil, endovenoso / sottocutanea, 25 mg fino sotto 29 mg
ZE-2025-164.09 | Treprostinil, endovenoso / sottocutanea, 29 mg fino sotto 37 mg
ZE-2025-164.10 | Treprostinil, endovenoso / sottocutanea, 37 mg fino sotto 45 mg
ZE-2025-164.11 | Treprostinil, endovenoso / sottocutanea, 45 mg fino sotto 53 mg
ZE-2025-164.12 | Treprostinil, endovenoso / sottocutanea, 53 mg fino sotto 61 mg
ZE-2025-164.13 | Treprostinil, endovenoso / sottocutanea, 61 mg fino sotto 77 mg
ZE-2025-164.14 | Treprostinil, endovenoso / sottocutanea, 77 mg fino sotto 93 mg
ZE-2025-164.15 | Treprostinil, endovenoso / sottocutanea, 93 mg fino sotto 109 mg
ZE-2025-164.16 | Treprostinil, endovenoso / sottocutanea, 109 mg fino sotto 125 mg
ZE-2025-164.18 | Treprostinil, endovenoso / sottocutanea, 125 mg fino sotto 149 mg
ZE-2025-164.19 | Treprostinil, endovenoso / sottocutanea, 149 mg fino sotto 173 mg
ZE-2025-164.20 | Treprostinil, endovenoso / sottocutanea, 173 mg fino sotto 197 mg
ZE-2025-164.21 | Treprostinil, endovenoso / sottocutanea, 197 mg fino sotto 221 mg
ZE-2025-164.22 | Treprostinil, endovenoso / sottocutanea, 221 mg fino sotto 253 mg
ZE-2025-164.23 | Treprostinil, endovenoso / sottocutanea, 253 mg fino sotto 285 mg
ZE-2025-164.24 | Treprostinil, endovenoso / sottocutanea, 285 mg fino sotto 317 mg
ZE-2025-164.25 | Treprostinil, endovenoso / sottocutanea, 317 mg fino sotto 349 mg
ZE-2025-164.26 | Treprostinil, endovenoso / sottocutanea, 349 mg fino sotto 389 mg
ZE-2025-164.27 | Treprostinil, endovenoso / sottocutanea, 389 mg fino sotto 429 mg
ZE-2025-164.28 | Treprostinil, endovenoso / sottocutanea, 429 mg e più
ZE-2025-166.01 | Inotuzumab ozogamicine, endovenoso, 0.2 mg fino sotto 0.3 mg, età < 16 anni
ZE-2025-166.02 | Inotuzumab ozogamicine, endovenoso, 0.3 mg fino sotto 0.4 mg, età < 16 anni
ZE-2025-166.03 | Inotuzumab ozogamicine, endovenoso, 0.4 mg fino sotto 0.5 mg, età < 16 anni
ZE-2025-166.04 | Inotuzumab ozogamicine, endovenoso, 0.5 mg fino sotto 0.6 mg, età < 16 anni
ZE-2025-166.05 | Inotuzumab ozogamicine, endovenoso, 0.6 mg fino sotto 0.7 mg
ZE-2025-166.06 | Inotuzumab ozogamicine, endovenoso, 0.7 mg fino sotto 0.8 mg
ZE-2025-166.07 | Inotuzumab ozogamicine, endovenoso, 0.8 mg fino sotto 0.9 mg
ZE-2025-166.08 | Inotuzumab ozogamicine, endovenoso, 0.9 mg fino sotto 1.1 mg
ZE-2025-166.09 | Inotuzumab ozogamicine, endovenoso, 1.1 mg fino sotto 1.3 mg
ZE-2025-166.10 | Inotuzumab ozogamicine, endovenoso, 1.3 mg fino sotto 1.5 mg
ZE-2025-166.11 | Inotuzumab ozogamicine, endovenoso, 1.5 mg fino sotto 1.7 mg
ZE-2025-166.12 | Inotuzumab ozogamicine, endovenoso, 1.7 mg fino sotto 2.1 mg
ZE-2025-166.13 | Inotuzumab ozogamicine, endovenoso, 2.1 mg fino sotto 2.5 mg
ZE-2025-166.14 | Inotuzumab ozogamicine, endovenoso, 2.5 mg fino sotto 3.5 mg
ZE-2025-166.15 | Inotuzumab ozogamicine, endovenoso, 3.5 mg fino sotto 4.5 mg
ZE-2025-166.16 | Inotuzumab ozogamicine, endovenoso, 4.5 mg fino sotto 5.5 mg
ZE-2025-166.17 | Inotuzumab ozogamicine, endovenoso, 5.5 mg fino sotto 6.5 mg
ZE-2025-166.18 | Inotuzumab ozogamicine, endovenoso, 6.5 mg e più
ZE-2025-167.01 | Atezolizumab, endovenoso, 680 mg fino sotto 1000 mg
ZE-2025-167.02 | Atezolizumab, endovenoso, 1000 mg fino sotto 1400 mg
ZE-2025-167.03 | Atezolizumab, endovenoso, 1400 mg fino sotto 1960 mg
ZE-2025-167.04 | Atezolizumab, endovenoso, 1960 mg fino sotto 2840 mg
ZE-2025-167.05 | Atezolizumab, endovenoso, 2840 mg fino sotto 3720 mg
ZE-2025-167.06 | Atezolizumab, endovenoso, 3720 mg fino sotto 4600 mg
ZE-2025-167.08 | Atezolizumab, endovenoso, 4600 mg fino sotto 5480 mg
ZE-2025-167.09 | Atezolizumab, endovenoso, 5480 mg fino sotto 6680 mg
ZE-2025-167.10 | Atezolizumab, endovenoso, 6680 mg e più
ZE-2025-168.17 | Ruxolitinib, orale, 60 mg fino sotto 95 mg, età < 16 anni
ZE-2025-168.18 | Ruxolitinib, orale, 95 mg fino sotto 135 mg
ZE-2025-168.19 | Ruxolitinib, orale, 135 mg fino sotto 175 mg
ZE-2025-168.20 | Ruxolitinib, orale, 175 mg fino sotto 215 mg
ZE-2025-168.21 | Ruxolitinib, orale, 215 mg fino sotto 315 mg
ZE-2025-168.22 | Ruxolitinib, orale, 315 mg fino sotto 415 mg
ZE-2025-168.23 | Ruxolitinib, orale, 415 mg fino sotto 520 mg
ZE-2025-168.24 | Ruxolitinib, orale, 520 mg fino sotto 680 mg
ZE-2025-168.25 | Ruxolitinib, orale, 680 mg fino sotto 840 mg
ZE-2025-168.26 | Ruxolitinib, orale, 840 mg fino sotto 1000 mg
ZE-2025-168.27 | Ruxolitinib, orale, 1000 mg fino sotto 1300 mg
ZE-2025-168.28 | Ruxolitinib, orale, 1300 mg fino sotto 1600 mg
ZE-2025-168.29 | Ruxolitinib, orale, 1600 mg fino sotto 1900 mg
ZE-2025-168.30 | Ruxolitinib, orale, 1900 mg fino sotto 2500 mg
ZE-2025-168.31 | Ruxolitinib, orale, 2500 mg fino sotto 3100 mg
ZE-2025-168.32 | Ruxolitinib, orale, 3100 mg fino sotto 3700 mg
ZE-2025-168.33 | Ruxolitinib, orale, 3700 mg e più
ZE-2025-169.01 | Onasemnogen abeparvovec, endovenoso, 1 AN
ZE-2025-170.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), fino a 48 ore,
ZE-2025-170.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 48 ore fino a 96 ore,
ZE-2025-170.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 96 ore fino a 120 ore,
ZE-2025-170.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 120 ore fino a 144 ore,
ZE-2025-170.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 144 ore fino a 168 ore,
ZE-2025-170.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 168 ore fino a 192 ore,
ZE-2025-170.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 192 ore fino a 216 ore,
ZE-2025-170.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 216 ore fino a 240 ore,
ZE-2025-170.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 240 ore fino a 288 ore,
ZE-2025-170.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 288 ore fino a 336 ore,
ZE-2025-170.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 336 ore fino a 384 ore,
ZE-2025-170.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 384 ore fino a 432 ore,
ZE-2025-170.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 432 ore fino a 480 ore,
ZE-2025-170.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 480 ore fino a 528 ore,
ZE-2025-170.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 528 ore fino a 600 ore,
ZE-2025-170.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 600 ore fino a 672 ore,
ZE-2025-170.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 672 ore fino a 744 ore,
ZE-2025-170.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 744 ore fino a 816 ore,
ZE-2025-170.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 816 ore fino a 888 ore,
ZE-2025-170.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 888 ore fino a 960 ore,
ZE-2025-170.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 960 ore fino a 1032 ore,
ZE-2025-170.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 1032 ore,
ZE-2025-171.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, fino a 48 ore,
ZE-2025-171.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 48 ore fino a 96 ore,
ZE-2025-171.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 96 ore fino a 120 ore,
ZE-2025-171.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 120 ore fino a 144 ore,
ZE-2025-171.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 144 ore fino a 168 ore,
ZE-2025-171.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 168 ore fino a 192 ore,
ZE-2025-171.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 192 ore fino a 216 ore,
ZE-2025-171.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 216 ore fino a 240 ore,
ZE-2025-171.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 240 ore fino a 288 ore,
ZE-2025-171.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 288 ore fino a 336 ore,
ZE-2025-171.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 336 ore fino a 384 ore,
ZE-2025-171.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 384 ore fino a 432 ore,
ZE-2025-171.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 432 ore fino a 480 ore,
ZE-2025-171.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 480 ore fino a 528 ore,
ZE-2025-171.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 528 ore fino a 600 ore,
ZE-2025-171.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 600 ore fino a 672 ore,
ZE-2025-171.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 672 ore fino a 744 ore,
ZE-2025-171.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 744 ore fino a 816 ore,
ZE-2025-171.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 816 ore fino a 888 ore,
ZE-2025-171.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 888 ore fino a 960 ore,
ZE-2025-171.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 960 ore fino a 1032 ore,
ZE-2025-171.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 1032 ore,
ZE-2025-172.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, fino a 48 ore,
ZE-2025-172.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 48 ore fino a 96 ore,
ZE-2025-172.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 96 ore fino a 120 ore,
ZE-2025-172.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 120 ore fino a 144 ore,
ZE-2025-172.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 144 ore fino a 168 ore,
ZE-2025-172.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 168 ore fino a 192 ore,
ZE-2025-172.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 192 ore fino a 216 ore,
ZE-2025-172.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 216 ore fino a 240 ore,
ZE-2025-172.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 240 ore fino a 288 ore,
ZE-2025-172.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 288 ore fino a 336 ore,
ZE-2025-172.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 336 ore fino a 384 ore,
ZE-2025-172.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 384 ore fino a 432 ore,
ZE-2025-172.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 432 ore fino a 480 ore,
ZE-2025-172.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 480 ore fino a 528 ore,
ZE-2025-172.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 528 ore fino a 600 ore,
ZE-2025-172.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 600 ore fino a 672 ore,
ZE-2025-172.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 672 ore fino a 744 ore,
ZE-2025-172.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 744 ore fino a 816 ore,
ZE-2025-172.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 816 ore fino a 888 ore,
ZE-2025-172.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 888 ore fino a 960 ore,
ZE-2025-172.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 960 ore fino a 1032 ore,
ZE-2025-172.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 1032 ore,
ZE-2025-173.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, fino a 48 ore,
ZE-2025-173.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 48 ore fino a 96 ore,
ZE-2025-173.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 96 ore fino a 120 ore,
ZE-2025-173.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 120 ore fino a 144 ore,
ZE-2025-173.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 144 ore fino a 168 ore,
ZE-2025-173.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 168 ore fino a 192 ore,
ZE-2025-173.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 192 ore fino a 216 ore,
ZE-2025-173.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 216 ore fino a 240 ore,
ZE-2025-173.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 240 ore fino a 288 ore,
ZE-2025-173.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 288 ore fino a 336 ore,
ZE-2025-173.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 336 ore fino a 384 ore,
ZE-2025-173.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 384 ore fino a 432 ore,
ZE-2025-173.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 432 ore fino a 480 ore,
ZE-2025-173.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 480 ore fino a 528 ore,
ZE-2025-173.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 528 ore fino a 600 ore,
ZE-2025-173.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 600 ore fino a 672 ore,
ZE-2025-173.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 672 ore fino a 744 ore,
ZE-2025-173.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 744 ore fino a 816 ore,
ZE-2025-173.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 816 ore fino a 888 ore,
ZE-2025-173.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 888 ore fino a 960 ore,
ZE-2025-173.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 960 ore fino a 1032 ore,
ZE-2025-173.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 1032 ore,
ZE-2025-175.01 | Coils endovascolari inseriti in vasi intracranici, 1 coil, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.04 | Coils endovascolari inseriti in vasi intracranici, 2 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.07 | Coils endovascolari inseriti in vasi intracranici, 3 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.10 | Coils endovascolari inseriti in vasi intracranici, 4 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.13 | Coils endovascolari inseriti in vasi intracranici, 5 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.16 | Coils endovascolari inseriti in vasi intracranici, 6 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.19 | Coils endovascolari inseriti in vasi intracranici, 7 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.22 | Coils endovascolari inseriti in vasi intracranici, 8 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.25 | Coils endovascolari inseriti in vasi intracranici, 9 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-175.28 | Coils endovascolari inseriti in vasi intracranici, 10 e più coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
ZE-2025-176.01 | Coils endovascolari extralunghi inseriti, 1 coil extralungo,
ZE-2025-176.02 | Coils endovascolari extralunghi inseriti, 2 coils extralunghi,
ZE-2025-176.03 | Coils endovascolari extralunghi inseriti, 3 coils extralunghi,
ZE-2025-176.04 | Coils endovascolari extralunghi inseriti, 4 coils extralunghi,
ZE-2025-176.05 | Coils endovascolari extralunghi inseriti, 5 coils extralunghi,
ZE-2025-176.06 | Coils endovascolari extralunghi inseriti, 6 coils extralunghi,
ZE-2025-177.01 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 1 plug
ZE-2025-177.04 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 2 plugs
ZE-2025-177.07 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 3 plugs
ZE-2025-177.10 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 4 plugs
ZE-2025-177.13 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 5 e più plugs
ZE-2025-178.01 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 1 filtro
ZE-2025-178.04 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 2 filtri
ZE-2025-178.07 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 3 filtri
ZE-2025-178.10 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 4 filtri
ZE-2025-178.13 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 5 e più filtri
ZE-2025-179.01 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 1 coil,
ZE-2025-179.02 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 2 coils,
ZE-2025-179.03 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 3 coils,
ZE-2025-179.04 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 4 coils,
ZE-2025-179.05 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 5 coils,
ZE-2025-179.06 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 6 coils,
ZE-2025-179.07 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 7 coils,
ZE-2025-179.08 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 8 coils,
ZE-2025-179.09 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 9 coils,
ZE-2025-179.10 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 10 coils,
ZE-2025-179.11 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 11 coils,
ZE-2025-179.12 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 12 coils,
ZE-2025-179.13 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 13 coils,
ZE-2025-179.14 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 14 coils,
ZE-2025-179.15 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 15 coils,
ZE-2025-179.16 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 16 coils,
ZE-2025-179.17 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 17 coils,
ZE-2025-179.18 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 18 coils,
ZE-2025-179.19 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 19 coils,
ZE-2025-179.20 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 20 coils,
ZE-2025-179.21 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 21 coils,
ZE-2025-179.22 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 22 coils,
ZE-2025-179.23 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 23 coils,
ZE-2025-179.24 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 24 coils,
ZE-2025-179.25 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 25 coils,
ZE-2025-179.26 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 26 coils,
ZE-2025-179.27 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 27 coils,
ZE-2025-179.28 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 28 e più coils,
ZE-2025-180.01 | Coils endovascolari extralunghi inseriti, 1 coil extralungo,
ZE-2025-180.02 | Coils endovascolari extralunghi inseriti, 2 coils extralunghi,
ZE-2025-180.03 | Coils endovascolari extralunghi inseriti, 3 coils extralunghi,
ZE-2025-180.04 | Coils endovascolari extralunghi inseriti, 4 coils extralunghi,
ZE-2025-180.05 | Coils endovascolari extralunghi inseriti, 5 coils extralunghi,
ZE-2025-180.06 | Coils endovascolari extralunghi inseriti, 6 coils extralunghi,
ZE-2025-181.01 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 1 plug,
ZE-2025-181.02 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 2 plugs,
ZE-2025-181.03 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 3 plugs,
ZE-2025-181.04 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 4 plugs,
ZE-2025-181.05 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 5 plugs,
ZE-2025-181.06 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 6 plugs,
ZE-2025-181.07 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 7 plugs,
ZE-2025-181.08 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 8 plugs,
ZE-2025-181.09 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 9 plugs,
ZE-2025-181.10 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 10 e più plugs,
ZE-2025-182.01 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 1 filtro,
ZE-2025-182.02 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 2 filtri,
ZE-2025-182.03 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 3 filtri,
ZE-2025-182.04 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 4 filtri,
ZE-2025-182.05 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 5 filtri,
ZE-2025-182.06 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 6 filtri,
ZE-2025-182.07 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 7 filtri,
ZE-2025-182.08 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 8 filtri,
ZE-2025-182.09 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 9 filtri,
ZE-2025-182.10 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 10 e più filtri,
ZE-2025-185.01 | Glecaprevir e Pibrentasvir, CMA, orale, 4.5 UD fino sotto 6.5 UD
ZE-2025-185.02 | Glecaprevir e Pibrentasvir, CMA, orale, 6.5 UD fino sotto 8.5 UD
ZE-2025-185.03 | Glecaprevir e Pibrentasvir, CMA, orale, 8.5 UD fino sotto 10.5 UD
ZE-2025-185.04 | Glecaprevir e Pibrentasvir, CMA, orale, 10.5 UD fino sotto 12.5 UD
ZE-2025-185.05 | Glecaprevir e Pibrentasvir, CMA, orale, 12.5 UD fino sotto 16.5 UD
ZE-2025-185.06 | Glecaprevir e Pibrentasvir, CMA, orale, 16.5 UD fino sotto 20.5 UD
ZE-2025-185.07 | Glecaprevir e Pibrentasvir, CMA, orale, 20.5 UD fino sotto 24.5 UD
ZE-2025-185.08 | Glecaprevir e Pibrentasvir, CMA, orale, 24.5 UD fino sotto 28.5 UD
ZE-2025-185.09 | Glecaprevir e Pibrentasvir, CMA, orale, 28.5 UD fino sotto 36.5 UD
ZE-2025-185.10 | Glecaprevir e Pibrentasvir, CMA, orale, 36.5 UD fino sotto 44.5 UD
ZE-2025-185.11 | Glecaprevir e Pibrentasvir, CMA, orale, 44.5 UD fino sotto 52.5 UD
ZE-2025-185.12 | Glecaprevir e Pibrentasvir, CMA, orale, 52.5 UD fino sotto 60.5 UD
ZE-2025-185.14 | Glecaprevir e Pibrentasvir, CMA, orale, 60.5 UD fino sotto 68.5 UD
ZE-2025-185.15 | Glecaprevir e Pibrentasvir, CMA, orale, 68.5 UD fino sotto 78.5 UD
ZE-2025-185.16 | Glecaprevir e Pibrentasvir, CMA, orale, 78.5 UD fino sotto 88.5 UD
ZE-2025-185.17 | Glecaprevir e Pibrentasvir, CMA, orale, 88.5 UD fino sotto 98.5 UD
ZE-2025-185.18 | Glecaprevir e Pibrentasvir, CMA, orale, 98.5 UD e più
ZE-2025-186.01 | Ocrelizumab, endovenoso, 150 mg fino sotto 450 mg
ZE-2025-186.02 | Ocrelizumab, endovenoso, 450 mg fino sotto 750 mg
ZE-2025-186.03 | Ocrelizumab, endovenoso, 750 mg fino sotto 1050 mg
ZE-2025-186.04 | Ocrelizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2025-186.05 | Ocrelizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2025-186.06 | Ocrelizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2025-186.07 | Ocrelizumab, endovenoso, 1950 mg e più
ZE-2025-187.16 | Palbociclib, orale, 375 mg fino sotto 575 mg
ZE-2025-187.17 | Palbociclib, orale, 575 mg fino sotto 775 mg
ZE-2025-187.18 | Palbociclib, orale, 775 mg fino sotto 1050 mg
ZE-2025-187.19 | Palbociclib, orale, 1050 mg fino sotto 1325 mg
ZE-2025-187.20 | Palbociclib, orale, 1325 mg fino sotto 1675 mg
ZE-2025-187.21 | Palbociclib, orale, 1675 mg fino sotto 2025 mg
ZE-2025-187.22 | Palbociclib, orale, 2025 mg fino sotto 2375 mg
ZE-2025-187.23 | Palbociclib, orale, 2375 mg fino sotto 2875 mg
ZE-2025-187.24 | Palbociclib, orale, 2875 mg fino sotto 3375 mg
ZE-2025-187.25 | Palbociclib, orale, 3375 mg fino sotto 4000 mg
ZE-2025-187.26 | Palbociclib, orale, 4000 mg fino sotto 4750 mg
ZE-2025-187.27 | Palbociclib, orale, 4750 mg fino sotto 5500 mg
ZE-2025-187.28 | Palbociclib, orale, 5500 mg fino sotto 6250 mg
ZE-2025-187.29 | Palbociclib, orale, 6250 mg fino sotto 7000 mg
ZE-2025-187.30 | Palbociclib, orale, 7000 mg fino sotto 8000 mg
ZE-2025-187.31 | Palbociclib, orale, 8000 mg e più
ZE-2025-188.21 | Venetoclax, orale, 400 mg fino sotto 700 mg, età < 18 anni
ZE-2025-188.22 | Venetoclax, orale, 700 mg fino sotto 1000 mg, età < 18 anni
ZE-2025-188.23 | Venetoclax, orale, 1000 mg fino sotto 1400 mg
ZE-2025-188.24 | Venetoclax, orale, 1400 mg fino sotto 1800 mg
ZE-2025-188.25 | Venetoclax, orale, 1800 mg fino sotto 2200 mg
ZE-2025-188.26 | Venetoclax, orale, 2200 mg fino sotto 2600 mg
ZE-2025-188.27 | Venetoclax, orale, 2600 mg fino sotto 3000 mg
ZE-2025-188.28 | Venetoclax, orale, 3000 mg fino sotto 3400 mg
ZE-2025-188.29 | Venetoclax, orale, 3400 mg fino sotto 4200 mg
ZE-2025-188.30 | Venetoclax, orale, 4200 mg fino sotto 5000 mg
ZE-2025-188.31 | Venetoclax, orale, 5000 mg fino sotto 5800 mg
ZE-2025-188.32 | Venetoclax, orale, 5800 mg fino sotto 6600 mg
ZE-2025-188.33 | Venetoclax, orale, 6600 mg fino sotto 8200 mg
ZE-2025-188.34 | Venetoclax, orale, 8200 mg fino sotto 9800 mg
ZE-2025-188.35 | Venetoclax, orale, 9800 mg fino sotto 11400 mg
ZE-2025-188.36 | Venetoclax, orale, 11400 mg fino sotto 13000 mg
ZE-2025-188.37 | Venetoclax, orale, 13000 mg fino sotto 14600 mg
ZE-2025-188.38 | Venetoclax, orale, 14600 mg fino sotto 16200 mg
ZE-2025-188.39 | Venetoclax, orale, 16200 mg fino sotto 17800 mg
ZE-2025-188.40 | Venetoclax, orale, 17800 mg e più
ZE-2025-189.01 | Elotuzumab, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-189.02 | Elotuzumab, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-189.03 | Elotuzumab, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-189.04 | Elotuzumab, endovenoso, 550 mg fino sotto 650 mg
ZE-2025-189.05 | Elotuzumab, endovenoso, 650 mg fino sotto 850 mg
ZE-2025-189.06 | Elotuzumab, endovenoso, 850 mg fino sotto 1050 mg
ZE-2025-189.07 | Elotuzumab, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2025-189.08 | Elotuzumab, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2025-189.09 | Elotuzumab, endovenoso, 1450 mg fino sotto 1850 mg
ZE-2025-189.10 | Elotuzumab, endovenoso, 1850 mg fino sotto 2250 mg
ZE-2025-189.11 | Elotuzumab, endovenoso, 2250 mg fino sotto 2650 mg
ZE-2025-189.12 | Elotuzumab, endovenoso, 2650 mg fino sotto 3050 mg
ZE-2025-189.13 | Elotuzumab, endovenoso, 3050 mg fino sotto 3850 mg
ZE-2025-189.14 | Elotuzumab, endovenoso, 3850 mg fino sotto 4650 mg
ZE-2025-189.15 | Elotuzumab, endovenoso, 4650 mg fino sotto 5450 mg
ZE-2025-189.16 | Elotuzumab, endovenoso, 5450 mg e più
ZE-2025-191.01 | Voretigen Neparvovec, sottoretinico, 1 AN
ZE-2025-197.01 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 1 dispositivo,
ZE-2025-197.02 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 2 dispositivi,
ZE-2025-197.03 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 3 dispositivi,
ZE-2025-197.04 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 4 e più dispositivi,
ZE-2025-198.01 | Daratumumab, sottocutanea, 900 mg fino sotto 2700 mg
ZE-2025-198.02 | Daratumumab, sottocutanea, 2700 mg fino sotto 4500 mg
ZE-2025-198.03 | Daratumumab, sottocutanea, 4500 mg fino sotto 6300 mg
ZE-2025-198.04 | Daratumumab, sottocutanea, 6300 mg fino sotto 8100 mg
ZE-2025-198.05 | Daratumumab, sottocutanea, 8100 mg fino sotto 9900 mg
ZE-2025-198.07 | Daratumumab, sottocutanea, 9900 mg fino sotto 11700 mg
ZE-2025-198.08 | Daratumumab, sottocutanea, 11700 mg fino sotto 13500 mg
ZE-2025-198.10 | Daratumumab, sottocutanea, 13500 mg fino sotto 15300 mg
ZE-2025-198.11 | Daratumumab, sottocutanea, 15300 mg fino sotto 17100 mg
ZE-2025-198.12 | Daratumumab, sottocutanea, 17100 mg e più
ZE-2025-199.01 | Pertuzumab e Trastuzumab, sottocutanea, 300 mg fino sotto 900 mg
ZE-2025-199.02 | Pertuzumab e Trastuzumab, sottocutanea, 900 mg fino sotto 1500 mg
ZE-2025-199.03 | Pertuzumab e Trastuzumab, sottocutanea, 1500 mg fino sotto 2100 mg
ZE-2025-199.04 | Pertuzumab e Trastuzumab, sottocutanea, 2100 mg fino sotto 2700 mg
ZE-2025-199.05 | Pertuzumab e Trastuzumab, sottocutanea, 2700 mg e più
ZE-2025-200.01 | Risdiplam, orale, 2 mg fino sotto 30 mg
ZE-2025-200.02 | Risdiplam, orale, 30 mg fino sotto 90 mg
ZE-2025-200.03 | Risdiplam, orale, 90 mg fino sotto 150 mg
ZE-2025-200.04 | Risdiplam, orale, 150 mg fino sotto 210 mg
ZE-2025-200.05 | Risdiplam, orale, 210 mg fino sotto 270 mg
ZE-2025-200.06 | Risdiplam, orale, 270 mg fino sotto 330 mg
ZE-2025-200.07 | Risdiplam, orale, 330 mg fino sotto 390 mg
ZE-2025-200.08 | Risdiplam, orale, 390 mg fino sotto 450 mg
ZE-2025-200.09 | Risdiplam, orale, 450 mg fino sotto 510 mg
ZE-2025-200.10 | Risdiplam, orale, 510 mg fino sotto 570 mg
ZE-2025-200.11 | Risdiplam, orale, 570 mg fino sotto 630 mg
ZE-2025-200.12 | Risdiplam, orale, 630 mg fino sotto 690 mg
ZE-2025-200.13 | Risdiplam, orale, 690 mg fino sotto 750 mg
ZE-2025-200.14 | Risdiplam, orale, 750 mg fino sotto 810 mg
ZE-2025-200.15 | Risdiplam, orale, 810 mg fino sotto 870 mg
ZE-2025-200.16 | Risdiplam, orale, 870 mg fino sotto 930 mg
ZE-2025-200.17 | Risdiplam, orale, 930 mg fino sotto 990 mg
ZE-2025-200.18 | Risdiplam, orale, 990 mg fino sotto 1050 mg
ZE-2025-200.19 | Risdiplam, orale, 1050 mg fino sotto 1110 mg
ZE-2025-200.20 | Risdiplam, orale, 1110 mg fino sotto 1170 mg
ZE-2025-200.21 | Risdiplam, orale, 1170 mg fino sotto 1230 mg
ZE-2025-200.22 | Risdiplam, orale, 1230 mg fino sotto 1290 mg
ZE-2025-200.23 | Risdiplam, orale, 1290 mg fino sotto 1350 mg
ZE-2025-200.24 | Risdiplam, orale, 1350 mg fino sotto 1410 mg
ZE-2025-200.25 | Risdiplam, orale, 1410 mg fino sotto 1470 mg
ZE-2025-200.26 | Risdiplam, orale, 1470 mg fino sotto 1530 mg
ZE-2025-200.27 | Risdiplam, orale, 1530 mg fino sotto 1590 mg
ZE-2025-200.28 | Risdiplam, orale, 1590 mg fino sotto 1650 mg
ZE-2025-200.29 | Risdiplam, orale, 1650 mg fino sotto 1710 mg
ZE-2025-200.30 | Risdiplam, orale, 1710 mg fino sotto 1770 mg
ZE-2025-200.31 | Risdiplam, orale, 1770 mg fino sotto 1830 mg
ZE-2025-200.32 | Risdiplam, orale, 1830 mg fino sotto 1890 mg
ZE-2025-200.33 | Risdiplam, orale, 1890 mg fino sotto 1950 mg
ZE-2025-200.34 | Risdiplam, orale, 1950 mg e più
ZE-2025-202.01 | Tisagenlecleucel,
ZE-2025-203.01 | Eltrombopag, orale, 200 mg fino sotto 300 mg
ZE-2025-203.02 | Eltrombopag, orale, 300 mg fino sotto 400 mg
ZE-2025-203.03 | Eltrombopag, orale, 400 mg fino sotto 500 mg
ZE-2025-203.04 | Eltrombopag, orale, 500 mg fino sotto 600 mg
ZE-2025-203.05 | Eltrombopag, orale, 600 mg fino sotto 800 mg
ZE-2025-203.06 | Eltrombopag, orale, 800 mg fino sotto 1000 mg
ZE-2025-203.07 | Eltrombopag, orale, 1000 mg fino sotto 1200 mg
ZE-2025-203.08 | Eltrombopag, orale, 1200 mg fino sotto 1400 mg
ZE-2025-203.09 | Eltrombopag, orale, 1400 mg fino sotto 1800 mg
ZE-2025-203.10 | Eltrombopag, orale, 1800 mg fino sotto 2200 mg
ZE-2025-203.11 | Eltrombopag, orale, 2200 mg fino sotto 2600 mg
ZE-2025-203.12 | Eltrombopag, orale, 2600 mg fino sotto 3000 mg
ZE-2025-203.13 | Eltrombopag, orale, 3000 mg fino sotto 3800 mg
ZE-2025-203.14 | Eltrombopag, orale, 3800 mg fino sotto 4600 mg
ZE-2025-203.15 | Eltrombopag, orale, 4600 mg fino sotto 5400 mg
ZE-2025-203.16 | Eltrombopag, orale, 5400 mg fino sotto 6200 mg
ZE-2025-203.17 | Eltrombopag, orale, 6200 mg fino sotto 7000 mg
ZE-2025-203.18 | Eltrombopag, orale, 7000 mg fino sotto 8500 mg
ZE-2025-203.19 | Eltrombopag, orale, 8500 mg fino sotto 10000 mg
ZE-2025-203.20 | Eltrombopag, orale, 10000 mg fino sotto 11500 mg
ZE-2025-203.21 | Eltrombopag, orale, 11500 mg fino sotto 13000 mg
ZE-2025-203.22 | Eltrombopag, orale, 13000 mg e più
ZE-2025-204.29 | Letermovir, endovenoso / orale, 480 mg fino sotto 780 mg, età < 18 anni
ZE-2025-204.30 | Letermovir, endovenoso / orale, 780 mg fino sotto 1180 mg
ZE-2025-204.31 | Letermovir, endovenoso / orale, 1180 mg fino sotto 1320 mg
ZE-2025-204.32 | Letermovir, endovenoso / orale, 1320 mg fino sotto 1560 mg
ZE-2025-204.33 | Letermovir, endovenoso / orale, 1560 mg fino sotto 1700 mg
ZE-2025-204.34 | Letermovir, endovenoso / orale, 1700 mg fino sotto 2160 mg
ZE-2025-204.35 | Letermovir, endovenoso / orale, 2160 mg fino sotto 2640 mg
ZE-2025-204.36 | Letermovir, endovenoso / orale, 2640 mg fino sotto 3120 mg
ZE-2025-204.37 | Letermovir, endovenoso / orale, 3120 mg fino sotto 4080 mg
ZE-2025-204.38 | Letermovir, endovenoso / orale, 4080 mg fino sotto 5040 mg
ZE-2025-204.39 | Letermovir, endovenoso / orale, 5040 mg fino sotto 6000 mg
ZE-2025-204.40 | Letermovir, endovenoso / orale, 6000 mg fino sotto 6960 mg
ZE-2025-204.41 | Letermovir, endovenoso / orale, 6960 mg fino sotto 8880 mg
ZE-2025-204.42 | Letermovir, endovenoso / orale, 8880 mg fino sotto 10800 mg
ZE-2025-204.43 | Letermovir, endovenoso / orale, 10800 mg fino sotto 12720 mg
ZE-2025-204.44 | Letermovir, endovenoso / orale, 12720 mg fino sotto 14640 mg
ZE-2025-204.45 | Letermovir, endovenoso / orale, 14640 mg fino sotto 18480 mg
ZE-2025-204.46 | Letermovir, endovenoso / orale, 18480 mg fino sotto 22320 mg
ZE-2025-204.47 | Letermovir, endovenoso / orale, 22320 mg fino sotto 26160 mg
ZE-2025-204.48 | Letermovir, endovenoso / orale, 26160 mg fino sotto 30000 mg
ZE-2025-204.49 | Letermovir, endovenoso / orale, 30000 mg fino sotto 37680 mg
ZE-2025-204.50 | Letermovir, endovenoso / orale, 37680 mg fino sotto 45360 mg
ZE-2025-204.51 | Letermovir, endovenoso / orale, 45360 mg fino sotto 53040 mg
ZE-2025-204.52 | Letermovir, endovenoso / orale, 53040 mg fino sotto 60720 mg
ZE-2025-204.53 | Letermovir, endovenoso / orale, 60720 mg fino sotto 70800 mg
ZE-2025-204.54 | Letermovir, endovenoso / orale, 70800 mg fino sotto 80880 mg
ZE-2025-204.55 | Letermovir, endovenoso / orale, 80880 mg fino sotto 90960 mg
ZE-2025-204.56 | Letermovir, endovenoso / orale, 90960 mg e più
ZE-2025-205.00 | Osimertinib, orale, 200 mg fino sotto 280 mg
ZE-2025-205.01 | Osimertinib, orale, 280 mg fino sotto 360 mg
ZE-2025-205.02 | Osimertinib, orale, 360 mg fino sotto 440 mg
ZE-2025-205.03 | Osimertinib, orale, 440 mg fino sotto 520 mg
ZE-2025-205.04 | Osimertinib, orale, 520 mg fino sotto 600 mg
ZE-2025-205.05 | Osimertinib, orale, 600 mg fino sotto 760 mg
ZE-2025-205.06 | Osimertinib, orale, 760 mg fino sotto 920 mg
ZE-2025-205.07 | Osimertinib, orale, 920 mg fino sotto 1080 mg
ZE-2025-205.08 | Osimertinib, orale, 1080 mg fino sotto 1240 mg
ZE-2025-205.09 | Osimertinib, orale, 1240 mg fino sotto 1480 mg
ZE-2025-205.10 | Osimertinib, orale, 1480 mg fino sotto 1720 mg
ZE-2025-205.11 | Osimertinib, orale, 1720 mg fino sotto 1960 mg
ZE-2025-205.12 | Osimertinib, orale, 1960 mg fino sotto 2200 mg
ZE-2025-205.13 | Osimertinib, orale, 2200 mg fino sotto 2520 mg
ZE-2025-205.14 | Osimertinib, orale, 2520 mg fino sotto 2840 mg
ZE-2025-205.15 | Osimertinib, orale, 2840 mg fino sotto 3160 mg
ZE-2025-205.16 | Osimertinib, orale, 3160 mg fino sotto 3800 mg
ZE-2025-205.17 | Osimertinib, orale, 3800 mg fino sotto 4440 mg
ZE-2025-205.18 | Osimertinib, orale, 4440 mg fino sotto 5080 mg
ZE-2025-205.19 | Osimertinib, orale, 5080 mg fino sotto 5720 mg
ZE-2025-205.20 | Osimertinib, orale, 5720 mg fino sotto 6360 mg
ZE-2025-205.21 | Osimertinib, orale, 6360 mg e più
ZE-2025-206.01 | Ravulizumab, endovenoso, 150 mg fino sotto 450 mg, età < 6 anni
ZE-2025-206.02 | Ravulizumab, endovenoso, 450 mg fino sotto 750 mg, età < 12 anni
ZE-2025-206.03 | Ravulizumab, endovenoso, 750 mg fino sotto 1050 mg, età < 16 anni
ZE-2025-206.04 | Ravulizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2025-206.05 | Ravulizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2025-206.06 | Ravulizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2025-206.07 | Ravulizumab, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2025-206.08 | Ravulizumab, endovenoso, 2250 mg fino sotto 2550 mg
ZE-2025-206.09 | Ravulizumab, endovenoso, 2550 mg fino sotto 2850 mg
ZE-2025-206.10 | Ravulizumab, endovenoso, 2850 mg fino sotto 3150 mg
ZE-2025-206.11 | Ravulizumab, endovenoso, 3150 mg fino sotto 3450 mg
ZE-2025-206.12 | Ravulizumab, endovenoso, 3450 mg fino sotto 3750 mg
ZE-2025-206.13 | Ravulizumab, endovenoso, 3750 mg fino sotto 4050 mg
ZE-2025-206.14 | Ravulizumab, endovenoso, 4050 mg fino sotto 4550 mg
ZE-2025-206.15 | Ravulizumab, endovenoso, 4550 mg fino sotto 5100 mg
ZE-2025-206.16 | Ravulizumab, endovenoso, 5100 mg fino sotto 5700 mg
ZE-2025-206.17 | Ravulizumab, endovenoso, 5700 mg fino sotto 6300 mg
ZE-2025-206.18 | Ravulizumab, endovenoso, 6300 mg fino sotto 6900 mg
ZE-2025-206.19 | Ravulizumab, endovenoso, 6900 mg fino sotto 7500 mg
ZE-2025-206.20 | Ravulizumab, endovenoso, 7500 mg fino sotto 8100 mg
ZE-2025-206.21 | Ravulizumab, endovenoso, 8100 mg fino sotto 8700 mg
ZE-2025-206.22 | Ravulizumab, endovenoso, 8700 mg fino sotto 9600 mg
ZE-2025-206.23 | Ravulizumab, endovenoso, 9600 mg fino sotto 10500 mg
ZE-2025-206.24 | Ravulizumab, endovenoso, 10500 mg fino sotto 14000 mg
ZE-2025-206.25 | Ravulizumab, endovenoso, 14000 mg e più
ZE-2025-209.01 | Tréosulfan, endovenoso, 7500 mg fino sotto 12500 mg
ZE-2025-209.02 | Tréosulfan, endovenoso, 12500 mg fino sotto 17500 mg
ZE-2025-209.03 | Tréosulfan, endovenoso, 17500 mg fino sotto 22500 mg
ZE-2025-209.04 | Tréosulfan, endovenoso, 22500 mg fino sotto 30000 mg
ZE-2025-209.05 | Tréosulfan, endovenoso, 30000 mg fino sotto 37500 mg
ZE-2025-209.06 | Tréosulfan, endovenoso, 37500 mg fino sotto 45000 mg
ZE-2025-209.07 | Tréosulfan, endovenoso, 45000 mg fino sotto 55000 mg
ZE-2025-209.08 | Tréosulfan, endovenoso, 55000 mg fino sotto 65000 mg
ZE-2025-209.09 | Tréosulfan, endovenoso, 65000 mg fino sotto 75000 mg
ZE-2025-209.10 | Tréosulfan, endovenoso, 75000 mg fino sotto 85000 mg
ZE-2025-209.11 | Tréosulfan, endovenoso, 85000 mg fino sotto 95000 mg
ZE-2025-209.12 | Tréosulfan, endovenoso, 95000 mg fino sotto 105000 mg
ZE-2025-209.13 | Tréosulfan, endovenoso, 105000 mg fino sotto 125000 mg
ZE-2025-209.14 | Tréosulfan, endovenoso, 125000 mg fino sotto 145000 mg
ZE-2025-209.15 | Tréosulfan, endovenoso, 145000 mg e più
ZE-2025-211.01 | Canakinumab, sottocutanea, 20 mg fino sotto 30 mg, età < 6 anni
ZE-2025-211.02 | Canakinumab, sottocutanea, 30 mg fino sotto 40 mg, età < 12 anni
ZE-2025-211.03 | Canakinumab, sottocutanea, 40 mg fino sotto 60 mg
ZE-2025-211.04 | Canakinumab, sottocutanea, 60 mg fino sotto 90 mg
ZE-2025-211.05 | Canakinumab, sottocutanea, 90 mg fino sotto 120 mg
ZE-2025-211.06 | Canakinumab, sottocutanea, 120 mg fino sotto 180 mg
ZE-2025-211.07 | Canakinumab, sottocutanea, 180 mg fino sotto 260 mg
ZE-2025-211.08 | Canakinumab, sottocutanea, 260 mg fino sotto 340 mg
ZE-2025-211.09 | Canakinumab, sottocutanea, 340 mg fino sotto 400 mg
ZE-2025-211.10 | Canakinumab, sottocutanea, 400 mg fino sotto 500 mg
ZE-2025-211.11 | Canakinumab, sottocutanea, 500 mg fino sotto 700 mg
ZE-2025-211.12 | Canakinumab, sottocutanea, 700 mg fino sotto 900 mg
ZE-2025-211.13 | Canakinumab, sottocutanea, 900 mg e più
ZE-2025-212.01 | Cémiplimab, endovenoso, 175 mg fino sotto 525 mg
ZE-2025-212.02 | Cémiplimab, endovenoso, 525 mg fino sotto 875 mg
ZE-2025-212.03 | Cémiplimab, endovenoso, 875 mg fino sotto 1225 mg
ZE-2025-212.04 | Cémiplimab, endovenoso, 1225 mg e più
ZE-2025-213.01 | Diagnostica genomica completa di neoplasie maligne, profilazione tumorale di più di 100 geni,
ZE-2025-215.01 | Resezione dell'aorta toracica con sostituzione con protesi ibrida,
ZE-2025-217.01 | Teclistamab, sottocutanea, 80 mg fino sotto 100 mg
ZE-2025-217.02 | Teclistamab, sottocutanea, 100 mg fino sotto 128 mg
ZE-2025-217.03 | Teclistamab, sottocutanea, 128 mg fino sotto 178 mg
ZE-2025-217.04 | Teclistamab, sottocutanea, 178 mg fino sotto 235 mg
ZE-2025-217.05 | Teclistamab, sottocutanea, 235 mg fino sotto 300 mg
ZE-2025-217.06 | Teclistamab, sottocutanea, 300 mg fino sotto 360 mg
ZE-2025-217.07 | Teclistamab, sottocutanea, 360 mg fino sotto 420 mg
ZE-2025-217.08 | Teclistamab, sottocutanea, 420 mg fino sotto 540 mg
ZE-2025-217.09 | Teclistamab, sottocutanea, 540 mg e più
ZE-2025-218.01 | Dialisi peritoneale, intermittente, assistita meccanicamente [IPD],
ZE-2025-219.01 | Impiego di dispositivo per fissare stentgraft mediante avvitamento,
ZE-2025-220.01 | Tagraxofusp, endovenoso, 1.2 mg fino sotto 1.8 mg, età < 16 anni
ZE-2025-220.02 | Tagraxofusp, endovenoso, 1.8 mg fino sotto 2.4 mg
ZE-2025-220.03 | Tagraxofusp, endovenoso, 2.4 mg fino sotto 3 mg
ZE-2025-220.04 | Tagraxofusp, endovenoso, 3 mg fino sotto 3.6 mg
ZE-2025-220.05 | Tagraxofusp, endovenoso, 3.6 mg fino sotto 4.2 mg
ZE-2025-220.06 | Tagraxofusp, endovenoso, 4.2 mg fino sotto 4.8 mg
ZE-2025-220.07 | Tagraxofusp, endovenoso, 4.8 mg fino sotto 5.4 mg
ZE-2025-220.08 | Tagraxofusp, endovenoso, 5.4 mg e più
ZE-2025-222.01 | Ponatinib, orale, 160 mg fino sotto 295 mg
ZE-2025-222.02 | Ponatinib, orale, 295 mg fino sotto 430 mg
ZE-2025-222.03 | Ponatinib, orale, 430 mg fino sotto 565 mg
ZE-2025-222.04 | Ponatinib, orale, 565 mg fino sotto 700 mg
ZE-2025-222.05 | Ponatinib, orale, 700 mg fino sotto 970 mg
ZE-2025-222.06 | Ponatinib, orale, 970 mg fino sotto 1240 mg
ZE-2025-222.07 | Ponatinib, orale, 1240 mg fino sotto 1510 mg
ZE-2025-222.08 | Ponatinib, orale, 1510 mg fino sotto 1780 mg
ZE-2025-222.09 | Ponatinib, orale, 1780 mg fino sotto 2320 mg
ZE-2025-222.10 | Ponatinib, orale, 2320 mg fino sotto 2860 mg
ZE-2025-222.11 | Ponatinib, orale, 2860 mg fino sotto 3400 mg
ZE-2025-222.12 | Ponatinib, orale, 3400 mg fino sotto 4480 mg
ZE-2025-222.13 | Ponatinib, orale, 4480 mg fino sotto 5560 mg
ZE-2025-222.14 | Ponatinib, orale, 5560 mg fino sotto 6640 mg
ZE-2025-222.15 | Ponatinib, orale, 6640 mg e più
ZE-2025-223.01 | Durvalumab, endovenoso, 400 mg fino sotto 600 mg
ZE-2025-223.02 | Durvalumab, endovenoso, 600 mg fino sotto 800 mg
ZE-2025-223.03 | Durvalumab, endovenoso, 800 mg fino sotto 1000 mg
ZE-2025-223.04 | Durvalumab, endovenoso, 1000 mg fino sotto 1200 mg
ZE-2025-223.05 | Durvalumab, endovenoso, 1200 mg fino sotto 1400 mg
ZE-2025-223.06 | Durvalumab, endovenoso, 1400 mg fino sotto 1600 mg
ZE-2025-223.07 | Durvalumab, endovenoso, 1600 mg fino sotto 2000 mg
ZE-2025-223.08 | Durvalumab, endovenoso, 2000 mg fino sotto 2500 mg
ZE-2025-223.09 | Durvalumab, endovenoso, 2500 mg fino sotto 3000 mg
ZE-2025-223.10 | Durvalumab, endovenoso, 3000 mg e più
ZE-2025-224.01 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 4.5 UD fino sotto 7.5 UD
ZE-2025-224.02 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 7.5 UD fino sotto 10.5 UD
ZE-2025-224.03 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 10.5 UD fino sotto 13.5 UD
ZE-2025-224.04 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 13.5 UD fino sotto 16.5 UD
ZE-2025-224.05 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 16.5 UD fino sotto 19.5 UD
ZE-2025-224.06 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 19.5 UD fino sotto 28.5 UD
ZE-2025-224.07 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 28.5 UD fino sotto 37.5 UD
ZE-2025-224.08 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 37.5 UD fino sotto 46.5 UD
ZE-2025-224.09 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 46.5 UD fino sotto 61.5 UD
ZE-2025-224.10 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 61.5 UD fino sotto 76.5 UD
ZE-2025-224.11 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 76.5 UD fino sotto 91.5 UD
ZE-2025-224.12 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 91.5 UD fino sotto 110 UD
ZE-2025-224.13 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 110 UD fino sotto 131 UD
ZE-2025-224.14 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 131 UD e più
ZE-2025-225.01 | Capmatinib, orale, 2800 mg fino sotto 5200 mg
ZE-2025-225.02 | Capmatinib, orale, 5200 mg fino sotto 7600 mg
ZE-2025-225.03 | Capmatinib, orale, 7600 mg fino sotto 10000 mg
ZE-2025-225.04 | Capmatinib, orale, 10000 mg fino sotto 14000 mg
ZE-2025-225.05 | Capmatinib, orale, 14000 mg fino sotto 18000 mg
ZE-2025-225.06 | Capmatinib, orale, 18000 mg fino sotto 22000 mg
ZE-2025-225.07 | Capmatinib, orale, 22000 mg fino sotto 30000 mg
ZE-2025-225.08 | Capmatinib, orale, 30000 mg fino sotto 38000 mg
ZE-2025-225.09 | Capmatinib, orale, 38000 mg fino sotto 46000 mg
ZE-2025-225.10 | Capmatinib, orale, 46000 mg e più
ZE-2025-226.01 | Pemigatinib, orale, 33.75 mg fino sotto 47.25 mg
ZE-2025-226.02 | Pemigatinib, orale, 47.25 mg fino sotto 60.75 mg
ZE-2025-226.03 | Pemigatinib, orale, 60.75 mg fino sotto 74.25 mg
ZE-2025-226.04 | Pemigatinib, orale, 74.25 mg fino sotto 101.25 mg
ZE-2025-226.05 | Pemigatinib, orale, 101.25 mg fino sotto 128.25 mg
ZE-2025-226.06 | Pemigatinib, orale, 128.25 mg fino sotto 155.25 mg
ZE-2025-226.07 | Pemigatinib, orale, 155.25 mg fino sotto 200 mg
ZE-2025-226.08 | Pemigatinib, orale, 200 mg fino sotto 250 mg
ZE-2025-226.09 | Pemigatinib, orale, 250 mg e più
ZE-2025-228.01 | Impianto o sostituzione di pompa di infusione totalmente impiantabile per infusione intratecale ed epidurale con profilo giornaliero variabile programmabile,
ZE-2025-229.01 | Emicizumab, sottocutanea, 30 mg fino sotto 60 mg
ZE-2025-229.02 | Emicizumab, sottocutanea, 60 mg fino sotto 90 mg
ZE-2025-229.03 | Emicizumab, sottocutanea, 90 mg fino sotto 120 mg
ZE-2025-229.04 | Emicizumab, sottocutanea, 120 mg fino sotto 150 mg
ZE-2025-229.05 | Emicizumab, sottocutanea, 150 mg fino sotto 200 mg
ZE-2025-229.06 | Emicizumab, sottocutanea, 200 mg fino sotto 250 mg
ZE-2025-229.07 | Emicizumab, sottocutanea, 250 mg fino sotto 300 mg
ZE-2025-229.08 | Emicizumab, sottocutanea, 300 mg fino sotto 350 mg
ZE-2025-229.09 | Emicizumab, sottocutanea, 350 mg fino sotto 450 mg
ZE-2025-229.10 | Emicizumab, sottocutanea, 450 mg fino sotto 550 mg
ZE-2025-229.11 | Emicizumab, sottocutanea, 550 mg fino sotto 650 mg
ZE-2025-229.12 | Emicizumab, sottocutanea, 650 mg fino sotto 750 mg
ZE-2025-229.13 | Emicizumab, sottocutanea, 750 mg e più
ZE-2025-232.01 | Tafamidis, orale, 91.5 mg fino sotto 152.5 mg
ZE-2025-232.02 | Tafamidis, orale, 152.5 mg fino sotto 213.5 mg
ZE-2025-232.03 | Tafamidis, orale, 213.5 mg fino sotto 274.5 mg
ZE-2025-232.04 | Tafamidis, orale, 274.5 mg fino sotto 457.5 mg
ZE-2025-232.05 | Tafamidis, orale, 457.5 mg fino sotto 640.5 mg
ZE-2025-232.06 | Tafamidis, orale, 640.5 mg fino sotto 823.5 mg
ZE-2025-232.07 | Tafamidis, orale, 823.5 mg fino sotto 1067.5 mg
ZE-2025-232.08 | Tafamidis, orale, 1067.5 mg fino sotto 1372.5 mg
ZE-2025-232.09 | Tafamidis, orale, 1372.5 mg fino sotto 1677.5 mg
ZE-2025-232.10 | Tafamidis, orale, 1677.5 mg fino sotto 1982.5 mg
ZE-2025-232.11 | Tafamidis, orale, 1982.5 mg fino sotto 2409.5 mg
ZE-2025-232.12 | Tafamidis, orale, 2409.5 mg fino sotto 2836.5 mg
ZE-2025-232.13 | Tafamidis, orale, 2836.5 mg fino sotto 3324.5 mg
ZE-2025-232.14 | Tafamidis, orale, 3324.5 mg fino sotto 3995.5 mg
ZE-2025-232.15 | Tafamidis, orale, 3995.5 mg fino sotto 4666.5 mg
ZE-2025-232.16 | Tafamidis, orale, 4666.5 mg e più
ZE-2025-233.01 | Mosunetuzumab, endovenoso, 15 mg fino sotto 45 mg
ZE-2025-233.02 | Mosunetuzumab, endovenoso, 45 mg fino sotto 75 mg
ZE-2025-233.03 | Mosunetuzumab, endovenoso, 75 mg fino sotto 105 mg
ZE-2025-233.04 | Mosunetuzumab, endovenoso, 105 mg fino sotto 135 mg
ZE-2025-233.05 | Mosunetuzumab, endovenoso, 135 mg fino sotto 165 mg
ZE-2025-233.06 | Mosunetuzumab, endovenoso, 165 mg e più
ZE-2025-236.01 | Delandistrogene Moxeparvovec, endovenoso, 1 AN
ZE-2025-237.01 | Gilteritinib, orale, 300 mg fino sotto 420 mg
ZE-2025-237.02 | Gilteritinib, orale, 420 mg fino sotto 540 mg
ZE-2025-237.03 | Gilteritinib, orale, 540 mg fino sotto 660 mg
ZE-2025-237.04 | Gilteritinib, orale, 660 mg fino sotto 1020 mg
ZE-2025-237.05 | Gilteritinib, orale, 1020 mg fino sotto 1380 mg
ZE-2025-237.06 | Gilteritinib, orale, 1380 mg fino sotto 1740 mg
ZE-2025-237.07 | Gilteritinib, orale, 1740 mg fino sotto 2100 mg
ZE-2025-237.08 | Gilteritinib, orale, 2100 mg fino sotto 2460 mg
ZE-2025-237.09 | Gilteritinib, orale, 2460 mg fino sotto 3060 mg
ZE-2025-237.10 | Gilteritinib, orale, 3060 mg fino sotto 3660 mg
ZE-2025-237.11 | Gilteritinib, orale, 3660 mg e più
ZE-2025-238.01 | Polatuzumab vedotin, endovenoso, 20 mg fino sotto 40 mg
ZE-2025-238.02 | Polatuzumab vedotin, endovenoso, 40 mg fino sotto 60 mg
ZE-2025-238.03 | Polatuzumab vedotin, endovenoso, 60 mg fino sotto 80 mg
ZE-2025-238.04 | Polatuzumab vedotin, endovenoso, 80 mg fino sotto 100 mg
ZE-2025-238.05 | Polatuzumab vedotin, endovenoso, 100 mg fino sotto 120 mg
ZE-2025-238.06 | Polatuzumab vedotin, endovenoso, 120 mg fino sotto 160 mg
ZE-2025-238.07 | Polatuzumab vedotin, endovenoso, 160 mg fino sotto 200 mg
ZE-2025-238.08 | Polatuzumab vedotin, endovenoso, 200 mg e più
ZE-2025-239.01 | Talquetamab, endovenoso, 5 mg fino sotto 10 mg
ZE-2025-239.02 | Talquetamab, endovenoso, 10 mg fino sotto 15 mg
ZE-2025-239.03 | Talquetamab, endovenoso, 15 mg fino sotto 25 mg
ZE-2025-239.04 | Talquetamab, endovenoso, 25 mg fino sotto 35 mg
ZE-2025-239.05 | Talquetamab, endovenoso, 35 mg fino sotto 45 mg
ZE-2025-239.06 | Talquetamab, endovenoso, 45 mg fino sotto 60 mg
ZE-2025-239.07 | Talquetamab, endovenoso, 60 mg fino sotto 75 mg
ZE-2025-239.08 | Talquetamab, endovenoso, 75 mg fino sotto 90 mg
ZE-2025-239.09 | Talquetamab, endovenoso, 90 mg fino sotto 110 mg
ZE-2025-239.10 | Talquetamab, endovenoso, 110 mg fino sotto 130 mg
ZE-2025-239.11 | Talquetamab, endovenoso, 130 mg e più
ZE-2025-240.01 | Nirsevimab, intramuscolare, 25 mg fino sotto 75 mg
ZE-2025-240.03 | Nirsevimab, intramuscolare, 125 mg fino sotto 175 mg
ZE-2025-240.05 | Nirsevimab, intramuscolare, 175 mg fino sotto 225 mg
ZE-2025-240.06 | Nirsevimab, intramuscolare, 225 mg fino sotto 275 mg
ZE-2025-240.07 | Nirsevimab, intramuscolare, 275 mg e più
ZE-2025-241.01 | Tabelecleucel, endovenoso, 1 AN
ZE-2025-04.01 | Impianto di sistema cardiaco integrale di sostituzione totalmente impiantabile
ZE-2025-41.01 | Clofarabina, endovenoso, 10 mg fino sotto 20 mg
ZE-2025-41.02 | Clofarabina, endovenoso, 20 mg fino sotto 30 mg
ZE-2025-41.03 | Clofarabina, endovenoso, 30 mg fino sotto 40 mg
ZE-2025-41.04 | Clofarabina, endovenoso, 40 mg fino sotto 50 mg
ZE-2025-41.05 | Clofarabina, endovenoso, 50 mg fino sotto 60 mg
ZE-2025-41.06 | Clofarabina, endovenoso, 60 mg fino sotto 70 mg
ZE-2025-41.07 | Clofarabina, endovenoso, 70 mg fino sotto 80 mg
ZE-2025-41.08 | Clofarabina, endovenoso, 80 mg fino sotto 100 mg
ZE-2025-41.09 | Clofarabina, endovenoso, 100 mg fino sotto 120 mg
ZE-2025-41.10 | Clofarabina, endovenoso, 120 mg fino sotto 140 mg
ZE-2025-41.11 | Clofarabina, endovenoso, 140 mg fino sotto 160 mg
ZE-2025-41.12 | Clofarabina, endovenoso, 160 mg fino sotto 180 mg
ZE-2025-41.13 | Clofarabina, endovenoso, 180 mg fino sotto 200 mg
ZE-2025-41.14 | Clofarabina, endovenoso, 200 mg fino sotto 220 mg
ZE-2025-41.15 | Clofarabina, endovenoso, 220 mg fino sotto 240 mg
ZE-2025-41.16 | Clofarabina, endovenoso, 240 mg fino sotto 260 mg
ZE-2025-41.17 | Clofarabina, endovenoso, 260 mg fino sotto 280 mg
ZE-2025-41.18 | Clofarabina, endovenoso, 280 mg fino sotto 320 mg
ZE-2025-41.19 | Clofarabina, endovenoso, 320 mg fino sotto 360 mg
ZE-2025-41.20 | Clofarabina, endovenoso, 360 mg fino sotto 440 mg
ZE-2025-41.21 | Clofarabina, endovenoso, 440 mg fino sotto 520 mg
ZE-2025-41.22 | Clofarabina, endovenoso, 520 mg fino sotto 600 mg
ZE-2025-41.23 | Clofarabina, endovenoso, 600 mg fino sotto 760 mg
ZE-2025-41.24 | Clofarabina, endovenoso, 760 mg fino sotto 920 mg
ZE-2025-41.25 | Clofarabina, endovenoso, 920 mg e più
ZE-2025-77.00 | Antitrombina III, endovenoso, 500 U fino sotto 1000 U, età < 2 anni
ZE-2025-77.01 | Antitrombina III, endovenoso, 1000 U fino sotto 2000 U, età < 2 anni
ZE-2025-77.02 | Antitrombina III, endovenoso, 2000 U fino sotto 3500 U, età < 16 anni
ZE-2025-77.03 | Antitrombina III, endovenoso, 3500 U fino sotto 5000 U, età < 16 anni
ZE-2025-77.14 | Antitrombina III, endovenoso, 5000 U fino sotto 7000 U
ZE-2025-77.15 | Antitrombina III, endovenoso, 7000 U fino sotto 10000 U
ZE-2025-77.16 | Antitrombina III, endovenoso, 10000 U fino sotto 15000 U
ZE-2025-77.17 | Antitrombina III, endovenoso, 15000 U fino sotto 20000 U
ZE-2025-77.18 | Antitrombina III, endovenoso, 20000 U fino sotto 25000 U
ZE-2025-77.19 | Antitrombina III, endovenoso, 25000 U fino sotto 30000 U
ZE-2025-77.20 | Antitrombina III, endovenoso, 30000 U fino sotto 40000 U
ZE-2025-77.21 | Antitrombina III, endovenoso, 40000 U fino sotto 50000 U
ZE-2025-77.22 | Antitrombina III, endovenoso, 50000 U fino sotto 60000 U
ZE-2025-77.24 | Antitrombina III, endovenoso, 60000 U fino sotto 70000 U
ZE-2025-77.25 | Antitrombina III, endovenoso, 70000 U fino sotto 80000 U
ZE-2025-77.26 | Antitrombina III, endovenoso, 80000 U fino sotto 90000 U
ZE-2025-77.27 | Antitrombina III, endovenoso, 90000 U fino sotto 100000 U
ZE-2025-77.28 | Antitrombina III, endovenoso, 100000 U fino sotto 120000 U
ZE-2025-77.29 | Antitrombina III, endovenoso, 120000 U e più
ZE-2025-87.01 | Plerixafor, endovenoso / sottocutanea, 2.5 mg fino sotto 5 mg
ZE-2025-87.02 | Plerixafor, endovenoso / sottocutanea, 5 mg fino sotto 10 mg
ZE-2025-87.03 | Plerixafor, endovenoso / sottocutanea, 10 mg fino sotto 15 mg
ZE-2025-87.04 | Plerixafor, endovenoso / sottocutanea, 15 mg fino sotto 20 mg
ZE-2025-87.05 | Plerixafor, endovenoso / sottocutanea, 20 mg fino sotto 25 mg
ZE-2025-87.06 | Plerixafor, endovenoso / sottocutanea, 25 mg fino sotto 30 mg
ZE-2025-87.07 | Plerixafor, endovenoso / sottocutanea, 30 mg fino sotto 35 mg
ZE-2025-87.08 | Plerixafor, endovenoso / sottocutanea, 35 mg fino sotto 40 mg
ZE-2025-87.09 | Plerixafor, endovenoso / sottocutanea, 40 mg fino sotto 45 mg
ZE-2025-87.10 | Plerixafor, endovenoso / sottocutanea, 45 mg fino sotto 50 mg
ZE-2025-87.11 | Plerixafor, endovenoso / sottocutanea, 50 mg fino sotto 60 mg
ZE-2025-87.12 | Plerixafor, endovenoso / sottocutanea, 60 mg fino sotto 70 mg
ZE-2025-87.13 | Plerixafor, endovenoso / sottocutanea, 70 mg fino sotto 80 mg
ZE-2025-87.14 | Plerixafor, endovenoso / sottocutanea, 80 mg fino sotto 100 mg
ZE-2025-87.15 | Plerixafor, endovenoso / sottocutanea, 100 mg fino sotto 120 mg
ZE-2025-87.16 | Plerixafor, endovenoso / sottocutanea, 120 mg fino sotto 140 mg
ZE-2025-87.17 | Plerixafor, endovenoso / sottocutanea, 140 mg fino sotto 160 mg
ZE-2025-87.18 | Plerixafor, endovenoso / sottocutanea, 160 mg fino sotto 180 mg
ZE-2025-87.19 | Plerixafor, endovenoso / sottocutanea, 180 mg fino sotto 200 mg
ZE-2025-87.20 | Plerixafor, endovenoso / sottocutanea, 200 mg fino sotto 220 mg
ZE-2025-87.21 | Plerixafor, endovenoso / sottocutanea, 220 mg fino sotto 240 mg
ZE-2025-87.22 | Plerixafor, endovenoso / sottocutanea, 240 mg e più
ZE-2025-88.00 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 500 mg fino sotto 1000 mg
ZE-2025-88.01 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 1000 mg fino sotto 2000 mg
ZE-2025-88.02 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 2000 mg fino sotto 3000 mg
ZE-2025-88.03 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 3000 mg fino sotto 4000 mg
ZE-2025-88.04 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 4000 mg fino sotto 5000 mg
ZE-2025-88.05 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 5000 mg fino sotto 6000 mg
ZE-2025-88.06 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 6000 mg fino sotto 7000 mg
ZE-2025-88.07 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 7000 mg fino sotto 8000 mg
ZE-2025-88.08 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 8000 mg fino sotto 9000 mg
ZE-2025-88.09 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 9000 mg fino sotto 10000 mg
ZE-2025-88.10 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 10000 mg fino sotto 11000 mg
ZE-2025-88.11 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 11000 mg fino sotto 12000 mg
ZE-2025-88.12 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 12000 mg fino sotto 13000 mg
ZE-2025-88.13 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 13000 mg fino sotto 14000 mg
ZE-2025-88.14 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 14000 mg fino sotto 15000 mg
ZE-2025-88.15 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 15000 mg fino sotto 16000 mg
ZE-2025-88.16 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 16000 mg fino sotto 17000 mg
ZE-2025-88.17 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 17000 mg fino sotto 18000 mg
ZE-2025-88.18 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 18000 mg fino sotto 19000 mg
ZE-2025-88.19 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 19000 mg fino sotto 20000 mg
ZE-2025-88.21 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 20000 mg fino sotto 22000 mg
ZE-2025-88.22 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 22000 mg fino sotto 24000 mg
ZE-2025-88.24 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 24000 mg fino sotto 26000 mg
ZE-2025-88.25 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 26000 mg fino sotto 28000 mg
ZE-2025-88.26 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 28000 mg fino sotto 30000 mg
ZE-2025-88.27 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 30000 mg e più
ZE-2025-90.01 | Rasburicase, endovenoso, 5 mg fino sotto 10 mg, età < 16 anni
ZE-2025-90.18 | Rasburicase, endovenoso, 10 mg fino sotto 15 mg
ZE-2025-90.19 | Rasburicase, endovenoso, 15 mg fino sotto 25 mg
ZE-2025-90.20 | Rasburicase, endovenoso, 25 mg fino sotto 35 mg
ZE-2025-90.21 | Rasburicase, endovenoso, 35 mg fino sotto 45 mg
ZE-2025-90.22 | Rasburicase, endovenoso, 45 mg fino sotto 55 mg
ZE-2025-90.23 | Rasburicase, endovenoso, 55 mg fino sotto 65 mg
ZE-2025-90.24 | Rasburicase, endovenoso, 65 mg fino sotto 75 mg
ZE-2025-90.25 | Rasburicase, endovenoso, 75 mg fino sotto 85 mg
ZE-2025-90.26 | Rasburicase, endovenoso, 85 mg fino sotto 95 mg
ZE-2025-90.27 | Rasburicase, endovenoso, 95 mg fino sotto 115 mg
ZE-2025-90.28 | Rasburicase, endovenoso, 115 mg fino sotto 135 mg
ZE-2025-90.29 | Rasburicase, endovenoso, 135 mg fino sotto 155 mg
ZE-2025-90.30 | Rasburicase, endovenoso, 155 mg fino sotto 175 mg
ZE-2025-90.31 | Rasburicase, endovenoso, 175 mg fino sotto 195 mg
ZE-2025-90.32 | Rasburicase, endovenoso, 195 mg fino sotto 215 mg
ZE-2025-90.33 | Rasburicase, endovenoso, 215 mg e più
ZE-2025-92.00 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 20 mg fino sotto 40 mg, età < 16 anni
ZE-2025-92.01 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 40 mg fino sotto 60 mg, età < 16 anni
ZE-2025-92.02 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 60 mg fino sotto 80 mg, età < 16 anni
ZE-2025-92.03 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 80 mg fino sotto 100 mg
ZE-2025-92.04 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 100 mg fino sotto 150 mg
ZE-2025-92.05 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 150 mg fino sotto 200 mg
ZE-2025-92.06 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 200 mg fino sotto 250 mg
ZE-2025-92.07 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 250 mg fino sotto 300 mg
ZE-2025-92.08 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 300 mg fino sotto 350 mg
ZE-2025-92.09 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 350 mg fino sotto 400 mg
ZE-2025-92.33 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 400 mg fino sotto 500 mg
ZE-2025-92.34 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 500 mg fino sotto 600 mg
ZE-2025-92.35 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 600 mg fino sotto 700 mg
ZE-2025-92.36 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 700 mg fino sotto 800 mg
ZE-2025-92.37 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 800 mg fino sotto 1000 mg
ZE-2025-92.38 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1000 mg fino sotto 1200 mg
ZE-2025-92.39 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1200 mg fino sotto 1400 mg
ZE-2025-92.40 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1400 mg fino sotto 1600 mg
ZE-2025-92.41 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1600 mg fino sotto 1800 mg
ZE-2025-92.42 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1800 mg fino sotto 2000 mg
ZE-2025-92.43 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2000 mg fino sotto 2400 mg
ZE-2025-92.45 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2400 mg fino sotto 2800 mg
ZE-2025-92.46 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2800 mg fino sotto 3200 mg
ZE-2025-92.47 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 3200 mg fino sotto 3600 mg
ZE-2025-92.48 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 3600 mg fino sotto 4000 mg
ZE-2025-92.49 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4000 mg fino sotto 4400 mg
ZE-2025-92.50 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4400 mg fino sotto 4800 mg
ZE-2025-92.51 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4800 mg e più
ZE-2025-93.82 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 50 mg fino sotto 100 mg, età < 2 anni
ZE-2025-93.83 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 100 mg fino sotto 150 mg, età < 16 anni
ZE-2025-93.84 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 150 mg fino sotto 250 mg, età < 16 anni
ZE-2025-93.85 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-93.86 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-93.87 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-93.88 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 550 mg fino sotto 650 mg
ZE-2025-93.89 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 650 mg fino sotto 750 mg
ZE-2025-93.90 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 750 mg fino sotto 850 mg
ZE-2025-93.91 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 850 mg fino sotto 1050 mg
ZE-2025-93.92 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2025-93.93 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2025-93.94 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1450 mg fino sotto 1650 mg
ZE-2025-93.95 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1650 mg fino sotto 1850 mg
ZE-2025-93.96 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1850 mg fino sotto 2250 mg
ZE-2025-93.97 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 2250 mg fino sotto 2650 mg
ZE-2025-93.98 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 2650 mg fino sotto 3050 mg
ZE-2025-93.99 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 3050 mg fino sotto 3450 mg
ZE-2025-93.100 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 3450 mg fino sotto 3850 mg
ZE-2025-93.101 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 3850 mg fino sotto 4250 mg
ZE-2025-93.102 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 4250 mg fino sotto 4650 mg
ZE-2025-93.103 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 4650 mg fino sotto 5050 mg
ZE-2025-93.104 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 5050 mg fino sotto 5650 mg
ZE-2025-93.105 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 5650 mg fino sotto 6250 mg
ZE-2025-93.106 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 6250 mg fino sotto 6850 mg
ZE-2025-93.107 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 6850 mg fino sotto 7450 mg
ZE-2025-93.108 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 7450 mg fino sotto 8250 mg
ZE-2025-93.109 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 8250 mg fino sotto 9050 mg
ZE-2025-93.110 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 9050 mg e più
ZE-2025-98.30 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 10 mg fino sotto 20 mg
ZE-2025-98.31 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 20 mg fino sotto 30 mg
ZE-2025-98.32 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 30 mg fino sotto 40 mg
ZE-2025-98.33 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 40 mg fino sotto 50 mg
ZE-2025-98.34 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 50 mg fino sotto 60 mg
ZE-2025-98.35 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 60 mg fino sotto 70 mg
ZE-2025-98.36 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 70 mg fino sotto 80 mg
ZE-2025-98.37 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 80 mg fino sotto 100 mg
ZE-2025-98.38 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 100 mg fino sotto 120 mg
ZE-2025-98.39 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 120 mg fino sotto 140 mg
ZE-2025-98.40 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 140 mg fino sotto 160 mg
ZE-2025-98.41 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 160 mg fino sotto 180 mg
ZE-2025-98.42 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 180 mg fino sotto 200 mg
ZE-2025-98.43 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 200 mg fino sotto 240 mg
ZE-2025-98.44 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 240 mg fino sotto 280 mg
ZE-2025-98.45 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 280 mg fino sotto 320 mg
ZE-2025-98.46 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 320 mg fino sotto 360 mg
ZE-2025-98.48 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 360 mg fino sotto 440 mg
ZE-2025-98.49 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 440 mg fino sotto 520 mg
ZE-2025-98.50 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 520 mg fino sotto 600 mg
ZE-2025-98.51 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 600 mg e più
ZE-2025-99.18 | Busulfan, endovenoso, 25 mg fino sotto 50 mg, età < 6 anni
ZE-2025-99.19 | Busulfan, endovenoso, 50 mg fino sotto 75 mg, età < 16 anni
ZE-2025-99.20 | Busulfan, endovenoso, 75 mg fino sotto 100 mg, età < 16 anni
ZE-2025-99.21 | Busulfan, endovenoso, 100 mg fino sotto 150 mg, età < 16 anni
ZE-2025-99.22 | Busulfan, endovenoso, 150 mg fino sotto 200 mg
ZE-2025-99.23 | Busulfan, endovenoso, 200 mg fino sotto 250 mg
ZE-2025-99.24 | Busulfan, endovenoso, 250 mg fino sotto 300 mg
ZE-2025-99.25 | Busulfan, endovenoso, 300 mg fino sotto 350 mg
ZE-2025-99.26 | Busulfan, endovenoso, 350 mg fino sotto 400 mg
ZE-2025-99.27 | Busulfan, endovenoso, 400 mg fino sotto 450 mg
ZE-2025-99.28 | Busulfan, endovenoso, 450 mg fino sotto 500 mg
ZE-2025-99.29 | Busulfan, endovenoso, 500 mg fino sotto 600 mg
ZE-2025-99.30 | Busulfan, endovenoso, 600 mg fino sotto 700 mg
ZE-2025-99.31 | Busulfan, endovenoso, 700 mg fino sotto 800 mg
ZE-2025-99.32 | Busulfan, endovenoso, 800 mg fino sotto 900 mg
ZE-2025-99.33 | Busulfan, endovenoso, 900 mg fino sotto 1000 mg
ZE-2025-99.34 | Busulfan, endovenoso, 1000 mg fino sotto 1200 mg
ZE-2025-99.35 | Busulfan, endovenoso, 1200 mg fino sotto 1400 mg
ZE-2025-99.36 | Busulfan, endovenoso, 1400 mg fino sotto 1600 mg
ZE-2025-99.37 | Busulfan, endovenoso, 1600 mg fino sotto 1800 mg
ZE-2025-99.38 | Busulfan, endovenoso, 1800 mg fino sotto 2000 mg
ZE-2025-99.39 | Busulfan, endovenoso, 2000 mg e più
ZE-2025-103.21 | Glucarpidase, endovenoso, 250 U fino sotto 750 U
ZE-2025-103.22 | Glucarpidase, endovenoso, 750 U fino sotto 1250 U
ZE-2025-103.23 | Glucarpidase, endovenoso, 1250 U fino sotto 1750 U
ZE-2025-103.24 | Glucarpidase, endovenoso, 1750 U fino sotto 2250 U
ZE-2025-103.25 | Glucarpidase, endovenoso, 2250 U fino sotto 2750 U
ZE-2025-103.26 | Glucarpidase, endovenoso, 2750 U fino sotto 3250 U
ZE-2025-103.27 | Glucarpidase, endovenoso, 3250 U fino sotto 3750 U
ZE-2025-103.28 | Glucarpidase, endovenoso, 3750 U fino sotto 4250 U
ZE-2025-103.29 | Glucarpidase, endovenoso, 4250 U fino sotto 4750 U
ZE-2025-103.30 | Glucarpidase, endovenoso, 4750 U fino sotto 5250 U
ZE-2025-103.31 | Glucarpidase, endovenoso, 5250 U fino sotto 5750 U
ZE-2025-103.32 | Glucarpidase, endovenoso, 5750 U fino sotto 6250 U
ZE-2025-103.33 | Glucarpidase, endovenoso, 6250 U fino sotto 6750 U
ZE-2025-103.34 | Glucarpidase, endovenoso, 6750 U fino sotto 7250 U
ZE-2025-103.35 | Glucarpidase, endovenoso, 7250 U fino sotto 7750 U
ZE-2025-103.36 | Glucarpidase, endovenoso, 7750 U fino sotto 8250 U
ZE-2025-103.37 | Glucarpidase, endovenoso, 8250 U fino sotto 8750 U
ZE-2025-103.38 | Glucarpidase, endovenoso, 8750 U fino sotto 9250 U
ZE-2025-103.39 | Glucarpidase, endovenoso, 9250 U fino sotto 9750 U
ZE-2025-103.40 | Glucarpidase, endovenoso, 9750 U e più
ZE-2025-130.00 | Defibrotide, endovenoso, 100 mg fino sotto 500 mg, età < 16 anni
ZE-2025-130.01 | Defibrotide, endovenoso, 500 mg fino sotto 1000 mg
ZE-2025-130.02 | Defibrotide, endovenoso, 1000 mg fino sotto 1500 mg
ZE-2025-130.03 | Defibrotide, endovenoso, 1500 mg fino sotto 2000 mg
ZE-2025-130.04 | Defibrotide, endovenoso, 2000 mg fino sotto 3000 mg
ZE-2025-130.05 | Defibrotide, endovenoso, 3000 mg fino sotto 4000 mg
ZE-2025-130.06 | Defibrotide, endovenoso, 4000 mg fino sotto 5000 mg
ZE-2025-130.07 | Defibrotide, endovenoso, 5000 mg fino sotto 6000 mg
ZE-2025-130.08 | Defibrotide, endovenoso, 6000 mg fino sotto 8000 mg
ZE-2025-130.09 | Defibrotide, endovenoso, 8000 mg fino sotto 10000 mg
ZE-2025-130.10 | Defibrotide, endovenoso, 10000 mg fino sotto 12000 mg
ZE-2025-130.11 | Defibrotide, endovenoso, 12000 mg fino sotto 14000 mg
ZE-2025-130.12 | Defibrotide, endovenoso, 14000 mg fino sotto 16000 mg
ZE-2025-130.13 | Defibrotide, endovenoso, 16000 mg fino sotto 20000 mg
ZE-2025-130.14 | Defibrotide, endovenoso, 20000 mg fino sotto 24000 mg
ZE-2025-130.15 | Defibrotide, endovenoso, 24000 mg fino sotto 28000 mg
ZE-2025-130.16 | Defibrotide, endovenoso, 28000 mg fino sotto 32000 mg
ZE-2025-130.17 | Defibrotide, endovenoso, 32000 mg fino sotto 36000 mg
ZE-2025-130.18 | Defibrotide, endovenoso, 36000 mg fino sotto 40000 mg
ZE-2025-130.19 | Defibrotide, endovenoso, 40000 mg fino sotto 46000 mg
ZE-2025-130.20 | Defibrotide, endovenoso, 46000 mg fino sotto 52000 mg
ZE-2025-130.21 | Defibrotide, endovenoso, 52000 mg fino sotto 58000 mg
ZE-2025-130.22 | Defibrotide, endovenoso, 58000 mg fino sotto 64000 mg
ZE-2025-130.24 | Defibrotide, endovenoso, 64000 mg fino sotto 70000 mg
ZE-2025-130.26 | Defibrotide, endovenoso, 70000 mg fino sotto 76000 mg
ZE-2025-130.27 | Defibrotide, endovenoso, 76000 mg fino sotto 82000 mg
ZE-2025-130.28 | Defibrotide, endovenoso, 82000 mg e più
ZE-2025-141.01 | Asparaginase, ACY, endovenoso / intramuscolare, 7500 U fino sotto 12500 U
ZE-2025-141.02 | Asparaginase, ACY, endovenoso / intramuscolare, 12500 U fino sotto 17500 U
ZE-2025-141.03 | Asparaginase, ACY, endovenoso / intramuscolare, 17500 U fino sotto 22500 U
ZE-2025-141.04 | Asparaginase, ACY, endovenoso / intramuscolare, 22500 U fino sotto 27500 U
ZE-2025-141.05 | Asparaginase, ACY, endovenoso / intramuscolare, 27500 U fino sotto 35000 U
ZE-2025-141.06 | Asparaginase, ACY, endovenoso / intramuscolare, 35000 U fino sotto 42500 U
ZE-2025-141.07 | Asparaginase, ACY, endovenoso / intramuscolare, 42500 U fino sotto 50000 U
ZE-2025-141.08 | Asparaginase, ACY, endovenoso / intramuscolare, 50000 U fino sotto 57500 U
ZE-2025-141.09 | Asparaginase, ACY, endovenoso / intramuscolare, 57500 U fino sotto 65000 U
ZE-2025-141.10 | Asparaginase, ACY, endovenoso / intramuscolare, 65000 U fino sotto 85000 U
ZE-2025-141.11 | Asparaginase, ACY, endovenoso / intramuscolare, 85000 U fino sotto 105000 U
ZE-2025-141.12 | Asparaginase, ACY, endovenoso / intramuscolare, 105000 U fino sotto 125000 U
ZE-2025-141.13 | Asparaginase, ACY, endovenoso / intramuscolare, 125000 U fino sotto 145000 U
ZE-2025-141.14 | Asparaginase, ACY, endovenoso / intramuscolare, 145000 U fino sotto 175000 U
ZE-2025-141.15 | Asparaginase, ACY, endovenoso / intramuscolare, 175000 U fino sotto 205000 U
ZE-2025-141.16 | Asparaginase, ACY, endovenoso / intramuscolare, 205000 U fino sotto 235000 U
ZE-2025-141.17 | Asparaginase, ACY, endovenoso / intramuscolare, 235000 U fino sotto 265000 U
ZE-2025-141.18 | Asparaginase, ACY, endovenoso / intramuscolare, 265000 U fino sotto 305000 U
ZE-2025-141.19 | Asparaginase, ACY, endovenoso / intramuscolare, 305000 U fino sotto 345000 U
ZE-2025-141.20 | Asparaginase, ACY, endovenoso / intramuscolare, 345000 U fino sotto 385000 U
ZE-2025-141.22 | Asparaginase, ACY, endovenoso / intramuscolare, 385000 U fino sotto 425000 U
ZE-2025-141.24 | Asparaginase, ACY, endovenoso / intramuscolare, 425000 U fino sotto 485000 U
ZE-2025-141.25 | Asparaginase, ACY, endovenoso / intramuscolare, 485000 U fino sotto 545000 U
ZE-2025-141.26 | Asparaginase, ACY, endovenoso / intramuscolare, 545000 U e più
ZE-2025-160.00 | Midostaurin, orale, 125 mg fino sotto 175 mg
ZE-2025-160.01 | Midostaurin, orale, 175 mg fino sotto 275 mg
ZE-2025-160.02 | Midostaurin, orale, 275 mg fino sotto 375 mg
ZE-2025-160.03 | Midostaurin, orale, 375 mg fino sotto 475 mg
ZE-2025-160.04 | Midostaurin, orale, 475 mg fino sotto 575 mg
ZE-2025-160.05 | Midostaurin, orale, 575 mg fino sotto 725 mg
ZE-2025-160.06 | Midostaurin, orale, 725 mg fino sotto 875 mg
ZE-2025-160.07 | Midostaurin, orale, 875 mg fino sotto 1025 mg
ZE-2025-160.08 | Midostaurin, orale, 1025 mg fino sotto 1175 mg
ZE-2025-160.09 | Midostaurin, orale, 1175 mg fino sotto 1375 mg
ZE-2025-160.10 | Midostaurin, orale, 1375 mg fino sotto 1575 mg
ZE-2025-160.11 | Midostaurin, orale, 1575 mg fino sotto 1775 mg
ZE-2025-160.12 | Midostaurin, orale, 1775 mg fino sotto 1975 mg
ZE-2025-160.13 | Midostaurin, orale, 1975 mg fino sotto 2275 mg
ZE-2025-160.14 | Midostaurin, orale, 2275 mg fino sotto 2575 mg
ZE-2025-160.15 | Midostaurin, orale, 2575 mg fino sotto 2875 mg
ZE-2025-160.16 | Midostaurin, orale, 2875 mg fino sotto 3175 mg
ZE-2025-160.17 | Midostaurin, orale, 3175 mg fino sotto 3575 mg
ZE-2025-160.18 | Midostaurin, orale, 3575 mg fino sotto 3975 mg
ZE-2025-160.20 | Midostaurin, orale, 3975 mg fino sotto 4375 mg
ZE-2025-160.21 | Midostaurin, orale, 4375 mg fino sotto 4775 mg
ZE-2025-160.22 | Midostaurin, orale, 4775 mg fino sotto 5375 mg
ZE-2025-160.23 | Midostaurin, orale, 5375 mg fino sotto 5975 mg
ZE-2025-160.24 | Midostaurin, orale, 5975 mg e più
ZE-2025-165.01 | Foscarnet, endovenoso, 20000 mg fino sotto 30000 mg
ZE-2025-165.02 | Foscarnet, endovenoso, 30000 mg fino sotto 40000 mg
ZE-2025-165.03 | Foscarnet, endovenoso, 40000 mg fino sotto 50000 mg
ZE-2025-165.04 | Foscarnet, endovenoso, 50000 mg fino sotto 60000 mg
ZE-2025-165.05 | Foscarnet, endovenoso, 60000 mg fino sotto 80000 mg
ZE-2025-165.06 | Foscarnet, endovenoso, 80000 mg fino sotto 100000 mg
ZE-2025-165.07 | Foscarnet, endovenoso, 100000 mg fino sotto 120000 mg
ZE-2025-165.08 | Foscarnet, endovenoso, 120000 mg fino sotto 140000 mg
ZE-2025-165.09 | Foscarnet, endovenoso, 140000 mg fino sotto 180000 mg
ZE-2025-165.10 | Foscarnet, endovenoso, 180000 mg fino sotto 220000 mg
ZE-2025-165.11 | Foscarnet, endovenoso, 220000 mg fino sotto 260000 mg
ZE-2025-165.12 | Foscarnet, endovenoso, 260000 mg fino sotto 300000 mg
ZE-2025-165.13 | Foscarnet, endovenoso, 300000 mg fino sotto 380000 mg
ZE-2025-165.14 | Foscarnet, endovenoso, 380000 mg fino sotto 460000 mg
ZE-2025-165.15 | Foscarnet, endovenoso, 460000 mg fino sotto 540000 mg
ZE-2025-165.16 | Foscarnet, endovenoso, 540000 mg fino sotto 620000 mg
ZE-2025-165.18 | Foscarnet, endovenoso, 620000 mg fino sotto 740000 mg
ZE-2025-165.19 | Foscarnet, endovenoso, 740000 mg fino sotto 860000 mg
ZE-2025-165.20 | Foscarnet, endovenoso, 860000 mg fino sotto 980000 mg
ZE-2025-165.21 | Foscarnet, endovenoso, 980000 mg fino sotto 1.1e+06 mg
ZE-2025-165.22 | Foscarnet, endovenoso, 1.1e+06 mg e più
ZE-2025-183.00 | Thiotepa, endovenoso, 45 mg fino sotto 75 mg
ZE-2025-183.01 | Thiotepa, endovenoso, 75 mg fino sotto 125 mg
ZE-2025-183.02 | Thiotepa, endovenoso, 125 mg fino sotto 175 mg
ZE-2025-183.03 | Thiotepa, endovenoso, 175 mg fino sotto 225 mg
ZE-2025-183.04 | Thiotepa, endovenoso, 225 mg fino sotto 275 mg
ZE-2025-183.05 | Thiotepa, endovenoso, 275 mg fino sotto 375 mg
ZE-2025-183.06 | Thiotepa, endovenoso, 375 mg fino sotto 475 mg
ZE-2025-183.07 | Thiotepa, endovenoso, 475 mg fino sotto 575 mg
ZE-2025-183.08 | Thiotepa, endovenoso, 575 mg fino sotto 675 mg
ZE-2025-183.09 | Thiotepa, endovenoso, 675 mg fino sotto 875 mg
ZE-2025-183.10 | Thiotepa, endovenoso, 875 mg fino sotto 1075 mg
ZE-2025-183.11 | Thiotepa, endovenoso, 1075 mg fino sotto 1275 mg
ZE-2025-183.12 | Thiotepa, endovenoso, 1275 mg fino sotto 1475 mg
ZE-2025-183.13 | Thiotepa, endovenoso, 1475 mg fino sotto 1875 mg
ZE-2025-183.14 | Thiotepa, endovenoso, 1875 mg fino sotto 2275 mg
ZE-2025-183.15 | Thiotepa, endovenoso, 2275 mg fino sotto 2675 mg
ZE-2025-183.16 | Thiotepa, endovenoso, 2675 mg fino sotto 3075 mg
ZE-2025-183.17 | Thiotepa, endovenoso, 3075 mg fino sotto 3475 mg
ZE-2025-183.18 | Thiotepa, endovenoso, 3475 mg fino sotto 3875 mg
ZE-2025-183.19 | Thiotepa, endovenoso, 3875 mg fino sotto 4275 mg
ZE-2025-183.20 | Thiotepa, endovenoso, 4275 mg fino sotto 4675 mg
ZE-2025-183.21 | Thiotepa, endovenoso, 4675 mg e più
ZE-2025-184.01 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 0.5 UD fino sotto 1.5 UD
ZE-2025-184.02 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 1.5 UD fino sotto 2.5 UD
ZE-2025-184.03 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 2.5 UD fino sotto 3.5 UD
ZE-2025-184.05 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 3.5 UD fino sotto 4.5 UD
ZE-2025-184.06 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 4.5 UD fino sotto 6.5 UD
ZE-2025-184.07 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 6.5 UD fino sotto 8.5 UD
ZE-2025-184.08 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 8.5 UD fino sotto 10.5 UD
ZE-2025-184.09 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 10.5 UD fino sotto 12.5 UD
ZE-2025-184.10 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 12.5 UD fino sotto 15.5 UD
ZE-2025-184.11 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 15.5 UD fino sotto 18.5 UD
ZE-2025-184.12 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 18.5 UD fino sotto 21.5 UD
ZE-2025-184.13 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 21.5 UD fino sotto 25.5 UD
ZE-2025-184.14 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 25.5 UD fino sotto 29.5 UD
ZE-2025-184.15 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 29.5 UD fino sotto 33.5 UD
ZE-2025-184.16 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 33.5 UD e più
ZE-2025-190.01 | Carmustin, endovenoso, 50 mg fino sotto 150 mg
ZE-2025-190.02 | Carmustin, endovenoso, 150 mg fino sotto 250 mg
ZE-2025-190.03 | Carmustin, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-190.04 | Carmustin, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-190.05 | Carmustin, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-190.06 | Carmustin, endovenoso, 550 mg fino sotto 650 mg
ZE-2025-190.07 | Carmustin, endovenoso, 650 mg fino sotto 850 mg
ZE-2025-190.08 | Carmustin, endovenoso, 850 mg fino sotto 1050 mg
ZE-2025-190.09 | Carmustin, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2025-190.10 | Carmustin, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2025-190.11 | Carmustin, endovenoso, 1450 mg fino sotto 1650 mg
ZE-2025-190.12 | Carmustin, endovenoso, 1650 mg fino sotto 1850 mg
ZE-2025-190.13 | Carmustin, endovenoso, 1850 mg fino sotto 2150 mg
ZE-2025-190.14 | Carmustin, endovenoso, 2150 mg fino sotto 2450 mg
ZE-2025-190.15 | Carmustin, endovenoso, 2450 mg fino sotto 2750 mg
ZE-2025-190.16 | Carmustin, endovenoso, 2750 mg fino sotto 3050 mg
ZE-2025-190.17 | Carmustin, endovenoso, 3050 mg fino sotto 3350 mg
ZE-2025-190.18 | Carmustin, endovenoso, 3350 mg fino sotto 3650 mg
ZE-2025-190.19 | Carmustin, endovenoso, 3650 mg fino sotto 3950 mg
ZE-2025-190.20 | Carmustin, endovenoso, 3950 mg e più
ZE-2025-207.01 | Caplacizumab, endovenoso / sottocutanea, 5 mg fino sotto 15 mg
ZE-2025-207.02 | Caplacizumab, endovenoso / sottocutanea, 15 mg fino sotto 25 mg
ZE-2025-207.03 | Caplacizumab, endovenoso / sottocutanea, 25 mg fino sotto 35 mg
ZE-2025-207.04 | Caplacizumab, endovenoso / sottocutanea, 35 mg fino sotto 45 mg
ZE-2025-207.05 | Caplacizumab, endovenoso / sottocutanea, 45 mg fino sotto 55 mg
ZE-2025-207.06 | Caplacizumab, endovenoso / sottocutanea, 55 mg fino sotto 65 mg
ZE-2025-207.07 | Caplacizumab, endovenoso / sottocutanea, 65 mg fino sotto 75 mg
ZE-2025-207.08 | Caplacizumab, endovenoso / sottocutanea, 75 mg fino sotto 85 mg
ZE-2025-207.09 | Caplacizumab, endovenoso / sottocutanea, 85 mg fino sotto 95 mg
ZE-2025-207.10 | Caplacizumab, endovenoso / sottocutanea, 95 mg fino sotto 105 mg
ZE-2025-207.11 | Caplacizumab, endovenoso / sottocutanea, 105 mg fino sotto 125 mg
ZE-2025-207.12 | Caplacizumab, endovenoso / sottocutanea, 125 mg fino sotto 145 mg
ZE-2025-207.13 | Caplacizumab, endovenoso / sottocutanea, 145 mg fino sotto 165 mg
ZE-2025-207.15 | Caplacizumab, endovenoso / sottocutanea, 165 mg fino sotto 185 mg
ZE-2025-207.16 | Caplacizumab, endovenoso / sottocutanea, 185 mg fino sotto 205 mg
ZE-2025-207.17 | Caplacizumab, endovenoso / sottocutanea, 205 mg fino sotto 235 mg
ZE-2025-207.18 | Caplacizumab, endovenoso / sottocutanea, 235 mg fino sotto 265 mg
ZE-2025-207.19 | Caplacizumab, endovenoso / sottocutanea, 265 mg e più
ZE-2025-208.01 | Hémine, endovenoso, 100 mg fino sotto 140 mg
ZE-2025-208.02 | Hémine, endovenoso, 140 mg fino sotto 180 mg
ZE-2025-208.03 | Hémine, endovenoso, 180 mg fino sotto 225 mg
ZE-2025-208.04 | Hémine, endovenoso, 225 mg fino sotto 275 mg
ZE-2025-208.05 | Hémine, endovenoso, 275 mg fino sotto 350 mg
ZE-2025-208.06 | Hémine, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-208.07 | Hémine, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-208.08 | Hémine, endovenoso, 550 mg fino sotto 675 mg
ZE-2025-208.09 | Hémine, endovenoso, 675 mg fino sotto 825 mg
ZE-2025-208.10 | Hémine, endovenoso, 825 mg fino sotto 975 mg
ZE-2025-208.11 | Hémine, endovenoso, 975 mg fino sotto 1125 mg
ZE-2025-208.12 | Hémine, endovenoso, 1125 mg fino sotto 1325 mg
ZE-2025-208.13 | Hémine, endovenoso, 1325 mg fino sotto 1525 mg
ZE-2025-208.14 | Hémine, endovenoso, 1525 mg fino sotto 1725 mg
ZE-2025-208.16 | Hémine, endovenoso, 1725 mg fino sotto 1925 mg
ZE-2025-208.17 | Hémine, endovenoso, 1925 mg fino sotto 2200 mg
ZE-2025-208.18 | Hémine, endovenoso, 2200 mg fino sotto 2500 mg
ZE-2025-208.19 | Hémine, endovenoso, 2500 mg e più
ZE-2025-210.11 | Dinutuximab bêta, CQZ, endovenoso, 15 mg fino sotto 20 mg
ZE-2025-210.12 | Dinutuximab bêta, CQZ, endovenoso, 20 mg fino sotto 25 mg
ZE-2025-210.13 | Dinutuximab bêta, CQZ, endovenoso, 25 mg fino sotto 35 mg
ZE-2025-210.14 | Dinutuximab bêta, CQZ, endovenoso, 35 mg fino sotto 45 mg
ZE-2025-210.15 | Dinutuximab bêta, CQZ, endovenoso, 45 mg fino sotto 55 mg
ZE-2025-210.16 | Dinutuximab bêta, CQZ, endovenoso, 55 mg fino sotto 65 mg
ZE-2025-210.17 | Dinutuximab bêta, CQZ, endovenoso, 65 mg fino sotto 75 mg
ZE-2025-210.18 | Dinutuximab bêta, CQZ, endovenoso, 75 mg fino sotto 85 mg
ZE-2025-210.19 | Dinutuximab bêta, CQZ, endovenoso, 85 mg fino sotto 95 mg
ZE-2025-210.20 | Dinutuximab bêta, CQZ, endovenoso, 95 mg fino sotto 105 mg
ZE-2025-210.21 | Dinutuximab bêta, CQZ, endovenoso, 105 mg e più
ZE-2025-214.00 | Argatroban, endovenoso, 375 mg fino sotto 625 mg
ZE-2025-214.01 | Argatroban, endovenoso, 625 mg fino sotto 875 mg
ZE-2025-214.02 | Argatroban, endovenoso, 875 mg fino sotto 1125 mg
ZE-2025-214.03 | Argatroban, endovenoso, 1125 mg fino sotto 1375 mg
ZE-2025-214.04 | Argatroban, endovenoso, 1375 mg fino sotto 1875 mg
ZE-2025-214.05 | Argatroban, endovenoso, 1875 mg fino sotto 2375 mg
ZE-2025-214.06 | Argatroban, endovenoso, 2375 mg fino sotto 2875 mg
ZE-2025-214.07 | Argatroban, endovenoso, 2875 mg fino sotto 3375 mg
ZE-2025-214.08 | Argatroban, endovenoso, 3375 mg fino sotto 4375 mg
ZE-2025-214.09 | Argatroban, endovenoso, 4375 mg fino sotto 5375 mg
ZE-2025-214.10 | Argatroban, endovenoso, 5375 mg fino sotto 6375 mg
ZE-2025-214.11 | Argatroban, endovenoso, 6375 mg fino sotto 7500 mg
ZE-2025-214.12 | Argatroban, endovenoso, 7500 mg fino sotto 9000 mg
ZE-2025-214.13 | Argatroban, endovenoso, 9000 mg fino sotto 10500 mg
ZE-2025-214.14 | Argatroban, endovenoso, 10500 mg fino sotto 12000 mg
ZE-2025-214.15 | Argatroban, endovenoso, 12000 mg fino sotto 13500 mg
ZE-2025-214.16 | Argatroban, endovenoso, 13500 mg fino sotto 15000 mg
ZE-2025-214.18 | Argatroban, endovenoso, 15000 mg fino sotto 17500 mg
ZE-2025-214.19 | Argatroban, endovenoso, 17500 mg fino sotto 20000 mg
ZE-2025-214.20 | Argatroban, endovenoso, 20000 mg fino sotto 22500 mg
ZE-2025-214.21 | Argatroban, endovenoso, 22500 mg fino sotto 25000 mg
ZE-2025-214.22 | Argatroban, endovenoso, 25000 mg e più
ZE-2025-221.01 | Andexanet alfa, endovenoso, 150 mg fino sotto 250 mg
ZE-2025-221.02 | Andexanet alfa, endovenoso, 250 mg fino sotto 350 mg
ZE-2025-221.03 | Andexanet alfa, endovenoso, 350 mg fino sotto 450 mg
ZE-2025-221.04 | Andexanet alfa, endovenoso, 450 mg fino sotto 550 mg
ZE-2025-221.05 | Andexanet alfa, endovenoso, 550 mg fino sotto 650 mg
ZE-2025-221.06 | Andexanet alfa, endovenoso, 650 mg fino sotto 850 mg
ZE-2025-221.07 | Andexanet alfa, endovenoso, 850 mg fino sotto 1050 mg
ZE-2025-221.08 | Andexanet alfa, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2025-221.09 | Andexanet alfa, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2025-221.10 | Andexanet alfa, endovenoso, 1450 mg fino sotto 1650 mg
ZE-2025-221.11 | Andexanet alfa, endovenoso, 1650 mg fino sotto 2050 mg
ZE-2025-221.12 | Andexanet alfa, endovenoso, 2050 mg fino sotto 2450 mg
ZE-2025-221.13 | Andexanet alfa, endovenoso, 2450 mg fino sotto 2850 mg
ZE-2025-221.14 | Andexanet alfa, endovenoso, 2850 mg e più
ZE-2025-227.01 | Tebentafusp, endovenoso, 20 mcg fino sotto 50 mcg
ZE-2025-227.02 | Tebentafusp, endovenoso, 50 mcg fino sotto 150 mcg
ZE-2025-227.03 | Tebentafusp, endovenoso, 150 mcg fino sotto 250 mcg
ZE-2025-227.04 | Tebentafusp, endovenoso, 250 mcg fino sotto 350 mcg
ZE-2025-227.05 | Tebentafusp, endovenoso, 350 mcg e più
ZE-2025-230.01 | Bezlotoxumab, endovenoso, 200 mg fino sotto 300 mg
ZE-2025-230.02 | Bezlotoxumab, endovenoso, 300 mg fino sotto 400 mg
ZE-2025-230.03 | Bezlotoxumab, endovenoso, 400 mg fino sotto 500 mg
ZE-2025-230.04 | Bezlotoxumab, endovenoso, 500 mg fino sotto 700 mg
ZE-2025-230.05 | Bezlotoxumab, endovenoso, 700 mg fino sotto 900 mg
ZE-2025-230.06 | Bezlotoxumab, endovenoso, 900 mg fino sotto 1100 mg
ZE-2025-230.07 | Bezlotoxumab, endovenoso, 1100 mg fino sotto 1300 mg
ZE-2025-230.08 | Bezlotoxumab, endovenoso, 1300 mg e più
ZE-2025-231.01 | Idarucizumab, endovenoso, 2 g fino sotto 3 g
ZE-2025-231.02 | Idarucizumab, endovenoso, 3 g fino sotto 4 g
ZE-2025-231.03 | Idarucizumab, endovenoso, 4 g fino sotto 6 g
ZE-2025-231.04 | Idarucizumab, endovenoso, 6 g fino sotto 8 g
ZE-2025-231.05 | Idarucizumab, endovenoso, 8 g fino sotto 12 g
ZE-2025-231.06 | Idarucizumab, endovenoso, 12 g fino sotto 16 g
ZE-2025-231.07 | Idarucizumab, endovenoso, 16 g e più
ZE-2025-234.01 | Glofitamab, endovenoso, 2 mg fino sotto 3 mg
ZE-2025-234.02 | Glofitamab, endovenoso, 3 mg fino sotto 5 mg
ZE-2025-234.03 | Glofitamab, endovenoso, 5 mg fino sotto 7 mg
ZE-2025-234.04 | Glofitamab, endovenoso, 7 mg fino sotto 9 mg
ZE-2025-234.05 | Glofitamab, endovenoso, 9 mg fino sotto 11 mg
ZE-2025-234.06 | Glofitamab, endovenoso, 11 mg fino sotto 14 mg
ZE-2025-234.07 | Glofitamab, endovenoso, 14 mg fino sotto 17 mg
ZE-2025-234.08 | Glofitamab, endovenoso, 17 mg fino sotto 25 mg
ZE-2025-234.09 | Glofitamab, endovenoso, 25 mg fino sotto 35 mg
ZE-2025-234.10 | Glofitamab, endovenoso, 35 mg fino sotto 45 mg
ZE-2025-234.11 | Glofitamab, endovenoso, 45 mg fino sotto 55 mg
ZE-2025-234.12 | Glofitamab, endovenoso, 55 mg fino sotto 65 mg
ZE-2025-234.13 | Glofitamab, endovenoso, 65 mg fino sotto 80 mg
ZE-2025-234.14 | Glofitamab, endovenoso, 80 mg fino sotto 100 mg
ZE-2025-234.15 | Glofitamab, endovenoso, 100 mg e più
ZE-2025-235.01 | Imlifidase, endovenoso, 1 mg fino sotto 12 mg
ZE-2025-235.02 | Imlifidase, endovenoso, 12 mg fino sotto 23 mg
ZE-2025-235.03 | Imlifidase, endovenoso, 23 mg fino sotto 34 mg
ZE-2025-235.04 | Imlifidase, endovenoso, 34 mg e più


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-01.01

ZE-2025-01.01 | Emodialisi: Intermittente, anticoagulazione con eparina o senza anticoagulazione, età > 11 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 432.75 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-01.02

ZE-2025-01.02 | Emodialisi: Intermittente, anticoagulazione con eparina o senza anticoagulazione, età < 12 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 859.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.10

ZE-2025-02.10 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, fino a 24 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 857.25 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.11

ZE-2025-02.11 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 24 ore fino a 72 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2009.96 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.12

ZE-2025-02.12 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 72 ore fino a 144 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3931.15 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.13

ZE-2025-02.13 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 144 ore fino a 264 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7005.06 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.14

ZE-2025-02.14 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 264 ore fino a 432 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11615.92 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.15

ZE-2025-02.15 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 432 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18147.97 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.50

ZE-2025-02.50 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, fino a 24 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 960.94 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.51

ZE-2025-02.51 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, da più di 24 ore fino a 72 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2201.64 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.52

ZE-2025-02.52 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, da più di 72 ore fino a 144 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4269.46 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.53

ZE-2025-02.53 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione,da più di 144 ore fino a 264 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7577.97 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.54

ZE-2025-02.54 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, da più di 264 ore fino a 432 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12540.74 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.55

ZE-2025-02.55 | Emofiltrazione: Continua, veno-venosa, con pompa [CVVH], anticoagulazione con eparina o senza anticoagulazione, da più di 432 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19571.34 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-03.19

ZE-2025-03.19 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], fino a 24 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 451.4 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-03.20

ZE-2025-03.20 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 24 ore fino a 72 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1218.04 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-03.21

ZE-2025-03.21 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 72 ore fino a 144 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2495.79 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-03.22

ZE-2025-03.22 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 144 ore fino a 264 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4540.17 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-03.23

ZE-2025-03.23 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 264 ore fino a 432 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7606.76 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-03.24

ZE-2025-03.24 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 432 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11951.09 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.04

ZE-2025-04.04 | Sostituzione di componente distante dal paziente di sistema univentricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27251.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.08

ZE-2025-04.08 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, del ventricolo sinistro, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30279.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.09

ZE-2025-04.09 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia), età > 15 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 69063.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.10

ZE-2025-04.10 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia), età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 91293.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.13

ZE-2025-04.13 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, del ventricolo sinistro, Hospital Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 98110.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.14

ZE-2025-04.14 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, del ventricolo sinistro, only Take Home Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19458.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.15

ZE-2025-04.15 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, biventricolare, Hospital Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 183024.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.16

ZE-2025-04.16 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, biventricolare, only Take Home Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19458.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.17

ZE-2025-04.17 | Sostituzione di componente ventricolare sinistra distante dal paziente di sistema biventricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27251.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.18

ZE-2025-04.18 | Sostituzione di componente ventricolare sinistra nonché destra distanti dal paziente di sistema biventricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 54502.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.01

ZE-2025-06.01 | Immunoglobulina umana citomegalovirus, endovenoso, 2000 U fino sotto 4000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 930.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.02

ZE-2025-06.02 | Immunoglobulina umana citomegalovirus, endovenoso, 4000 U fino sotto 6000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1551.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.03

ZE-2025-06.03 | Immunoglobulina umana citomegalovirus, endovenoso, 6000 U fino sotto 10000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2482.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.04

ZE-2025-06.04 | Immunoglobulina umana citomegalovirus, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3878.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.05

ZE-2025-06.05 | Immunoglobulina umana citomegalovirus, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5430.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.06

ZE-2025-06.06 | Immunoglobulina umana citomegalovirus, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6981.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.16

ZE-2025-06.16 | Immunoglobulina umana citomegalovirus, endovenoso, 25000 U fino sotto 35000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9309.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.17

ZE-2025-06.17 | Immunoglobulina umana citomegalovirus, endovenoso, 35000 U fino sotto 45000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12412.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.18

ZE-2025-06.18 | Immunoglobulina umana citomegalovirus, endovenoso, 45000 U fino sotto 55000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15515.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.19

ZE-2025-06.19 | Immunoglobulina umana citomegalovirus, endovenoso, 55000 U fino sotto 65000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18618.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.20

ZE-2025-06.20 | Immunoglobulina umana citomegalovirus, endovenoso, 65000 U fino sotto 75000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21721.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.21

ZE-2025-06.21 | Immunoglobulina umana citomegalovirus, endovenoso, 75000 U fino sotto 85000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24824.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.22

ZE-2025-06.22 | Immunoglobulina umana citomegalovirus, endovenoso, 85000 U fino sotto 95000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27927.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.23

ZE-2025-06.23 | Immunoglobulina umana citomegalovirus, endovenoso, 95000 U fino sotto 105000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31030.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.24

ZE-2025-06.24 | Immunoglobulina umana citomegalovirus, endovenoso, 105000 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34133.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.21

ZE-2025-07.21 | Pemetrexed, endovenoso, 650 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 225.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.22

ZE-2025-07.22 | Pemetrexed, endovenoso, 750 mg fino sotto 850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 257.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.23

ZE-2025-07.23 | Pemetrexed, endovenoso, 850 mg fino sotto 950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 290.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.24

ZE-2025-07.24 | Pemetrexed, endovenoso, 950 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 322.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.25

ZE-2025-07.25 | Pemetrexed, endovenoso, 1050 mg fino sotto 1150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 354.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.26

ZE-2025-07.26 | Pemetrexed, endovenoso, 1150 mg fino sotto 1350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 402.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.27

ZE-2025-07.27 | Pemetrexed, endovenoso, 1350 mg fino sotto 1550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 467.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.28

ZE-2025-07.28 | Pemetrexed, endovenoso, 1550 mg fino sotto 1750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 531.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.29

ZE-2025-07.29 | Pemetrexed, endovenoso, 1750 mg fino sotto 1950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 596.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.30

ZE-2025-07.30 | Pemetrexed, endovenoso, 1950 mg fino sotto 2150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 660.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.31

ZE-2025-07.31 | Pemetrexed, endovenoso, 2150 mg fino sotto 2350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 725.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.32

ZE-2025-07.32 | Pemetrexed, endovenoso, 2350 mg fino sotto 2550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 789.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.33

ZE-2025-07.33 | Pemetrexed, endovenoso, 2550 mg fino sotto 2750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 854.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.34

ZE-2025-07.34 | Pemetrexed, endovenoso, 2750 mg fino sotto 2950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 918.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.35

ZE-2025-07.35 | Pemetrexed, endovenoso, 2950 mg fino sotto 3250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 999.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.36

ZE-2025-07.36 | Pemetrexed, endovenoso, 3250 mg fino sotto 3550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1095.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.37

ZE-2025-07.37 | Pemetrexed, endovenoso, 3550 mg fino sotto 3850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1192.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.38

ZE-2025-07.38 | Pemetrexed, endovenoso, 3850 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1289.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.00

ZE-2025-10.00 | Cetuximab, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 575.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.02

ZE-2025-10.02 | Cetuximab, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 767.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.03

ZE-2025-10.03 | Cetuximab, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 959.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.04

ZE-2025-10.04 | Cetuximab, endovenoso, 550 mg fino sotto 650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1150.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.05

ZE-2025-10.05 | Cetuximab, endovenoso, 650 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1342.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.06

ZE-2025-10.06 | Cetuximab, endovenoso, 750 mg fino sotto 850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1534.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.07

ZE-2025-10.07 | Cetuximab, endovenoso, 850 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1822.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.08

ZE-2025-10.08 | Cetuximab, endovenoso, 1050 mg fino sotto 1250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2205.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.09

ZE-2025-10.09 | Cetuximab, endovenoso, 1250 mg fino sotto 1450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2589.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.10

ZE-2025-10.10 | Cetuximab, endovenoso, 1450 mg fino sotto 1650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2973.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.11

ZE-2025-10.11 | Cetuximab, endovenoso, 1650 mg fino sotto 1850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3356.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.12

ZE-2025-10.12 | Cetuximab, endovenoso, 1850 mg fino sotto 2150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3836.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.13

ZE-2025-10.13 | Cetuximab, endovenoso, 2150 mg fino sotto 2450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4411.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.14

ZE-2025-10.14 | Cetuximab, endovenoso, 2450 mg fino sotto 2750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4987.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.15

ZE-2025-10.15 | Cetuximab, endovenoso, 2750 mg fino sotto 3050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5562.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.16

ZE-2025-10.16 | Cetuximab, endovenoso, 3050 mg fino sotto 3350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6138.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.18

ZE-2025-10.18 | Cetuximab, endovenoso, 3350 mg fino sotto 3950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7001.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.19

ZE-2025-10.19 | Cetuximab, endovenoso, 3950 mg fino sotto 4550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8152.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.21

ZE-2025-10.21 | Cetuximab, endovenoso, 4550 mg fino sotto 5150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9303.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.22

ZE-2025-10.22 | Cetuximab, endovenoso, 5150 mg fino sotto 5750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10454.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.23

ZE-2025-10.23 | Cetuximab, endovenoso, 5750 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11605.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.21

ZE-2025-11.21 | Bevacizumab, endovenoso, 50 mg fino sotto 150 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 165.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.22

ZE-2025-11.22 | Bevacizumab, endovenoso, 150 mg fino sotto 250 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 331.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.23

ZE-2025-11.23 | Bevacizumab, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 496.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.24

ZE-2025-11.24 | Bevacizumab, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 662.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.25

ZE-2025-11.25 | Bevacizumab, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 827.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.26

ZE-2025-11.26 | Bevacizumab, endovenoso, 550 mg fino sotto 650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 993.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.27

ZE-2025-11.27 | Bevacizumab, endovenoso, 650 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1158.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.28

ZE-2025-11.28 | Bevacizumab, endovenoso, 750 mg fino sotto 850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1324.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.29

ZE-2025-11.29 | Bevacizumab, endovenoso, 850 mg fino sotto 950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1489.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.30

ZE-2025-11.30 | Bevacizumab, endovenoso, 950 mg fino sotto 1150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1738.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.31

ZE-2025-11.31 | Bevacizumab, endovenoso, 1150 mg fino sotto 1350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2069.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.32

ZE-2025-11.32 | Bevacizumab, endovenoso, 1350 mg fino sotto 1550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2400.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.33

ZE-2025-11.33 | Bevacizumab, endovenoso, 1550 mg fino sotto 1750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2731.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.34

ZE-2025-11.34 | Bevacizumab, endovenoso, 1750 mg fino sotto 1950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3062.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.35

ZE-2025-11.35 | Bevacizumab, endovenoso, 1950 mg fino sotto 2350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3559.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.36

ZE-2025-11.36 | Bevacizumab, endovenoso, 2350 mg fino sotto 2750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4221.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.37

ZE-2025-11.37 | Bevacizumab, endovenoso, 2750 mg fino sotto 3350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5049.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.38

ZE-2025-11.38 | Bevacizumab, endovenoso, 3350 mg fino sotto 3950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6042.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.39

ZE-2025-11.39 | Bevacizumab, endovenoso, 3950 mg fino sotto 4550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7035.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.41

ZE-2025-11.41 | Bevacizumab, endovenoso, 4550 mg fino sotto 5150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8029.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.42

ZE-2025-11.42 | Bevacizumab, endovenoso, 5150 mg fino sotto 5750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9022.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.43

ZE-2025-11.43 | Bevacizumab, endovenoso, 5750 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10015.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.00

ZE-2025-14.00 | Amfotericina B, endovenoso, 50 mg fino sotto 100 mg, età < 10 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 209.67 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.01

ZE-2025-14.01 | Amfotericina B, endovenoso, 100 mg fino sotto 175 mg, età < 10 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 384.4 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.02

ZE-2025-14.02 | Amfotericina B, endovenoso, 175 mg fino sotto 250 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 594.07 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.03

ZE-2025-14.03 | Amfotericina B, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 838.69 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.04

ZE-2025-14.04 | Amfotericina B, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1118.26 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.05

ZE-2025-14.05 | Amfotericina B, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1397.82 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.06

ZE-2025-14.06 | Amfotericina B, endovenoso, 550 mg fino sotto 650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1677.38 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.07

ZE-2025-14.07 | Amfotericina B, endovenoso, 650 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1956.95 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.08

ZE-2025-14.08 | Amfotericina B, endovenoso, 750 mg fino sotto 850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2236.51 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.09

ZE-2025-14.09 | Amfotericina B, endovenoso, 850 mg fino sotto 950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2516.08 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.10

ZE-2025-14.10 | Amfotericina B, endovenoso, 950 mg fino sotto 1150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2935.42 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.11

ZE-2025-14.11 | Amfotericina B, endovenoso, 1150 mg fino sotto 1350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3494.55 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.12

ZE-2025-14.12 | Amfotericina B, endovenoso, 1350 mg fino sotto 1550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4053.68 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.13

ZE-2025-14.13 | Amfotericina B, endovenoso, 1550 mg fino sotto 1750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4612.81 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.14

ZE-2025-14.14 | Amfotericina B, endovenoso, 1750 mg fino sotto 1950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5171.93 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.15

ZE-2025-14.15 | Amfotericina B, endovenoso, 1950 mg fino sotto 2150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5731.06 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.16

ZE-2025-14.16 | Amfotericina B, endovenoso, 2150 mg fino sotto 3150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7408.45 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.17

ZE-2025-14.17 | Amfotericina B, endovenoso, 3150 mg fino sotto 4150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10204.09 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.18

ZE-2025-14.18 | Amfotericina B, endovenoso, 4150 mg fino sotto 5150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12999.73 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.19

ZE-2025-14.19 | Amfotericina B, endovenoso, 5150 mg fino sotto 6150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15795.37 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.20

ZE-2025-14.20 | Amfotericina B, endovenoso, 6150 mg fino sotto 8650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20687.74 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.21

ZE-2025-14.21 | Amfotericina B, endovenoso, 8650 mg fino sotto 11150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27676.84 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.22

ZE-2025-14.22 | Amfotericina B, endovenoso, 11150 mg fino sotto 13650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34665.94 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.23

ZE-2025-14.23 | Amfotericina B, endovenoso, 13650 mg fino sotto 18650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45149.59 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.24

ZE-2025-14.24 | Amfotericina B, endovenoso, 18650 mg fino sotto 23650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 59127.79 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.25

ZE-2025-14.25 | Amfotericina B, endovenoso, 23650 mg fino sotto 28650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 73105.99 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.26

ZE-2025-14.26 | Amfotericina B, endovenoso, 28650 mg fino sotto 33650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 87084.19 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.27

ZE-2025-14.27 | Amfotericina B, endovenoso, 33650 mg fino sotto 38650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 101062.39 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.28

ZE-2025-14.28 | Amfotericina B, endovenoso, 38650 mg fino sotto 43650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 115040.59 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.30

ZE-2025-14.30 | Amfotericina B, endovenoso, 43650 mg fino sotto 48650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 129018.79 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.32

ZE-2025-14.32 | Amfotericina B, endovenoso, 48650 mg fino sotto 53650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 142996.99 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.33

ZE-2025-14.33 | Amfotericina B, endovenoso, 53650 mg fino sotto 58650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 156975.19 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.34

ZE-2025-14.34 | Amfotericina B, endovenoso, 58650 mg fino sotto 63650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 170953.39 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.35

ZE-2025-14.35 | Amfotericina B, endovenoso, 63650 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 184931.59 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.64

ZE-2025-15.64 | Voriconazolo, orale, 3500 mg fino sotto 4500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 244.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.65

ZE-2025-15.65 | Voriconazolo, orale, 4500 mg fino sotto 6500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 336.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.66

ZE-2025-15.66 | Voriconazolo, orale, 6500 mg fino sotto 8500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 458.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.67

ZE-2025-15.67 | Voriconazolo, orale, 8500 mg fino sotto 10500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 581.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.68

ZE-2025-15.68 | Voriconazolo, orale, 10500 mg fino sotto 15500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 795.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.69

ZE-2025-15.69 | Voriconazolo, orale, 15500 mg fino sotto 20500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1101.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.70

ZE-2025-15.70 | Voriconazolo, orale, 20500 mg fino sotto 25500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1406.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.71

ZE-2025-15.71 | Voriconazolo, orale, 25500 mg fino sotto 30500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1712.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.72

ZE-2025-15.72 | Voriconazolo, orale, 30500 mg fino sotto 35500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2018.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.73

ZE-2025-15.73 | Voriconazolo, orale, 35500 mg fino sotto 40500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2324.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.74

ZE-2025-15.74 | Voriconazolo, orale, 40500 mg fino sotto 45500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2630.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.75

ZE-2025-15.75 | Voriconazolo, orale, 45500 mg fino sotto 55500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3089.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.76

ZE-2025-15.76 | Voriconazolo, orale, 55500 mg fino sotto 65500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3700.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.77

ZE-2025-15.77 | Voriconazolo, orale, 65500 mg fino sotto 75500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4312.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.78

ZE-2025-15.78 | Voriconazolo, orale, 75500 mg fino sotto 85500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4924.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.79

ZE-2025-15.79 | Voriconazolo, orale, 85500 mg fino sotto 105500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5841.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.80

ZE-2025-15.80 | Voriconazolo, orale, 105500 mg fino sotto 125500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7065.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.81

ZE-2025-15.81 | Voriconazolo, orale, 125500 mg fino sotto 145500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8288.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.82

ZE-2025-15.82 | Voriconazolo, orale, 145500 mg fino sotto 165500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9511.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.83

ZE-2025-15.83 | Voriconazolo, orale, 165500 mg fino sotto 185500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10735.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.84

ZE-2025-15.84 | Voriconazolo, orale, 185500 mg fino sotto 205500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11958.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.85

ZE-2025-15.85 | Voriconazolo, orale, 205500 mg fino sotto 225500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13182.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.86

ZE-2025-15.86 | Voriconazolo, orale, 225500 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14405.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.54

ZE-2025-16.54 | Voriconazolo, endovenoso, 1200 mg fino sotto 1600 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 263.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.55

ZE-2025-16.55 | Voriconazolo, endovenoso, 1600 mg fino sotto 2000 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 338.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.56

ZE-2025-16.56 | Voriconazolo, endovenoso, 2000 mg fino sotto 2400 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 413.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.57

ZE-2025-16.57 | Voriconazolo, endovenoso, 2400 mg fino sotto 3200 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 526.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.58

ZE-2025-16.58 | Voriconazolo, endovenoso, 3200 mg fino sotto 4000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 677.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.59

ZE-2025-16.59 | Voriconazolo, endovenoso, 4000 mg fino sotto 4800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 827.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.60

ZE-2025-16.60 | Voriconazolo, endovenoso, 4800 mg fino sotto 5600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 978.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.61

ZE-2025-16.61 | Voriconazolo, endovenoso, 5600 mg fino sotto 6400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1128.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.62

ZE-2025-16.62 | Voriconazolo, endovenoso, 6400 mg fino sotto 7200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1279.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.63

ZE-2025-16.63 | Voriconazolo, endovenoso, 7200 mg fino sotto 8800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1504.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.64

ZE-2025-16.64 | Voriconazolo, endovenoso, 8800 mg fino sotto 10400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1805.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.65

ZE-2025-16.65 | Voriconazolo, endovenoso, 10400 mg fino sotto 12000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2106.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.66

ZE-2025-16.66 | Voriconazolo, endovenoso, 12000 mg fino sotto 13600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2407.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.67

ZE-2025-16.67 | Voriconazolo, endovenoso, 13600 mg fino sotto 16800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2858.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.68

ZE-2025-16.68 | Voriconazolo, endovenoso, 16800 mg fino sotto 20000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3460.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.69

ZE-2025-16.69 | Voriconazolo, endovenoso, 20000 mg fino sotto 23200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4062.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.70

ZE-2025-16.70 | Voriconazolo, endovenoso, 23200 mg fino sotto 26400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4664.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.71

ZE-2025-16.71 | Voriconazolo, endovenoso, 26400 mg fino sotto 32800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5567.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.72

ZE-2025-16.72 | Voriconazolo, endovenoso, 32800 mg fino sotto 39200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6771.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.73

ZE-2025-16.73 | Voriconazolo, endovenoso, 39200 mg fino sotto 45600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7975.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.74

ZE-2025-16.74 | Voriconazolo, endovenoso, 45600 mg fino sotto 52000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9178.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.75

ZE-2025-16.75 | Voriconazolo, endovenoso, 52000 mg fino sotto 64800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10984.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.76

ZE-2025-16.76 | Voriconazolo, endovenoso, 64800 mg fino sotto 77600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13392.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.77

ZE-2025-16.77 | Voriconazolo, endovenoso, 77600 mg fino sotto 90400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15799.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.78

ZE-2025-16.78 | Voriconazolo, endovenoso, 90400 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18207.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.28

ZE-2025-18.28 | Anidulafungina, endovenoso, 150 mg fino sotto 250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 376.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.29

ZE-2025-18.29 | Anidulafungina, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 565.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.30

ZE-2025-18.30 | Anidulafungina, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 753.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.31

ZE-2025-18.31 | Anidulafungina, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 942.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.32

ZE-2025-18.32 | Anidulafungina, endovenoso, 550 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1224.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.33

ZE-2025-18.33 | Anidulafungina, endovenoso, 750 mg fino sotto 950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1601.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.34

ZE-2025-18.34 | Anidulafungina, endovenoso, 950 mg fino sotto 1150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1978.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.35

ZE-2025-18.35 | Anidulafungina, endovenoso, 1150 mg fino sotto 1350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2355.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.36

ZE-2025-18.36 | Anidulafungina, endovenoso, 1350 mg fino sotto 1650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2826.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.37

ZE-2025-18.37 | Anidulafungina, endovenoso, 1650 mg fino sotto 1950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3391.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.38

ZE-2025-18.38 | Anidulafungina, endovenoso, 1950 mg fino sotto 2250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3956.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.39

ZE-2025-18.39 | Anidulafungina, endovenoso, 2250 mg fino sotto 2550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4522.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.40

ZE-2025-18.40 | Anidulafungina, endovenoso, 2550 mg fino sotto 2950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5181.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.41

ZE-2025-18.41 | Anidulafungina, endovenoso, 2950 mg fino sotto 3350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5935.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.42

ZE-2025-18.42 | Anidulafungina, endovenoso, 3350 mg fino sotto 3750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6688.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.43

ZE-2025-18.43 | Anidulafungina, endovenoso, 3750 mg fino sotto 4150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7442.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.44

ZE-2025-18.44 | Anidulafungina, endovenoso, 4150 mg fino sotto 4950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8573.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.45

ZE-2025-18.45 | Anidulafungina, endovenoso, 4950 mg fino sotto 5750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10080.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.46

ZE-2025-18.46 | Anidulafungina, endovenoso, 5750 mg fino sotto 6550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11587.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.47

ZE-2025-18.47 | Anidulafungina, endovenoso, 6550 mg fino sotto 7350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13095.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.48

ZE-2025-18.48 | Anidulafungina, endovenoso, 7350 mg fino sotto 8950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15356.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.49

ZE-2025-18.49 | Anidulafungina, endovenoso, 8950 mg fino sotto 10550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18370.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.50

ZE-2025-18.50 | Anidulafungina, endovenoso, 10550 mg fino sotto 12150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21385.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.51

ZE-2025-18.51 | Anidulafungina, endovenoso, 12150 mg fino sotto 13750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24400.39 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.53

ZE-2025-18.53 | Anidulafungina, endovenoso, 13750 mg fino sotto 15350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27415.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.54

ZE-2025-18.54 | Anidulafungina, endovenoso, 15350 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30429.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.18

ZE-2025-19.18 | Infliximab, endovenoso / sottocutanea, 75 mg fino sotto 125 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 261.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.19

ZE-2025-19.19 | Infliximab, endovenoso / sottocutanea, 125 mg fino sotto 175 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 391.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.20

ZE-2025-19.20 | Infliximab, endovenoso / sottocutanea, 175 mg fino sotto 225 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 522.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.21

ZE-2025-19.21 | Infliximab, endovenoso / sottocutanea, 225 mg fino sotto 275 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 652.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.39

ZE-2025-19.39 | Infliximab, endovenoso / sottocutanea, 275 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 815.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.40

ZE-2025-19.40 | Infliximab, endovenoso / sottocutanea, 350 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1044.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.41

ZE-2025-19.41 | Infliximab, endovenoso / sottocutanea, 450 mg fino sotto 550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1305.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.42

ZE-2025-19.42 | Infliximab, endovenoso / sottocutanea, 550 mg fino sotto 650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1566.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.43

ZE-2025-19.43 | Infliximab, endovenoso / sottocutanea, 650 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1827.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.44

ZE-2025-19.44 | Infliximab, endovenoso / sottocutanea, 750 mg fino sotto 850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2088.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.45

ZE-2025-19.45 | Infliximab, endovenoso / sottocutanea, 850 mg fino sotto 950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2349.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.46

ZE-2025-19.46 | Infliximab, endovenoso / sottocutanea, 950 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2610.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.47

ZE-2025-19.47 | Infliximab, endovenoso / sottocutanea, 1050 mg fino sotto 1250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3001.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.48

ZE-2025-19.48 | Infliximab, endovenoso / sottocutanea, 1250 mg fino sotto 1450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3523.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.49

ZE-2025-19.49 | Infliximab, endovenoso / sottocutanea, 1450 mg fino sotto 1650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4046.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.50

ZE-2025-19.50 | Infliximab, endovenoso / sottocutanea, 1650 mg fino sotto 1850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4568.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.51

ZE-2025-19.51 | Infliximab, endovenoso / sottocutanea, 1850 mg fino sotto 2050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5090.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.52

ZE-2025-19.52 | Infliximab, endovenoso / sottocutanea, 2050 mg fino sotto 2250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5612.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.53

ZE-2025-19.53 | Infliximab, endovenoso / sottocutanea, 2250 mg fino sotto 2500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6199.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.54

ZE-2025-19.54 | Infliximab, endovenoso / sottocutanea, 2500 mg fino sotto 2800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6917.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.55

ZE-2025-19.55 | Infliximab, endovenoso / sottocutanea, 2800 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7700.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.01

ZE-2025-20.01 | Trasfusione di concentrato di eritrociti, da 6 a 10 unità, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1918.62 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.02

ZE-2025-20.02 | Trasfusione di concentrato di eritrociti, da 11 a 15 unità, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3117.76 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.03

ZE-2025-20.03 | Trasfusione di concentrati di eritrociti, da 16 a 20 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4316.9 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.04

ZE-2025-20.04 | Trasfusione di concentrati di eritrociti, da 21 a 30 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6115.6 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.05

ZE-2025-20.05 | Trasfusione di concentrati di eritrociti, da 31 a 40 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8513.88 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.06

ZE-2025-20.06 | Trasfusione di concentrati di eritrociti, da 41 a 50 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10912.16 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.07

ZE-2025-20.07 | Trasfusione di concentrati di eritrociti, da 51 a 60 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13310.42 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.08

ZE-2025-20.08 | Trasfusione di concentrati di eritrociti, da 61 a 70 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15708.7 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.09

ZE-2025-20.09 | Trasfusione di concentrati di eritrociti, da 71 a 80 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18106.98 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.10

ZE-2025-20.10 | Trasfusione di concentrati di eritrociti, da 81 a 90 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20505.26 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.11

ZE-2025-20.11 | Trasfusione di concentrati di eritrociti, da 91 a 100 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22903.52 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.12

ZE-2025-20.12 | Trasfusione di concentrati di eritrociti, da 101 a 115 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25901.38 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.13

ZE-2025-20.13 | Trasfusione di concentrati di eritrociti, da 116 a 130 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29498.78 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.14

ZE-2025-20.14 | Trasfusione di concentrati di eritrociti, da 131 a 145 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33096.2 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.15

ZE-2025-20.15 | Trasfusione di concentrati di eritrociti, da 146 a 160 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36693.6 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.16

ZE-2025-20.16 | Trasfusione di concentrati di eritrociti, da 161 a 175 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40291.02 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.17

ZE-2025-20.17 | Trasfusione di concentrati di eritrociti, da 176 a 190 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 43888.44 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.18

ZE-2025-20.18 | Trasfusione di concentrati di eritrociti, da 191 a 205 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47485.84 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.19

ZE-2025-20.19 | Trasfusione di concentrati di eritrociti, da 206 a 220 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 51083.26 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.20

ZE-2025-20.20 | Trasfusione di concentrati di eritrociti, da 221 a 235 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 54680.68 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.21

ZE-2025-20.21 | Trasfusione di concentrati di eritrociti, da 236 a 250 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 58278.08 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.22

ZE-2025-20.22 | Trasfusione di concentrati di eritrociti, da 251 a 265 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 61875.5 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.23

ZE-2025-20.23 | Trasfusione di concentrati di eritrociti, da 266 a 280 unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 65472.9 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.24

ZE-2025-20.24 | Trasfusione di concentrati di eritrociti, 281 e più unità,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 69070.32 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.01

ZE-2025-23.01 | Trasfusione di concentrati piastrinici specifici per il paziente, 1 concentrato, età < 15 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1476.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.02

ZE-2025-23.02 | Trasfusione di concentrati piastrinici specifici per il paziente, 2 concentrati, età < 15 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2952.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.03

ZE-2025-23.03 | Trasfusione di concentrati piastrinici specifici per il paziente, 3 concentrati, età < 15 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4428.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.04

ZE-2025-23.04 | Trasfusione di concentrati piastrinici specifici per il paziente, 4 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5904.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.05

ZE-2025-23.05 | Trasfusione di concentrati piastrinici specifici per il paziente, 5 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7380.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.06

ZE-2025-23.06 | Trasfusione di concentrati piastrinici specifici per il paziente, da 6 a 8 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10333.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.07

ZE-2025-23.07 | Trasfusione di concentrati piastrinici specifici per il paziente, da 9 a 11 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14761.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.08

ZE-2025-23.08 | Trasfusione di concentrati piastrinici specifici per il paziente, da 12 a 14 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19190.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.09

ZE-2025-23.09 | Trasfusione di concentrati piastrinici specifici per il paziente, da 15 a 17 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23619.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.10

ZE-2025-23.10 | Trasfusione di concentrati piastrinici specifici per il paziente, da 18 a 20 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28047.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.11

ZE-2025-23.11 | Trasfusione di concentrati piastrinici specifici per il paziente, da 21 a 23 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32476.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.12

ZE-2025-23.12 | Trasfusione di concentrati piastrinici specifici per il paziente, da 24 a 26 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36904.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.13

ZE-2025-23.13 | Trasfusione di concentrati piastrinici specifici per il paziente, da 27 a 29 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 41333.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.14

ZE-2025-23.14 | Trasfusione di concentrati piastrinici specifici per il paziente, da 30 a 32 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45761.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.15

ZE-2025-23.15 | Trasfusione di concentrati piastrinici specifici per il paziente, da 33 a 35 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 50190.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.16

ZE-2025-23.16 | Trasfusione di concentrati piastrinici specifici per il paziente, da 36 a 38 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 54618.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.17

ZE-2025-23.17 | Trasfusione di concentrati piastrinici specifici per il paziente, da 39 a 41 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 59047.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.18

ZE-2025-23.18 | Trasfusione di concentrati piastrinici specifici per il paziente, da 42 a 44 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 63476.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.19

ZE-2025-23.19 | Trasfusione di concentrati piastrinici specifici per il paziente, da 45 a 47 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67904.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.20

ZE-2025-23.20 | Trasfusione di concentrati piastrinici specifici per il paziente, da 48 a 50 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 72333.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.21

ZE-2025-23.21 | Trasfusione di concentrati piastrinici specifici per il paziente, da 51 a 53 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 76761.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.22

ZE-2025-23.22 | Trasfusione di concentrati piastrinici specifici per il paziente, da 54 a 56 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 81190.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.23

ZE-2025-23.23 | Trasfusione di concentrati piastrinici specifici per il paziente, da 57 a 59 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 85618.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.24

ZE-2025-23.24 | Trasfusione di concentrati piastrinici specifici per il paziente, da 60 a 62 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 90047.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.25

ZE-2025-23.25 | Trasfusione di concentrati piastrinici specifici per il paziente, da 63 a 65 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 94476.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.26

ZE-2025-23.26 | Trasfusione di concentrati piastrinici specifici per il paziente, da 66 a 68 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 98904.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.27

ZE-2025-23.27 | Trasfusione di concentrati piastrinici specifici per il paziente, da 69 e più concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 103333.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.50

ZE-2025-24.50 | Inserzione e sostituzione di una protesi autoespandente (sonda permanente) nell'esofago, per via endoscopica,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1146.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.51

ZE-2025-24.51 | Inserzione e sostituzione di due protesi autoespandenti (sonda permanente) nell'esofago, per via endoscopica,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2292.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.52

ZE-2025-24.52 | Inserzione e sostituzione di più di due protesi autoespandenti (sonda permanente) nell'esofago, per via endoscopica,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3438.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.60

ZE-2025-24.60 | Inserzione o sostituzione di una protesi autoespandente nello stomaco, per via endoscopica,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1146.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.80

ZE-2025-24.80 | Inserzione e sostituzione endoscopica di uno stent autoespandente [protesi] nel dotto pancreatico,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 937.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.91

ZE-2025-24.91 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 2 stent,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1875.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.92

ZE-2025-24.92 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 3 stent,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2813.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.93

ZE-2025-24.93 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 4 stent,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3751.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.94

ZE-2025-24.94 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 5 stent,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4688.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.95

ZE-2025-24.95 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 6 e più stent,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5626.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-26.01

ZE-2025-26.01 | Leucoaferesi terapeutica,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1022.07 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base A91Z non è possibile. Questo compenso supplementare non può essere conteggiato nel DRG A91Z, perché in questo DRG le aferesi rappresentano la prestazione principale. I costi delle procedure per le aferesi sono già completamente contenuti in questo DRG.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-26.02

ZE-2025-26.02 | Plasmaferesi terapeutica, scambio di plasma con cloruro di sodio e colloidi (ad es. albumina),
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1282.25 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base A91Z non è possibile. Questo compenso supplementare non può essere conteggiato nel DRG A91Z, perché in questo DRG le aferesi rappresentano la prestazione principale. I costi delle procedure per le aferesi sono già completamente contenuti in questo DRG.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-26.03

ZE-2025-26.03 | Immunoassorbimento extracorporeo, su colonna rigenerabile,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3220.24 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base A91Z non è possibile. Questo compenso supplementare non può essere conteggiato nel DRG A91Z, perché in questo DRG le aferesi rappresentano la prestazione principale. I costi delle procedure per le aferesi sono già completamente contenuti in questo DRG.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-26.04

ZE-2025-26.04 | Plasmaferesi terapeutica, scambio di plasma esclusivamente con FFP [qFFP, piFFP],
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2635.73 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base A91Z non è possibile. Questo compenso supplementare non può essere conteggiato nel DRG A91Z, perché in questo DRG le aferesi rappresentano la prestazione principale. I costi delle procedure per le aferesi sono già completamente contenuti in questo DRG.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-26.05

ZE-2025-26.05 | Eritrocitoaferesi terapeutica,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1282.25 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base A91Z non è possibile. Questo compenso supplementare non può essere conteggiato nel DRG A91Z, perché in questo DRG le aferesi rappresentano la prestazione principale. I costi delle procedure per le aferesi sono già completamente contenuti in questo DRG.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.77

ZE-2025-28.77 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 100 U fino sotto 300 U, età < 2 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 127.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.78

ZE-2025-28.78 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 300 U fino sotto 500 U, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 254.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.79

ZE-2025-28.79 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 500 U fino sotto 1000 U, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 477.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.80

ZE-2025-28.80 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 1000 U fino sotto 2000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 954.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.81

ZE-2025-28.81 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 2000 U fino sotto 4000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1908.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.82

ZE-2025-28.82 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 4000 U fino sotto 6000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3180.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.83

ZE-2025-28.83 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 6000 U fino sotto 8000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4452.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.84

ZE-2025-28.84 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 8000 U fino sotto 10000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5724.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.85

ZE-2025-28.85 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 10000 U fino sotto 12000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6996.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.86

ZE-2025-28.86 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 12000 U fino sotto 14000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8269.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.87

ZE-2025-28.87 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 14000 U fino sotto 16000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9541.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.88

ZE-2025-28.88 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 16000 U fino sotto 18000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10813.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.89

ZE-2025-28.89 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 18000 U fino sotto 20000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12085.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.90

ZE-2025-28.90 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 20000 U fino sotto 24000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13993.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.91

ZE-2025-28.91 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 24000 U fino sotto 28000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16538.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.92

ZE-2025-28.92 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 28000 U fino sotto 32000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19082.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.93

ZE-2025-28.93 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 32000 U fino sotto 36000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21627.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.94

ZE-2025-28.94 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 36000 U fino sotto 40000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24171.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.95

ZE-2025-28.95 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 40000 U fino sotto 46000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27351.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.96

ZE-2025-28.96 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 46000 U fino sotto 52000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31168.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.97

ZE-2025-28.97 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 52000 U fino sotto 58000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34984.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.98

ZE-2025-28.98 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 58000 U fino sotto 64000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 38801.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.99

ZE-2025-28.99 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 64000 U fino sotto 70000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 42618.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.100

ZE-2025-28.100 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 70000 U fino sotto 78000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47070.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.101

ZE-2025-28.101 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 78000 U fino sotto 86000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52159.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.102

ZE-2025-28.102 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 86000 U fino sotto 94000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57248.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.103

ZE-2025-28.103 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 94000 U fino sotto 102000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 62336.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.104

ZE-2025-28.104 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 102000 U fino sotto 110000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67425.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.106

ZE-2025-28.106 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 110000 U fino sotto 118000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 72514.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.107

ZE-2025-28.107 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 118000 U fino sotto 130000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 78875.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.108

ZE-2025-28.108 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 130000 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 86508.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.50

ZE-2025-30.50 | Fibrinogeno umano, endovenoso, 0.5 g fino sotto 1.5 g, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 277.95 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.51

ZE-2025-30.51 | Fibrinogeno umano, endovenoso, 1.5 g fino sotto 2.5 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 555.89 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.52

ZE-2025-30.52 | Fibrinogeno umano, endovenoso, 2.5 g fino sotto 3.5 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 833.84 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.71

ZE-2025-30.71 | Fibrinogeno umano, endovenoso, 3.5 g fino sotto 4.5 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1111.79 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.72

ZE-2025-30.72 | Fibrinogeno umano, endovenoso, 4.5 g fino sotto 5.5 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1389.73 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.73

ZE-2025-30.73 | Fibrinogeno umano, endovenoso, 5.5 g fino sotto 6.5 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1667.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.74

ZE-2025-30.74 | Fibrinogeno umano, endovenoso, 6.5 g fino sotto 7.5 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1945.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.75

ZE-2025-30.75 | Fibrinogeno umano, endovenoso, 7.5 g fino sotto 8.5 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2223.57 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.76

ZE-2025-30.76 | Fibrinogeno umano, endovenoso, 8.5 g fino sotto 10.5 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2640.49 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.77

ZE-2025-30.77 | Fibrinogeno umano, endovenoso, 10.5 g fino sotto 12.5 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3196.39 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.78

ZE-2025-30.78 | Fibrinogeno umano, endovenoso, 12.5 g fino sotto 15 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3821.76 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.79

ZE-2025-30.79 | Fibrinogeno umano, endovenoso, 15 g fino sotto 20 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4864.06 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.80

ZE-2025-30.80 | Fibrinogeno umano, endovenoso, 20 g fino sotto 30 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6948.66 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.81

ZE-2025-30.81 | Fibrinogeno umano, endovenoso, 30 g fino sotto 40 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9728.13 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.82

ZE-2025-30.82 | Fibrinogeno umano, endovenoso, 40 g fino sotto 50 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12507.59 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.83

ZE-2025-30.83 | Fibrinogeno umano, endovenoso, 50 g fino sotto 60 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15287.06 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.84

ZE-2025-30.84 | Fibrinogeno umano, endovenoso, 60 g fino sotto 80 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19456.26 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.85

ZE-2025-30.85 | Fibrinogeno umano, endovenoso, 80 g fino sotto 100 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25015.19 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.86

ZE-2025-30.86 | Fibrinogeno umano, endovenoso, 100 g fino sotto 120 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30574.12 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.87

ZE-2025-30.87 | Fibrinogeno umano, endovenoso, 120 g fino sotto 140 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36133.05 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.88

ZE-2025-30.88 | Fibrinogeno umano, endovenoso, 140 g fino sotto 160 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 41691.98 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.89

ZE-2025-30.89 | Fibrinogeno umano, endovenoso, 160 g fino sotto 180 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47250.91 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.90

ZE-2025-30.90 | Fibrinogeno umano, endovenoso, 180 g fino sotto 200 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52809.84 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.91

ZE-2025-30.91 | Fibrinogeno umano, endovenoso, 200 g fino sotto 220 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 58368.77 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.93

ZE-2025-30.93 | Fibrinogeno umano, endovenoso, 220 g fino sotto 240 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 63927.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.94

ZE-2025-30.94 | Fibrinogeno umano, endovenoso, 240 g e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 69486.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.24

ZE-2025-31.24 | Emostasi IX, II, VII e X in combinazione, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 313.88 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.25

ZE-2025-31.25 | Emostasi IX, II, VII e X in combinazione, endovenoso, 1500 U fino sotto 2500 U, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 502.2 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.26

ZE-2025-31.26 | Emostasi IX, II, VII e X in combinazione, endovenoso, 2500 U fino sotto 3500 U, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 753.3 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.27

ZE-2025-31.27 | Emostasi IX, II, VII e X in combinazione, endovenoso, 3500 U fino sotto 4500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1004.4 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.28

ZE-2025-31.28 | Emostasi IX, II, VII e X in combinazione, endovenoso, 4500 U fino sotto 5500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1255.5 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.29

ZE-2025-31.29 | Emostasi IX, II, VII e X in combinazione, endovenoso, 5500 U fino sotto 6500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1506.6 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.30

ZE-2025-31.30 | Emostasi IX, II, VII e X in combinazione, endovenoso, 6500 U fino sotto 7500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1757.7 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.31

ZE-2025-31.31 | Emostasi IX, II, VII e X in combinazione, endovenoso, 7500 U fino sotto 8500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2008.8 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.32

ZE-2025-31.32 | Emostasi IX, II, VII e X in combinazione, endovenoso, 8500 U fino sotto 9500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2259.9 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.33

ZE-2025-31.33 | Emostasi IX, II, VII e X in combinazione, endovenoso, 9500 U fino sotto 10500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2511.0 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.34

ZE-2025-31.34 | Emostasi IX, II, VII e X in combinazione, endovenoso, 10500 U fino sotto 15500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3264.3 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.35

ZE-2025-31.35 | Emostasi IX, II, VII e X in combinazione, endovenoso, 15500 U fino sotto 20500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4519.8 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.36

ZE-2025-31.36 | Emostasi IX, II, VII e X in combinazione, endovenoso, 20500 U fino sotto 25500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5775.3 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.37

ZE-2025-31.37 | Emostasi IX, II, VII e X in combinazione, endovenoso, 25500 U fino sotto 30500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7030.8 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.38

ZE-2025-31.38 | Emostasi IX, II, VII e X in combinazione, endovenoso, 30500 U fino sotto 40500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8914.05 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.39

ZE-2025-31.39 | Emostasi IX, II, VII e X in combinazione, endovenoso, 40500 U fino sotto 50500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11425.05 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.40

ZE-2025-31.40 | Emostasi IX, II, VII e X in combinazione, endovenoso, 50500 U fino sotto 60500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13936.05 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.41

ZE-2025-31.41 | Emostasi IX, II, VII e X in combinazione, endovenoso, 60500 U fino sotto 70500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16447.05 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.42

ZE-2025-31.42 | Emostasi IX, II, VII e X in combinazione, endovenoso, 70500 U fino sotto 80500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18958.05 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.43

ZE-2025-31.43 | Emostasi IX, II, VII e X in combinazione, endovenoso, 80500 U fino sotto 100500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22724.55 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.44

ZE-2025-31.44 | Emostasi IX, II, VII e X in combinazione, endovenoso, 100500 U fino sotto 120500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27746.55 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.45

ZE-2025-31.45 | Emostasi IX, II, VII e X in combinazione, endovenoso, 120500 U fino sotto 140500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32768.55 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.46

ZE-2025-31.46 | Emostasi IX, II, VII e X in combinazione, endovenoso, 140500 U fino sotto 160500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37790.55 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.47

ZE-2025-31.47 | Emostasi IX, II, VII e X in combinazione, endovenoso, 160500 U fino sotto 200500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45323.55 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.48

ZE-2025-31.48 | Emostasi IX, II, VII e X in combinazione, endovenoso, 200500 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 55367.55 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.27

ZE-2025-32.27 | Emostasi VIII, plasmatica, endovenoso, 500 U fino sotto 1000 U, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 546.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.28

ZE-2025-32.28 | Emostasi VIII, plasmatica, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 911.33 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.29

ZE-2025-32.29 | Emostasi VIII, plasmatica, endovenoso, 1500 U fino sotto 5000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2369.45 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.30

ZE-2025-32.30 | Emostasi VIII, plasmatica, endovenoso, 5000 U fino sotto 10000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5467.95 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.31

ZE-2025-32.31 | Emostasi VIII, plasmatica, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9113.25 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.32

ZE-2025-32.32 | Emostasi VIII, plasmatica, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12758.55 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.33

ZE-2025-32.33 | Emostasi VIII, plasmatica, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16403.85 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.34

ZE-2025-32.34 | Emostasi VIII, plasmatica, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20049.15 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.35

ZE-2025-32.35 | Emostasi VIII, plasmatica, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23694.45 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.36

ZE-2025-32.36 | Emostasi VIII, plasmatica, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27339.75 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.37

ZE-2025-32.37 | Emostasi VIII, plasmatica, endovenoso, 40000 U fino sotto 45000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30985.05 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.38

ZE-2025-32.38 | Emostasi VIII, plasmatica, endovenoso, 45000 U fino sotto 50000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34630.35 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.39

ZE-2025-32.39 | Emostasi VIII, plasmatica, endovenoso, 50000 U fino sotto 55000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 38275.65 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.40

ZE-2025-32.40 | Emostasi VIII, plasmatica, endovenoso, 55000 U fino sotto 60000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 41920.95 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.41

ZE-2025-32.41 | Emostasi VIII, plasmatica, endovenoso, 60000 U fino sotto 65000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45566.25 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.42

ZE-2025-32.42 | Emostasi VIII, plasmatica, endovenoso, 65000 U fino sotto 70000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 49211.55 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.43

ZE-2025-32.43 | Emostasi VIII, plasmatica, endovenoso, 70000 U fino sotto 75000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52856.85 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.44

ZE-2025-32.44 | Emostasi VIII, plasmatica, endovenoso, 75000 U fino sotto 80000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 56502.15 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.45

ZE-2025-32.45 | Emostasi VIII, plasmatica, endovenoso, 80000 U fino sotto 85000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 60147.45 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.46

ZE-2025-32.46 | Emostasi VIII, plasmatica, endovenoso, 85000 U fino sotto 90000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 63792.75 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.47

ZE-2025-32.47 | Emostasi VIII, plasmatica, endovenoso, 90000 U fino sotto 100000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 69260.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.48

ZE-2025-32.48 | Emostasi VIII, plasmatica, endovenoso, 100000 U fino sotto 110000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 76551.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.49

ZE-2025-32.49 | Emostasi VIII, plasmatica, endovenoso, 110000 U fino sotto 120000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 83841.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.50

ZE-2025-32.50 | Emostasi VIII, plasmatica, endovenoso, 120000 U fino sotto 130000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 91132.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.51

ZE-2025-32.51 | Emostasi VIII, plasmatica, endovenoso, 130000 U fino sotto 140000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 98423.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.52

ZE-2025-32.52 | Emostasi VIII, plasmatica, endovenoso, 140000 U fino sotto 150000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 105713.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.53

ZE-2025-32.53 | Emostasi VIII, plasmatica, endovenoso, 150000 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 113004.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.27

ZE-2025-33.27 | Emostasi VIII, ricombinante, endovenoso, 500 U fino sotto 1000 U, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 514.64 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.28

ZE-2025-33.28 | Emostasi VIII, ricombinante, endovenoso, 1000 U fino sotto 2000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1029.27 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.29

ZE-2025-33.29 | Emostasi VIII, ricombinante, endovenoso, 2000 U fino sotto 5000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2401.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.30

ZE-2025-33.30 | Emostasi VIII, ricombinante, endovenoso, 5000 U fino sotto 8000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4460.17 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.31

ZE-2025-33.31 | Emostasi VIII, ricombinante, endovenoso, 8000 U fino sotto 12000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6861.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.32

ZE-2025-33.32 | Emostasi VIII, ricombinante, endovenoso, 12000 U fino sotto 16000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9606.52 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.33

ZE-2025-33.33 | Emostasi VIII, ricombinante, endovenoso, 16000 U fino sotto 20000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12351.24 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.34

ZE-2025-33.34 | Emostasi VIII, ricombinante, endovenoso, 20000 U fino sotto 26000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15782.14 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.35

ZE-2025-33.35 | Emostasi VIII, ricombinante, endovenoso, 26000 U fino sotto 32000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19899.22 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.36

ZE-2025-33.36 | Emostasi VIII, ricombinante, endovenoso, 32000 U fino sotto 38000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24016.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.37

ZE-2025-33.37 | Emostasi VIII, ricombinante, endovenoso, 38000 U fino sotto 44000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28133.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.38

ZE-2025-33.38 | Emostasi VIII, ricombinante, endovenoso, 44000 U fino sotto 50000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32250.46 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.39

ZE-2025-33.39 | Emostasi VIII, ricombinante, endovenoso, 50000 U fino sotto 58000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37053.72 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.40

ZE-2025-33.40 | Emostasi VIII, ricombinante, endovenoso, 58000 U fino sotto 66000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 42543.16 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.41

ZE-2025-33.41 | Emostasi VIII, ricombinante, endovenoso, 66000 U fino sotto 74000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 48032.6 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.42

ZE-2025-33.42 | Emostasi VIII, ricombinante, endovenoso, 74000 U fino sotto 82000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 53522.04 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.43

ZE-2025-33.43 | Emostasi VIII, ricombinante, endovenoso, 82000 U fino sotto 90000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 59011.48 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.44

ZE-2025-33.44 | Emostasi VIII, ricombinante, endovenoso, 90000 U fino sotto 100000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 65187.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.45

ZE-2025-33.45 | Emostasi VIII, ricombinante, endovenoso, 100000 U fino sotto 110000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 72048.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.46

ZE-2025-33.46 | Emostasi VIII, ricombinante, endovenoso, 110000 U fino sotto 120000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 78910.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.47

ZE-2025-33.47 | Emostasi VIII, ricombinante, endovenoso, 120000 U fino sotto 130000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 85772.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.48

ZE-2025-33.48 | Emostasi VIII, ricombinante, endovenoso, 130000 U fino sotto 140000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 92634.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.49

ZE-2025-33.49 | Emostasi VIII, ricombinante, endovenoso, 140000 U fino sotto 150000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 99496.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.51

ZE-2025-33.51 | Emostasi VIII, ricombinante, endovenoso, 150000 U fino sotto 160000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 106357.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.52

ZE-2025-33.52 | Emostasi VIII, ricombinante, endovenoso, 160000 U fino sotto 170000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 113219.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.53

ZE-2025-33.53 | Emostasi VIII, ricombinante, endovenoso, 170000 U fino sotto 190000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 123512.4 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.54

ZE-2025-33.54 | Emostasi VIII, ricombinante, endovenoso, 190000 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 137236.0 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.01

ZE-2025-34.01 | Inibizione del fattore VIII Bypass Attività, endovenoso, 1500 U fino sotto 5000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4615.88 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.02

ZE-2025-34.02 | Inibizione del fattore VIII Bypass Attività, endovenoso, 5000 U fino sotto 10000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10652.03 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.03

ZE-2025-34.03 | Inibizione del fattore VIII Bypass Attività, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17753.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.04

ZE-2025-34.04 | Inibizione del fattore VIII Bypass Attività, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24854.73 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.05

ZE-2025-34.05 | Inibizione del fattore VIII Bypass Attività, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31956.08 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.06

ZE-2025-34.06 | Inibizione del fattore VIII Bypass Attività, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 39057.43 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.07

ZE-2025-34.07 | Inibizione del fattore VIII Bypass Attività, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 46158.78 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.08

ZE-2025-34.08 | Inibizione del fattore VIII Bypass Attività, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 53260.13 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.09

ZE-2025-34.09 | Inibizione del fattore VIII Bypass Attività, endovenoso, 40000 U fino sotto 45000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 60361.48 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.10

ZE-2025-34.10 | Inibizione del fattore VIII Bypass Attività, endovenoso, 45000 U fino sotto 50000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67462.83 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.11

ZE-2025-34.11 | Inibizione del fattore VIII Bypass Attività, endovenoso, 50000 U fino sotto 55000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 74564.18 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.12

ZE-2025-34.12 | Inibizione del fattore VIII Bypass Attività, endovenoso, 55000 U fino sotto 60000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 81665.53 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.13

ZE-2025-34.13 | Inibizione del fattore VIII Bypass Attività, endovenoso, 60000 U fino sotto 65000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 88766.88 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.14

ZE-2025-34.14 | Inibizione del fattore VIII Bypass Attività, endovenoso, 65000 U fino sotto 70000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 95868.23 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.15

ZE-2025-34.15 | Inibizione del fattore VIII Bypass Attività, endovenoso, 70000 U fino sotto 75000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 102969.58 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.16

ZE-2025-34.16 | Inibizione del fattore VIII Bypass Attività, endovenoso, 75000 U fino sotto 80000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 110070.93 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.17

ZE-2025-34.17 | Inibizione del fattore VIII Bypass Attività, endovenoso, 80000 U fino sotto 85000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 117172.28 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.18

ZE-2025-34.18 | Inibizione del fattore VIII Bypass Attività, endovenoso, 85000 U fino sotto 90000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 124273.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.19

ZE-2025-34.19 | Inibizione del fattore VIII Bypass Attività, endovenoso, 90000 U fino sotto 95000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 131374.98 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.20

ZE-2025-34.20 | Inibizione del fattore VIII Bypass Attività, endovenoso, 95000 U fino sotto 100000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 138476.33 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.21

ZE-2025-34.21 | Inibizione del fattore VIII Bypass Attività, endovenoso, 100000 U fino sotto 105000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 145577.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.22

ZE-2025-34.22 | Inibizione del fattore VIII Bypass Attività, endovenoso, 105000 U fino sotto 110000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 152679.03 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.23

ZE-2025-34.23 | Inibizione del fattore VIII Bypass Attività, endovenoso, 110000 U fino sotto 115000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 159780.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.24

ZE-2025-34.24 | Inibizione del fattore VIII Bypass Attività, endovenoso, 115000 U fino sotto 120000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 166881.73 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.25

ZE-2025-34.25 | Inibizione del fattore VIII Bypass Attività, endovenoso, 120000 U fino sotto 125000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 173983.08 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.26

ZE-2025-34.26 | Inibizione del fattore VIII Bypass Attività, endovenoso, 125000 U fino sotto 130000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 181084.43 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.28

ZE-2025-34.28 | Inibizione del fattore VIII Bypass Attività, endovenoso, 130000 U fino sotto 135000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 188185.78 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.29

ZE-2025-34.29 | Inibizione del fattore VIII Bypass Attività, endovenoso, 135000 U fino sotto 140000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 195287.13 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.30

ZE-2025-34.30 | Inibizione del fattore VIII Bypass Attività, endovenoso, 140000 U fino sotto 150000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 205939.15 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.31

ZE-2025-34.31 | Inibizione del fattore VIII Bypass Attività, endovenoso, 150000 U fino sotto 160000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 220141.85 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.32

ZE-2025-34.32 | Inibizione del fattore VIII Bypass Attività, endovenoso, 160000 U fino sotto 170000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 234344.55 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.33

ZE-2025-34.33 | Inibizione del fattore VIII Bypass Attività, endovenoso, 170000 U fino sotto 180000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 248547.25 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.34

ZE-2025-34.34 | Inibizione del fattore VIII Bypass Attività, endovenoso, 180000 U fino sotto 190000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 262749.95 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.35

ZE-2025-34.35 | Inibizione del fattore VIII Bypass Attività, endovenoso, 190000 U fino sotto 200000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 276952.65 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.36

ZE-2025-34.36 | Inibizione del fattore VIII Bypass Attività, endovenoso, 200000 U fino sotto 220000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 298256.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.37

ZE-2025-34.37 | Inibizione del fattore VIII Bypass Attività, endovenoso, 220000 U fino sotto 240000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 326662.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.38

ZE-2025-34.38 | Inibizione del fattore VIII Bypass Attività, endovenoso, 240000 U fino sotto 260000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 355067.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.39

ZE-2025-34.39 | Inibizione del fattore VIII Bypass Attività, endovenoso, 260000 U fino sotto 280000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 383472.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.40

ZE-2025-34.40 | Inibizione del fattore VIII Bypass Attività, endovenoso, 280000 U fino sotto 300000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 411878.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.41

ZE-2025-34.41 | Inibizione del fattore VIII Bypass Attività, endovenoso, 300000 U fino sotto 320000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 440283.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.42

ZE-2025-34.42 | Inibizione del fattore VIII Bypass Attività, endovenoso, 320000 U fino sotto 340000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 468689.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.43

ZE-2025-34.43 | Inibizione del fattore VIII Bypass Attività, endovenoso, 340000 U fino sotto 360000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 497094.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.44

ZE-2025-34.44 | Inibizione del fattore VIII Bypass Attività, endovenoso, 360000 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 525499.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.28

ZE-2025-35.28 | Emostasi IX, CBB, endovenoso, 400 U fino sotto 900 U, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 391.15 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.29

ZE-2025-35.29 | Emostasi IX, CBB, endovenoso, 900 U fino sotto 1500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 722.12 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.30

ZE-2025-35.30 | Emostasi IX, CBB, endovenoso, 1500 U fino sotto 5000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1955.75 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.31

ZE-2025-35.31 | Emostasi IX, CBB, endovenoso, 5000 U fino sotto 10000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4513.28 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.32

ZE-2025-35.32 | Emostasi IX, CBB, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7522.13 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.33

ZE-2025-35.33 | Emostasi IX, CBB, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10530.98 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.34

ZE-2025-35.34 | Emostasi IX, CBB, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13539.83 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.35

ZE-2025-35.35 | Emostasi IX, CBB, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16548.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.36

ZE-2025-35.36 | Emostasi IX, CBB, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19557.53 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.37

ZE-2025-35.37 | Emostasi IX, CBB, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22566.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.38

ZE-2025-35.38 | Emostasi IX, CBB, endovenoso, 40000 U fino sotto 45000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25575.23 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.39

ZE-2025-35.39 | Emostasi IX, CBB, endovenoso, 45000 U fino sotto 50000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28584.08 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.40

ZE-2025-35.40 | Emostasi IX, CBB, endovenoso, 50000 U fino sotto 55000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31592.93 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.41

ZE-2025-35.41 | Emostasi IX, CBB, endovenoso, 55000 U fino sotto 60000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34601.78 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.42

ZE-2025-35.42 | Emostasi IX, CBB, endovenoso, 60000 U fino sotto 65000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37610.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.43

ZE-2025-35.43 | Emostasi IX, CBB, endovenoso, 65000 U fino sotto 70000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40619.48 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.44

ZE-2025-35.44 | Emostasi IX, CBB, endovenoso, 70000 U fino sotto 75000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 43628.33 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.45

ZE-2025-35.45 | Emostasi IX, CBB, endovenoso, 75000 U fino sotto 80000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 46637.18 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.46

ZE-2025-35.46 | Emostasi IX, CBB, endovenoso, 80000 U fino sotto 85000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 49646.03 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.47

ZE-2025-35.47 | Emostasi IX, CBB, endovenoso, 85000 U fino sotto 90000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52654.88 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.48

ZE-2025-35.48 | Emostasi IX, CBB, endovenoso, 90000 U fino sotto 95000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 55663.73 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.49

ZE-2025-35.49 | Emostasi IX, CBB, endovenoso, 95000 U fino sotto 100000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 58672.58 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.50

ZE-2025-35.50 | Emostasi IX, CBB, endovenoso, 100000 U fino sotto 105000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 61681.43 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.51

ZE-2025-35.51 | Emostasi IX, CBB, endovenoso, 105000 U fino sotto 110000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 64690.28 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.52

ZE-2025-35.52 | Emostasi IX, CBB, endovenoso, 110000 U fino sotto 115000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67699.13 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.53

ZE-2025-35.53 | Emostasi IX, CBB, endovenoso, 115000 U fino sotto 120000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 70707.98 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.54

ZE-2025-35.54 | Emostasi IX, CBB, endovenoso, 120000 U fino sotto 125000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 73716.83 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.55

ZE-2025-35.55 | Emostasi IX, CBB, endovenoso, 125000 U fino sotto 130000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 76725.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.56

ZE-2025-35.56 | Emostasi IX, CBB, endovenoso, 130000 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 79734.53 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.19

ZE-2025-36.19 | Emostasi VII, endovenoso, 1000 U fino sotto 2000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1056.72 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.20

ZE-2025-36.20 | Emostasi VII, endovenoso, 2000 U fino sotto 5000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2465.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.21

ZE-2025-36.21 | Emostasi VII, endovenoso, 5000 U fino sotto 10000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5283.6 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.22

ZE-2025-36.22 | Emostasi VII, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8806.0 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.23

ZE-2025-36.23 | Emostasi VII, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12328.4 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.24

ZE-2025-36.24 | Emostasi VII, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15850.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.25

ZE-2025-36.25 | Emostasi VII, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19373.2 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.26

ZE-2025-36.26 | Emostasi VII, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22895.6 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.27

ZE-2025-36.27 | Emostasi VII, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26418.0 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.28

ZE-2025-36.28 | Emostasi VII, endovenoso, 40000 U fino sotto 45000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29940.4 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.29

ZE-2025-36.29 | Emostasi VII, endovenoso, 45000 U fino sotto 50000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33462.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.30

ZE-2025-36.30 | Emostasi VII, endovenoso, 50000 U fino sotto 55000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36985.2 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.31

ZE-2025-36.31 | Emostasi VII, endovenoso, 55000 U fino sotto 60000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40507.6 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.32

ZE-2025-36.32 | Emostasi VII, endovenoso, 60000 U fino sotto 70000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45791.2 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.33

ZE-2025-36.33 | Emostasi VII, endovenoso, 70000 U fino sotto 80000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52836.0 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.34

ZE-2025-36.34 | Emostasi VII, endovenoso, 80000 U fino sotto 90000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 59880.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.35

ZE-2025-36.35 | Emostasi VII, endovenoso, 90000 U fino sotto 100000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 66925.6 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.36

ZE-2025-36.36 | Emostasi VII, endovenoso, 100000 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 73970.4 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.20

ZE-2025-37.20 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 500 U fino sotto 1000 U, età < 10 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 477.74 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.21

ZE-2025-37.21 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 796.23 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.22

ZE-2025-37.22 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 1500 U fino sotto 2500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1273.96 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.23

ZE-2025-37.23 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 2500 U fino sotto 3500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1910.94 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.24

ZE-2025-37.24 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 3500 U fino sotto 4500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2547.92 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.25

ZE-2025-37.25 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 4500 U fino sotto 6500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3503.39 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.26

ZE-2025-37.26 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 6500 U fino sotto 10000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5255.09 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.27

ZE-2025-37.27 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7962.25 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.28

ZE-2025-37.28 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11147.15 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.29

ZE-2025-37.29 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14332.05 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.30

ZE-2025-37.30 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17516.95 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.31

ZE-2025-37.31 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20701.85 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.32

ZE-2025-37.32 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23886.75 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.33

ZE-2025-37.33 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 40000 U fino sotto 50000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28664.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.34

ZE-2025-37.34 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 50000 U fino sotto 60000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 35033.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.35

ZE-2025-37.35 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 60000 U fino sotto 70000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 41403.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.36

ZE-2025-37.36 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 70000 U fino sotto 80000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47773.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.37

ZE-2025-37.37 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 80000 U fino sotto 90000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 54143.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.38

ZE-2025-37.38 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 90000 U fino sotto 100000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 60513.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.39

ZE-2025-37.39 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 100000 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 66882.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.55

ZE-2025-39.55 | Emostasi VIIa, endovenoso, 1 mg fino sotto 2 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1286.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.56

ZE-2025-39.56 | Emostasi VIIa, endovenoso, 2 mg fino sotto 8 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4289.34 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.57

ZE-2025-39.57 | Emostasi VIIa, endovenoso, 8 mg fino sotto 14 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9436.54 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.58

ZE-2025-39.58 | Emostasi VIIa, endovenoso, 14 mg fino sotto 20 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14583.75 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.59

ZE-2025-39.59 | Emostasi VIIa, endovenoso, 20 mg fino sotto 26 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19730.96 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.60

ZE-2025-39.60 | Emostasi VIIa, endovenoso, 26 mg fino sotto 32 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24878.16 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.61

ZE-2025-39.61 | Emostasi VIIa, endovenoso, 32 mg fino sotto 38 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30025.37 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.62

ZE-2025-39.62 | Emostasi VIIa, endovenoso, 38 mg fino sotto 44 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 35172.57 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.63

ZE-2025-39.63 | Emostasi VIIa, endovenoso, 44 mg fino sotto 50 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40319.78 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.64

ZE-2025-39.64 | Emostasi VIIa, endovenoso, 50 mg fino sotto 58 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 46324.85 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.65

ZE-2025-39.65 | Emostasi VIIa, endovenoso, 58 mg fino sotto 66 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 53187.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.66

ZE-2025-39.66 | Emostasi VIIa, endovenoso, 66 mg fino sotto 74 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 60050.74 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.67

ZE-2025-39.67 | Emostasi VIIa, endovenoso, 74 mg fino sotto 82 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 66913.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.68

ZE-2025-39.68 | Emostasi VIIa, endovenoso, 82 mg fino sotto 90 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 73776.62 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.69

ZE-2025-39.69 | Emostasi VIIa, endovenoso, 90 mg fino sotto 98 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 80639.56 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.70

ZE-2025-39.70 | Emostasi VIIa, endovenoso, 98 mg fino sotto 106 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 87502.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.71

ZE-2025-39.71 | Emostasi VIIa, endovenoso, 106 mg fino sotto 114 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 94365.44 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.72

ZE-2025-39.72 | Emostasi VIIa, endovenoso, 114 mg fino sotto 122 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 101228.39 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.73

ZE-2025-39.73 | Emostasi VIIa, endovenoso, 122 mg fino sotto 130 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 108091.33 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.74

ZE-2025-39.74 | Emostasi VIIa, endovenoso, 130 mg fino sotto 140 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 115812.14 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.75

ZE-2025-39.75 | Emostasi VIIa, endovenoso, 140 mg fino sotto 150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 124390.81 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.76

ZE-2025-39.76 | Emostasi VIIa, endovenoso, 150 mg fino sotto 160 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 132969.49 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.77

ZE-2025-39.77 | Emostasi VIIa, endovenoso, 160 mg fino sotto 170 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 141548.17 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.78

ZE-2025-39.78 | Emostasi VIIa, endovenoso, 170 mg fino sotto 180 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 150126.84 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.79

ZE-2025-39.79 | Emostasi VIIa, endovenoso, 180 mg fino sotto 190 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 158705.52 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.80

ZE-2025-39.80 | Emostasi VIIa, endovenoso, 190 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 167284.2 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.81

ZE-2025-39.81 | Emostasi VIIa, endovenoso, 200 mg fino sotto 215 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 178007.54 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.82

ZE-2025-39.82 | Emostasi VIIa, endovenoso, 215 mg fino sotto 230 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 190875.56 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.83

ZE-2025-39.83 | Emostasi VIIa, endovenoso, 230 mg fino sotto 245 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 203743.57 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.84

ZE-2025-39.84 | Emostasi VIIa, endovenoso, 245 mg fino sotto 260 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 216611.59 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.85

ZE-2025-39.85 | Emostasi VIIa, endovenoso, 260 mg fino sotto 275 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 229479.6 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.86

ZE-2025-39.86 | Emostasi VIIa, endovenoso, 275 mg fino sotto 290 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 242347.62 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.87

ZE-2025-39.87 | Emostasi VIIa, endovenoso, 290 mg fino sotto 305 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 255215.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.88

ZE-2025-39.88 | Emostasi VIIa, endovenoso, 305 mg fino sotto 320 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 268083.65 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.89

ZE-2025-39.89 | Emostasi VIIa, endovenoso, 320 mg fino sotto 340 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 283096.33 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.90

ZE-2025-39.90 | Emostasi VIIa, endovenoso, 340 mg fino sotto 360 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 300253.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.91

ZE-2025-39.91 | Emostasi VIIa, endovenoso, 360 mg fino sotto 380 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 317411.04 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.92

ZE-2025-39.92 | Emostasi VIIa, endovenoso, 380 mg fino sotto 400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 334568.39 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.93

ZE-2025-39.93 | Emostasi VIIa, endovenoso, 400 mg fino sotto 420 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 351725.74 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.94

ZE-2025-39.94 | Emostasi VIIa, endovenoso, 420 mg fino sotto 440 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 368883.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.95

ZE-2025-39.95 | Emostasi VIIa, endovenoso, 440 mg fino sotto 460 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 386040.45 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.96

ZE-2025-39.96 | Emostasi VIIa, endovenoso, 460 mg fino sotto 480 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 403197.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.97

ZE-2025-39.97 | Emostasi VIIa, endovenoso, 480 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 420355.16 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.98

ZE-2025-39.98 | Emostasi VIIa, endovenoso, 500 mg fino sotto 550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 450380.53 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.99

ZE-2025-39.99 | Emostasi VIIa, endovenoso, 550 mg fino sotto 600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 493273.91 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.100

ZE-2025-39.100 | Emostasi VIIa, endovenoso, 600 mg fino sotto 650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 536167.29 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.101

ZE-2025-39.101 | Emostasi VIIa, endovenoso, 650 mg fino sotto 700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 579060.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.102

ZE-2025-39.102 | Emostasi VIIa, endovenoso, 700 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 621954.06 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.103

ZE-2025-39.103 | Emostasi VIIa, endovenoso, 750 mg fino sotto 800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 664847.44 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.104

ZE-2025-39.104 | Emostasi VIIa, endovenoso, 800 mg fino sotto 850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 707740.83 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.105

ZE-2025-39.105 | Emostasi VIIa, endovenoso, 850 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 750634.21 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.106

ZE-2025-39.106 | Emostasi VIIa, endovenoso, 900 mg fino sotto 950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 793527.59 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.107

ZE-2025-39.107 | Emostasi VIIa, endovenoso, 950 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 836420.98 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.108

ZE-2025-39.108 | Emostasi VIIa, endovenoso, 1000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 879314.36 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.00

ZE-2025-42.00 | Nelarabina, endovenoso, 500 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 906.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.01

ZE-2025-42.01 | Nelarabina, endovenoso, 1000 mg fino sotto 1500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1510.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.02

ZE-2025-42.02 | Nelarabina, endovenoso, 1500 mg fino sotto 2000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2114.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.03

ZE-2025-42.03 | Nelarabina, endovenoso, 2000 mg fino sotto 2500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2718.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.04

ZE-2025-42.04 | Nelarabina, endovenoso, 2500 mg fino sotto 3000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3323.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.05

ZE-2025-42.05 | Nelarabina, endovenoso, 3000 mg fino sotto 3500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3927.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.06

ZE-2025-42.06 | Nelarabina, endovenoso, 3500 mg fino sotto 4000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4531.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.07

ZE-2025-42.07 | Nelarabina, endovenoso, 4000 mg fino sotto 4500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5135.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.08

ZE-2025-42.08 | Nelarabina, endovenoso, 4500 mg fino sotto 5000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5739.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.09

ZE-2025-42.09 | Nelarabina, endovenoso, 5000 mg fino sotto 6000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6646.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.10

ZE-2025-42.10 | Nelarabina, endovenoso, 6000 mg fino sotto 7000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7854.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.11

ZE-2025-42.11 | Nelarabina, endovenoso, 7000 mg fino sotto 8000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9062.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.12

ZE-2025-42.12 | Nelarabina, endovenoso, 8000 mg fino sotto 9000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10271.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.13

ZE-2025-42.13 | Nelarabina, endovenoso, 9000 mg fino sotto 10000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11479.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.14

ZE-2025-42.14 | Nelarabina, endovenoso, 10000 mg fino sotto 12000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13292.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.15

ZE-2025-42.15 | Nelarabina, endovenoso, 12000 mg fino sotto 14000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15708.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.17

ZE-2025-42.17 | Nelarabina, endovenoso, 14000 mg fino sotto 16000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18125.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.18

ZE-2025-42.18 | Nelarabina, endovenoso, 16000 mg fino sotto 18000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20542.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.19

ZE-2025-42.19 | Nelarabina, endovenoso, 18000 mg fino sotto 20000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22959.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.20

ZE-2025-42.20 | Nelarabina, endovenoso, 20000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25375.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.12

ZE-2025-44.12 | Adalimumab, sottocutanea / endovenoso, 20 mg fino sotto 60 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 215.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.13

ZE-2025-44.13 | Adalimumab, sottocutanea / endovenoso, 60 mg fino sotto 100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 430.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.14

ZE-2025-44.14 | Adalimumab, sottocutanea / endovenoso, 100 mg fino sotto 140 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 645.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.15

ZE-2025-44.15 | Adalimumab, sottocutanea / endovenoso, 140 mg fino sotto 180 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 860.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.16

ZE-2025-44.16 | Adalimumab, sottocutanea / endovenoso, 180 mg fino sotto 220 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1075.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.17

ZE-2025-44.17 | Adalimumab, sottocutanea / endovenoso, 220 mg fino sotto 260 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1290.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.18

ZE-2025-44.18 | Adalimumab, sottocutanea / endovenoso, 260 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1506.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.19

ZE-2025-44.19 | Adalimumab, sottocutanea / endovenoso, 300 mg fino sotto 340 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1721.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.20

ZE-2025-44.20 | Adalimumab, sottocutanea / endovenoso, 340 mg fino sotto 380 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1936.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.21

ZE-2025-44.21 | Adalimumab, sottocutanea / endovenoso, 380 mg fino sotto 420 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2151.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.23

ZE-2025-44.23 | Adalimumab, sottocutanea / endovenoso, 420 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2474.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.24

ZE-2025-44.24 | Adalimumab, sottocutanea / endovenoso, 500 mg fino sotto 580 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2904.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.25

ZE-2025-44.25 | Adalimumab, sottocutanea / endovenoso, 580 mg fino sotto 660 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3334.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.26

ZE-2025-44.26 | Adalimumab, sottocutanea / endovenoso, 660 mg fino sotto 740 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3765.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.27

ZE-2025-44.27 | Adalimumab, sottocutanea / endovenoso, 740 mg fino sotto 820 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4195.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.28

ZE-2025-44.28 | Adalimumab, sottocutanea / endovenoso, 820 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4625.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.29

ZE-2025-44.29 | Adalimumab, sottocutanea / endovenoso, 900 mg fino sotto 980 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5056.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.31

ZE-2025-44.31 | Adalimumab, sottocutanea / endovenoso, 980 mg fino sotto 1060 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5486.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.32

ZE-2025-44.32 | Adalimumab, sottocutanea / endovenoso, 1060 mg fino sotto 1220 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6132.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.33

ZE-2025-44.33 | Adalimumab, sottocutanea / endovenoso, 1220 mg fino sotto 1380 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6992.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.34

ZE-2025-44.34 | Adalimumab, sottocutanea / endovenoso, 1380 mg fino sotto 1540 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7853.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.35

ZE-2025-44.35 | Adalimumab, sottocutanea / endovenoso, 1540 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8714.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.13

ZE-2025-45.13 | Certolizumab pegol, sottocutanea / endovenoso, 100 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 463.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.14

ZE-2025-45.14 | Certolizumab pegol, sottocutanea / endovenoso, 300 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 926.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.15

ZE-2025-45.15 | Certolizumab pegol, sottocutanea / endovenoso, 500 mg fino sotto 700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1389.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.16

ZE-2025-45.16 | Certolizumab pegol, sottocutanea / endovenoso, 700 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1852.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.17

ZE-2025-45.17 | Certolizumab pegol, sottocutanea / endovenoso, 900 mg fino sotto 1100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2315.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.18

ZE-2025-45.18 | Certolizumab pegol, sottocutanea / endovenoso, 1100 mg fino sotto 1300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2778.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.19

ZE-2025-45.19 | Certolizumab pegol, sottocutanea / endovenoso, 1300 mg fino sotto 1500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3241.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.20

ZE-2025-45.20 | Certolizumab pegol, sottocutanea / endovenoso, 1500 mg fino sotto 1700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3704.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.21

ZE-2025-45.21 | Certolizumab pegol, sottocutanea / endovenoso, 1700 mg fino sotto 1900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4167.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.22

ZE-2025-45.22 | Certolizumab pegol, sottocutanea / endovenoso, 1900 mg fino sotto 2100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4630.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.23

ZE-2025-45.23 | Certolizumab pegol, sottocutanea / endovenoso, 2100 mg fino sotto 2300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5093.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.24

ZE-2025-45.24 | Certolizumab pegol, sottocutanea / endovenoso, 2300 mg fino sotto 2500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5556.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.25

ZE-2025-45.25 | Certolizumab pegol, sottocutanea / endovenoso, 2500 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6019.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.01

ZE-2025-46.01 | Golimumab, sottocutanea / endovenoso, 25 mg fino sotto 75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1214.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.02

ZE-2025-46.02 | Golimumab, sottocutanea / endovenoso, 75 mg fino sotto 125 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1899.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.03

ZE-2025-46.03 | Golimumab, sottocutanea / endovenoso, 125 mg fino sotto 175 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2849.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.04

ZE-2025-46.04 | Golimumab, sottocutanea / endovenoso, 175 mg fino sotto 225 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3798.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.05

ZE-2025-46.05 | Golimumab, sottocutanea / endovenoso, 225 mg fino sotto 275 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4748.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.06

ZE-2025-46.06 | Golimumab, sottocutanea / endovenoso, 275 mg fino sotto 325 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5698.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.07

ZE-2025-46.07 | Golimumab, sottocutanea / endovenoso, 325 mg fino sotto 375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6647.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.08

ZE-2025-46.08 | Golimumab, sottocutanea / endovenoso, 375 mg fino sotto 425 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7597.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.09

ZE-2025-46.09 | Golimumab, sottocutanea / endovenoso, 425 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8547.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.32

ZE-2025-47.32 | Tocilizumab, endovenoso, 200 mg fino sotto 300 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 468.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.33

ZE-2025-47.33 | Tocilizumab, endovenoso, 300 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 749.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.34

ZE-2025-47.34 | Tocilizumab, endovenoso, 500 mg fino sotto 700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1124.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.35

ZE-2025-47.35 | Tocilizumab, endovenoso, 700 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1499.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.36

ZE-2025-47.36 | Tocilizumab, endovenoso, 900 mg fino sotto 1100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1874.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.37

ZE-2025-47.37 | Tocilizumab, endovenoso, 1100 mg fino sotto 1300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2248.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.38

ZE-2025-47.38 | Tocilizumab, endovenoso, 1300 mg fino sotto 1500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2623.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.39

ZE-2025-47.39 | Tocilizumab, endovenoso, 1500 mg fino sotto 1700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2998.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.40

ZE-2025-47.40 | Tocilizumab, endovenoso, 1700 mg fino sotto 1900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3373.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.41

ZE-2025-47.41 | Tocilizumab, endovenoso, 1900 mg fino sotto 2300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3935.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.42

ZE-2025-47.42 | Tocilizumab, endovenoso, 2300 mg fino sotto 2700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4685.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.43

ZE-2025-47.43 | Tocilizumab, endovenoso, 2700 mg fino sotto 3100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5434.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.44

ZE-2025-47.44 | Tocilizumab, endovenoso, 3100 mg fino sotto 3500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6184.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.45

ZE-2025-47.45 | Tocilizumab, endovenoso, 3500 mg fino sotto 4300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7308.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.46

ZE-2025-47.46 | Tocilizumab, endovenoso, 4300 mg fino sotto 5100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8807.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.47

ZE-2025-47.47 | Tocilizumab, endovenoso, 5100 mg fino sotto 5900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10307.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.48

ZE-2025-47.48 | Tocilizumab, endovenoso, 5900 mg fino sotto 6700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11806.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.49

ZE-2025-47.49 | Tocilizumab, endovenoso, 6700 mg fino sotto 7500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13305.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.50

ZE-2025-47.50 | Tocilizumab, endovenoso, 7500 mg fino sotto 8300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14804.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.52

ZE-2025-47.52 | Tocilizumab, endovenoso, 8300 mg fino sotto 9500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16678.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.53

ZE-2025-47.53 | Tocilizumab, endovenoso, 9500 mg fino sotto 10700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18927.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.54

ZE-2025-47.54 | Tocilizumab, endovenoso, 10700 mg fino sotto 11900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21176.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.55

ZE-2025-47.55 | Tocilizumab, endovenoso, 11900 mg fino sotto 13100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23425.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.56

ZE-2025-47.56 | Tocilizumab, endovenoso, 13100 mg fino sotto 14300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25674.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.57

ZE-2025-47.57 | Tocilizumab, endovenoso, 14300 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27922.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-48.01

ZE-2025-48.01 | Impianto (percutaneo) transluminale di stents per flusso laminare in caso di aneurismi, vasi intracranici,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10906.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.09

ZE-2025-49.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, fino a 24 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8269.35 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.10

ZE-2025-49.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 24 ore fino a 48 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9974.28 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.11

ZE-2025-49.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 48 ore fino a 72 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11679.21 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.12

ZE-2025-49.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 72 ore fino a 96 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13384.14 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.13

ZE-2025-49.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 96 ore fino a 120 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15089.07 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.14

ZE-2025-49.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 120 ore fino a 144 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16794.0 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.15

ZE-2025-49.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 144 ore fino a 168 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18498.93 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.17

ZE-2025-49.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 168 ore fino a 192 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20203.86 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.18

ZE-2025-49.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 192 ore fino a 216 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21908.79 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.19

ZE-2025-49.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 216 ore fino a 240 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23613.72 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.20

ZE-2025-49.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 240 ore fino a 264 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25318.65 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.21

ZE-2025-49.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 264 ore fino a 288 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27023.58 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.22

ZE-2025-49.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 288 ore fino a 336 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29580.98 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.23

ZE-2025-49.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 336 ore fino a 384 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32990.84 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.24

ZE-2025-49.24 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 384 ore fino a 432 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36400.7 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.25

ZE-2025-49.25 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 432 ore fino a 480 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 39810.56 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.26

ZE-2025-49.26 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 480 ore fino a 528 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 43220.42 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.27

ZE-2025-49.27 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 528 ore fino a 600 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47482.74 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.29

ZE-2025-49.29 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 600 ore fino a 672 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52597.53 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.30

ZE-2025-49.30 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 672 ore fino a 744 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57712.32 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.31

ZE-2025-49.31 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 744 ore fino a 816 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 62827.11 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.32

ZE-2025-49.32 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 816 ore fino a 888 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67941.9 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.33

ZE-2025-49.33 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 888 ore fino a 960 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 73056.69 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.34

ZE-2025-49.34 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 960 ore fino a 1032 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 78171.48 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.35

ZE-2025-49.35 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 1032 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 83286.27 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.26

ZE-2025-51.26 | Bortezomib, endovenoso / sottocutanea, 1.5 mg fino sotto 2.5 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 108.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.27

ZE-2025-51.27 | Bortezomib, endovenoso / sottocutanea, 2.5 mg fino sotto 3.5 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 162.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.28

ZE-2025-51.28 | Bortezomib, endovenoso / sottocutanea, 3.5 mg fino sotto 4.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 216.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.29

ZE-2025-51.29 | Bortezomib, endovenoso / sottocutanea, 4.5 mg fino sotto 5.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 270.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.30

ZE-2025-51.30 | Bortezomib, endovenoso / sottocutanea, 5.5 mg fino sotto 7.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 351.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.31

ZE-2025-51.31 | Bortezomib, endovenoso / sottocutanea, 7.5 mg fino sotto 9.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 460.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.32

ZE-2025-51.32 | Bortezomib, endovenoso / sottocutanea, 9.5 mg fino sotto 11.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 568.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.33

ZE-2025-51.33 | Bortezomib, endovenoso / sottocutanea, 11.5 mg fino sotto 13.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 676.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.34

ZE-2025-51.34 | Bortezomib, endovenoso / sottocutanea, 13.5 mg fino sotto 16.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 812.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.35

ZE-2025-51.35 | Bortezomib, endovenoso / sottocutanea, 16.5 mg fino sotto 19.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 974.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.36

ZE-2025-51.36 | Bortezomib, endovenoso / sottocutanea, 19.5 mg fino sotto 22.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1136.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.37

ZE-2025-51.37 | Bortezomib, endovenoso / sottocutanea, 22.5 mg fino sotto 25.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1299.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.38

ZE-2025-51.38 | Bortezomib, endovenoso / sottocutanea, 25.5 mg fino sotto 29.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1488.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.39

ZE-2025-51.39 | Bortezomib, endovenoso / sottocutanea, 29.5 mg fino sotto 33.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1705.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.40

ZE-2025-51.40 | Bortezomib, endovenoso / sottocutanea, 33.5 mg fino sotto 37.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1921.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.41

ZE-2025-51.41 | Bortezomib, endovenoso / sottocutanea, 37.5 mg fino sotto 41.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2138.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.42

ZE-2025-51.42 | Bortezomib, endovenoso / sottocutanea, 41.5 mg fino sotto 47.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2408.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.43

ZE-2025-51.43 | Bortezomib, endovenoso / sottocutanea, 47.5 mg fino sotto 53.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2733.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.44

ZE-2025-51.44 | Bortezomib, endovenoso / sottocutanea, 53.5 mg fino sotto 59.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3058.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.45

ZE-2025-51.45 | Bortezomib, endovenoso / sottocutanea, 59.5 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3383.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.01

ZE-2025-52.01 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 2.5 g fino sotto 5 g, età < 12 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 169.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.29

ZE-2025-52.29 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 5 g fino sotto 10 g, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 339.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.30

ZE-2025-52.30 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 10 g fino sotto 15 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 565.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.31

ZE-2025-52.31 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 15 g fino sotto 25 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 904.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.32

ZE-2025-52.32 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 25 g fino sotto 35 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1356.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.33

ZE-2025-52.33 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 35 g fino sotto 45 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1808.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.34

ZE-2025-52.34 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 45 g fino sotto 55 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2260.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.35

ZE-2025-52.35 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 55 g fino sotto 65 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2712.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.36

ZE-2025-52.36 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 65 g fino sotto 75 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3164.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.37

ZE-2025-52.37 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 75 g fino sotto 85 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3616.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.38

ZE-2025-52.38 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 85 g fino sotto 105 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4294.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.39

ZE-2025-52.39 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 105 g fino sotto 125 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5198.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.40

ZE-2025-52.40 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 125 g fino sotto 145 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6102.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.41

ZE-2025-52.41 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 145 g fino sotto 165 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7007.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.42

ZE-2025-52.42 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 165 g fino sotto 185 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7911.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.43

ZE-2025-52.43 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 185 g fino sotto 205 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8815.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.44

ZE-2025-52.44 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 205 g fino sotto 225 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9719.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.45

ZE-2025-52.45 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 225 g fino sotto 245 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10623.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.46

ZE-2025-52.46 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 245 g fino sotto 285 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11979.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.47

ZE-2025-52.47 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 285 g fino sotto 325 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13788.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.48

ZE-2025-52.48 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 325 g fino sotto 365 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15596.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.49

ZE-2025-52.49 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 365 g fino sotto 445 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18308.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.50

ZE-2025-52.50 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 445 g fino sotto 525 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21925.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.51

ZE-2025-52.51 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 525 g fino sotto 605 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25542.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.52

ZE-2025-52.52 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 605 g fino sotto 685 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29158.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.53

ZE-2025-52.53 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 685 g fino sotto 765 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32775.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.54

ZE-2025-52.54 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 765 g fino sotto 845 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36391.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.55

ZE-2025-52.55 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 845 g fino sotto 925 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40008.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.56

ZE-2025-52.56 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 925 g fino sotto 1005 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 43625.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.57

ZE-2025-52.57 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1005 g fino sotto 1105 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47693.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.58

ZE-2025-52.58 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1105 g fino sotto 1205 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52214.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.59

ZE-2025-52.59 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1205 g fino sotto 1305 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 56735.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.60

ZE-2025-52.60 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1305 g fino sotto 1425 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 61708.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.61

ZE-2025-52.61 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1425 g fino sotto 1545 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67132.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.62

ZE-2025-52.62 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1545 g e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 72557.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.17

ZE-2025-55.17 | Ustekinumab, sottocutanea, 22.5 mg fino sotto 67.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2523.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.18

ZE-2025-55.18 | Ustekinumab, sottocutanea, 67.5 mg fino sotto 112.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3154.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.19

ZE-2025-55.19 | Ustekinumab, sottocutanea, 112.5 mg fino sotto 157.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4731.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.20

ZE-2025-55.20 | Ustekinumab, sottocutanea, 157.5 mg fino sotto 202.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6309.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.21

ZE-2025-55.21 | Ustekinumab, sottocutanea, 202.5 mg fino sotto 292.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8675.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.22

ZE-2025-55.22 | Ustekinumab, sottocutanea, 292.5 mg fino sotto 382.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11829.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.23

ZE-2025-55.23 | Ustekinumab, sottocutanea, 382.5 mg fino sotto 472.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14984.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.24

ZE-2025-55.24 | Ustekinumab, sottocutanea, 472.5 mg fino sotto 562.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18138.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.25

ZE-2025-55.25 | Ustekinumab, sottocutanea, 562.5 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21293.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.19

ZE-2025-56.19 | Eculizumab, endovenoso, 150 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4519.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.20

ZE-2025-56.20 | Eculizumab, endovenoso, 450 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9039.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.21

ZE-2025-56.21 | Eculizumab, endovenoso, 750 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13559.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.22

ZE-2025-56.22 | Eculizumab, endovenoso, 1050 mg fino sotto 1350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18079.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.23

ZE-2025-56.23 | Eculizumab, endovenoso, 1350 mg fino sotto 1650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22598.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.24

ZE-2025-56.24 | Eculizumab, endovenoso, 1650 mg fino sotto 1950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27118.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.25

ZE-2025-56.25 | Eculizumab, endovenoso, 1950 mg fino sotto 2250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31638.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.26

ZE-2025-56.26 | Eculizumab, endovenoso, 2250 mg fino sotto 2550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36158.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.27

ZE-2025-56.27 | Eculizumab, endovenoso, 2550 mg fino sotto 2850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40678.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.28

ZE-2025-56.28 | Eculizumab, endovenoso, 2850 mg fino sotto 3150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45197.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.29

ZE-2025-56.29 | Eculizumab, endovenoso, 3150 mg fino sotto 3450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 49717.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.30

ZE-2025-56.30 | Eculizumab, endovenoso, 3450 mg fino sotto 3750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 54237.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.31

ZE-2025-56.31 | Eculizumab, endovenoso, 3750 mg fino sotto 4050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 58757.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.32

ZE-2025-56.32 | Eculizumab, endovenoso, 4050 mg fino sotto 4350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 63276.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.33

ZE-2025-56.33 | Eculizumab, endovenoso, 4350 mg fino sotto 4650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67796.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.34

ZE-2025-56.34 | Eculizumab, endovenoso, 4650 mg fino sotto 4950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 72316.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.35

ZE-2025-56.35 | Eculizumab, endovenoso, 4950 mg fino sotto 5250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 76836.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.36

ZE-2025-56.36 | Eculizumab, endovenoso, 5250 mg fino sotto 5550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 81356.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.37

ZE-2025-56.37 | Eculizumab, endovenoso, 5550 mg fino sotto 5850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 85875.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.38

ZE-2025-56.38 | Eculizumab, endovenoso, 5850 mg fino sotto 6150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 90395.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.39

ZE-2025-56.39 | Eculizumab, endovenoso, 6150 mg fino sotto 6450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 94915.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.41

ZE-2025-56.41 | Eculizumab, endovenoso, 6450 mg fino sotto 7050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 101695.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.42

ZE-2025-56.42 | Eculizumab, endovenoso, 7050 mg fino sotto 7650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 110734.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.43

ZE-2025-56.43 | Eculizumab, endovenoso, 7650 mg fino sotto 8250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 119774.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.44

ZE-2025-56.44 | Eculizumab, endovenoso, 8250 mg fino sotto 8850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 128813.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.46

ZE-2025-56.46 | Eculizumab, endovenoso, 8850 mg fino sotto 9450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 137853.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.47

ZE-2025-56.47 | Eculizumab, endovenoso, 9450 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 146892.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.12

ZE-2025-57.12 | Abatacept, endovenoso / intratecale, 375 mg fino sotto 625 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 706.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.13

ZE-2025-57.13 | Abatacept, endovenoso / intratecale, 625 mg fino sotto 875 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1059.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.14

ZE-2025-57.14 | Abatacept, endovenoso / intratecale, 875 mg fino sotto 1125 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1412.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.15

ZE-2025-57.15 | Abatacept, endovenoso / intratecale, 1125 mg fino sotto 1375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1765.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.16

ZE-2025-57.16 | Abatacept, endovenoso / intratecale, 1375 mg fino sotto 1625 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2118.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.17

ZE-2025-57.17 | Abatacept, endovenoso / intratecale, 1625 mg fino sotto 1875 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2471.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.18

ZE-2025-57.18 | Abatacept, endovenoso / intratecale, 1875 mg fino sotto 2125 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2824.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.19

ZE-2025-57.19 | Abatacept, endovenoso / intratecale, 2125 mg fino sotto 2375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3177.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.20

ZE-2025-57.20 | Abatacept, endovenoso / intratecale, 2375 mg fino sotto 2625 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3530.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.21

ZE-2025-57.21 | Abatacept, endovenoso / intratecale, 2625 mg fino sotto 2875 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3883.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.22

ZE-2025-57.22 | Abatacept, endovenoso / intratecale, 2875 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4236.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.07

ZE-2025-58.07 | Abatacept, sottocutanea, 187.5 mg fino sotto 312.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 485.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.08

ZE-2025-58.08 | Abatacept, sottocutanea, 312.5 mg fino sotto 437.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 727.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.09

ZE-2025-58.09 | Abatacept, sottocutanea, 437.5 mg fino sotto 562.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 970.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.10

ZE-2025-58.10 | Abatacept, sottocutanea, 562.5 mg fino sotto 687.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1212.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.11

ZE-2025-58.11 | Abatacept, sottocutanea, 687.5 mg fino sotto 937.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1576.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.12

ZE-2025-58.12 | Abatacept, sottocutanea, 937.5 mg fino sotto 1187.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2061.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.13

ZE-2025-58.13 | Abatacept, sottocutanea, 1187.5 mg fino sotto 1437.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2546.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.14

ZE-2025-58.14 | Abatacept, sottocutanea, 1437.5 mg fino sotto 1687.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3031.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.16

ZE-2025-58.16 | Abatacept, sottocutanea, 1687.5 mg fino sotto 1937.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3516.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.17

ZE-2025-58.17 | Abatacept, sottocutanea, 1937.5 mg fino sotto 2437.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4244.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.18

ZE-2025-58.18 | Abatacept, sottocutanea, 2437.5 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5214.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.01

ZE-2025-61.01 | Panitumumab, endovenoso, 180 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 920.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.02

ZE-2025-61.02 | Panitumumab, endovenoso, 300 mg fino sotto 420 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1380.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.03

ZE-2025-61.03 | Panitumumab, endovenoso, 420 mg fino sotto 540 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1840.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.04

ZE-2025-61.04 | Panitumumab, endovenoso, 540 mg fino sotto 660 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2300.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.05

ZE-2025-61.05 | Panitumumab, endovenoso, 660 mg fino sotto 780 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2760.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.06

ZE-2025-61.06 | Panitumumab, endovenoso, 780 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3220.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.07

ZE-2025-61.07 | Panitumumab, endovenoso, 900 mg fino sotto 1020 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3680.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.08

ZE-2025-61.08 | Panitumumab, endovenoso, 1020 mg fino sotto 1260 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4370.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.09

ZE-2025-61.09 | Panitumumab, endovenoso, 1260 mg fino sotto 1500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5290.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.10

ZE-2025-61.10 | Panitumumab, endovenoso, 1500 mg fino sotto 1740 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6210.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.11

ZE-2025-61.11 | Panitumumab, endovenoso, 1740 mg fino sotto 1980 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7131.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.12

ZE-2025-61.12 | Panitumumab, endovenoso, 1980 mg fino sotto 2220 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8051.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.13

ZE-2025-61.13 | Panitumumab, endovenoso, 2220 mg fino sotto 2460 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8971.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.14

ZE-2025-61.14 | Panitumumab, endovenoso, 2460 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9891.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.02

ZE-2025-62.02 | Rituximab, endovenoso / sottocutanea, 250 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 323.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.03

ZE-2025-62.03 | Rituximab, endovenoso / sottocutanea, 350 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 431.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.04

ZE-2025-62.04 | Rituximab, endovenoso / sottocutanea, 450 mg fino sotto 550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 539.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.05

ZE-2025-62.05 | Rituximab, endovenoso / sottocutanea, 550 mg fino sotto 650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 646.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.06

ZE-2025-62.06 | Rituximab, endovenoso / sottocutanea, 650 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 754.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.07

ZE-2025-62.07 | Rituximab, endovenoso / sottocutanea, 750 mg fino sotto 850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 862.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.08

ZE-2025-62.08 | Rituximab, endovenoso / sottocutanea, 850 mg fino sotto 950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 970.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.09

ZE-2025-62.09 | Rituximab, endovenoso / sottocutanea, 950 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1078.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.10

ZE-2025-62.10 | Rituximab, endovenoso / sottocutanea, 1050 mg fino sotto 1250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1239.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.11

ZE-2025-62.11 | Rituximab, endovenoso / sottocutanea, 1250 mg fino sotto 1450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1455.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.12

ZE-2025-62.12 | Rituximab, endovenoso / sottocutanea, 1450 mg fino sotto 1650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1670.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.13

ZE-2025-62.13 | Rituximab, endovenoso / sottocutanea, 1650 mg fino sotto 1850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1886.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.14

ZE-2025-62.14 | Rituximab, endovenoso / sottocutanea, 1850 mg fino sotto 2050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2102.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.15

ZE-2025-62.15 | Rituximab, endovenoso / sottocutanea, 2050 mg fino sotto 2450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2425.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.16

ZE-2025-62.16 | Rituximab, endovenoso / sottocutanea, 2450 mg fino sotto 2850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2856.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.17

ZE-2025-62.17 | Rituximab, endovenoso / sottocutanea, 2850 mg fino sotto 3250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3287.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.18

ZE-2025-62.18 | Rituximab, endovenoso / sottocutanea, 3250 mg fino sotto 3650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3719.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.20

ZE-2025-62.20 | Rituximab, endovenoso / sottocutanea, 3650 mg fino sotto 4150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4204.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.21

ZE-2025-62.21 | Rituximab, endovenoso / sottocutanea, 4150 mg fino sotto 4650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4743.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.22

ZE-2025-62.22 | Rituximab, endovenoso / sottocutanea, 4650 mg fino sotto 5150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5282.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.23

ZE-2025-62.23 | Rituximab, endovenoso / sottocutanea, 5150 mg fino sotto 5650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5821.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.24

ZE-2025-62.24 | Rituximab, endovenoso / sottocutanea, 5650 mg fino sotto 6250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6414.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.25

ZE-2025-62.25 | Rituximab, endovenoso / sottocutanea, 6250 mg fino sotto 6850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7061.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.26

ZE-2025-62.26 | Rituximab, endovenoso / sottocutanea, 6850 mg fino sotto 7450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7707.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.27

ZE-2025-62.27 | Rituximab, endovenoso / sottocutanea, 7450 mg fino sotto 8050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8354.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.29

ZE-2025-62.29 | Rituximab, endovenoso / sottocutanea, 8050 mg fino sotto 8850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9109.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.30

ZE-2025-62.30 | Rituximab, endovenoso / sottocutanea, 8850 mg fino sotto 9650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9971.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.31

ZE-2025-62.31 | Rituximab, endovenoso / sottocutanea, 9650 mg fino sotto 10450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10834.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.32

ZE-2025-62.32 | Rituximab, endovenoso / sottocutanea, 10450 mg fino sotto 11250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11696.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.34

ZE-2025-62.34 | Rituximab, endovenoso / sottocutanea, 11250 mg fino sotto 12050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12558.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.35

ZE-2025-62.35 | Rituximab, endovenoso / sottocutanea, 12050 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13421.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.23

ZE-2025-64.23 | Trastuzumab, endovenoso / intratecale / sottocutanea, 100 mg fino sotto 150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 289.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.24

ZE-2025-64.24 | Trastuzumab, endovenoso / intratecale / sottocutanea, 150 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 404.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.25

ZE-2025-64.25 | Trastuzumab, endovenoso / intratecale / sottocutanea, 200 mg fino sotto 250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 520.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.26

ZE-2025-64.26 | Trastuzumab, endovenoso / intratecale / sottocutanea, 250 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 693.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.27

ZE-2025-64.27 | Trastuzumab, endovenoso / intratecale / sottocutanea, 350 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 982.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.28

ZE-2025-64.28 | Trastuzumab, endovenoso / intratecale / sottocutanea, 500 mg fino sotto 650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1329.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.29

ZE-2025-64.29 | Trastuzumab, endovenoso / intratecale / sottocutanea, 650 mg fino sotto 800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1676.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.30

ZE-2025-64.30 | Trastuzumab, endovenoso / intratecale / sottocutanea, 800 mg fino sotto 950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2023.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.31

ZE-2025-64.31 | Trastuzumab, endovenoso / intratecale / sottocutanea, 950 mg fino sotto 1100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2370.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.32

ZE-2025-64.32 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1100 mg fino sotto 1300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2774.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.33

ZE-2025-64.33 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1300 mg fino sotto 1500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3237.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.34

ZE-2025-64.34 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1500 mg fino sotto 1700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3699.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.35

ZE-2025-64.35 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1700 mg fino sotto 2000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4277.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.36

ZE-2025-64.36 | Trastuzumab, endovenoso / intratecale / sottocutanea, 2000 mg fino sotto 2300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4971.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.37

ZE-2025-64.37 | Trastuzumab, endovenoso / intratecale / sottocutanea, 2300 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5665.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.64

ZE-2025-68.64 | Emostasi XIII, endovenoso, 200 U fino sotto 300 U, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 169.54 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.65

ZE-2025-68.65 | Emostasi XIII, endovenoso, 300 U fino sotto 500 U, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 271.26 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.66

ZE-2025-68.66 | Emostasi XIII, endovenoso, 500 U fino sotto 1000 U, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 508.61 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.67

ZE-2025-68.67 | Emostasi XIII, endovenoso, 1000 U fino sotto 2000 U, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1017.21 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.68

ZE-2025-68.68 | Emostasi XIII, endovenoso, 2000 U fino sotto 3075 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1720.78 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.69

ZE-2025-68.69 | Emostasi XIII, endovenoso, 3075 U fino sotto 4375 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2526.07 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.70

ZE-2025-68.70 | Emostasi XIII, endovenoso, 4375 U fino sotto 5625 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3390.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.71

ZE-2025-68.71 | Emostasi XIII, endovenoso, 5625 U fino sotto 6875 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4238.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.72

ZE-2025-68.72 | Emostasi XIII, endovenoso, 6875 U fino sotto 8125 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5086.05 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.73

ZE-2025-68.73 | Emostasi XIII, endovenoso, 8125 U fino sotto 9375 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5933.73 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.74

ZE-2025-68.74 | Emostasi XIII, endovenoso, 9375 U fino sotto 10625 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6781.4 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.75

ZE-2025-68.75 | Emostasi XIII, endovenoso, 10625 U fino sotto 11875 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7629.08 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.76

ZE-2025-68.76 | Emostasi XIII, endovenoso, 11875 U fino sotto 13125 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8476.75 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.77

ZE-2025-68.77 | Emostasi XIII, endovenoso, 13125 U fino sotto 15000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9536.34 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.78

ZE-2025-68.78 | Emostasi XIII, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11867.45 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.79

ZE-2025-68.79 | Emostasi XIII, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15258.15 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.80

ZE-2025-68.80 | Emostasi XIII, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18648.85 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.81

ZE-2025-68.81 | Emostasi XIII, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22039.55 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.82

ZE-2025-68.82 | Emostasi XIII, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25430.25 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.83

ZE-2025-68.83 | Emostasi XIII, endovenoso, 40000 U fino sotto 50000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30516.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.84

ZE-2025-68.84 | Emostasi XIII, endovenoso, 50000 U fino sotto 60000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37297.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.85

ZE-2025-68.85 | Emostasi XIII, endovenoso, 60000 U fino sotto 70000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 44079.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.86

ZE-2025-68.86 | Emostasi XIII, endovenoso, 70000 U fino sotto 80000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 50860.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.87

ZE-2025-68.87 | Emostasi XIII, endovenoso, 80000 U fino sotto 90000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57641.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.88

ZE-2025-68.88 | Emostasi XIII, endovenoso, 90000 U fino sotto 100000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 64423.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.89

ZE-2025-68.89 | Emostasi XIII, endovenoso, 100000 U fino sotto 110000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 71204.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.90

ZE-2025-68.90 | Emostasi XIII, endovenoso, 110000 U fino sotto 120000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 77986.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.91

ZE-2025-68.91 | Emostasi XIII, endovenoso, 120000 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 84767.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.03

ZE-2025-69.03 | Caspofungina, endovenoso, 150 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 222.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.04

ZE-2025-69.04 | Caspofungina, endovenoso, 200 mg fino sotto 250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 286.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.05

ZE-2025-69.05 | Caspofungina, endovenoso, 250 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 350.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.06

ZE-2025-69.06 | Caspofungina, endovenoso, 300 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 414.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.07

ZE-2025-69.07 | Caspofungina, endovenoso, 350 mg fino sotto 400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 477.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.08

ZE-2025-69.08 | Caspofungina, endovenoso, 400 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 541.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.09

ZE-2025-69.09 | Caspofungina, endovenoso, 450 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 605.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.10

ZE-2025-69.10 | Caspofungina, endovenoso, 500 mg fino sotto 600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 700.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.11

ZE-2025-69.11 | Caspofungina, endovenoso, 600 mg fino sotto 700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 828.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.12

ZE-2025-69.12 | Caspofungina, endovenoso, 700 mg fino sotto 800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 955.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.13

ZE-2025-69.13 | Caspofungina, endovenoso, 800 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1082.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.14

ZE-2025-69.14 | Caspofungina, endovenoso, 900 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1210.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.15

ZE-2025-69.15 | Caspofungina, endovenoso, 1000 mg fino sotto 1200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1401.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.16

ZE-2025-69.16 | Caspofungina, endovenoso, 1200 mg fino sotto 1400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1656.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.17

ZE-2025-69.17 | Caspofungina, endovenoso, 1400 mg fino sotto 1600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1910.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.18

ZE-2025-69.18 | Caspofungina, endovenoso, 1600 mg fino sotto 2000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2293.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.19

ZE-2025-69.19 | Caspofungina, endovenoso, 2000 mg fino sotto 2400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2802.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.20

ZE-2025-69.20 | Caspofungina, endovenoso, 2400 mg fino sotto 2800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3312.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.21

ZE-2025-69.21 | Caspofungina, endovenoso, 2800 mg fino sotto 3600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4076.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.22

ZE-2025-69.22 | Caspofungina, endovenoso, 3600 mg fino sotto 4400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5095.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.23

ZE-2025-69.23 | Caspofungina, endovenoso, 4400 mg fino sotto 5200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6114.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.24

ZE-2025-69.24 | Caspofungina, endovenoso, 5200 mg fino sotto 6000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7134.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.25

ZE-2025-69.25 | Caspofungina, endovenoso, 6000 mg fino sotto 6800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8153.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.26

ZE-2025-69.26 | Caspofungina, endovenoso, 6800 mg fino sotto 7600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9172.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.27

ZE-2025-69.27 | Caspofungina, endovenoso, 7600 mg fino sotto 8400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10191.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.29

ZE-2025-69.29 | Caspofungina, endovenoso, 8400 mg fino sotto 9200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11210.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.30

ZE-2025-69.30 | Caspofungina, endovenoso, 9200 mg fino sotto 10000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12229.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.31

ZE-2025-69.31 | Caspofungina, endovenoso, 10000 mg fino sotto 10800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13249.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.32

ZE-2025-69.32 | Caspofungina, endovenoso, 10800 mg fino sotto 11600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14268.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.33

ZE-2025-69.33 | Caspofungina, endovenoso, 11600 mg fino sotto 12400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15287.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.34

ZE-2025-69.34 | Caspofungina, endovenoso, 12400 mg fino sotto 13200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16306.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.35

ZE-2025-69.35 | Caspofungina, endovenoso, 13200 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17325.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-70.01

ZE-2025-70.01 | Impianto di contropulsatore aortico [IABP], chirurgico a cielo aperto,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1580.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-72.03

ZE-2025-72.03 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo destro, percutaneo,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20680.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-72.04

ZE-2025-72.04 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo sinistro, percutaneo, con forza pulsante potenziale fino a massimo 2,5 l/min,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13297.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-72.05

ZE-2025-72.05 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale, del ventricolo sinistro, percutaneo, con forza pulsante potenziale da più di 2,5 l/min fino a meno di 5,0 l/min,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17761.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-72.07

ZE-2025-72.07 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo sinistro, percutaneo, con forza pulsante potenziale di 5,5 l/min e più,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36079.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.70

ZE-2025-73.70 | Trattamento infermieristico complesso negli adulti, da 26 a 30 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1269.23 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.71

ZE-2025-73.71 | Trattamento infermieristico complesso negli adulti, da 36 a 40 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1798.07 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.72

ZE-2025-73.72 | Trattamento infermieristico complesso negli adulti, da 51 a 55 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2538.45 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.73

ZE-2025-73.73 | Trattamento infermieristico complesso negli adulti, da 71 a 80 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4124.98 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.74

ZE-2025-73.74 | Trattamento infermieristico complesso negli adulti, da 126 a 150 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7403.81 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.75

ZE-2025-73.75 | Trattamento infermieristico complesso negli adulti, da 226 a 250 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12163.41 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.76

ZE-2025-73.76 | Trattamento infermieristico complesso negli adulti, da 351 a 400 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20096.06 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.78

ZE-2025-73.78 | Trattamento infermieristico complesso negli adulti, da 601 a 700 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33846.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.79

ZE-2025-73.79 | Trattamento infermieristico complesso negli adulti, da 1001 a 1100 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 50769.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.80

ZE-2025-73.80 | Trattamento infermieristico complesso negli adulti, da 1401 a 1500 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67692.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.81

ZE-2025-73.81 | Trattamento infermieristico complesso negli adulti, da 1801 a 1900 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 84615.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.82

ZE-2025-73.82 | Trattamento infermieristico complesso negli adulti, da 2201 a 2300 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 101538.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.90

ZE-2025-73.90 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 26 a 30 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2538.45 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.91

ZE-2025-73.91 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 36 a 40 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3596.14 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.92

ZE-2025-73.92 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 51 a 55 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5076.9 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.93

ZE-2025-73.93 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 71 a 80 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8249.96 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.94

ZE-2025-73.94 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 126 a 150 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14807.63 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.95

ZE-2025-73.95 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 226 a 250 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24326.81 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.96

ZE-2025-73.96 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 351 a 400 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40192.13 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.98

ZE-2025-73.98 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 601 a 700 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67692.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.99

ZE-2025-73.99 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1001 a 1100 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 101538.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.100

ZE-2025-73.100 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1401 a 1500 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 135384.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.101

ZE-2025-73.101 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1801 a 1900 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 169230.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.102

ZE-2025-73.102 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 2201 a 2300 punti risorse,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 203076.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.43

ZE-2025-75.43 | Bosentan, orale, 500 mg fino sotto 1000 mg, età < 12 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 182.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.44

ZE-2025-75.44 | Bosentan, orale, 1000 mg fino sotto 2000 mg, età < 12 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 364.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.46

ZE-2025-75.46 | Bosentan, orale, 4000 mg fino sotto 6000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 608.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.47

ZE-2025-75.47 | Bosentan, orale, 6000 mg fino sotto 8000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 851.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.48

ZE-2025-75.48 | Bosentan, orale, 8000 mg fino sotto 10000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1094.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.49

ZE-2025-75.49 | Bosentan, orale, 10000 mg fino sotto 12000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1337.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.50

ZE-2025-75.50 | Bosentan, orale, 12000 mg fino sotto 14000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1581.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.51

ZE-2025-75.51 | Bosentan, orale, 14000 mg fino sotto 17000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1885.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.52

ZE-2025-75.52 | Bosentan, orale, 17000 mg fino sotto 20000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2250.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.53

ZE-2025-75.53 | Bosentan, orale, 20000 mg fino sotto 23000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2615.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.54

ZE-2025-75.54 | Bosentan, orale, 23000 mg fino sotto 26000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2979.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.55

ZE-2025-75.55 | Bosentan, orale, 26000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3344.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.02

ZE-2025-78.02 | Posaconazolo, orale, 1200 mg fino sotto 1800 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 151.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.03

ZE-2025-78.03 | Posaconazolo, orale, 1800 mg fino sotto 3000 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 242.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.04

ZE-2025-78.04 | Posaconazolo, orale, 3000 mg fino sotto 4200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 364.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.05

ZE-2025-78.05 | Posaconazolo, orale, 4200 mg fino sotto 5400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 485.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.06

ZE-2025-78.06 | Posaconazolo, orale, 5400 mg fino sotto 6600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 607.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.07

ZE-2025-78.07 | Posaconazolo, orale, 6600 mg fino sotto 7800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 728.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.08

ZE-2025-78.08 | Posaconazolo, orale, 7800 mg fino sotto 9000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 850.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.09

ZE-2025-78.09 | Posaconazolo, orale, 9000 mg fino sotto 11400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1032.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.10

ZE-2025-78.10 | Posaconazolo, orale, 11400 mg fino sotto 13800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1275.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.11

ZE-2025-78.11 | Posaconazolo, orale, 13800 mg fino sotto 16200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1518.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.12

ZE-2025-78.12 | Posaconazolo, orale, 16200 mg fino sotto 18600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1761.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.13

ZE-2025-78.13 | Posaconazolo, orale, 18600 mg fino sotto 21000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2004.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.14

ZE-2025-78.14 | Posaconazolo, orale, 21000 mg fino sotto 25800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2368.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.15

ZE-2025-78.15 | Posaconazolo, orale, 25800 mg fino sotto 30600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2854.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.16

ZE-2025-78.16 | Posaconazolo, orale, 30600 mg fino sotto 35400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3340.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.17

ZE-2025-78.17 | Posaconazolo, orale, 35400 mg fino sotto 40200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3826.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.18

ZE-2025-78.18 | Posaconazolo, orale, 40200 mg fino sotto 45000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4312.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.19

ZE-2025-78.19 | Posaconazolo, orale, 45000 mg fino sotto 54600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5041.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.20

ZE-2025-78.20 | Posaconazolo, orale, 54600 mg fino sotto 64200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6013.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.21

ZE-2025-78.21 | Posaconazolo, orale, 64200 mg fino sotto 73800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6984.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.22

ZE-2025-78.22 | Posaconazolo, orale, 73800 mg fino sotto 83400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7956.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.23

ZE-2025-78.23 | Posaconazolo, orale, 83400 mg fino sotto 93000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8928.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.24

ZE-2025-78.24 | Posaconazolo, orale, 93000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9900.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.25

ZE-2025-79.25 | Posaconazolo, endovenoso, 150 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 414.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.26

ZE-2025-79.26 | Posaconazolo, endovenoso, 450 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 829.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.27

ZE-2025-79.27 | Posaconazolo, endovenoso, 750 mg fino sotto 1350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1451.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.28

ZE-2025-79.28 | Posaconazolo, endovenoso, 1350 mg fino sotto 1950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2281.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.29

ZE-2025-79.29 | Posaconazolo, endovenoso, 1950 mg fino sotto 2550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3111.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.30

ZE-2025-79.30 | Posaconazolo, endovenoso, 2550 mg fino sotto 3450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4148.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.31

ZE-2025-79.31 | Posaconazolo, endovenoso, 3450 mg fino sotto 4350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5392.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.32

ZE-2025-79.32 | Posaconazolo, endovenoso, 4350 mg fino sotto 5250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6637.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.33

ZE-2025-79.33 | Posaconazolo, endovenoso, 5250 mg fino sotto 6150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7881.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.34

ZE-2025-79.34 | Posaconazolo, endovenoso, 6150 mg fino sotto 7350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9333.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.35

ZE-2025-79.35 | Posaconazolo, endovenoso, 7350 mg fino sotto 8550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10992.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.36

ZE-2025-79.36 | Posaconazolo, endovenoso, 8550 mg fino sotto 9750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12652.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.37

ZE-2025-79.37 | Posaconazolo, endovenoso, 9750 mg fino sotto 10950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14311.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.38

ZE-2025-79.38 | Posaconazolo, endovenoso, 10950 mg fino sotto 12750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16385.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.39

ZE-2025-79.39 | Posaconazolo, endovenoso, 12750 mg fino sotto 14550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18874.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.40

ZE-2025-79.40 | Posaconazolo, endovenoso, 14550 mg fino sotto 16350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21363.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.41

ZE-2025-79.41 | Posaconazolo, endovenoso, 16350 mg fino sotto 18150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23852.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.42

ZE-2025-79.42 | Posaconazolo, endovenoso, 18150 mg fino sotto 20550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26756.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.43

ZE-2025-79.43 | Posaconazolo, endovenoso, 20550 mg fino sotto 22950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30074.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.44

ZE-2025-79.44 | Posaconazolo, endovenoso, 22950 mg fino sotto 25350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33393.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.45

ZE-2025-79.45 | Posaconazolo, endovenoso, 25350 mg fino sotto 27750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36711.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.47

ZE-2025-79.47 | Posaconazolo, endovenoso, 27750 mg fino sotto 30150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40030.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.48

ZE-2025-79.48 | Posaconazolo, endovenoso, 30150 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 43348.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.01

ZE-2025-81.01 | Brentuximab vedotin, endovenoso, 50 mg fino sotto 60 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3369.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.02

ZE-2025-81.02 | Brentuximab vedotin, endovenoso, 60 mg fino sotto 70 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3982.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.03

ZE-2025-81.03 | Brentuximab vedotin, endovenoso, 70 mg fino sotto 80 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4595.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.04

ZE-2025-81.04 | Brentuximab vedotin, endovenoso, 80 mg fino sotto 90 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5208.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.05

ZE-2025-81.05 | Brentuximab vedotin, endovenoso, 90 mg fino sotto 100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5820.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.06

ZE-2025-81.06 | Brentuximab vedotin, endovenoso, 100 mg fino sotto 120 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6739.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.07

ZE-2025-81.07 | Brentuximab vedotin, endovenoso, 120 mg fino sotto 140 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7965.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.08

ZE-2025-81.08 | Brentuximab vedotin, endovenoso, 140 mg fino sotto 160 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9190.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.09

ZE-2025-81.09 | Brentuximab vedotin, endovenoso, 160 mg fino sotto 180 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10416.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.10

ZE-2025-81.10 | Brentuximab vedotin, endovenoso, 180 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11641.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.11

ZE-2025-81.11 | Brentuximab vedotin, endovenoso, 200 mg fino sotto 240 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13479.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.12

ZE-2025-81.12 | Brentuximab vedotin, endovenoso, 240 mg fino sotto 280 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15930.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.13

ZE-2025-81.13 | Brentuximab vedotin, endovenoso, 280 mg fino sotto 320 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18381.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.14

ZE-2025-81.14 | Brentuximab vedotin, endovenoso, 320 mg fino sotto 360 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20832.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.15

ZE-2025-81.15 | Brentuximab vedotin, endovenoso, 360 mg fino sotto 400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23282.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.17

ZE-2025-81.17 | Brentuximab vedotin, endovenoso, 400 mg fino sotto 460 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26346.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.18

ZE-2025-81.18 | Brentuximab vedotin, endovenoso, 460 mg fino sotto 520 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30022.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.19

ZE-2025-81.19 | Brentuximab vedotin, endovenoso, 520 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33698.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.01

ZE-2025-85.01 | Triossido di arsenico, endovenoso, 10 mg fino sotto 20 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 438.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.02

ZE-2025-85.02 | Triossido di arsenico, endovenoso, 20 mg fino sotto 40 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 876.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.03

ZE-2025-85.03 | Triossido di arsenico, endovenoso, 40 mg fino sotto 60 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1460.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.04

ZE-2025-85.04 | Triossido di arsenico, endovenoso, 60 mg fino sotto 80 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2044.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.05

ZE-2025-85.05 | Triossido di arsenico, endovenoso, 80 mg fino sotto 100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2629.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.06

ZE-2025-85.06 | Triossido di arsenico, endovenoso, 100 mg fino sotto 140 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3505.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.07

ZE-2025-85.07 | Triossido di arsenico, endovenoso, 140 mg fino sotto 180 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4674.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.08

ZE-2025-85.08 | Triossido di arsenico, endovenoso, 180 mg fino sotto 220 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5842.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.09

ZE-2025-85.09 | Triossido di arsenico, endovenoso, 220 mg fino sotto 260 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7011.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.10

ZE-2025-85.10 | Triossido di arsenico, endovenoso, 260 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8179.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.11

ZE-2025-85.11 | Triossido di arsenico, endovenoso, 300 mg fino sotto 360 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9640.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.12

ZE-2025-85.12 | Triossido di arsenico, endovenoso, 360 mg fino sotto 420 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11392.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.13

ZE-2025-85.13 | Triossido di arsenico, endovenoso, 420 mg fino sotto 480 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13145.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.14

ZE-2025-85.14 | Triossido di arsenico, endovenoso, 480 mg fino sotto 540 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14898.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.15

ZE-2025-85.15 | Triossido di arsenico, endovenoso, 540 mg fino sotto 600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16651.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.16

ZE-2025-85.16 | Triossido di arsenico, endovenoso, 600 mg fino sotto 680 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18696.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.17

ZE-2025-85.17 | Triossido di arsenico, endovenoso, 680 mg fino sotto 760 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21033.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.18

ZE-2025-85.18 | Triossido di arsenico, endovenoso, 760 mg fino sotto 840 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23370.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.19

ZE-2025-85.19 | Triossido di arsenico, endovenoso, 840 mg fino sotto 920 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25707.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.20

ZE-2025-85.20 | Triossido di arsenico, endovenoso, 920 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28044.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.21

ZE-2025-85.21 | Triossido di arsenico, endovenoso, 1000 mg fino sotto 1100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30673.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.22

ZE-2025-85.22 | Triossido di arsenico, endovenoso, 1100 mg fino sotto 1200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33594.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.23

ZE-2025-85.23 | Triossido di arsenico, endovenoso, 1200 mg fino sotto 1300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36515.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.24

ZE-2025-85.24 | Triossido di arsenico, endovenoso, 1300 mg fino sotto 1400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 39437.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.25

ZE-2025-85.25 | Triossido di arsenico, endovenoso, 1400 mg fino sotto 1500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 42358.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.26

ZE-2025-85.26 | Triossido di arsenico, endovenoso, 1500 mg fino sotto 1700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 46740.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.27

ZE-2025-85.27 | Triossido di arsenico, endovenoso, 1700 mg fino sotto 1900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52582.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.28

ZE-2025-85.28 | Triossido di arsenico, endovenoso, 1900 mg fino sotto 2100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 58425.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.29

ZE-2025-85.29 | Triossido di arsenico, endovenoso, 2100 mg fino sotto 2300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 64267.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.30

ZE-2025-85.30 | Triossido di arsenico, endovenoso, 2300 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 70110.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.18

ZE-2025-86.18 | Pegfilgrastim, sottocutanea, 3 mg fino sotto 9 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 302.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.19

ZE-2025-86.19 | Pegfilgrastim, sottocutanea, 9 mg fino sotto 15 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 604.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.20

ZE-2025-86.20 | Pegfilgrastim, sottocutanea, 15 mg fino sotto 21 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 906.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.21

ZE-2025-86.21 | Pegfilgrastim, sottocutanea, 21 mg fino sotto 27 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1208.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.22

ZE-2025-86.22 | Pegfilgrastim, sottocutanea, 27 mg fino sotto 33 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1510.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.23

ZE-2025-86.23 | Pegfilgrastim, sottocutanea, 33 mg fino sotto 39 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1813.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.24

ZE-2025-86.24 | Pegfilgrastim, sottocutanea, 39 mg fino sotto 45 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2115.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.25

ZE-2025-86.25 | Pegfilgrastim, sottocutanea, 45 mg fino sotto 51 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2417.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.26

ZE-2025-86.26 | Pegfilgrastim, sottocutanea, 51 mg fino sotto 57 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2719.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.27

ZE-2025-86.27 | Pegfilgrastim, sottocutanea, 57 mg fino sotto 63 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3021.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.28

ZE-2025-86.28 | Pegfilgrastim, sottocutanea, 63 mg fino sotto 69 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3324.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.29

ZE-2025-86.29 | Pegfilgrastim, sottocutanea, 69 mg fino sotto 75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3626.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.30

ZE-2025-86.30 | Pegfilgrastim, sottocutanea, 75 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3928.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.59

ZE-2025-89.59 | Lenalidomide, orale, 285 mg fino sotto 335 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 282.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.60

ZE-2025-89.60 | Lenalidomide, orale, 335 mg fino sotto 405 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 336.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.61

ZE-2025-89.61 | Lenalidomide, orale, 405 mg fino sotto 475 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 400.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.62

ZE-2025-89.62 | Lenalidomide, orale, 475 mg fino sotto 545 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 464.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.63

ZE-2025-89.63 | Lenalidomide, orale, 545 mg fino sotto 665 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 550.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.64

ZE-2025-89.64 | Lenalidomide, orale, 665 mg fino sotto 785 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 660.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.65

ZE-2025-89.65 | Lenalidomide, orale, 785 mg fino sotto 905 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 769.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.66

ZE-2025-89.66 | Lenalidomide, orale, 905 mg fino sotto 1065 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 897.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.67

ZE-2025-89.67 | Lenalidomide, orale, 1065 mg fino sotto 1225 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1042.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.68

ZE-2025-89.68 | Lenalidomide, orale, 1225 mg fino sotto 1385 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1188.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.69

ZE-2025-89.69 | Lenalidomide, orale, 1385 mg fino sotto 1585 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1352.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.70

ZE-2025-89.70 | Lenalidomide, orale, 1585 mg fino sotto 1785 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1534.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.72

ZE-2025-89.72 | Lenalidomide, orale, 1785 mg fino sotto 1985 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1716.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.73

ZE-2025-89.73 | Lenalidomide, orale, 1985 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1898.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.01

ZE-2025-91.01 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 1 a 2 spirali,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1532.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.02

ZE-2025-91.02 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 3 a 4 spirali,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3575.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.03

ZE-2025-91.03 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 5 a 6 spirali,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5618.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.04

ZE-2025-91.04 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 7 a 8 spirali,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7662.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.05

ZE-2025-91.05 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 9 a 10 spirali,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9705.39 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.06

ZE-2025-91.06 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 11 a 12 spirali,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11748.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.07

ZE-2025-91.07 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 13 a 14 spirali,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13791.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.08

ZE-2025-91.08 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 15 a 16 spirali,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15835.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.09

ZE-2025-91.09 | Inserzione endoscopica di spirali dei bronchi o del polmone, 17 e più spirali,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17878.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.02

ZE-2025-94.02 | Azacitidin, sottocutanea / endovenoso, 300 mg fino sotto 375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 369.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.03

ZE-2025-94.03 | Azacitidin, sottocutanea / endovenoso, 375 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 451.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.04

ZE-2025-94.04 | Azacitidin, sottocutanea / endovenoso, 450 mg fino sotto 600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 575.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.05

ZE-2025-94.05 | Azacitidin, sottocutanea / endovenoso, 600 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 739.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.06

ZE-2025-94.06 | Azacitidin, sottocutanea / endovenoso, 750 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 903.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.07

ZE-2025-94.07 | Azacitidin, sottocutanea / endovenoso, 900 mg fino sotto 1200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1150.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.08

ZE-2025-94.08 | Azacitidin, sottocutanea / endovenoso, 1200 mg fino sotto 1500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1478.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.09

ZE-2025-94.09 | Azacitidin, sottocutanea / endovenoso, 1500 mg fino sotto 1800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1807.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.10

ZE-2025-94.10 | Azacitidin, sottocutanea / endovenoso, 1800 mg fino sotto 2100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2135.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.11

ZE-2025-94.11 | Azacitidin, sottocutanea / endovenoso, 2100 mg fino sotto 2400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2464.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.12

ZE-2025-94.12 | Azacitidin, sottocutanea / endovenoso, 2400 mg fino sotto 2700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2792.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.13

ZE-2025-94.13 | Azacitidin, sottocutanea / endovenoso, 2700 mg fino sotto 3000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3121.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.15

ZE-2025-94.15 | Azacitidin, sottocutanea / endovenoso, 3000 mg fino sotto 3400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3504.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.16

ZE-2025-94.16 | Azacitidin, sottocutanea / endovenoso, 3400 mg fino sotto 3800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3942.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.17

ZE-2025-94.17 | Azacitidin, sottocutanea / endovenoso, 3800 mg fino sotto 4200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4381.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.18

ZE-2025-94.18 | Azacitidin, sottocutanea / endovenoso, 4200 mg fino sotto 4600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4819.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.19

ZE-2025-94.19 | Azacitidin, sottocutanea / endovenoso, 4600 mg fino sotto 5000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5257.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.20

ZE-2025-94.20 | Azacitidin, sottocutanea / endovenoso, 5000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5695.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.01

ZE-2025-95.01 | Trabectedin, endovenoso, 0.25 mg fino sotto 0.5 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 596.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.02

ZE-2025-95.02 | Trabectedin, endovenoso, 0.5 mg fino sotto 0.75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 994.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.03

ZE-2025-95.03 | Trabectedin, endovenoso, 0.75 mg fino sotto 1 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1392.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.04

ZE-2025-95.04 | Trabectedin, endovenoso, 1 mg fino sotto 1.25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1789.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.05

ZE-2025-95.05 | Trabectedin, endovenoso, 1.25 mg fino sotto 1.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2187.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.06

ZE-2025-95.06 | Trabectedin, endovenoso, 1.5 mg fino sotto 1.75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2585.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.07

ZE-2025-95.07 | Trabectedin, endovenoso, 1.75 mg fino sotto 2 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2982.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.08

ZE-2025-95.08 | Trabectedin, endovenoso, 2 mg fino sotto 2.25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3380.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.09

ZE-2025-95.09 | Trabectedin, endovenoso, 2.25 mg fino sotto 2.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3778.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.10

ZE-2025-95.10 | Trabectedin, endovenoso, 2.5 mg fino sotto 2.75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4176.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.11

ZE-2025-95.11 | Trabectedin, endovenoso, 2.75 mg fino sotto 3 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4573.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.12

ZE-2025-95.12 | Trabectedin, endovenoso, 3 mg fino sotto 3.25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4971.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.13

ZE-2025-95.13 | Trabectedin, endovenoso, 3.25 mg fino sotto 3.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5369.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.14

ZE-2025-95.14 | Trabectedin, endovenoso, 3.5 mg fino sotto 4 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5965.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.15

ZE-2025-95.15 | Trabectedin, endovenoso, 4 mg fino sotto 4.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6761.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.16

ZE-2025-95.16 | Trabectedin, endovenoso, 4.5 mg fino sotto 5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7556.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.17

ZE-2025-95.17 | Trabectedin, endovenoso, 5 mg fino sotto 5.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8352.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.20

ZE-2025-95.20 | Trabectedin, endovenoso, 5.5 mg fino sotto 6.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9545.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.21

ZE-2025-95.21 | Trabectedin, endovenoso, 6.5 mg fino sotto 7.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11136.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.22

ZE-2025-95.22 | Trabectedin, endovenoso, 7.5 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12727.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.01

ZE-2025-96.01 | Susoctocog alfa, endovenoso, 1500 U fino sotto 5000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8175.83 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.02

ZE-2025-96.02 | Susoctocog alfa, endovenoso, 5000 U fino sotto 10000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18867.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.03

ZE-2025-96.03 | Susoctocog alfa, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31445.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.04

ZE-2025-96.04 | Susoctocog alfa, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 44023.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.05

ZE-2025-96.05 | Susoctocog alfa, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 56601.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.06

ZE-2025-96.06 | Susoctocog alfa, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 69180.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.07

ZE-2025-96.07 | Susoctocog alfa, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 81758.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.08

ZE-2025-96.08 | Susoctocog alfa, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 94336.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.09

ZE-2025-96.09 | Susoctocog alfa, endovenoso, 40000 U fino sotto 45000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 106914.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.10

ZE-2025-96.10 | Susoctocog alfa, endovenoso, 45000 U fino sotto 50000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 119492.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.11

ZE-2025-96.11 | Susoctocog alfa, endovenoso, 50000 U fino sotto 55000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 132071.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.12

ZE-2025-96.12 | Susoctocog alfa, endovenoso, 55000 U fino sotto 60000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 144649.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.13

ZE-2025-96.13 | Susoctocog alfa, endovenoso, 60000 U fino sotto 65000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 157227.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.14

ZE-2025-96.14 | Susoctocog alfa, endovenoso, 65000 U fino sotto 70000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 169805.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.15

ZE-2025-96.15 | Susoctocog alfa, endovenoso, 70000 U fino sotto 75000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 182383.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.16

ZE-2025-96.16 | Susoctocog alfa, endovenoso, 75000 U fino sotto 80000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 194962.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.17

ZE-2025-96.17 | Susoctocog alfa, endovenoso, 80000 U fino sotto 85000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 207540.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.18

ZE-2025-96.18 | Susoctocog alfa, endovenoso, 85000 U fino sotto 90000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 220118.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.19

ZE-2025-96.19 | Susoctocog alfa, endovenoso, 90000 U fino sotto 95000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 232696.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.20

ZE-2025-96.20 | Susoctocog alfa, endovenoso, 95000 U fino sotto 100000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 245274.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.21

ZE-2025-96.21 | Susoctocog alfa, endovenoso, 100000 U fino sotto 105000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 257853.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.22

ZE-2025-96.22 | Susoctocog alfa, endovenoso, 105000 U fino sotto 110000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 270431.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.23

ZE-2025-96.23 | Susoctocog alfa, endovenoso, 110000 U fino sotto 115000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 283009.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.24

ZE-2025-96.24 | Susoctocog alfa, endovenoso, 115000 U fino sotto 120000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 295587.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.25

ZE-2025-96.25 | Susoctocog alfa, endovenoso, 120000 U fino sotto 125000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 308165.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.26

ZE-2025-96.26 | Susoctocog alfa, endovenoso, 125000 U fino sotto 130000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 320744.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.27

ZE-2025-96.27 | Susoctocog alfa, endovenoso, 130000 U fino sotto 135000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 333322.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.28

ZE-2025-96.28 | Susoctocog alfa, endovenoso, 135000 U fino sotto 140000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 345900.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.29

ZE-2025-96.29 | Susoctocog alfa, endovenoso, 140000 U fino sotto 145000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 358478.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.30

ZE-2025-96.30 | Susoctocog alfa, endovenoso, 145000 U fino sotto 150000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 371056.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.31

ZE-2025-96.31 | Susoctocog alfa, endovenoso, 150000 U fino sotto 155000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 383635.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.32

ZE-2025-96.32 | Susoctocog alfa, endovenoso, 155000 U fino sotto 160000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 396213.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.33

ZE-2025-96.33 | Susoctocog alfa, endovenoso, 160000 U fino sotto 165000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 408791.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.34

ZE-2025-96.34 | Susoctocog alfa, endovenoso, 165000 U fino sotto 170000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 421369.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.35

ZE-2025-96.35 | Susoctocog alfa, endovenoso, 170000 U fino sotto 175000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 433947.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.36

ZE-2025-96.36 | Susoctocog alfa, endovenoso, 175000 U fino sotto 180000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 446526.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.37

ZE-2025-96.37 | Susoctocog alfa, endovenoso, 180000 U fino sotto 185000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 459104.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.38

ZE-2025-96.38 | Susoctocog alfa, endovenoso, 185000 U fino sotto 190000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 471682.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.39

ZE-2025-96.39 | Susoctocog alfa, endovenoso, 190000 U fino sotto 195000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 484260.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.40

ZE-2025-96.40 | Susoctocog alfa, endovenoso, 195000 U fino sotto 200000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 496838.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.41

ZE-2025-96.41 | Susoctocog alfa, endovenoso, 200000 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 509417.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.01

ZE-2025-100.01 | Pertuzumab, endovenoso, 210 mg fino sotto 630 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2870.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.02

ZE-2025-100.02 | Pertuzumab, endovenoso, 630 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5741.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.03

ZE-2025-100.03 | Pertuzumab, endovenoso, 1050 mg fino sotto 1470 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8612.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.04

ZE-2025-100.04 | Pertuzumab, endovenoso, 1470 mg fino sotto 1890 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11483.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.06

ZE-2025-100.06 | Pertuzumab, endovenoso, 1890 mg fino sotto 2310 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14354.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.07

ZE-2025-100.07 | Pertuzumab, endovenoso, 2310 mg fino sotto 2730 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17225.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.08

ZE-2025-100.08 | Pertuzumab, endovenoso, 2730 mg fino sotto 3150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20096.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.09

ZE-2025-100.09 | Pertuzumab, endovenoso, 3150 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22967.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.32

ZE-2025-101.32 | Trastuzumab emtansine, endovenoso, 90 mg fino sotto 110 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1492.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.33

ZE-2025-101.33 | Trastuzumab emtansine, endovenoso, 110 mg fino sotto 130 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1790.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.34

ZE-2025-101.34 | Trastuzumab emtansine, endovenoso, 130 mg fino sotto 150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2089.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.35

ZE-2025-101.35 | Trastuzumab emtansine, endovenoso, 150 mg fino sotto 170 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2387.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.36

ZE-2025-101.36 | Trastuzumab emtansine, endovenoso, 170 mg fino sotto 190 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2686.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.37

ZE-2025-101.37 | Trastuzumab emtansine, endovenoso, 190 mg fino sotto 210 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2984.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.38

ZE-2025-101.38 | Trastuzumab emtansine, endovenoso, 210 mg fino sotto 230 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3283.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.39

ZE-2025-101.39 | Trastuzumab emtansine, endovenoso, 230 mg fino sotto 250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3581.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.40

ZE-2025-101.40 | Trastuzumab emtansine, endovenoso, 250 mg fino sotto 270 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3880.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.41

ZE-2025-101.41 | Trastuzumab emtansine, endovenoso, 270 mg fino sotto 290 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4178.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.42

ZE-2025-101.42 | Trastuzumab emtansine, endovenoso, 290 mg fino sotto 330 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4626.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.43

ZE-2025-101.43 | Trastuzumab emtansine, endovenoso, 330 mg fino sotto 370 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5223.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.44

ZE-2025-101.44 | Trastuzumab emtansine, endovenoso, 370 mg fino sotto 410 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5820.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.45

ZE-2025-101.45 | Trastuzumab emtansine, endovenoso, 410 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6417.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.46

ZE-2025-101.46 | Trastuzumab emtansine, endovenoso, 450 mg fino sotto 490 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7014.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.47

ZE-2025-101.47 | Trastuzumab emtansine, endovenoso, 490 mg fino sotto 570 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7909.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.48

ZE-2025-101.48 | Trastuzumab emtansine, endovenoso, 570 mg fino sotto 650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9103.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.49

ZE-2025-101.49 | Trastuzumab emtansine, endovenoso, 650 mg fino sotto 850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11192.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.50

ZE-2025-101.50 | Trastuzumab emtansine, endovenoso, 850 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14177.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.13

ZE-2025-102.13 | Crizotinib, orale, 800 mg fino sotto 1300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 333.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.14

ZE-2025-102.14 | Crizotinib, orale, 1300 mg fino sotto 2500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 603.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.15

ZE-2025-102.15 | Crizotinib, orale, 2500 mg fino sotto 3500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 953.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.16

ZE-2025-102.16 | Crizotinib, orale, 3500 mg fino sotto 4500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1271.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.17

ZE-2025-102.17 | Crizotinib, orale, 4500 mg fino sotto 6000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1668.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.18

ZE-2025-102.18 | Crizotinib, orale, 6000 mg fino sotto 8000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2224.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.19

ZE-2025-102.19 | Crizotinib, orale, 8000 mg fino sotto 10000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2859.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.20

ZE-2025-102.20 | Crizotinib, orale, 10000 mg fino sotto 12000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3495.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.21

ZE-2025-102.21 | Crizotinib, orale, 12000 mg fino sotto 14000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4130.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.22

ZE-2025-102.22 | Crizotinib, orale, 14000 mg fino sotto 16000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4766.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.23

ZE-2025-102.23 | Crizotinib, orale, 16000 mg fino sotto 18000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5401.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.24

ZE-2025-102.24 | Crizotinib, orale, 18000 mg fino sotto 20000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6037.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.25

ZE-2025-102.25 | Crizotinib, orale, 20000 mg fino sotto 24000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6990.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.26

ZE-2025-102.26 | Crizotinib, orale, 24000 mg fino sotto 28000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8261.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.27

ZE-2025-102.27 | Crizotinib, orale, 28000 mg fino sotto 32000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9532.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.28

ZE-2025-102.28 | Crizotinib, orale, 32000 mg fino sotto 36000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10803.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.29

ZE-2025-102.29 | Crizotinib, orale, 36000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12074.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-104.01

ZE-2025-104.01 | Emodialisi per la rimozione di proteine con massa molecolare fino a 60000, NAS,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1800.0 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-105.01

ZE-2025-105.01 | Trapianto autologo su articolazioni di condrociti prodotti da una matrice, articolazione del ginocchio, per via artroscopica,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7110.85 CHF
 |  | Computabile | Sì
 |  | L’assunzione dei costi solo con una previa promessa di pagamento dell’assicuratore secondo le indicazioni e l’elenco della Commissione delle tariffe mediche LAINF (CTM) della scheda informativa „Indicazioni e controindicazioni per ACI nell'articolazione del ginocchio (versione 10.12.2019)” e in connessione con l'obbligo di tenuta dei registri in Svizzera (secondo Ordinanza del DFI sulle prestazioni dell’assicurazione obbligatoria delle cure medico?sanitarie dal 29 settembre 1995 (Ordinanza sulle prestazioni, OPre; RS 832.112.31; stato 01.07.2024)).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-106.01

ZE-2025-106.01 | Impianto di sistema interno di allungamento o trasporto di ossa motorizzato,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13061.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-107.01

ZE-2025-107.01 | Protonterapia, in seduta unica, da 1 a 2 campi di irradiazione,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1412.7 CHF
 |  | Computabile | Sì
 |  | L’assunzione dei costi solo con una previa promessa di pagamento dell’assicuratore e con l'esplicito consenso del medico di fiducia secondo l’OPre.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-108.01

ZE-2025-108.01 | Anestesia per via endovenosa,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 774.95 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Terapia con protoni'. Solo in relazione con un compenso supplementare "terapia con protoni" (indicare il codice, cfr. precedente).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.01

ZE-2025-109.01 | Inserzione endoscopica di valvola(e) bronchiale(i), una valvola,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1922.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.02

ZE-2025-109.02 | Inserzione endoscopica di valvola(e) bronchiale(i), due valvole,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3845.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.03

ZE-2025-109.03 | Inserzione endoscopica di valvola(e) bronchiale(i), tre valvole,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5768.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.04

ZE-2025-109.04 | Inserzione endoscopica di valvola(e) bronchiale(i), quattro valvole,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7690.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.05

ZE-2025-109.05 | Inserzione endoscopica di valvola(e) bronchiale(i), cinque valvole,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9613.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.06

ZE-2025-109.06 | Inserzione endoscopica di valvola(e) bronchiale(i), sei valvole,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11536.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.07

ZE-2025-109.07 | Inserzione endoscopica di valvola(e) bronchiale(i), sette valvole,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13458.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.08

ZE-2025-109.08 | Inserzione endoscopica di valvola(e) bronchiale(i), otto valvole,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15381.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.09

ZE-2025-109.09 | Inserzione endoscopica di valvola(e) bronchiale(i), nove valvole,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17304.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.10

ZE-2025-109.10 | Inserzione endoscopica di valvola(e) bronchiale(i), dieci e più valvole,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19226.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.56

ZE-2025-110.56 | Fattore von Willebrand, endovenoso, 900 U fino sotto 1400 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 885.24 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.57

ZE-2025-110.57 | Fattore von Willebrand, endovenoso, 1400 U fino sotto 1900 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1270.12 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.58

ZE-2025-110.58 | Fattore von Willebrand, endovenoso, 1900 U fino sotto 3050 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1905.18 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.59

ZE-2025-110.59 | Fattore von Willebrand, endovenoso, 3050 U fino sotto 4200 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2790.42 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.60

ZE-2025-110.60 | Fattore von Willebrand, endovenoso, 4200 U fino sotto 5350 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3675.65 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.61

ZE-2025-110.61 | Fattore von Willebrand, endovenoso, 5350 U fino sotto 6500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4560.89 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.62

ZE-2025-110.62 | Fattore von Willebrand, endovenoso, 6500 U fino sotto 7650 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5446.12 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.63

ZE-2025-110.63 | Fattore von Willebrand, endovenoso, 7650 U fino sotto 9950 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6773.98 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.64

ZE-2025-110.64 | Fattore von Willebrand, endovenoso, 9950 U fino sotto 12250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8544.45 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.65

ZE-2025-110.65 | Fattore von Willebrand, endovenoso, 12250 U fino sotto 14550 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10314.92 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.66

ZE-2025-110.66 | Fattore von Willebrand, endovenoso, 14550 U fino sotto 16850 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12085.39 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.67

ZE-2025-110.67 | Fattore von Willebrand, endovenoso, 16850 U fino sotto 19150 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13855.86 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.68

ZE-2025-110.68 | Fattore von Willebrand, endovenoso, 19150 U fino sotto 23750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16511.57 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.69

ZE-2025-110.69 | Fattore von Willebrand, endovenoso, 23750 U fino sotto 28350 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20052.51 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.70

ZE-2025-110.70 | Fattore von Willebrand, endovenoso, 28350 U fino sotto 32950 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23593.45 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.71

ZE-2025-110.71 | Fattore von Willebrand, endovenoso, 32950 U fino sotto 37550 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27134.39 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.72

ZE-2025-110.72 | Fattore von Willebrand, endovenoso, 37550 U fino sotto 42150 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30675.33 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.73

ZE-2025-110.73 | Fattore von Willebrand, endovenoso, 42150 U fino sotto 46750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34216.28 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.74

ZE-2025-110.74 | Fattore von Willebrand, endovenoso, 46750 U fino sotto 51350 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37757.22 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.75

ZE-2025-110.75 | Fattore von Willebrand, endovenoso, 51350 U fino sotto 58250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 42183.4 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.76

ZE-2025-110.76 | Fattore von Willebrand, endovenoso, 58250 U fino sotto 65150 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47494.81 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.77

ZE-2025-110.77 | Fattore von Willebrand, endovenoso, 65150 U fino sotto 72050 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52806.22 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.78

ZE-2025-110.78 | Fattore von Willebrand, endovenoso, 72050 U fino sotto 78950 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 58117.64 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.79

ZE-2025-110.79 | Fattore von Willebrand, endovenoso, 78950 U fino sotto 85850 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 63429.05 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.80

ZE-2025-110.80 | Fattore von Willebrand, endovenoso, 85850 U fino sotto 95050 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 69625.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.81

ZE-2025-110.81 | Fattore von Willebrand, endovenoso, 95050 U fino sotto 104250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 76707.58 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.82

ZE-2025-110.82 | Fattore von Willebrand, endovenoso, 104250 U fino sotto 113450 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 83789.46 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.83

ZE-2025-110.83 | Fattore von Willebrand, endovenoso, 113450 U fino sotto 122650 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 90871.35 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.84

ZE-2025-110.84 | Fattore von Willebrand, endovenoso, 122650 U fino sotto 131850 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 97953.23 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.85

ZE-2025-110.85 | Fattore von Willebrand, endovenoso, 131850 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 105035.12 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.01

ZE-2025-114.01 | Palivizumab, intramuscolare, 15 mg fino sotto 30 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 257.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.02

ZE-2025-114.02 | Palivizumab, intramuscolare, 30 mg fino sotto 45 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 428.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.03

ZE-2025-114.03 | Palivizumab, intramuscolare, 45 mg fino sotto 60 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 599.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.04

ZE-2025-114.04 | Palivizumab, intramuscolare, 60 mg fino sotto 90 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 711.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.05

ZE-2025-114.05 | Palivizumab, intramuscolare, 90 mg fino sotto 120 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 996.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.06

ZE-2025-114.06 | Palivizumab, intramuscolare, 120 mg fino sotto 150 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1280.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.07

ZE-2025-114.07 | Palivizumab, intramuscolare, 150 mg fino sotto 210 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1707.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.08

ZE-2025-114.08 | Palivizumab, intramuscolare, 210 mg fino sotto 270 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2276.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.09

ZE-2025-114.09 | Palivizumab, intramuscolare, 270 mg fino sotto 330 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2845.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.10

ZE-2025-114.10 | Palivizumab, intramuscolare, 330 mg fino sotto 420 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3557.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.11

ZE-2025-114.11 | Palivizumab, intramuscolare, 420 mg fino sotto 510 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4410.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.12

ZE-2025-114.12 | Palivizumab, intramuscolare, 510 mg fino sotto 600 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5264.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.13

ZE-2025-114.13 | Palivizumab, intramuscolare, 600 mg fino sotto 720 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6260.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.14

ZE-2025-114.14 | Palivizumab, intramuscolare, 720 mg fino sotto 840 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7398.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.15

ZE-2025-114.15 | Palivizumab, intramuscolare, 840 mg fino sotto 960 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8537.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.16

ZE-2025-114.16 | Palivizumab, intramuscolare, 960 mg fino sotto 1080 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9675.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.17

ZE-2025-114.17 | Palivizumab, intramuscolare, 1080 mg fino sotto 1200 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10813.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.19

ZE-2025-114.19 | Palivizumab, intramuscolare, 1200 mg fino sotto 1320 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11952.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.20

ZE-2025-114.20 | Palivizumab, intramuscolare, 1320 mg e più, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13090.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.26

ZE-2025-115.26 | Decitabina, endovenoso, 15 mg fino sotto 20 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 287.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.27

ZE-2025-115.27 | Decitabina, endovenoso, 20 mg fino sotto 30 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 410.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.28

ZE-2025-115.28 | Decitabina, endovenoso, 30 mg fino sotto 60 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 738.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.29

ZE-2025-115.29 | Decitabina, endovenoso, 60 mg fino sotto 90 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1230.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.30

ZE-2025-115.30 | Decitabina, endovenoso, 90 mg fino sotto 120 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1723.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.31

ZE-2025-115.31 | Decitabina, endovenoso, 120 mg fino sotto 150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2215.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.32

ZE-2025-115.32 | Decitabina, endovenoso, 150 mg fino sotto 180 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2708.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.33

ZE-2025-115.33 | Decitabina, endovenoso, 180 mg fino sotto 210 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3200.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.34

ZE-2025-115.34 | Decitabina, endovenoso, 210 mg fino sotto 240 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3692.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.35

ZE-2025-115.35 | Decitabina, endovenoso, 240 mg fino sotto 270 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4185.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.36

ZE-2025-115.36 | Decitabina, endovenoso, 270 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4677.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.37

ZE-2025-115.37 | Decitabina, endovenoso, 300 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5334.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.38

ZE-2025-115.38 | Decitabina, endovenoso, 350 mg fino sotto 400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6154.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.39

ZE-2025-115.39 | Decitabina, endovenoso, 400 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6975.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.40

ZE-2025-115.40 | Decitabina, endovenoso, 450 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7795.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.41

ZE-2025-115.41 | Decitabina, endovenoso, 500 mg fino sotto 550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8616.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.42

ZE-2025-115.42 | Decitabina, endovenoso, 550 mg fino sotto 600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9437.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.43

ZE-2025-115.43 | Decitabina, endovenoso, 600 mg fino sotto 700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10668.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.44

ZE-2025-115.44 | Decitabina, endovenoso, 700 mg fino sotto 800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12309.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.45

ZE-2025-115.45 | Decitabina, endovenoso, 800 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13950.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.46

ZE-2025-115.46 | Decitabina, endovenoso, 900 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15591.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.47

ZE-2025-115.47 | Decitabina, endovenoso, 1000 mg fino sotto 1100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17233.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.48

ZE-2025-115.48 | Decitabina, endovenoso, 1100 mg fino sotto 1200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18874.39 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.49

ZE-2025-115.49 | Decitabina, endovenoso, 1200 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20515.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.29

ZE-2025-116.29 | Dabrafenib, orale, 450 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 323.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.30

ZE-2025-116.30 | Dabrafenib, orale, 750 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 484.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.31

ZE-2025-116.31 | Dabrafenib, orale, 1050 mg fino sotto 1350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 646.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.32

ZE-2025-116.32 | Dabrafenib, orale, 1350 mg fino sotto 1650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 807.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.33

ZE-2025-116.33 | Dabrafenib, orale, 1650 mg fino sotto 2250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1050.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.34

ZE-2025-116.34 | Dabrafenib, orale, 2250 mg fino sotto 2850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1373.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.35

ZE-2025-116.35 | Dabrafenib, orale, 2850 mg fino sotto 3450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1696.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.36

ZE-2025-116.36 | Dabrafenib, orale, 3450 mg fino sotto 4050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2019.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.37

ZE-2025-116.37 | Dabrafenib, orale, 4050 mg fino sotto 4950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2423.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.38

ZE-2025-116.38 | Dabrafenib, orale, 4950 mg fino sotto 5850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2907.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.39

ZE-2025-116.39 | Dabrafenib, orale, 5850 mg fino sotto 6750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3392.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.40

ZE-2025-116.40 | Dabrafenib, orale, 6750 mg fino sotto 7650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3877.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.41

ZE-2025-116.41 | Dabrafenib, orale, 7650 mg fino sotto 8850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4442.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.42

ZE-2025-116.42 | Dabrafenib, orale, 8850 mg fino sotto 10050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5088.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.43

ZE-2025-116.43 | Dabrafenib, orale, 10050 mg fino sotto 11250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5735.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.44

ZE-2025-116.44 | Dabrafenib, orale, 11250 mg fino sotto 12450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6381.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.45

ZE-2025-116.45 | Dabrafenib, orale, 12450 mg fino sotto 13950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7108.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.47

ZE-2025-116.47 | Dabrafenib, orale, 13950 mg fino sotto 15450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7915.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.49

ZE-2025-116.49 | Dabrafenib, orale, 15450 mg fino sotto 16950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8723.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.50

ZE-2025-116.50 | Dabrafenib, orale, 16950 mg fino sotto 19950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9935.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.51

ZE-2025-116.51 | Dabrafenib, orale, 19950 mg fino sotto 22950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11550.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.52

ZE-2025-116.52 | Dabrafenib, orale, 22950 mg fino sotto 25950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13166.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.53

ZE-2025-116.53 | Dabrafenib, orale, 25950 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14781.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.00

ZE-2025-117.00 | Vedolizumab, endovenoso, 50 mg fino sotto 150 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 835.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.01

ZE-2025-117.01 | Vedolizumab, endovenoso, 150 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2506.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.02

ZE-2025-117.02 | Vedolizumab, endovenoso, 450 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5012.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.03

ZE-2025-117.03 | Vedolizumab, endovenoso, 750 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7518.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.04

ZE-2025-117.04 | Vedolizumab, endovenoso, 1050 mg fino sotto 1350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10024.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.06

ZE-2025-117.06 | Vedolizumab, endovenoso, 1350 mg fino sotto 1650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12530.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.07

ZE-2025-117.07 | Vedolizumab, endovenoso, 1650 mg fino sotto 1950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15036.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.09

ZE-2025-117.09 | Vedolizumab, endovenoso, 1950 mg fino sotto 2250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17542.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.10

ZE-2025-117.10 | Vedolizumab, endovenoso, 2250 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20048.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.18

ZE-2025-118.18 | Pomalidomide, orale, 1.5 mg fino sotto 2.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 386.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.19

ZE-2025-118.19 | Pomalidomide, orale, 2.5 mg fino sotto 4.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 457.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.20

ZE-2025-118.20 | Pomalidomide, orale, 4.5 mg fino sotto 7.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 783.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.21

ZE-2025-118.21 | Pomalidomide, orale, 7.5 mg fino sotto 10.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1175.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.22

ZE-2025-118.22 | Pomalidomide, orale, 10.5 mg fino sotto 13.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1566.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.23

ZE-2025-118.23 | Pomalidomide, orale, 13.5 mg fino sotto 20.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1679.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.24

ZE-2025-118.24 | Pomalidomide, orale, 20.5 mg fino sotto 27.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2370.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.25

ZE-2025-118.25 | Pomalidomide, orale, 27.5 mg fino sotto 35 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3086.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.26

ZE-2025-118.26 | Pomalidomide, orale, 35 mg fino sotto 43 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3851.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.27

ZE-2025-118.27 | Pomalidomide, orale, 43 mg fino sotto 51 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4642.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.28

ZE-2025-118.28 | Pomalidomide, orale, 51 mg fino sotto 59 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5432.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.29

ZE-2025-118.29 | Pomalidomide, orale, 59 mg fino sotto 70 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6370.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.30

ZE-2025-118.30 | Pomalidomide, orale, 70 mg fino sotto 82 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7506.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.31

ZE-2025-118.31 | Pomalidomide, orale, 82 mg fino sotto 94 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8691.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.32

ZE-2025-118.32 | Pomalidomide, orale, 94 mg fino sotto 106 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9876.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.33

ZE-2025-118.33 | Pomalidomide, orale, 106 mg fino sotto 124 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11358.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.35

ZE-2025-118.35 | Pomalidomide, orale, 124 mg fino sotto 142 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13136.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.36

ZE-2025-118.36 | Pomalidomide, orale, 142 mg fino sotto 160 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14913.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.37

ZE-2025-118.37 | Pomalidomide, orale, 160 mg fino sotto 178 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16691.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.38

ZE-2025-118.38 | Pomalidomide, orale, 178 mg fino sotto 196 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18469.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.39

ZE-2025-118.39 | Pomalidomide, orale, 196 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20247.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.00

ZE-2025-119.00 | Ustekinumab, endovenoso, 65 mg fino sotto 195 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3154.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.01

ZE-2025-119.01 | Ustekinumab, endovenoso, 195 mg fino sotto 325 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6309.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.02

ZE-2025-119.02 | Ustekinumab, endovenoso, 325 mg fino sotto 455 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9463.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.03

ZE-2025-119.03 | Ustekinumab, endovenoso, 455 mg fino sotto 585 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12618.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.05

ZE-2025-119.05 | Ustekinumab, endovenoso, 585 mg fino sotto 715 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15772.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.07

ZE-2025-119.07 | Ustekinumab, endovenoso, 715 mg fino sotto 845 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18927.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.08

ZE-2025-119.08 | Ustekinumab, endovenoso, 845 mg fino sotto 975 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22082.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.09

ZE-2025-119.09 | Ustekinumab, endovenoso, 975 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25236.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.00

ZE-2025-120.00 | Emostasi IX, CAI, endovenoso, 500 U fino sotto 1500 U, età < 12 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1400.79 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.01

ZE-2025-120.01 | Emostasi IX, CAI, endovenoso, 1500 U fino sotto 5000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4552.57 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.02

ZE-2025-120.02 | Emostasi IX, CAI, endovenoso, 5000 U fino sotto 10000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10505.93 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.03

ZE-2025-120.03 | Emostasi IX, CAI, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17509.88 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.04

ZE-2025-120.04 | Emostasi IX, CAI, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24513.83 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.05

ZE-2025-120.05 | Emostasi IX, CAI, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31517.78 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.06

ZE-2025-120.06 | Emostasi IX, CAI, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 38521.73 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.07

ZE-2025-120.07 | Emostasi IX, CAI, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45525.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.08

ZE-2025-120.08 | Emostasi IX, CAI, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52529.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.09

ZE-2025-120.09 | Emostasi IX, CAI, endovenoso, 40000 U fino sotto 45000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 59533.58 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.10

ZE-2025-120.10 | Emostasi IX, CAI, endovenoso, 45000 U fino sotto 50000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 66537.53 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.11

ZE-2025-120.11 | Emostasi IX, CAI, endovenoso, 50000 U fino sotto 55000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 73541.48 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.12

ZE-2025-120.12 | Emostasi IX, CAI, endovenoso, 55000 U fino sotto 60000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 80545.43 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.13

ZE-2025-120.13 | Emostasi IX, CAI, endovenoso, 60000 U fino sotto 65000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 87549.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.14

ZE-2025-120.14 | Emostasi IX, CAI, endovenoso, 65000 U fino sotto 70000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 94553.33 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.15

ZE-2025-120.15 | Emostasi IX, CAI, endovenoso, 70000 U fino sotto 75000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 101557.28 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.16

ZE-2025-120.16 | Emostasi IX, CAI, endovenoso, 75000 U fino sotto 80000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 108561.23 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.17

ZE-2025-120.17 | Emostasi IX, CAI, endovenoso, 80000 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 115565.18 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-121.02

ZE-2025-121.02 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 1 apertura,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14195.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-121.09

ZE-2025-121.09 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 2 aperture,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17206.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-121.10

ZE-2025-121.10 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 3 aperture,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20217.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-121.11

ZE-2025-121.11 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 4 e più aperture,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24734.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-121.12

ZE-2025-121.12 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, senza apertura,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9945.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-122.01

ZE-2025-122.01 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, senza apertura,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11183.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-122.02

ZE-2025-122.02 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 1 apertura,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14195.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-122.08

ZE-2025-122.08 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 2 aperture,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17206.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-122.09

ZE-2025-122.09 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 3 aperture,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20217.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-122.10

ZE-2025-122.10 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 4 e più aperture,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24734.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-122.11

ZE-2025-122.11 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con rivascolarizzazione di branca tramite la tecnica con protesi in parallelo,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11183.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-123.08

ZE-2025-123.08 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 1 apertura,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9160.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-123.09

ZE-2025-123.09 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 2 aperture,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12172.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-123.10

ZE-2025-123.10 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 3 aperture,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15183.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-123.11

ZE-2025-123.11 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 4 e più aperture,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19699.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-123.12

ZE-2025-123.12 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta addominale, con rivascolarizzazione di una branca tramite la tecnica con protesi in parallelo,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6149.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-124.01

ZE-2025-124.01 | Impianto di sistemi allungabili o espansibili, colonna vertebrale,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9819.13 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturata solo per l'applicazione di growing rods.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.00

ZE-2025-125.00 | Carfilzomib, endovenoso, 20 mg fino sotto 40 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 517.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.01

ZE-2025-125.01 | Carfilzomib, endovenoso, 40 mg fino sotto 80 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1035.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.02

ZE-2025-125.02 | Carfilzomib, endovenoso, 80 mg fino sotto 120 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1725.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.03

ZE-2025-125.03 | Carfilzomib, endovenoso, 120 mg fino sotto 160 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2415.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.04

ZE-2025-125.04 | Carfilzomib, endovenoso, 160 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3105.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.05

ZE-2025-125.05 | Carfilzomib, endovenoso, 200 mg fino sotto 280 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4140.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.06

ZE-2025-125.06 | Carfilzomib, endovenoso, 280 mg fino sotto 360 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5520.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.07

ZE-2025-125.07 | Carfilzomib, endovenoso, 360 mg fino sotto 440 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6900.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.08

ZE-2025-125.08 | Carfilzomib, endovenoso, 440 mg fino sotto 520 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8280.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.09

ZE-2025-125.09 | Carfilzomib, endovenoso, 520 mg fino sotto 600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9660.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.10

ZE-2025-125.10 | Carfilzomib, endovenoso, 600 mg fino sotto 720 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11385.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.11

ZE-2025-125.11 | Carfilzomib, endovenoso, 720 mg fino sotto 840 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13455.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.12

ZE-2025-125.12 | Carfilzomib, endovenoso, 840 mg fino sotto 960 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15525.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.13

ZE-2025-125.13 | Carfilzomib, endovenoso, 960 mg fino sotto 1080 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17595.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.14

ZE-2025-125.14 | Carfilzomib, endovenoso, 1080 mg fino sotto 1200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19665.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.16

ZE-2025-125.16 | Carfilzomib, endovenoso, 1200 mg fino sotto 1320 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21736.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.17

ZE-2025-125.17 | Carfilzomib, endovenoso, 1320 mg fino sotto 1440 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23806.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.18

ZE-2025-125.18 | Carfilzomib, endovenoso, 1440 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25876.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.01

ZE-2025-126.01 | Trasfusione di concentrati piastrinici, 2 concentrati, età < 15 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2239.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.02

ZE-2025-126.02 | Trasfusione di concentrati piastrinici, 3 concentrati, età < 15 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3358.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.03

ZE-2025-126.03 | Trasfusione di concentrati piastrinici, 4 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4478.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.04

ZE-2025-126.04 | Trasfusione di concentrati piastrinici, 5 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5598.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.05

ZE-2025-126.05 | Trasfusione di concentrati piastrinici, da 6 a 8 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7837.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.06

ZE-2025-126.06 | Trasfusione di concentrati piastrinici, da 9 a 11 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11196.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.07

ZE-2025-126.07 | Trasfusione di concentrati piastrinici, da 12 a 14 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14554.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.08

ZE-2025-126.08 | Trasfusione di concentrati piastrinici, da 15 a 17 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17913.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.09

ZE-2025-126.09 | Trasfusione di concentrati piastrinici, da 18 a 20 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21272.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.10

ZE-2025-126.10 | Trasfusione di concentrati piastrinici, da 21 a 23 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24631.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.11

ZE-2025-126.11 | Trasfusione di concentrati piastrinici, da 24 a 26 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27990.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.12

ZE-2025-126.12 | Trasfusione di concentrati piastrinici, da 27 a 29 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31348.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.13

ZE-2025-126.13 | Trasfusione di concentrati piastrinici, da 30 a 35 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36387.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.14

ZE-2025-126.14 | Trasfusione di concentrati piastrinici, da 36 a 41 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 43104.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.15

ZE-2025-126.15 | Trasfusione di concentrati piastrinici, da 42 a 47 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 49822.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.16

ZE-2025-126.16 | Trasfusione di concentrati piastrinici, da 48 a 53 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 56540.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.17

ZE-2025-126.17 | Trasfusione di concentrati piastrinici, da 54 a 59 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 63257.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.18

ZE-2025-126.18 | Trasfusione di concentrati piastrinici, da 60 a 65 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 69975.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.19

ZE-2025-126.19 | Trasfusione di concentrati piastrinici, da 66 a 71 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 76692.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.20

ZE-2025-126.20 | Trasfusione di concentrati piastrinici, da 72 a 77 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 83410.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.21

ZE-2025-126.21 | Trasfusione di concentrati piastrinici, da 78 a 83 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 90128.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.22

ZE-2025-126.22 | Trasfusione di concentrati piastrinici, da 84 a 89 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 96845.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.23

ZE-2025-126.23 | Trasfusione di concentrati piastrinici, da 90 a 95 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 103563.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.24

ZE-2025-126.24 | Trasfusione di concentrati piastrinici, da 96 a 101 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 110281.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.25

ZE-2025-126.25 | Trasfusione di concentrati piastrinici, da 102 a 107 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 116998.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.26

ZE-2025-126.26 | Trasfusione di concentrati piastrinici, da 108 a 113 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 123716.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.27

ZE-2025-126.27 | Trasfusione di concentrati piastrinici, da 114 a 119 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 130433.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.28

ZE-2025-126.28 | Trasfusione di concentrati piastrinici, da 120 a 129 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 139390.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.29

ZE-2025-126.29 | Trasfusione di concentrati piastrinici, da 130 a 139 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 150586.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.30

ZE-2025-126.30 | Trasfusione di concentrati piastrinici, da 140 a 149 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 161782.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.31

ZE-2025-126.31 | Trasfusione di concentrati piastrinici, da 150 a 159 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 172978.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.32

ZE-2025-126.32 | Trasfusione di concentrati piastrinici, da 160 a 169 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 184175.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.33

ZE-2025-126.33 | Trasfusione di concentrati piastrinici, da 170 a 179 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 195371.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.34

ZE-2025-126.34 | Trasfusione di concentrati piastrinici, da 180 a 189 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 206567.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.35

ZE-2025-126.35 | Trasfusione di concentrati piastrinici, da 190 a 199 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 217763.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.37

ZE-2025-126.37 | Trasfusione di concentrati piastrinici, da 200 a 219 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 234557.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.38

ZE-2025-126.38 | Trasfusione di concentrati piastrinici, da 220 a 239 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 256949.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.39

ZE-2025-126.39 | Trasfusione di concentrati piastrinici, da 240 a 259 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 279341.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.40

ZE-2025-126.40 | Trasfusione di concentrati piastrinici, da 260 a 279 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 301733.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.41

ZE-2025-126.41 | Trasfusione di concentrati piastrinici, da 280 a 299 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 324125.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.42

ZE-2025-126.42 | Trasfusione di concentrati piastrinici, da 300 a 319 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 346517.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.43

ZE-2025-126.43 | Trasfusione di concentrati piastrinici, da 320 a 339 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 368909.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.44

ZE-2025-126.44 | Trasfusione di concentrati piastrinici, da 340 a 359 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 391301.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.45

ZE-2025-126.45 | Trasfusione di concentrati piastrinici, da 360 a 379 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 413694.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.46

ZE-2025-126.46 | Trasfusione di concentrati piastrinici, da 380 a 399 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 436086.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.47

ZE-2025-126.47 | Trasfusione di concentrati piastrinici, da 400 a 419 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 458478.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.48

ZE-2025-126.48 | Trasfusione di concentrati piastrinici, da 420 a 439 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 480870.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.49

ZE-2025-126.49 | Trasfusione di concentrati piastrinici, da 440 a 459 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 503262.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.50

ZE-2025-126.50 | Trasfusione di concentrati piastrinici, da 460 a 479 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 525654.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.51

ZE-2025-126.51 | Trasfusione di concentrati piastrinici, da 480 a 499 concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 548046.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.52

ZE-2025-126.52 | Trasfusione di concentrati piastrinici, da 500 e più concentrati,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 570438.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.16

ZE-2025-127.16 | Macitentan, orale, 35 mg fino sotto 45 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 383.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.17

ZE-2025-127.17 | Macitentan, orale, 45 mg fino sotto 55 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 478.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.18

ZE-2025-127.18 | Macitentan, orale, 55 mg fino sotto 75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 622.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.19

ZE-2025-127.19 | Macitentan, orale, 75 mg fino sotto 95 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 814.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.20

ZE-2025-127.20 | Macitentan, orale, 95 mg fino sotto 115 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1005.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.21

ZE-2025-127.21 | Macitentan, orale, 115 mg fino sotto 135 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1197.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.22

ZE-2025-127.22 | Macitentan, orale, 135 mg fino sotto 155 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1389.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.23

ZE-2025-127.23 | Macitentan, orale, 155 mg fino sotto 195 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1676.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.24

ZE-2025-127.24 | Macitentan, orale, 195 mg fino sotto 235 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2059.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.25

ZE-2025-127.25 | Macitentan, orale, 235 mg fino sotto 275 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2442.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.26

ZE-2025-127.26 | Macitentan, orale, 275 mg fino sotto 315 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2825.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.27

ZE-2025-127.27 | Macitentan, orale, 315 mg fino sotto 395 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3400.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.28

ZE-2025-127.28 | Macitentan, orale, 395 mg fino sotto 475 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4167.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.29

ZE-2025-127.29 | Macitentan, orale, 475 mg fino sotto 555 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4933.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.30

ZE-2025-127.30 | Macitentan, orale, 555 mg fino sotto 635 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5699.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.31

ZE-2025-127.31 | Macitentan, orale, 635 mg fino sotto 795 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6849.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.32

ZE-2025-127.32 | Macitentan, orale, 795 mg fino sotto 955 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8381.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.34

ZE-2025-127.34 | Macitentan, orale, 955 mg fino sotto 1115 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9914.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.35

ZE-2025-127.35 | Macitentan, orale, 1115 mg fino sotto 1275 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11447.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.37

ZE-2025-127.37 | Macitentan, orale, 1275 mg fino sotto 1435 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12979.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.38

ZE-2025-127.38 | Macitentan, orale, 1435 mg fino sotto 1675 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14895.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.39

ZE-2025-127.39 | Macitentan, orale, 1675 mg fino sotto 1915 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17194.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.40

ZE-2025-127.40 | Macitentan, orale, 1915 mg fino sotto 2235 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19877.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.41

ZE-2025-127.41 | Macitentan, orale, 2235 mg fino sotto 2555 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22942.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.42

ZE-2025-127.42 | Macitentan, orale, 2555 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26007.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.30

ZE-2025-128.30 | Riociguat, orale, 20 mg fino sotto 30 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 524.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.31

ZE-2025-128.31 | Riociguat, orale, 30 mg fino sotto 40 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 734.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.32

ZE-2025-128.32 | Riociguat, orale, 40 mg fino sotto 50 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 944.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.33

ZE-2025-128.33 | Riociguat, orale, 50 mg fino sotto 60 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1154.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.34

ZE-2025-128.34 | Riociguat, orale, 60 mg fino sotto 70 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1364.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.35

ZE-2025-128.35 | Riociguat, orale, 70 mg fino sotto 80 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1574.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.36

ZE-2025-128.36 | Riociguat, orale, 80 mg fino sotto 90 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1783.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.37

ZE-2025-128.37 | Riociguat, orale, 90 mg fino sotto 140 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1810.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.38

ZE-2025-128.38 | Riociguat, orale, 140 mg fino sotto 190 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2597.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.39

ZE-2025-128.39 | Riociguat, orale, 190 mg fino sotto 240 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3384.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.40

ZE-2025-128.40 | Riociguat, orale, 240 mg fino sotto 290 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4171.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.41

ZE-2025-128.41 | Riociguat, orale, 290 mg fino sotto 390 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4281.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.42

ZE-2025-128.42 | Riociguat, orale, 390 mg fino sotto 490 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5540.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.43

ZE-2025-128.43 | Riociguat, orale, 490 mg fino sotto 590 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6799.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.44

ZE-2025-128.44 | Riociguat, orale, 590 mg fino sotto 690 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8058.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.45

ZE-2025-128.45 | Riociguat, orale, 690 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9318.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.42

ZE-2025-131.42 | Romiplostim, sottocutanea, 125 mcg fino sotto 375 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 613.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.43

ZE-2025-131.43 | Romiplostim, sottocutanea, 375 mcg fino sotto 625 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1227.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.44

ZE-2025-131.44 | Romiplostim, sottocutanea, 625 mcg fino sotto 875 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1841.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.45

ZE-2025-131.45 | Romiplostim, sottocutanea, 875 mcg fino sotto 1125 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2455.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.46

ZE-2025-131.46 | Romiplostim, sottocutanea, 1125 mcg fino sotto 1375 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3069.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.47

ZE-2025-131.47 | Romiplostim, sottocutanea, 1375 mcg fino sotto 1625 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3682.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.48

ZE-2025-131.48 | Romiplostim, sottocutanea, 1625 mcg fino sotto 1875 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4296.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.49

ZE-2025-131.49 | Romiplostim, sottocutanea, 1875 mcg fino sotto 2125 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4910.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.50

ZE-2025-131.50 | Romiplostim, sottocutanea, 2125 mcg fino sotto 2750 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5984.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.51

ZE-2025-131.51 | Romiplostim, sottocutanea, 2750 mcg fino sotto 3500 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7672.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.52

ZE-2025-131.52 | Romiplostim, sottocutanea, 3500 mcg fino sotto 4500 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9821.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.53

ZE-2025-131.53 | Romiplostim, sottocutanea, 4500 mcg fino sotto 5500 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12276.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.54

ZE-2025-131.54 | Romiplostim, sottocutanea, 5500 mcg fino sotto 7000 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15345.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.55

ZE-2025-131.55 | Romiplostim, sottocutanea, 7000 mcg fino sotto 8500 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19028.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.56

ZE-2025-131.56 | Romiplostim, sottocutanea, 8500 mcg fino sotto 10000 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22711.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.57

ZE-2025-131.57 | Romiplostim, sottocutanea, 10000 mcg fino sotto 12500 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27621.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.58

ZE-2025-131.58 | Romiplostim, sottocutanea, 12500 mcg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33759.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.00

ZE-2025-132.00 | Isavuconazolo, endovenoso, 100 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 582.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.01

ZE-2025-132.01 | Isavuconazolo, endovenoso, 300 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1164.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.02

ZE-2025-132.02 | Isavuconazolo, endovenoso, 500 mg fino sotto 700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1746.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.03

ZE-2025-132.03 | Isavuconazolo, endovenoso, 700 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2328.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.04

ZE-2025-132.04 | Isavuconazolo, endovenoso, 900 mg fino sotto 1100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2910.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.05

ZE-2025-132.05 | Isavuconazolo, endovenoso, 1100 mg fino sotto 1500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3784.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.06

ZE-2025-132.06 | Isavuconazolo, endovenoso, 1500 mg fino sotto 1900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4948.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.07

ZE-2025-132.07 | Isavuconazolo, endovenoso, 1900 mg fino sotto 2300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6113.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.08

ZE-2025-132.08 | Isavuconazolo, endovenoso, 2300 mg fino sotto 2700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7277.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.09

ZE-2025-132.09 | Isavuconazolo, endovenoso, 2700 mg fino sotto 3500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9023.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.10

ZE-2025-132.10 | Isavuconazolo, endovenoso, 3500 mg fino sotto 4300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11352.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.11

ZE-2025-132.11 | Isavuconazolo, endovenoso, 4300 mg fino sotto 5100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13681.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.12

ZE-2025-132.12 | Isavuconazolo, endovenoso, 5100 mg fino sotto 5900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16010.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.13

ZE-2025-132.13 | Isavuconazolo, endovenoso, 5900 mg fino sotto 7500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19503.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.14

ZE-2025-132.14 | Isavuconazolo, endovenoso, 7500 mg fino sotto 9100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24160.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.15

ZE-2025-132.15 | Isavuconazolo, endovenoso, 9100 mg fino sotto 10700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28818.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.16

ZE-2025-132.16 | Isavuconazolo, endovenoso, 10700 mg fino sotto 12300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33475.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.17

ZE-2025-132.17 | Isavuconazolo, endovenoso, 12300 mg fino sotto 15500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40462.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.18

ZE-2025-132.18 | Isavuconazolo, endovenoso, 15500 mg fino sotto 18700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 49777.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.19

ZE-2025-132.19 | Isavuconazolo, endovenoso, 18700 mg fino sotto 21900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 59092.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.20

ZE-2025-132.20 | Isavuconazolo, endovenoso, 21900 mg fino sotto 25100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 68407.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.21

ZE-2025-132.21 | Isavuconazolo, endovenoso, 25100 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 77722.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.35

ZE-2025-133.35 | Isavuconazolo, orale, 300 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 221.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.36

ZE-2025-133.36 | Isavuconazolo, orale, 500 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 415.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.37

ZE-2025-133.37 | Isavuconazolo, orale, 1000 mg fino sotto 2000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 831.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.38

ZE-2025-133.38 | Isavuconazolo, orale, 2000 mg fino sotto 3000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1386.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.39

ZE-2025-133.39 | Isavuconazolo, orale, 3000 mg fino sotto 4000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1941.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.40

ZE-2025-133.40 | Isavuconazolo, orale, 4000 mg fino sotto 5000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2495.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.41

ZE-2025-133.41 | Isavuconazolo, orale, 5000 mg fino sotto 6000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3050.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.42

ZE-2025-133.42 | Isavuconazolo, orale, 6000 mg fino sotto 8000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3882.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.43

ZE-2025-133.43 | Isavuconazolo, orale, 8000 mg fino sotto 10000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4991.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.44

ZE-2025-133.44 | Isavuconazolo, orale, 10000 mg fino sotto 12000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6101.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.45

ZE-2025-133.45 | Isavuconazolo, orale, 12000 mg fino sotto 14000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7210.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.46

ZE-2025-133.46 | Isavuconazolo, orale, 14000 mg fino sotto 16000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8319.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.47

ZE-2025-133.47 | Isavuconazolo, orale, 16000 mg fino sotto 20000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9983.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.48

ZE-2025-133.48 | Isavuconazolo, orale, 20000 mg fino sotto 24000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12202.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.49

ZE-2025-133.49 | Isavuconazolo, orale, 24000 mg fino sotto 28000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14420.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.50

ZE-2025-133.50 | Isavuconazolo, orale, 28000 mg fino sotto 36000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17748.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.51

ZE-2025-133.51 | Isavuconazolo, orale, 36000 mg fino sotto 44000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22186.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.52

ZE-2025-133.52 | Isavuconazolo, orale, 44000 mg fino sotto 52000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26623.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.53

ZE-2025-133.53 | Isavuconazolo, orale, 52000 mg fino sotto 60000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31060.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.54

ZE-2025-133.54 | Isavuconazolo, orale, 60000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 35497.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.01

ZE-2025-134.01 | Ipilimumab, endovenoso, 15 mg fino sotto 25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1504.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.02

ZE-2025-134.02 | Ipilimumab, endovenoso, 25 mg fino sotto 35 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2257.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.03

ZE-2025-134.03 | Ipilimumab, endovenoso, 35 mg fino sotto 45 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3009.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.04

ZE-2025-134.04 | Ipilimumab, endovenoso, 45 mg fino sotto 55 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3761.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.05

ZE-2025-134.05 | Ipilimumab, endovenoso, 55 mg fino sotto 75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4890.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.06

ZE-2025-134.06 | Ipilimumab, endovenoso, 75 mg fino sotto 95 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6394.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.07

ZE-2025-134.07 | Ipilimumab, endovenoso, 95 mg fino sotto 115 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7899.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.08

ZE-2025-134.08 | Ipilimumab, endovenoso, 115 mg fino sotto 135 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9404.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.09

ZE-2025-134.09 | Ipilimumab, endovenoso, 135 mg fino sotto 175 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11661.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.10

ZE-2025-134.10 | Ipilimumab, endovenoso, 175 mg fino sotto 215 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14670.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.11

ZE-2025-134.11 | Ipilimumab, endovenoso, 215 mg fino sotto 255 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17679.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.12

ZE-2025-134.12 | Ipilimumab, endovenoso, 255 mg fino sotto 295 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20689.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.13

ZE-2025-134.13 | Ipilimumab, endovenoso, 295 mg fino sotto 375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25203.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.14

ZE-2025-134.14 | Ipilimumab, endovenoso, 375 mg fino sotto 455 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31221.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.16

ZE-2025-134.16 | Ipilimumab, endovenoso, 455 mg fino sotto 535 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37240.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.17

ZE-2025-134.17 | Ipilimumab, endovenoso, 535 mg fino sotto 615 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 43259.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.18

ZE-2025-134.18 | Ipilimumab, endovenoso, 615 mg fino sotto 695 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 49277.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.19

ZE-2025-134.19 | Ipilimumab, endovenoso, 695 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 55296.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-135.01

ZE-2025-135.01 | Obinutuzumab, endovenoso, 500 mg fino sotto 1500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3125.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-135.02

ZE-2025-135.02 | Obinutuzumab, endovenoso, 1500 mg fino sotto 2500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6250.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-135.03

ZE-2025-135.03 | Obinutuzumab, endovenoso, 2500 mg fino sotto 3500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9375.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-135.04

ZE-2025-135.04 | Obinutuzumab, endovenoso, 3500 mg fino sotto 4500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12500.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-135.06

ZE-2025-135.06 | Obinutuzumab, endovenoso, 4500 mg fino sotto 5500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15625.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-135.07

ZE-2025-135.07 | Obinutuzumab, endovenoso, 5500 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18750.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.00

ZE-2025-136.00 | Nivolumab, endovenoso, 50 mg fino sotto 70 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 740.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.01

ZE-2025-136.01 | Nivolumab, endovenoso, 70 mg fino sotto 90 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 987.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.02

ZE-2025-136.02 | Nivolumab, endovenoso, 90 mg fino sotto 110 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1234.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.03

ZE-2025-136.03 | Nivolumab, endovenoso, 110 mg fino sotto 130 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1481.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.04

ZE-2025-136.04 | Nivolumab, endovenoso, 130 mg fino sotto 170 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1852.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.05

ZE-2025-136.05 | Nivolumab, endovenoso, 170 mg fino sotto 210 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2346.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.21

ZE-2025-136.21 | Nivolumab, endovenoso, 210 mg fino sotto 260 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2901.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.22

ZE-2025-136.22 | Nivolumab, endovenoso, 260 mg fino sotto 310 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3519.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.23

ZE-2025-136.23 | Nivolumab, endovenoso, 310 mg fino sotto 370 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4198.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.24

ZE-2025-136.24 | Nivolumab, endovenoso, 370 mg fino sotto 430 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4939.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.25

ZE-2025-136.25 | Nivolumab, endovenoso, 430 mg fino sotto 510 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5803.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.26

ZE-2025-136.26 | Nivolumab, endovenoso, 510 mg fino sotto 590 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6791.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.27

ZE-2025-136.27 | Nivolumab, endovenoso, 590 mg fino sotto 670 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7779.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.28

ZE-2025-136.28 | Nivolumab, endovenoso, 670 mg fino sotto 770 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8891.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.29

ZE-2025-136.29 | Nivolumab, endovenoso, 770 mg fino sotto 870 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10126.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.30

ZE-2025-136.30 | Nivolumab, endovenoso, 870 mg fino sotto 970 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11360.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.31

ZE-2025-136.31 | Nivolumab, endovenoso, 970 mg fino sotto 1090 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12719.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.32

ZE-2025-136.32 | Nivolumab, endovenoso, 1090 mg fino sotto 1210 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14201.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.33

ZE-2025-136.33 | Nivolumab, endovenoso, 1210 mg fino sotto 1330 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15683.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.34

ZE-2025-136.34 | Nivolumab, endovenoso, 1330 mg fino sotto 1470 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17288.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.35

ZE-2025-136.35 | Nivolumab, endovenoso, 1470 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19017.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.01

ZE-2025-137.01 | Pembrolizumab, endovenoso, 50 mg fino sotto 150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2129.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.02

ZE-2025-137.02 | Pembrolizumab, endovenoso, 150 mg fino sotto 250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4258.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.03

ZE-2025-137.03 | Pembrolizumab, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6387.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.04

ZE-2025-137.04 | Pembrolizumab, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8516.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.05

ZE-2025-137.05 | Pembrolizumab, endovenoso, 450 mg fino sotto 650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11710.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.06

ZE-2025-137.06 | Pembrolizumab, endovenoso, 650 mg fino sotto 850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15968.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.07

ZE-2025-137.07 | Pembrolizumab, endovenoso, 850 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20226.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.08

ZE-2025-137.08 | Pembrolizumab, endovenoso, 1050 mg fino sotto 1250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24485.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.09

ZE-2025-137.09 | Pembrolizumab, endovenoso, 1250 mg fino sotto 1550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29807.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.10

ZE-2025-137.10 | Pembrolizumab, endovenoso, 1550 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36195.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.01

ZE-2025-138.01 | Blinatumomab, endovenoso, 13.5 mcg fino sotto 31.5 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1380.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.02

ZE-2025-138.02 | Blinatumomab, endovenoso, 31.5 mcg fino sotto 49.5 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2484.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.03

ZE-2025-138.03 | Blinatumomab, endovenoso, 49.5 mcg fino sotto 67.5 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3589.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.04

ZE-2025-138.04 | Blinatumomab, endovenoso, 67.5 mcg fino sotto 85.5 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4693.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.05

ZE-2025-138.05 | Blinatumomab, endovenoso, 85.5 mcg fino sotto 105 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5844.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.06

ZE-2025-138.06 | Blinatumomab, endovenoso, 105 mcg fino sotto 161 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8160.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.07

ZE-2025-138.07 | Blinatumomab, endovenoso, 161 mcg fino sotto 217 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11596.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.08

ZE-2025-138.08 | Blinatumomab, endovenoso, 217 mcg fino sotto 273 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15032.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.09

ZE-2025-138.09 | Blinatumomab, endovenoso, 273 mcg fino sotto 329 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18468.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.10

ZE-2025-138.10 | Blinatumomab, endovenoso, 329 mcg fino sotto 441 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23622.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.11

ZE-2025-138.11 | Blinatumomab, endovenoso, 441 mcg fino sotto 553 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30494.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.12

ZE-2025-138.12 | Blinatumomab, endovenoso, 553 mcg fino sotto 665 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37366.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.13

ZE-2025-138.13 | Blinatumomab, endovenoso, 665 mcg fino sotto 777 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 44238.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.14

ZE-2025-138.14 | Blinatumomab, endovenoso, 777 mcg fino sotto 889 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 51110.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.16

ZE-2025-138.16 | Blinatumomab, endovenoso, 889 mcg fino sotto 1001 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57982.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.17

ZE-2025-138.17 | Blinatumomab, endovenoso, 1001 mcg fino sotto 1113 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 64854.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.19

ZE-2025-138.19 | Blinatumomab, endovenoso, 1113 mcg fino sotto 1225 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 71726.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.21

ZE-2025-138.21 | Blinatumomab, endovenoso, 1225 mcg fino sotto 1337 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 78598.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.22

ZE-2025-138.22 | Blinatumomab, endovenoso, 1337 mcg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 85470.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.01

ZE-2025-139.01 | Daratumumab, endovenoso, 100 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 836.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.02

ZE-2025-139.02 | Daratumumab, endovenoso, 300 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1673.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.03

ZE-2025-139.03 | Daratumumab, endovenoso, 500 mg fino sotto 700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2509.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.04

ZE-2025-139.04 | Daratumumab, endovenoso, 700 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3346.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.05

ZE-2025-139.05 | Daratumumab, endovenoso, 900 mg fino sotto 1300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4601.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.06

ZE-2025-139.06 | Daratumumab, endovenoso, 1300 mg fino sotto 1700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6274.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.07

ZE-2025-139.07 | Daratumumab, endovenoso, 1700 mg fino sotto 2100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7947.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.08

ZE-2025-139.08 | Daratumumab, endovenoso, 2100 mg fino sotto 2500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9620.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.09

ZE-2025-139.09 | Daratumumab, endovenoso, 2500 mg fino sotto 3100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11712.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.10

ZE-2025-139.10 | Daratumumab, endovenoso, 3100 mg fino sotto 3700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14222.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.11

ZE-2025-139.11 | Daratumumab, endovenoso, 3700 mg fino sotto 4300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16732.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.12

ZE-2025-139.12 | Daratumumab, endovenoso, 4300 mg fino sotto 4900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19241.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.13

ZE-2025-139.13 | Daratumumab, endovenoso, 4900 mg fino sotto 5700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22170.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.14

ZE-2025-139.14 | Daratumumab, endovenoso, 5700 mg fino sotto 6500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25516.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.16

ZE-2025-139.16 | Daratumumab, endovenoso, 6500 mg fino sotto 7300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28862.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.17

ZE-2025-139.17 | Daratumumab, endovenoso, 7300 mg fino sotto 8300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32627.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.18

ZE-2025-139.18 | Daratumumab, endovenoso, 8300 mg fino sotto 9300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36810.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.19

ZE-2025-139.19 | Daratumumab, endovenoso, 9300 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40993.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.12

ZE-2025-140.12 | Pazopanib, orale, 2800 mg fino sotto 3600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 439.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.13

ZE-2025-140.13 | Pazopanib, orale, 3600 mg fino sotto 4400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 549.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.14

ZE-2025-140.14 | Pazopanib, orale, 4400 mg fino sotto 5200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 659.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.15

ZE-2025-140.15 | Pazopanib, orale, 5200 mg fino sotto 6800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 824.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.16

ZE-2025-140.16 | Pazopanib, orale, 6800 mg fino sotto 8400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1044.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.17

ZE-2025-140.17 | Pazopanib, orale, 8400 mg fino sotto 10000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1263.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.18

ZE-2025-140.18 | Pazopanib, orale, 10000 mg fino sotto 11600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1483.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.19

ZE-2025-140.19 | Pazopanib, orale, 11600 mg fino sotto 14800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1813.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.20

ZE-2025-140.20 | Pazopanib, orale, 14800 mg fino sotto 18000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2252.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.21

ZE-2025-140.21 | Pazopanib, orale, 18000 mg fino sotto 21200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2692.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.22

ZE-2025-140.22 | Pazopanib, orale, 21200 mg fino sotto 24400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3132.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.23

ZE-2025-140.23 | Pazopanib, orale, 24400 mg fino sotto 30800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3791.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.24

ZE-2025-140.24 | Pazopanib, orale, 30800 mg fino sotto 37200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4670.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.25

ZE-2025-140.25 | Pazopanib, orale, 37200 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5549.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.14

ZE-2025-142.14 | Vemurafenib, orale, 1000 mg fino sotto 3000 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 223.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.15

ZE-2025-142.15 | Vemurafenib, orale, 3000 mg fino sotto 5000 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 447.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.16

ZE-2025-142.16 | Vemurafenib, orale, 5000 mg fino sotto 7000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 671.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.17

ZE-2025-142.17 | Vemurafenib, orale, 7000 mg fino sotto 11000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1007.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.18

ZE-2025-142.18 | Vemurafenib, orale, 11000 mg fino sotto 15000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1454.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.19

ZE-2025-142.19 | Vemurafenib, orale, 15000 mg fino sotto 19000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1902.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.20

ZE-2025-142.20 | Vemurafenib, orale, 19000 mg fino sotto 25000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2461.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.21

ZE-2025-142.21 | Vemurafenib, orale, 25000 mg fino sotto 31000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3133.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.22

ZE-2025-142.22 | Vemurafenib, orale, 31000 mg fino sotto 37000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3804.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.23

ZE-2025-142.23 | Vemurafenib, orale, 37000 mg fino sotto 45000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4587.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.24

ZE-2025-142.24 | Vemurafenib, orale, 45000 mg fino sotto 53000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5483.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.25

ZE-2025-142.25 | Vemurafenib, orale, 53000 mg fino sotto 61000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6378.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.27

ZE-2025-142.27 | Vemurafenib, orale, 61000 mg fino sotto 69000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7273.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.28

ZE-2025-142.28 | Vemurafenib, orale, 69000 mg fino sotto 81000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8392.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.29

ZE-2025-142.29 | Vemurafenib, orale, 81000 mg fino sotto 93000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9735.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.30

ZE-2025-142.30 | Vemurafenib, orale, 93000 mg fino sotto 105000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11078.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.31

ZE-2025-142.31 | Vemurafenib, orale, 105000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12420.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.00

ZE-2025-143.00 | Trametinib, orale, 5 mg fino sotto 7 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 499.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.01

ZE-2025-143.01 | Trametinib, orale, 7 mg fino sotto 9 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 666.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.02

ZE-2025-143.02 | Trametinib, orale, 9 mg fino sotto 11 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 832.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.03

ZE-2025-143.03 | Trametinib, orale, 11 mg fino sotto 13 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 999.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.04

ZE-2025-143.04 | Trametinib, orale, 13 mg fino sotto 15 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1165.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.05

ZE-2025-143.05 | Trametinib, orale, 15 mg fino sotto 19 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1415.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.06

ZE-2025-143.06 | Trametinib, orale, 19 mg fino sotto 23 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1748.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.07

ZE-2025-143.07 | Trametinib, orale, 23 mg fino sotto 27 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2081.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.08

ZE-2025-143.08 | Trametinib, orale, 27 mg fino sotto 31 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2414.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.09

ZE-2025-143.09 | Trametinib, orale, 31 mg fino sotto 39 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2913.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.10

ZE-2025-143.10 | Trametinib, orale, 39 mg fino sotto 47 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3579.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.11

ZE-2025-143.11 | Trametinib, orale, 47 mg fino sotto 55 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4245.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.12

ZE-2025-143.12 | Trametinib, orale, 55 mg fino sotto 63 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4911.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.13

ZE-2025-143.13 | Trametinib, orale, 63 mg fino sotto 76 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5785.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.14

ZE-2025-143.14 | Trametinib, orale, 76 mg fino sotto 89 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6868.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.16

ZE-2025-143.16 | Trametinib, orale, 89 mg fino sotto 102 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7950.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.17

ZE-2025-143.17 | Trametinib, orale, 102 mg fino sotto 115 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9032.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.18

ZE-2025-143.18 | Trametinib, orale, 115 mg fino sotto 128 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10114.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.19

ZE-2025-143.19 | Trametinib, orale, 128 mg fino sotto 141 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11197.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.21

ZE-2025-143.21 | Trametinib, orale, 141 mg fino sotto 154 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12279.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.22

ZE-2025-143.22 | Trametinib, orale, 154 mg fino sotto 170 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13486.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.23

ZE-2025-143.23 | Trametinib, orale, 170 mg fino sotto 190 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14984.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.24

ZE-2025-143.24 | Trametinib, orale, 190 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16649.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.22

ZE-2025-144.22 | Ibrutinib, orale, 1000 mg fino sotto 1400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 442.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.23

ZE-2025-144.23 | Ibrutinib, orale, 1400 mg fino sotto 2000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 626.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.24

ZE-2025-144.24 | Ibrutinib, orale, 2000 mg fino sotto 2800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 884.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.25

ZE-2025-144.25 | Ibrutinib, orale, 2800 mg fino sotto 3600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1179.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.26

ZE-2025-144.26 | Ibrutinib, orale, 3600 mg fino sotto 4400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1474.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.27

ZE-2025-144.27 | Ibrutinib, orale, 4400 mg fino sotto 5200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1769.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.28

ZE-2025-144.28 | Ibrutinib, orale, 5200 mg fino sotto 6800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2211.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.29

ZE-2025-144.29 | Ibrutinib, orale, 6800 mg fino sotto 8400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2801.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.30

ZE-2025-144.30 | Ibrutinib, orale, 8400 mg fino sotto 10000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3391.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.31

ZE-2025-144.31 | Ibrutinib, orale, 10000 mg fino sotto 11600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3981.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.32

ZE-2025-144.32 | Ibrutinib, orale, 11600 mg fino sotto 14800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4866.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.33

ZE-2025-144.33 | Ibrutinib, orale, 14800 mg fino sotto 18000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6045.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.34

ZE-2025-144.34 | Ibrutinib, orale, 18000 mg fino sotto 21600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7299.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.35

ZE-2025-144.35 | Ibrutinib, orale, 21600 mg fino sotto 25200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8626.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.36

ZE-2025-144.36 | Ibrutinib, orale, 25200 mg fino sotto 30600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10285.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.37

ZE-2025-144.37 | Ibrutinib, orale, 30600 mg fino sotto 36000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12275.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.38

ZE-2025-144.38 | Ibrutinib, orale, 36000 mg fino sotto 41400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14266.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.39

ZE-2025-144.39 | Ibrutinib, orale, 41400 mg fino sotto 46800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16257.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.40

ZE-2025-144.40 | Ibrutinib, orale, 46800 mg fino sotto 53800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18542.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.41

ZE-2025-144.41 | Ibrutinib, orale, 53800 mg fino sotto 60800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21123.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.42

ZE-2025-144.42 | Ibrutinib, orale, 60800 mg fino sotto 67800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23703.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.43

ZE-2025-144.43 | Ibrutinib, orale, 67800 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26284.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.00

ZE-2025-145.00 | Cobimetinib, orale, 150 mg fino sotto 210 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 717.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.01

ZE-2025-145.01 | Cobimetinib, orale, 210 mg fino sotto 330 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1075.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.02

ZE-2025-145.02 | Cobimetinib, orale, 330 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1553.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.03

ZE-2025-145.03 | Cobimetinib, orale, 450 mg fino sotto 570 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2031.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.04

ZE-2025-145.04 | Cobimetinib, orale, 570 mg fino sotto 690 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2509.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.05

ZE-2025-145.05 | Cobimetinib, orale, 690 mg fino sotto 870 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3107.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.06

ZE-2025-145.06 | Cobimetinib, orale, 870 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3824.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.07

ZE-2025-145.07 | Cobimetinib, orale, 1050 mg fino sotto 1230 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4541.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.08

ZE-2025-145.08 | Cobimetinib, orale, 1230 mg fino sotto 1410 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5258.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.10

ZE-2025-145.10 | Cobimetinib, orale, 1410 mg fino sotto 1590 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5975.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.11

ZE-2025-145.11 | Cobimetinib, orale, 1590 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6692.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.00

ZE-2025-146.00 | Enzalutamide, orale, 560 mg fino sotto 880 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 473.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.01

ZE-2025-146.01 | Enzalutamide, orale, 880 mg fino sotto 1200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 683.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.02

ZE-2025-146.02 | Enzalutamide, orale, 1200 mg fino sotto 1520 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 893.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.03

ZE-2025-146.03 | Enzalutamide, orale, 1520 mg fino sotto 1840 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1104.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.04

ZE-2025-146.04 | Enzalutamide, orale, 1840 mg fino sotto 2160 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1314.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.05

ZE-2025-146.05 | Enzalutamide, orale, 2160 mg fino sotto 2640 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1577.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.06

ZE-2025-146.06 | Enzalutamide, orale, 2640 mg fino sotto 3120 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1892.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.07

ZE-2025-146.07 | Enzalutamide, orale, 3120 mg fino sotto 3600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2208.39 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.08

ZE-2025-146.08 | Enzalutamide, orale, 3600 mg fino sotto 4080 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2523.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.09

ZE-2025-146.09 | Enzalutamide, orale, 4080 mg fino sotto 4720 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2891.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.10

ZE-2025-146.10 | Enzalutamide, orale, 4720 mg fino sotto 5360 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3312.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.11

ZE-2025-146.11 | Enzalutamide, orale, 5360 mg fino sotto 6000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3733.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.12

ZE-2025-146.12 | Enzalutamide, orale, 6000 mg fino sotto 6640 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4153.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.13

ZE-2025-146.13 | Enzalutamide, orale, 6640 mg fino sotto 7440 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4627.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.15

ZE-2025-146.15 | Enzalutamide, orale, 7440 mg fino sotto 8240 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5152.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.16

ZE-2025-146.16 | Enzalutamide, orale, 8240 mg fino sotto 9040 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5678.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.17

ZE-2025-146.17 | Enzalutamide, orale, 9040 mg fino sotto 9840 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6204.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.19

ZE-2025-146.19 | Enzalutamide, orale, 9840 mg fino sotto 11000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6848.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.20

ZE-2025-146.20 | Enzalutamide, orale, 11000 mg fino sotto 12500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7722.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.21

ZE-2025-146.21 | Enzalutamide, orale, 12500 mg fino sotto 14000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8708.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.22

ZE-2025-146.22 | Enzalutamide, orale, 14000 mg fino sotto 15500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9694.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.23

ZE-2025-146.23 | Enzalutamide, orale, 15500 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10680.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.03

ZE-2025-147.03 | Abiraterone, orale, 9500 mg fino sotto 11500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 214.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.04

ZE-2025-147.04 | Abiraterone, orale, 11500 mg fino sotto 13500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 255.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.05

ZE-2025-147.05 | Abiraterone, orale, 13500 mg fino sotto 17500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 316.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.06

ZE-2025-147.06 | Abiraterone, orale, 17500 mg fino sotto 21500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 397.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.07

ZE-2025-147.07 | Abiraterone, orale, 21500 mg fino sotto 25500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 479.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.08

ZE-2025-147.08 | Abiraterone, orale, 25500 mg fino sotto 29500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 561.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.09

ZE-2025-147.09 | Abiraterone, orale, 29500 mg fino sotto 37500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 683.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.10

ZE-2025-147.10 | Abiraterone, orale, 37500 mg fino sotto 45500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 846.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.11

ZE-2025-147.11 | Abiraterone, orale, 45500 mg fino sotto 53500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1009.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.12

ZE-2025-147.12 | Abiraterone, orale, 53500 mg fino sotto 61500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1173.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.13

ZE-2025-147.13 | Abiraterone, orale, 61500 mg fino sotto 77500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1417.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.14

ZE-2025-147.14 | Abiraterone, orale, 77500 mg fino sotto 93500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1744.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.16

ZE-2025-147.16 | Abiraterone, orale, 93500 mg fino sotto 109500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2070.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.17

ZE-2025-147.17 | Abiraterone, orale, 109500 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2397.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.01

ZE-2025-148.01 | Inibitore C1, ottenuto da plasma, endovenoso, 250 U fino sotto 750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 617.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.02

ZE-2025-148.02 | Inibitore C1, ottenuto da plasma, endovenoso, 750 U fino sotto 1250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1234.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.03

ZE-2025-148.03 | Inibitore C1, ottenuto da plasma, endovenoso, 1250 U fino sotto 1750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1852.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.04

ZE-2025-148.04 | Inibitore C1, ottenuto da plasma, endovenoso, 1750 U fino sotto 2250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2469.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.05

ZE-2025-148.05 | Inibitore C1, ottenuto da plasma, endovenoso, 2250 U fino sotto 2750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3086.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.06

ZE-2025-148.06 | Inibitore C1, ottenuto da plasma, endovenoso, 2750 U fino sotto 3750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4012.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.07

ZE-2025-148.07 | Inibitore C1, ottenuto da plasma, endovenoso, 3750 U fino sotto 4750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5247.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.08

ZE-2025-148.08 | Inibitore C1, ottenuto da plasma, endovenoso, 4750 U fino sotto 5750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6482.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.09

ZE-2025-148.09 | Inibitore C1, ottenuto da plasma, endovenoso, 5750 U fino sotto 6750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7717.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.10

ZE-2025-148.10 | Inibitore C1, ottenuto da plasma, endovenoso, 6750 U fino sotto 7750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8952.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.12

ZE-2025-148.12 | Inibitore C1, ottenuto da plasma, endovenoso, 7750 U fino sotto 8750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10186.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.13

ZE-2025-148.13 | Inibitore C1, ottenuto da plasma, endovenoso, 8750 U fino sotto 10250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11730.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.14

ZE-2025-148.14 | Inibitore C1, ottenuto da plasma, endovenoso, 10250 U fino sotto 11750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13582.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.15

ZE-2025-148.15 | Inibitore C1, ottenuto da plasma, endovenoso, 11750 U fino sotto 13250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15434.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.17

ZE-2025-148.17 | Inibitore C1, ottenuto da plasma, endovenoso, 13250 U fino sotto 14750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17286.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.18

ZE-2025-148.18 | Inibitore C1, ottenuto da plasma, endovenoso, 14750 U fino sotto 16250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19138.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.19

ZE-2025-148.19 | Inibitore C1, ottenuto da plasma, endovenoso, 16250 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20990.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-149.01

ZE-2025-149.01 | Ossigenoterapia iperbarica,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 344.14 CHF
 |  | Computabile | Sì
 |  | L’assunzione degli oneri finanziari è basata sulle disposizioni applicabili dell’allegato 1 dell’OPre.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-150.01

ZE-2025-150.01 | Camera di decompressione,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 841.64 CHF
 |  | Computabile | Sì
 |  | L’assunzione degli oneri finanziari è basata sulle disposizioni applicabili dell’allegato 1 dell’OPre.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-152.03

ZE-2025-152.03 | Impianto endovascolare, livello iliaco, 1 protesi stent, senza apertura,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3676.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-152.04

ZE-2025-152.04 | Impianto endovascolare di uno stent graft [protesi stent] nelle arterie del bacino, livello iliaco con apertura,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6558.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-153.01

ZE-2025-153.01 | Nusinersen, intratecale, 6 mg fino sotto 18 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 80428.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-153.02

ZE-2025-153.02 | Nusinersen, intratecale, 18 mg fino sotto 30 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 160856.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-153.03

ZE-2025-153.03 | Nusinersen, intratecale, 30 mg fino sotto 42 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 241284.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-153.04

ZE-2025-153.04 | Nusinersen, intratecale, 42 mg fino sotto 54 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 321713.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-153.05

ZE-2025-153.05 | Nusinersen, intratecale, 54 mg fino sotto 66 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 402141.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-153.06

ZE-2025-153.06 | Nusinersen, intratecale, 66 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 482569.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.01

ZE-2025-154.01 | Durata del trattamento con contropulsatore aortico, fino a 24 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 619.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.02

ZE-2025-154.02 | Durata del trattamento con contropulsatore aortico, da più di 24 ore fino a 48 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 904.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.03

ZE-2025-154.03 | Durata del trattamento con contropulsatore aortico, da più di 48 ore fino a 72 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1190.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.04

ZE-2025-154.04 | Durata del trattamento con contropulsatore aortico, da più di 72 ore fino a 96 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1475.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.05

ZE-2025-154.05 | Durata del trattamento con contropulsatore aortico, da più di 96 ore fino a 120 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1760.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.06

ZE-2025-154.06 | Durata del trattamento con contropulsatore aortico, da più di 120 ore fino a 144 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2045.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.07

ZE-2025-154.07 | Durata del trattamento con contropulsatore aortico, da più di 144 ore fino a 168 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2330.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.09

ZE-2025-154.09 | Durata del trattamento con contropulsatore aortico, da più di 168 ore fino a 192 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2615.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.10

ZE-2025-154.10 | Durata del trattamento con contropulsatore aortico, da più di 192 ore fino a 216 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2900.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.11

ZE-2025-154.11 | Durata del trattamento con contropulsatore aortico, da più di 216 ore fino a 240 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3185.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.12

ZE-2025-154.12 | Durata del trattamento con contropulsatore aortico, da più di 240 ore fino a 264 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3470.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.13

ZE-2025-154.13 | Durata del trattamento con contropulsatore aortico, da più di 264 ore fino a 288 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3755.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.14

ZE-2025-154.14 | Durata del trattamento con contropulsatore aortico, da più di 288 ore fino a 336 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4183.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.15

ZE-2025-154.15 | Durata del trattamento con contropulsatore aortico, da più di 336 ore fino a 384 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4753.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.16

ZE-2025-154.16 | Durata del trattamento con contropulsatore aortico, da più di 384 ore fino a 432 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5323.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.17

ZE-2025-154.17 | Durata del trattamento con contropulsatore aortico, da più di 432 ore fino a 480 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5893.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.18

ZE-2025-154.18 | Durata del trattamento con contropulsatore aortico, da più di 480 ore fino a 528 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6464.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.19

ZE-2025-154.19 | Durata del trattamento con contropulsatore aortico, da più di 528 ore fino a 600 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7176.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.20

ZE-2025-154.20 | Durata del trattamento con contropulsatore aortico, da più di 600 ore fino a 672 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8032.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.21

ZE-2025-154.21 | Durata del trattamento con contropulsatore aortico, da più di 672 ore fino a 744 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8887.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.22

ZE-2025-154.22 | Durata del trattamento con contropulsatore aortico, da più di 744 ore fino a 816 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9742.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.23

ZE-2025-154.23 | Durata del trattamento con contropulsatore aortico, da più di 816 ore fino a 888 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10597.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.24

ZE-2025-154.24 | Durata del trattamento con contropulsatore aortico, da più di 888 ore fino a 960 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11453.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.25

ZE-2025-154.25 | Durata del trattamento con contropulsatore aortico, da più di 960 ore fino a 1032 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12308.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.26

ZE-2025-154.26 | Durata del trattamento con contropulsatore aortico, da più di 1032 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12949.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-155.01

ZE-2025-155.01 | Stazione d'isolamento speciale I
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3810.0 CHF
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare è fatturabile per pazienti per i quali si sospetta l’infezione o con un’infezione attestata dagli agenti menzionati nella tabella "stazione d'isolamento speciale”, che necessitano cure mediche in una stazione d'isolamento speciale.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-155.02

ZE-2025-155.02 | Stazione d'isolamento speciale II
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1180.0 CHF
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare è fatturabile per persone di contatto con pazienti per le quali si sospetta l’infezione o con un‘infezione attestata dagli agenti menzionati nella tabella "stazione d'isolamento speciale”, che necessitano un’ammissione in quarantena in una stazione d'isolamento speciale.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.01

ZE-2025-158.01 | Tocilizumab, sottocutanea, 385 mg fino sotto 547 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 811.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.02

ZE-2025-158.02 | Tocilizumab, sottocutanea, 547 mg fino sotto 709 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1094.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.03

ZE-2025-158.03 | Tocilizumab, sottocutanea, 709 mg fino sotto 871 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1376.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.04

ZE-2025-158.04 | Tocilizumab, sottocutanea, 871 mg fino sotto 1033 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1658.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.06

ZE-2025-158.06 | Tocilizumab, sottocutanea, 1033 mg fino sotto 1195 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1940.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.07

ZE-2025-158.07 | Tocilizumab, sottocutanea, 1195 mg fino sotto 1357 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2223.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.08

ZE-2025-158.08 | Tocilizumab, sottocutanea, 1357 mg fino sotto 1519 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2505.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.10

ZE-2025-158.10 | Tocilizumab, sottocutanea, 1519 mg fino sotto 1721 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2822.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.11

ZE-2025-158.11 | Tocilizumab, sottocutanea, 1721 mg fino sotto 2045 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3280.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.12

ZE-2025-158.12 | Tocilizumab, sottocutanea, 2045 mg fino sotto 2369 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3845.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.13

ZE-2025-158.13 | Tocilizumab, sottocutanea, 2369 mg fino sotto 2693 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4409.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.14

ZE-2025-158.14 | Tocilizumab, sottocutanea, 2693 mg fino sotto 3017 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4974.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.15

ZE-2025-158.15 | Tocilizumab, sottocutanea, 3017 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5538.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.01

ZE-2025-159.01 | Sofosbuvir e Velpatasvir, CEP, orale, 2.5 UD fino sotto 3.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1076.56 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.02

ZE-2025-159.02 | Sofosbuvir e Velpatasvir, CEP, orale, 3.5 UD fino sotto 4.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1435.41 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.03

ZE-2025-159.03 | Sofosbuvir e Velpatasvir, CEP, orale, 4.5 UD fino sotto 6.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1973.69 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.04

ZE-2025-159.04 | Sofosbuvir e Velpatasvir, CEP, orale, 6.5 UD fino sotto 8.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2691.4 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.05

ZE-2025-159.05 | Sofosbuvir e Velpatasvir, CEP, orale, 8.5 UD fino sotto 10.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3409.1 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.06

ZE-2025-159.06 | Sofosbuvir e Velpatasvir, CEP, orale, 10.5 UD fino sotto 13.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4306.24 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.07

ZE-2025-159.07 | Sofosbuvir e Velpatasvir, CEP, orale, 13.5 UD fino sotto 16.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5382.8 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.08

ZE-2025-159.08 | Sofosbuvir e Velpatasvir, CEP, orale, 16.5 UD fino sotto 19.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6459.35 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.09

ZE-2025-159.09 | Sofosbuvir e Velpatasvir, CEP, orale, 19.5 UD fino sotto 22.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7535.91 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.10

ZE-2025-159.10 | Sofosbuvir e Velpatasvir, CEP, orale, 22.5 UD fino sotto 26.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8791.9 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.11

ZE-2025-159.11 | Sofosbuvir e Velpatasvir, CEP, orale, 26.5 UD fino sotto 30.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10227.31 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.12

ZE-2025-159.12 | Sofosbuvir e Velpatasvir, CEP, orale, 30.5 UD fino sotto 34.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11662.72 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.13

ZE-2025-159.13 | Sofosbuvir e Velpatasvir, CEP, orale, 34.5 UD fino sotto 38.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13098.14 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.15

ZE-2025-159.15 | Sofosbuvir e Velpatasvir, CEP, orale, 38.5 UD fino sotto 44.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14892.4 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.16

ZE-2025-159.16 | Sofosbuvir e Velpatasvir, CEP, orale, 44.5 UD fino sotto 50.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17045.52 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.17

ZE-2025-159.17 | Sofosbuvir e Velpatasvir, CEP, orale, 50.5 UD fino sotto 56.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19198.64 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.18

ZE-2025-159.18 | Sofosbuvir e Velpatasvir, CEP, orale, 56.5 UD fino sotto 62.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21351.76 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.20

ZE-2025-159.20 | Sofosbuvir e Velpatasvir, CEP, orale, 62.5 UD fino sotto 70.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23863.73 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.21

ZE-2025-159.21 | Sofosbuvir e Velpatasvir, CEP, orale, 70.5 UD fino sotto 78.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26734.55 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.22

ZE-2025-159.22 | Sofosbuvir e Velpatasvir, CEP, orale, 78.5 UD fino sotto 86.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29605.37 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.23

ZE-2025-159.23 | Sofosbuvir e Velpatasvir, CEP, orale, 86.5 UD fino sotto 94.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32476.2 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.25

ZE-2025-159.25 | Sofosbuvir e Velpatasvir, CEP, orale, 94.5 UD fino sotto 102.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 35347.02 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.26

ZE-2025-159.26 | Sofosbuvir e Velpatasvir, CEP, orale, 102.5 UD e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 38217.85 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.00

ZE-2025-163.00 | Iloprost, endovenoso / inalatorio, 200 mcg fino sotto 300 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 343.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.01

ZE-2025-163.01 | Iloprost, endovenoso / inalatorio, 300 mcg fino sotto 400 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 480.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.02

ZE-2025-163.02 | Iloprost, endovenoso / inalatorio, 400 mcg fino sotto 500 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 618.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.03

ZE-2025-163.03 | Iloprost, endovenoso / inalatorio, 500 mcg fino sotto 600 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 755.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.04

ZE-2025-163.04 | Iloprost, endovenoso / inalatorio, 600 mcg fino sotto 700 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 893.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.05

ZE-2025-163.05 | Iloprost, endovenoso / inalatorio, 700 mcg fino sotto 900 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1099.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.06

ZE-2025-163.06 | Iloprost, endovenoso / inalatorio, 900 mcg fino sotto 1100 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1373.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.07

ZE-2025-163.07 | Iloprost, endovenoso / inalatorio, 1100 mcg fino sotto 1300 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1648.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.08

ZE-2025-163.08 | Iloprost, endovenoso / inalatorio, 1300 mcg fino sotto 1500 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1923.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.09

ZE-2025-163.09 | Iloprost, endovenoso / inalatorio, 1500 mcg fino sotto 1900 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2335.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.10

ZE-2025-163.10 | Iloprost, endovenoso / inalatorio, 1900 mcg fino sotto 2300 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2885.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.11

ZE-2025-163.11 | Iloprost, endovenoso / inalatorio, 2300 mcg fino sotto 2700 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3434.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.13

ZE-2025-163.13 | Iloprost, endovenoso / inalatorio, 2700 mcg fino sotto 3100 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3984.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.14

ZE-2025-163.14 | Iloprost, endovenoso / inalatorio, 3100 mcg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4533.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.00

ZE-2025-164.00 | Treprostinil, endovenoso / sottocutanea, 3 mg fino sotto 5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 365.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.01

ZE-2025-164.01 | Treprostinil, endovenoso / sottocutanea, 5 mg fino sotto 7 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 548.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.02

ZE-2025-164.02 | Treprostinil, endovenoso / sottocutanea, 7 mg fino sotto 9 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 730.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.03

ZE-2025-164.03 | Treprostinil, endovenoso / sottocutanea, 9 mg fino sotto 11 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 913.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.04

ZE-2025-164.04 | Treprostinil, endovenoso / sottocutanea, 11 mg fino sotto 13 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1096.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.05

ZE-2025-164.05 | Treprostinil, endovenoso / sottocutanea, 13 mg fino sotto 17 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1370.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.06

ZE-2025-164.06 | Treprostinil, endovenoso / sottocutanea, 17 mg fino sotto 21 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1735.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.07

ZE-2025-164.07 | Treprostinil, endovenoso / sottocutanea, 21 mg fino sotto 25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2100.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.08

ZE-2025-164.08 | Treprostinil, endovenoso / sottocutanea, 25 mg fino sotto 29 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2466.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.09

ZE-2025-164.09 | Treprostinil, endovenoso / sottocutanea, 29 mg fino sotto 37 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3014.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.10

ZE-2025-164.10 | Treprostinil, endovenoso / sottocutanea, 37 mg fino sotto 45 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3744.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.11

ZE-2025-164.11 | Treprostinil, endovenoso / sottocutanea, 45 mg fino sotto 53 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4475.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.12

ZE-2025-164.12 | Treprostinil, endovenoso / sottocutanea, 53 mg fino sotto 61 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5206.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.13

ZE-2025-164.13 | Treprostinil, endovenoso / sottocutanea, 61 mg fino sotto 77 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6302.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.14

ZE-2025-164.14 | Treprostinil, endovenoso / sottocutanea, 77 mg fino sotto 93 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7763.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.15

ZE-2025-164.15 | Treprostinil, endovenoso / sottocutanea, 93 mg fino sotto 109 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9225.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.16

ZE-2025-164.16 | Treprostinil, endovenoso / sottocutanea, 109 mg fino sotto 125 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10686.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.18

ZE-2025-164.18 | Treprostinil, endovenoso / sottocutanea, 125 mg fino sotto 149 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12513.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.19

ZE-2025-164.19 | Treprostinil, endovenoso / sottocutanea, 149 mg fino sotto 173 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14705.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.20

ZE-2025-164.20 | Treprostinil, endovenoso / sottocutanea, 173 mg fino sotto 197 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16897.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.21

ZE-2025-164.21 | Treprostinil, endovenoso / sottocutanea, 197 mg fino sotto 221 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19089.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.22

ZE-2025-164.22 | Treprostinil, endovenoso / sottocutanea, 221 mg fino sotto 253 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21646.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.23

ZE-2025-164.23 | Treprostinil, endovenoso / sottocutanea, 253 mg fino sotto 285 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24569.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.24

ZE-2025-164.24 | Treprostinil, endovenoso / sottocutanea, 285 mg fino sotto 317 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27492.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.25

ZE-2025-164.25 | Treprostinil, endovenoso / sottocutanea, 317 mg fino sotto 349 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30415.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.26

ZE-2025-164.26 | Treprostinil, endovenoso / sottocutanea, 349 mg fino sotto 389 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33703.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.27

ZE-2025-164.27 | Treprostinil, endovenoso / sottocutanea, 389 mg fino sotto 429 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37356.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.28

ZE-2025-164.28 | Treprostinil, endovenoso / sottocutanea, 429 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 41010.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.01

ZE-2025-166.01 | Inotuzumab ozogamicine, endovenoso, 0.2 mg fino sotto 0.3 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2863.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.02

ZE-2025-166.02 | Inotuzumab ozogamicine, endovenoso, 0.3 mg fino sotto 0.4 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4009.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.03

ZE-2025-166.03 | Inotuzumab ozogamicine, endovenoso, 0.4 mg fino sotto 0.5 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5154.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.04

ZE-2025-166.04 | Inotuzumab ozogamicine, endovenoso, 0.5 mg fino sotto 0.6 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6300.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.05

ZE-2025-166.05 | Inotuzumab ozogamicine, endovenoso, 0.6 mg fino sotto 0.7 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7445.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.06

ZE-2025-166.06 | Inotuzumab ozogamicine, endovenoso, 0.7 mg fino sotto 0.8 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8591.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.07

ZE-2025-166.07 | Inotuzumab ozogamicine, endovenoso, 0.8 mg fino sotto 0.9 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9736.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.08

ZE-2025-166.08 | Inotuzumab ozogamicine, endovenoso, 0.9 mg fino sotto 1.1 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11455.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.09

ZE-2025-166.09 | Inotuzumab ozogamicine, endovenoso, 1.1 mg fino sotto 1.3 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13746.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.10

ZE-2025-166.10 | Inotuzumab ozogamicine, endovenoso, 1.3 mg fino sotto 1.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16037.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.11

ZE-2025-166.11 | Inotuzumab ozogamicine, endovenoso, 1.5 mg fino sotto 1.7 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18328.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.12

ZE-2025-166.12 | Inotuzumab ozogamicine, endovenoso, 1.7 mg fino sotto 2.1 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21764.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.13

ZE-2025-166.13 | Inotuzumab ozogamicine, endovenoso, 2.1 mg fino sotto 2.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26346.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.14

ZE-2025-166.14 | Inotuzumab ozogamicine, endovenoso, 2.5 mg fino sotto 3.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34365.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.15

ZE-2025-166.15 | Inotuzumab ozogamicine, endovenoso, 3.5 mg fino sotto 4.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45820.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.16

ZE-2025-166.16 | Inotuzumab ozogamicine, endovenoso, 4.5 mg fino sotto 5.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57275.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.17

ZE-2025-166.17 | Inotuzumab ozogamicine, endovenoso, 5.5 mg fino sotto 6.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 68730.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.18

ZE-2025-166.18 | Inotuzumab ozogamicine, endovenoso, 6.5 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 80185.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.01

ZE-2025-167.01 | Atezolizumab, endovenoso, 680 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2817.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.02

ZE-2025-167.02 | Atezolizumab, endovenoso, 1000 mg fino sotto 1400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4024.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.03

ZE-2025-167.03 | Atezolizumab, endovenoso, 1400 mg fino sotto 1960 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5634.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.04

ZE-2025-167.04 | Atezolizumab, endovenoso, 1960 mg fino sotto 2840 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8049.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.05

ZE-2025-167.05 | Atezolizumab, endovenoso, 2840 mg fino sotto 3720 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11001.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.06

ZE-2025-167.06 | Atezolizumab, endovenoso, 3720 mg fino sotto 4600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13952.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.08

ZE-2025-167.08 | Atezolizumab, endovenoso, 4600 mg fino sotto 5480 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16904.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.09

ZE-2025-167.09 | Atezolizumab, endovenoso, 5480 mg fino sotto 6680 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20392.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.10

ZE-2025-167.10 | Atezolizumab, endovenoso, 6680 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24417.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.17

ZE-2025-168.17 | Ruxolitinib, orale, 60 mg fino sotto 95 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 297.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.18

ZE-2025-168.18 | Ruxolitinib, orale, 95 mg fino sotto 135 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 441.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.19

ZE-2025-168.19 | Ruxolitinib, orale, 135 mg fino sotto 175 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 595.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.20

ZE-2025-168.20 | Ruxolitinib, orale, 175 mg fino sotto 215 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 748.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.21

ZE-2025-168.21 | Ruxolitinib, orale, 215 mg fino sotto 315 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 763.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.22

ZE-2025-168.22 | Ruxolitinib, orale, 315 mg fino sotto 415 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1051.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.23

ZE-2025-168.23 | Ruxolitinib, orale, 415 mg fino sotto 520 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1346.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.24

ZE-2025-168.24 | Ruxolitinib, orale, 520 mg fino sotto 680 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1727.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.25

ZE-2025-168.25 | Ruxolitinib, orale, 680 mg fino sotto 840 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2188.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.26

ZE-2025-168.26 | Ruxolitinib, orale, 840 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2649.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.27

ZE-2025-168.27 | Ruxolitinib, orale, 1000 mg fino sotto 1300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3311.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.28

ZE-2025-168.28 | Ruxolitinib, orale, 1300 mg fino sotto 1600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4175.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.29

ZE-2025-168.29 | Ruxolitinib, orale, 1600 mg fino sotto 1900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5039.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.30

ZE-2025-168.30 | Ruxolitinib, orale, 1900 mg fino sotto 2500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6335.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.31

ZE-2025-168.31 | Ruxolitinib, orale, 2500 mg fino sotto 3100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8062.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.32

ZE-2025-168.32 | Ruxolitinib, orale, 3100 mg fino sotto 3700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9790.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.33

ZE-2025-168.33 | Ruxolitinib, orale, 3700 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11518.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-169.01

ZE-2025-169.01 | Onasemnogen abeparvovec, endovenoso, 1 AN
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 0.0 CHF
 |  | Computabile | Sì
 |  | Tariffazione secondo la lista delle infermità congenite


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.01

ZE-2025-170.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), fino a 48 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 762.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.02

ZE-2025-170.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 48 ore fino a 96 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1332.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.03

ZE-2025-170.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 96 ore fino a 120 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1760.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.05

ZE-2025-170.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 120 ore fino a 144 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2045.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.06

ZE-2025-170.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 144 ore fino a 168 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2330.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.07

ZE-2025-170.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 168 ore fino a 192 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2615.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.08

ZE-2025-170.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 192 ore fino a 216 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2900.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.09

ZE-2025-170.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 216 ore fino a 240 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3185.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.10

ZE-2025-170.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 240 ore fino a 288 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3613.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.11

ZE-2025-170.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 288 ore fino a 336 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4183.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.12

ZE-2025-170.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 336 ore fino a 384 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4753.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.13

ZE-2025-170.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 384 ore fino a 432 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5323.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.14

ZE-2025-170.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 432 ore fino a 480 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5893.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.15

ZE-2025-170.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 480 ore fino a 528 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6464.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.16

ZE-2025-170.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 528 ore fino a 600 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7176.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.17

ZE-2025-170.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 600 ore fino a 672 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8032.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.18

ZE-2025-170.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 672 ore fino a 744 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8887.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.19

ZE-2025-170.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 744 ore fino a 816 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9742.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.20

ZE-2025-170.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 816 ore fino a 888 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10597.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.21

ZE-2025-170.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 888 ore fino a 960 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11453.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.22

ZE-2025-170.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 960 ore fino a 1032 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12308.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.23

ZE-2025-170.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 1032 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12949.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.01

ZE-2025-171.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, fino a 48 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 762.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.02

ZE-2025-171.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 48 ore fino a 96 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1332.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.03

ZE-2025-171.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 96 ore fino a 120 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1760.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.05

ZE-2025-171.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 120 ore fino a 144 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2045.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.06

ZE-2025-171.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 144 ore fino a 168 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2330.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.07

ZE-2025-171.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 168 ore fino a 192 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2615.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.08

ZE-2025-171.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 192 ore fino a 216 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2900.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.09

ZE-2025-171.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 216 ore fino a 240 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3185.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.10

ZE-2025-171.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 240 ore fino a 288 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3613.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.11

ZE-2025-171.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 288 ore fino a 336 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4183.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.12

ZE-2025-171.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 336 ore fino a 384 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4753.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.13

ZE-2025-171.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 384 ore fino a 432 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5323.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.14

ZE-2025-171.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 432 ore fino a 480 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5893.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.15

ZE-2025-171.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 480 ore fino a 528 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6464.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.16

ZE-2025-171.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 528 ore fino a 600 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7176.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.17

ZE-2025-171.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 600 ore fino a 672 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8032.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.18

ZE-2025-171.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 672 ore fino a 744 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8887.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.19

ZE-2025-171.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 744 ore fino a 816 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9742.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.20

ZE-2025-171.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 816 ore fino a 888 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10597.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.21

ZE-2025-171.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 888 ore fino a 960 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11453.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.22

ZE-2025-171.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 960 ore fino a 1032 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12308.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.23

ZE-2025-171.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 1032 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12949.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.01

ZE-2025-172.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, fino a 48 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 762.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.02

ZE-2025-172.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 48 ore fino a 96 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1332.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.03

ZE-2025-172.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 96 ore fino a 120 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1760.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.05

ZE-2025-172.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 120 ore fino a 144 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2045.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.06

ZE-2025-172.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 144 ore fino a 168 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2330.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.07

ZE-2025-172.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 168 ore fino a 192 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2615.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.08

ZE-2025-172.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 192 ore fino a 216 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2900.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.09

ZE-2025-172.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 216 ore fino a 240 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3185.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.10

ZE-2025-172.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 240 ore fino a 288 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3613.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.11

ZE-2025-172.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 288 ore fino a 336 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4183.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.12

ZE-2025-172.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 336 ore fino a 384 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4753.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.13

ZE-2025-172.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 384 ore fino a 432 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5323.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.14

ZE-2025-172.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 432 ore fino a 480 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5893.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.15

ZE-2025-172.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 480 ore fino a 528 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6464.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.16

ZE-2025-172.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 528 ore fino a 600 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7176.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.17

ZE-2025-172.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 600 ore fino a 672 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8032.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.18

ZE-2025-172.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 672 ore fino a 744 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8887.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.19

ZE-2025-172.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 744 ore fino a 816 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9742.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.20

ZE-2025-172.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 816 ore fino a 888 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10597.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.21

ZE-2025-172.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 888 ore fino a 960 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11453.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.22

ZE-2025-172.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 960 ore fino a 1032 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12308.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.23

ZE-2025-172.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 1032 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12949.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.01

ZE-2025-173.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, fino a 48 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 762.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.02

ZE-2025-173.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 48 ore fino a 96 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1332.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.03

ZE-2025-173.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 96 ore fino a 120 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1760.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.05

ZE-2025-173.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 120 ore fino a 144 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2045.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.06

ZE-2025-173.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 144 ore fino a 168 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2330.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.07

ZE-2025-173.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 168 ore fino a 192 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2615.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.08

ZE-2025-173.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 192 ore fino a 216 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2900.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.09

ZE-2025-173.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 216 ore fino a 240 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3185.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.10

ZE-2025-173.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 240 ore fino a 288 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3613.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.11

ZE-2025-173.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 288 ore fino a 336 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4183.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.12

ZE-2025-173.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 336 ore fino a 384 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4753.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.13

ZE-2025-173.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 384 ore fino a 432 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5323.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.14

ZE-2025-173.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 432 ore fino a 480 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5893.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.15

ZE-2025-173.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 480 ore fino a 528 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6464.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.16

ZE-2025-173.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 528 ore fino a 600 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7176.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.17

ZE-2025-173.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 600 ore fino a 672 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8032.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.18

ZE-2025-173.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 672 ore fino a 744 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8887.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.19

ZE-2025-173.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 744 ore fino a 816 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9742.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.20

ZE-2025-173.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 816 ore fino a 888 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10597.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.21

ZE-2025-173.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 888 ore fino a 960 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11453.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.22

ZE-2025-173.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 960 ore fino a 1032 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12308.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.23

ZE-2025-173.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 1032 ore,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12949.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.01

ZE-2025-175.01 | Coils endovascolari inseriti in vasi intracranici, 1 coil, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 654.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.04

ZE-2025-175.04 | Coils endovascolari inseriti in vasi intracranici, 2 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1309.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.07

ZE-2025-175.07 | Coils endovascolari inseriti in vasi intracranici, 3 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1964.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.10

ZE-2025-175.10 | Coils endovascolari inseriti in vasi intracranici, 4 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2618.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.13

ZE-2025-175.13 | Coils endovascolari inseriti in vasi intracranici, 5 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3273.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.16

ZE-2025-175.16 | Coils endovascolari inseriti in vasi intracranici, 6 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3928.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.19

ZE-2025-175.19 | Coils endovascolari inseriti in vasi intracranici, 7 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4583.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.22

ZE-2025-175.22 | Coils endovascolari inseriti in vasi intracranici, 8 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5237.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.25

ZE-2025-175.25 | Coils endovascolari inseriti in vasi intracranici, 9 coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5892.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.28

ZE-2025-175.28 | Coils endovascolari inseriti in vasi intracranici, 10 e più coils, Procedura deve essere inclusa nella tabella 'Coils, intracranico'.
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6547.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-176.01

ZE-2025-176.01 | Coils endovascolari extralunghi inseriti, 1 coil extralungo,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 654.72 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, extracranico, intracranico, spinale'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-176.02

ZE-2025-176.02 | Coils endovascolari extralunghi inseriti, 2 coils extralunghi,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1309.45 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, extracranico, intracranico, spinale'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-176.03

ZE-2025-176.03 | Coils endovascolari extralunghi inseriti, 3 coils extralunghi,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1964.17 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, extracranico, intracranico, spinale'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-176.04

ZE-2025-176.04 | Coils endovascolari extralunghi inseriti, 4 coils extralunghi,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2618.89 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, extracranico, intracranico, spinale'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-176.05

ZE-2025-176.05 | Coils endovascolari extralunghi inseriti, 5 coils extralunghi,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3273.61 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, extracranico, intracranico, spinale'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-176.06

ZE-2025-176.06 | Coils endovascolari extralunghi inseriti, 6 coils extralunghi,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3928.34 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, extracranico, intracranico, spinale'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-177.01

ZE-2025-177.01 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 1 plug
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 654.72 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, extracranico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-177.04

ZE-2025-177.04 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 2 plugs
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1309.45 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, extracranico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-177.07

ZE-2025-177.07 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 3 plugs
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1964.17 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, extracranico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-177.10

ZE-2025-177.10 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 4 plugs
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2618.89 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, extracranico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-177.13

ZE-2025-177.13 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 5 e più plugs
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3273.61 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, extracranico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-178.01

ZE-2025-178.01 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 1 filtro
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 654.72 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, extracranico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-178.04

ZE-2025-178.04 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 2 filtri
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1309.45 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, extracranico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-178.07

ZE-2025-178.07 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 3 filtri
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1964.17 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, extracranico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-178.10

ZE-2025-178.10 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 4 filtri
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2618.89 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, extracranico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-178.13

ZE-2025-178.13 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 5 e più filtri
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3273.61 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, extracranico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.01

ZE-2025-179.01 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 1 coil,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 162.85 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.02

ZE-2025-179.02 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 2 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 325.71 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.03

ZE-2025-179.03 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 3 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 488.56 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.04

ZE-2025-179.04 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 4 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 651.41 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.05

ZE-2025-179.05 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 5 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 814.26 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.06

ZE-2025-179.06 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 6 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 977.12 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.07

ZE-2025-179.07 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 7 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1139.97 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.08

ZE-2025-179.08 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 8 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1302.82 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.09

ZE-2025-179.09 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 9 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1465.67 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.10

ZE-2025-179.10 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 10 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1628.53 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.11

ZE-2025-179.11 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 11 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1791.38 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.12

ZE-2025-179.12 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 12 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1954.23 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.13

ZE-2025-179.13 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 13 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2117.08 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.14

ZE-2025-179.14 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 14 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2279.94 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.15

ZE-2025-179.15 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 15 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2442.79 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.16

ZE-2025-179.16 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 16 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2605.64 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.17

ZE-2025-179.17 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 17 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2768.49 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.18

ZE-2025-179.18 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 18 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2931.35 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.19

ZE-2025-179.19 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 19 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3094.2 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.20

ZE-2025-179.20 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 20 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3257.05 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.21

ZE-2025-179.21 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 21 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3419.9 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.22

ZE-2025-179.22 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 22 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3582.76 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.23

ZE-2025-179.23 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 23 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3745.61 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.24

ZE-2025-179.24 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 24 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3908.46 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.25

ZE-2025-179.25 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 25 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4071.31 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.26

ZE-2025-179.26 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 26 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4234.17 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.27

ZE-2025-179.27 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 27 coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4397.02 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.28

ZE-2025-179.28 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 28 e più coils,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4559.87 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-180.01

ZE-2025-180.01 | Coils endovascolari extralunghi inseriti, 1 coil extralungo,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 162.85 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-180.02

ZE-2025-180.02 | Coils endovascolari extralunghi inseriti, 2 coils extralunghi,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 325.71 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-180.03

ZE-2025-180.03 | Coils endovascolari extralunghi inseriti, 3 coils extralunghi,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 488.56 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-180.04

ZE-2025-180.04 | Coils endovascolari extralunghi inseriti, 4 coils extralunghi,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 651.41 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-180.05

ZE-2025-180.05 | Coils endovascolari extralunghi inseriti, 5 coils extralunghi,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 814.26 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-180.06

ZE-2025-180.06 | Coils endovascolari extralunghi inseriti, 6 coils extralunghi,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 977.12 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.01

ZE-2025-181.01 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 1 plug,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 162.85 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.02

ZE-2025-181.02 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 2 plugs,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 325.71 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.03

ZE-2025-181.03 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 3 plugs,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 488.56 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.04

ZE-2025-181.04 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 4 plugs,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 651.41 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.05

ZE-2025-181.05 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 5 plugs,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 814.26 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.06

ZE-2025-181.06 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 6 plugs,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 977.12 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.07

ZE-2025-181.07 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 7 plugs,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1139.97 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.08

ZE-2025-181.08 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 8 plugs,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1302.82 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.09

ZE-2025-181.09 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 9 plugs,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1465.67 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.10

ZE-2025-181.10 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 10 e più plugs,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1628.53 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.01

ZE-2025-182.01 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 1 filtro,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 162.85 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.02

ZE-2025-182.02 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 2 filtri,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 325.71 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.03

ZE-2025-182.03 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 3 filtri,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 488.56 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.04

ZE-2025-182.04 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 4 filtri,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 651.41 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.05

ZE-2025-182.05 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 5 filtri,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 814.26 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.06

ZE-2025-182.06 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 6 filtri,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 977.12 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.07

ZE-2025-182.07 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 7 filtri,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1139.97 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.08

ZE-2025-182.08 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 8 filtri,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1302.82 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.09

ZE-2025-182.09 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 9 filtri,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1465.67 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.10

ZE-2025-182.10 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 10 e più filtri,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1628.53 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.01

ZE-2025-185.01 | Glecaprevir e Pibrentasvir, CMA, orale, 4.5 UD fino sotto 6.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 967.84 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.02

ZE-2025-185.02 | Glecaprevir e Pibrentasvir, CMA, orale, 6.5 UD fino sotto 8.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1319.79 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.03

ZE-2025-185.03 | Glecaprevir e Pibrentasvir, CMA, orale, 8.5 UD fino sotto 10.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1671.73 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.04

ZE-2025-185.04 | Glecaprevir e Pibrentasvir, CMA, orale, 10.5 UD fino sotto 12.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2023.67 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.05

ZE-2025-185.05 | Glecaprevir e Pibrentasvir, CMA, orale, 12.5 UD fino sotto 16.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2551.59 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.06

ZE-2025-185.06 | Glecaprevir e Pibrentasvir, CMA, orale, 16.5 UD fino sotto 20.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3255.47 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.07

ZE-2025-185.07 | Glecaprevir e Pibrentasvir, CMA, orale, 20.5 UD fino sotto 24.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3959.36 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.08

ZE-2025-185.08 | Glecaprevir e Pibrentasvir, CMA, orale, 24.5 UD fino sotto 28.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4663.25 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.09

ZE-2025-185.09 | Glecaprevir e Pibrentasvir, CMA, orale, 28.5 UD fino sotto 36.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5719.08 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.10

ZE-2025-185.10 | Glecaprevir e Pibrentasvir, CMA, orale, 36.5 UD fino sotto 44.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7126.85 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.11

ZE-2025-185.11 | Glecaprevir e Pibrentasvir, CMA, orale, 44.5 UD fino sotto 52.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8534.62 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.12

ZE-2025-185.12 | Glecaprevir e Pibrentasvir, CMA, orale, 52.5 UD fino sotto 60.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9942.39 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.14

ZE-2025-185.14 | Glecaprevir e Pibrentasvir, CMA, orale, 60.5 UD fino sotto 68.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11350.17 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.15

ZE-2025-185.15 | Glecaprevir e Pibrentasvir, CMA, orale, 68.5 UD fino sotto 78.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12933.91 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.16

ZE-2025-185.16 | Glecaprevir e Pibrentasvir, CMA, orale, 78.5 UD fino sotto 88.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14693.63 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.17

ZE-2025-185.17 | Glecaprevir e Pibrentasvir, CMA, orale, 88.5 UD fino sotto 98.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16453.34 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.18

ZE-2025-185.18 | Glecaprevir e Pibrentasvir, CMA, orale, 98.5 UD e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18213.06 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-186.01

ZE-2025-186.01 | Ocrelizumab, endovenoso, 150 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5316.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-186.02

ZE-2025-186.02 | Ocrelizumab, endovenoso, 450 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10632.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-186.03

ZE-2025-186.03 | Ocrelizumab, endovenoso, 750 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15949.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-186.04

ZE-2025-186.04 | Ocrelizumab, endovenoso, 1050 mg fino sotto 1350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21265.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-186.05

ZE-2025-186.05 | Ocrelizumab, endovenoso, 1350 mg fino sotto 1650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26581.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-186.06

ZE-2025-186.06 | Ocrelizumab, endovenoso, 1650 mg fino sotto 1950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31898.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-186.07

ZE-2025-186.07 | Ocrelizumab, endovenoso, 1950 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37214.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.16

ZE-2025-187.16 | Palbociclib, orale, 375 mg fino sotto 575 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 484.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.17

ZE-2025-187.17 | Palbociclib, orale, 575 mg fino sotto 775 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 688.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.18

ZE-2025-187.18 | Palbociclib, orale, 775 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 931.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.19

ZE-2025-187.19 | Palbociclib, orale, 1050 mg fino sotto 1325 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1212.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.20

ZE-2025-187.20 | Palbociclib, orale, 1325 mg fino sotto 1675 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1531.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.21

ZE-2025-187.21 | Palbociclib, orale, 1675 mg fino sotto 2025 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1888.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.22

ZE-2025-187.22 | Palbociclib, orale, 2025 mg fino sotto 2375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2245.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.23

ZE-2025-187.23 | Palbociclib, orale, 2375 mg fino sotto 2875 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2679.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.24

ZE-2025-187.24 | Palbociclib, orale, 2875 mg fino sotto 3375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3189.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.25

ZE-2025-187.25 | Palbociclib, orale, 3375 mg fino sotto 4000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3763.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.26

ZE-2025-187.26 | Palbociclib, orale, 4000 mg fino sotto 4750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4465.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.27

ZE-2025-187.27 | Palbociclib, orale, 4750 mg fino sotto 5500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5231.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.28

ZE-2025-187.28 | Palbociclib, orale, 5500 mg fino sotto 6250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5996.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.29

ZE-2025-187.29 | Palbociclib, orale, 6250 mg fino sotto 7000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6762.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.30

ZE-2025-187.30 | Palbociclib, orale, 7000 mg fino sotto 8000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7655.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.31

ZE-2025-187.31 | Palbociclib, orale, 8000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8676.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.21

ZE-2025-188.21 | Venetoclax, orale, 400 mg fino sotto 700 mg, età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 289.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.22

ZE-2025-188.22 | Venetoclax, orale, 700 mg fino sotto 1000 mg, età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 447.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.23

ZE-2025-188.23 | Venetoclax, orale, 1000 mg fino sotto 1400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 632.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.24

ZE-2025-188.24 | Venetoclax, orale, 1400 mg fino sotto 1800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 843.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.25

ZE-2025-188.25 | Venetoclax, orale, 1800 mg fino sotto 2200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1054.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.26

ZE-2025-188.26 | Venetoclax, orale, 2200 mg fino sotto 2600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1264.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.27

ZE-2025-188.27 | Venetoclax, orale, 2600 mg fino sotto 3000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1475.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.28

ZE-2025-188.28 | Venetoclax, orale, 3000 mg fino sotto 3400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1686.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.29

ZE-2025-188.29 | Venetoclax, orale, 3400 mg fino sotto 4200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2002.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.30

ZE-2025-188.30 | Venetoclax, orale, 4200 mg fino sotto 5000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2424.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.31

ZE-2025-188.31 | Venetoclax, orale, 5000 mg fino sotto 5800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2845.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.32

ZE-2025-188.32 | Venetoclax, orale, 5800 mg fino sotto 6600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3267.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.33

ZE-2025-188.33 | Venetoclax, orale, 6600 mg fino sotto 8200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3899.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.34

ZE-2025-188.34 | Venetoclax, orale, 8200 mg fino sotto 9800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4743.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.35

ZE-2025-188.35 | Venetoclax, orale, 9800 mg fino sotto 11400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5586.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.36

ZE-2025-188.36 | Venetoclax, orale, 11400 mg fino sotto 13000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6429.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.37

ZE-2025-188.37 | Venetoclax, orale, 13000 mg fino sotto 14600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7272.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.38

ZE-2025-188.38 | Venetoclax, orale, 14600 mg fino sotto 16200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8116.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.39

ZE-2025-188.39 | Venetoclax, orale, 16200 mg fino sotto 17800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8959.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.40

ZE-2025-188.40 | Venetoclax, orale, 17800 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9802.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.01

ZE-2025-189.01 | Elotuzumab, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1230.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.02

ZE-2025-189.02 | Elotuzumab, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1640.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.03

ZE-2025-189.03 | Elotuzumab, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2051.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.04

ZE-2025-189.04 | Elotuzumab, endovenoso, 550 mg fino sotto 650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2461.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.05

ZE-2025-189.05 | Elotuzumab, endovenoso, 650 mg fino sotto 850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3076.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.06

ZE-2025-189.06 | Elotuzumab, endovenoso, 850 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3897.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.07

ZE-2025-189.07 | Elotuzumab, endovenoso, 1050 mg fino sotto 1250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4717.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.08

ZE-2025-189.08 | Elotuzumab, endovenoso, 1250 mg fino sotto 1450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5538.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.09

ZE-2025-189.09 | Elotuzumab, endovenoso, 1450 mg fino sotto 1850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6768.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.10

ZE-2025-189.10 | Elotuzumab, endovenoso, 1850 mg fino sotto 2250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8409.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.11

ZE-2025-189.11 | Elotuzumab, endovenoso, 2250 mg fino sotto 2650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10050.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.12

ZE-2025-189.12 | Elotuzumab, endovenoso, 2650 mg fino sotto 3050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11691.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.13

ZE-2025-189.13 | Elotuzumab, endovenoso, 3050 mg fino sotto 3850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14153.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.14

ZE-2025-189.14 | Elotuzumab, endovenoso, 3850 mg fino sotto 4650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17435.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.15

ZE-2025-189.15 | Elotuzumab, endovenoso, 4650 mg fino sotto 5450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20717.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.16

ZE-2025-189.16 | Elotuzumab, endovenoso, 5450 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23998.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-191.01

ZE-2025-191.01 | Voretigen Neparvovec, sottoretinico, 1 AN
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 0.0 CHF
 |  | Computabile | Sì
 |  | Tariffazione secondo la lista delle specialità


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-197.01

ZE-2025-197.01 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 1 dispositivo,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 162.85 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Dispositivi di chiusura di vasi, dotto arterioso di Botallo'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-197.02

ZE-2025-197.02 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 2 dispositivi,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 325.71 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Dispositivi di chiusura di vasi, dotto arterioso di Botallo'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-197.03

ZE-2025-197.03 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 3 dispositivi,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 488.56 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Dispositivi di chiusura di vasi, dotto arterioso di Botallo'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-197.04

ZE-2025-197.04 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 4 e più dispositivi,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 651.41 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Dispositivi di chiusura di vasi, dotto arterioso di Botallo'.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.01

ZE-2025-198.01 | Daratumumab, sottocutanea, 900 mg fino sotto 2700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4976.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.02

ZE-2025-198.02 | Daratumumab, sottocutanea, 2700 mg fino sotto 4500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9953.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.03

ZE-2025-198.03 | Daratumumab, sottocutanea, 4500 mg fino sotto 6300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14930.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.04

ZE-2025-198.04 | Daratumumab, sottocutanea, 6300 mg fino sotto 8100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19907.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.05

ZE-2025-198.05 | Daratumumab, sottocutanea, 8100 mg fino sotto 9900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24884.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.07

ZE-2025-198.07 | Daratumumab, sottocutanea, 9900 mg fino sotto 11700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29861.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.08

ZE-2025-198.08 | Daratumumab, sottocutanea, 11700 mg fino sotto 13500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34838.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.10

ZE-2025-198.10 | Daratumumab, sottocutanea, 13500 mg fino sotto 15300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 39815.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.11

ZE-2025-198.11 | Daratumumab, sottocutanea, 15300 mg fino sotto 17100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 44792.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.12

ZE-2025-198.12 | Daratumumab, sottocutanea, 17100 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 49769.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-199.01

ZE-2025-199.01 | Pertuzumab e Trastuzumab, sottocutanea, 300 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3286.12 CHF
 |  | Computabile | Sì
 |  | La quantità somministrata di pertuzumab nel preparato è determinante.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-199.02

ZE-2025-199.02 | Pertuzumab e Trastuzumab, sottocutanea, 900 mg fino sotto 1500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6572.24 CHF
 |  | Computabile | Sì
 |  | La quantità somministrata di pertuzumab nel preparato è determinante.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-199.03

ZE-2025-199.03 | Pertuzumab e Trastuzumab, sottocutanea, 1500 mg fino sotto 2100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9858.37 CHF
 |  | Computabile | Sì
 |  | La quantità somministrata di pertuzumab nel preparato è determinante.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-199.04

ZE-2025-199.04 | Pertuzumab e Trastuzumab, sottocutanea, 2100 mg fino sotto 2700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13144.49 CHF
 |  | Computabile | Sì
 |  | La quantità somministrata di pertuzumab nel preparato è determinante.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-199.05

ZE-2025-199.05 | Pertuzumab e Trastuzumab, sottocutanea, 2700 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16430.61 CHF
 |  | Computabile | Sì
 |  | La quantità somministrata di pertuzumab nel preparato è determinante.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.01

ZE-2025-200.01 | Risdiplam, orale, 2 mg fino sotto 30 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6530.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.02

ZE-2025-200.02 | Risdiplam, orale, 30 mg fino sotto 90 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8163.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.03

ZE-2025-200.03 | Risdiplam, orale, 90 mg fino sotto 150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16327.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.04

ZE-2025-200.04 | Risdiplam, orale, 150 mg fino sotto 210 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24490.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.05

ZE-2025-200.05 | Risdiplam, orale, 210 mg fino sotto 270 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32654.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.06

ZE-2025-200.06 | Risdiplam, orale, 270 mg fino sotto 330 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40817.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.07

ZE-2025-200.07 | Risdiplam, orale, 330 mg fino sotto 390 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 48981.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.08

ZE-2025-200.08 | Risdiplam, orale, 390 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57144.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.09

ZE-2025-200.09 | Risdiplam, orale, 450 mg fino sotto 510 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 65308.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.10

ZE-2025-200.10 | Risdiplam, orale, 510 mg fino sotto 570 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 73471.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.11

ZE-2025-200.11 | Risdiplam, orale, 570 mg fino sotto 630 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 81635.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.12

ZE-2025-200.12 | Risdiplam, orale, 630 mg fino sotto 690 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 89798.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.13

ZE-2025-200.13 | Risdiplam, orale, 690 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 97962.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.14

ZE-2025-200.14 | Risdiplam, orale, 750 mg fino sotto 810 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 106126.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.15

ZE-2025-200.15 | Risdiplam, orale, 810 mg fino sotto 870 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 114289.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.16

ZE-2025-200.16 | Risdiplam, orale, 870 mg fino sotto 930 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 122453.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.17

ZE-2025-200.17 | Risdiplam, orale, 930 mg fino sotto 990 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 130616.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.18

ZE-2025-200.18 | Risdiplam, orale, 990 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 138780.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.19

ZE-2025-200.19 | Risdiplam, orale, 1050 mg fino sotto 1110 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 146943.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.20

ZE-2025-200.20 | Risdiplam, orale, 1110 mg fino sotto 1170 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 155107.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.21

ZE-2025-200.21 | Risdiplam, orale, 1170 mg fino sotto 1230 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 163270.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.22

ZE-2025-200.22 | Risdiplam, orale, 1230 mg fino sotto 1290 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 171434.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.23

ZE-2025-200.23 | Risdiplam, orale, 1290 mg fino sotto 1350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 179597.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.24

ZE-2025-200.24 | Risdiplam, orale, 1350 mg fino sotto 1410 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 187761.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.25

ZE-2025-200.25 | Risdiplam, orale, 1410 mg fino sotto 1470 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 195925.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.26

ZE-2025-200.26 | Risdiplam, orale, 1470 mg fino sotto 1530 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 204088.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.27

ZE-2025-200.27 | Risdiplam, orale, 1530 mg fino sotto 1590 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 212252.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.28

ZE-2025-200.28 | Risdiplam, orale, 1590 mg fino sotto 1650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 220415.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.29

ZE-2025-200.29 | Risdiplam, orale, 1650 mg fino sotto 1710 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 228579.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.30

ZE-2025-200.30 | Risdiplam, orale, 1710 mg fino sotto 1770 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 236742.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.31

ZE-2025-200.31 | Risdiplam, orale, 1770 mg fino sotto 1830 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 244906.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.32

ZE-2025-200.32 | Risdiplam, orale, 1830 mg fino sotto 1890 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 253069.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.33

ZE-2025-200.33 | Risdiplam, orale, 1890 mg fino sotto 1950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 261233.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.34

ZE-2025-200.34 | Risdiplam, orale, 1950 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 269396.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-202.01

ZE-2025-202.01 | Tisagenlecleucel,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 0.0 CHF
 |  | Computabile | Sì
 |  | L’assunzione dei costi solo con una previa promessa di pagamento dell’assicuratore e con l'esplicito consenso del medico di fiducia secondo l’OPre. Questa rimunerazione supplementare può essere fatturata solo in relazione al codice CHOP "41.0G.11 Transduzione in vitro con specifico recettore chimerico antigenico attivatore di cellule T". Tariffazione secondo contratto per la rimunerazione di Tisagenlecleucel


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.01

ZE-2025-203.01 | Eltrombopag, orale, 200 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 371.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.02

ZE-2025-203.02 | Eltrombopag, orale, 300 mg fino sotto 400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 519.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.03

ZE-2025-203.03 | Eltrombopag, orale, 400 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 668.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.04

ZE-2025-203.04 | Eltrombopag, orale, 500 mg fino sotto 600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 816.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.05

ZE-2025-203.05 | Eltrombopag, orale, 600 mg fino sotto 800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1039.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.06

ZE-2025-203.06 | Eltrombopag, orale, 800 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1336.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.07

ZE-2025-203.07 | Eltrombopag, orale, 1000 mg fino sotto 1200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1633.39 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.08

ZE-2025-203.08 | Eltrombopag, orale, 1200 mg fino sotto 1400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1930.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.09

ZE-2025-203.09 | Eltrombopag, orale, 1400 mg fino sotto 1800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2375.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.10

ZE-2025-203.10 | Eltrombopag, orale, 1800 mg fino sotto 2200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2969.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.11

ZE-2025-203.11 | Eltrombopag, orale, 2200 mg fino sotto 2600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3563.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.12

ZE-2025-203.12 | Eltrombopag, orale, 2600 mg fino sotto 3000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4157.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.13

ZE-2025-203.13 | Eltrombopag, orale, 3000 mg fino sotto 3800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5048.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.14

ZE-2025-203.14 | Eltrombopag, orale, 3800 mg fino sotto 4600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6236.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.15

ZE-2025-203.15 | Eltrombopag, orale, 4600 mg fino sotto 5400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7424.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.16

ZE-2025-203.16 | Eltrombopag, orale, 5400 mg fino sotto 6200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8612.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.17

ZE-2025-203.17 | Eltrombopag, orale, 6200 mg fino sotto 7000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9800.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.18

ZE-2025-203.18 | Eltrombopag, orale, 7000 mg fino sotto 8500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11507.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.19

ZE-2025-203.19 | Eltrombopag, orale, 8500 mg fino sotto 10000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13735.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.20

ZE-2025-203.20 | Eltrombopag, orale, 10000 mg fino sotto 11500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15962.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.21

ZE-2025-203.21 | Eltrombopag, orale, 11500 mg fino sotto 13000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18190.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.22

ZE-2025-203.22 | Eltrombopag, orale, 13000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20417.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.29

ZE-2025-204.29 | Letermovir, endovenoso / orale, 480 mg fino sotto 780 mg, età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 420.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.30

ZE-2025-204.30 | Letermovir, endovenoso / orale, 780 mg fino sotto 1180 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 654.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.31

ZE-2025-204.31 | Letermovir, endovenoso / orale, 1180 mg fino sotto 1320 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 834.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.32

ZE-2025-204.32 | Letermovir, endovenoso / orale, 1320 mg fino sotto 1560 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 961.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.33

ZE-2025-204.33 | Letermovir, endovenoso / orale, 1560 mg fino sotto 1700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1088.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.34

ZE-2025-204.34 | Letermovir, endovenoso / orale, 1700 mg fino sotto 2160 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1288.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.35

ZE-2025-204.35 | Letermovir, endovenoso / orale, 2160 mg fino sotto 2640 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1602.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.36

ZE-2025-204.36 | Letermovir, endovenoso / orale, 2640 mg fino sotto 3120 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1922.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.37

ZE-2025-204.37 | Letermovir, endovenoso / orale, 3120 mg fino sotto 4080 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2403.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.38

ZE-2025-204.38 | Letermovir, endovenoso / orale, 4080 mg fino sotto 5040 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3044.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.39

ZE-2025-204.39 | Letermovir, endovenoso / orale, 5040 mg fino sotto 6000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3685.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.40

ZE-2025-204.40 | Letermovir, endovenoso / orale, 6000 mg fino sotto 6960 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4325.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.41

ZE-2025-204.41 | Letermovir, endovenoso / orale, 6960 mg fino sotto 8880 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5287.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.42

ZE-2025-204.42 | Letermovir, endovenoso / orale, 8880 mg fino sotto 10800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6569.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.43

ZE-2025-204.43 | Letermovir, endovenoso / orale, 10800 mg fino sotto 12720 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7850.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.44

ZE-2025-204.44 | Letermovir, endovenoso / orale, 12720 mg fino sotto 14640 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9132.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.45

ZE-2025-204.45 | Letermovir, endovenoso / orale, 14640 mg fino sotto 18480 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11055.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.46

ZE-2025-204.46 | Letermovir, endovenoso / orale, 18480 mg fino sotto 22320 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13618.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.47

ZE-2025-204.47 | Letermovir, endovenoso / orale, 22320 mg fino sotto 26160 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16182.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.48

ZE-2025-204.48 | Letermovir, endovenoso / orale, 26160 mg fino sotto 30000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18745.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.49

ZE-2025-204.49 | Letermovir, endovenoso / orale, 30000 mg fino sotto 37680 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22591.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.50

ZE-2025-204.50 | Letermovir, endovenoso / orale, 37680 mg fino sotto 45360 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27718.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.51

ZE-2025-204.51 | Letermovir, endovenoso / orale, 45360 mg fino sotto 53040 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32845.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.52

ZE-2025-204.52 | Letermovir, endovenoso / orale, 53040 mg fino sotto 60720 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37972.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.53

ZE-2025-204.53 | Letermovir, endovenoso / orale, 60720 mg fino sotto 70800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 43900.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.54

ZE-2025-204.54 | Letermovir, endovenoso / orale, 70800 mg fino sotto 80880 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 50630.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.55

ZE-2025-204.55 | Letermovir, endovenoso / orale, 80880 mg fino sotto 90960 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57359.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.56

ZE-2025-204.56 | Letermovir, endovenoso / orale, 90960 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 64088.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.00

ZE-2025-205.00 | Osimertinib, orale, 200 mg fino sotto 280 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 532.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.01

ZE-2025-205.01 | Osimertinib, orale, 280 mg fino sotto 360 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 710.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.02

ZE-2025-205.02 | Osimertinib, orale, 360 mg fino sotto 440 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 887.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.03

ZE-2025-205.03 | Osimertinib, orale, 440 mg fino sotto 520 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1065.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.04

ZE-2025-205.04 | Osimertinib, orale, 520 mg fino sotto 600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1243.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.05

ZE-2025-205.05 | Osimertinib, orale, 600 mg fino sotto 760 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1509.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.06

ZE-2025-205.06 | Osimertinib, orale, 760 mg fino sotto 920 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1864.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.07

ZE-2025-205.07 | Osimertinib, orale, 920 mg fino sotto 1080 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2219.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.08

ZE-2025-205.08 | Osimertinib, orale, 1080 mg fino sotto 1240 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2575.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.09

ZE-2025-205.09 | Osimertinib, orale, 1240 mg fino sotto 1480 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3018.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.10

ZE-2025-205.10 | Osimertinib, orale, 1480 mg fino sotto 1720 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3551.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.11

ZE-2025-205.11 | Osimertinib, orale, 1720 mg fino sotto 1960 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4084.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.12

ZE-2025-205.12 | Osimertinib, orale, 1960 mg fino sotto 2200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4617.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.13

ZE-2025-205.13 | Osimertinib, orale, 2200 mg fino sotto 2520 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5238.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.14

ZE-2025-205.14 | Osimertinib, orale, 2520 mg fino sotto 2840 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5949.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.15

ZE-2025-205.15 | Osimertinib, orale, 2840 mg fino sotto 3160 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6659.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.16

ZE-2025-205.16 | Osimertinib, orale, 3160 mg fino sotto 3800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7725.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.17

ZE-2025-205.17 | Osimertinib, orale, 3800 mg fino sotto 4440 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9145.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.18

ZE-2025-205.18 | Osimertinib, orale, 4440 mg fino sotto 5080 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10566.39 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.19

ZE-2025-205.19 | Osimertinib, orale, 5080 mg fino sotto 5720 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11987.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.20

ZE-2025-205.20 | Osimertinib, orale, 5720 mg fino sotto 6360 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13407.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.21

ZE-2025-205.21 | Osimertinib, orale, 6360 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14828.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.01

ZE-2025-206.01 | Ravulizumab, endovenoso, 150 mg fino sotto 450 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4822.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.02

ZE-2025-206.02 | Ravulizumab, endovenoso, 450 mg fino sotto 750 mg, età < 12 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9645.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.03

ZE-2025-206.03 | Ravulizumab, endovenoso, 750 mg fino sotto 1050 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14467.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.04

ZE-2025-206.04 | Ravulizumab, endovenoso, 1050 mg fino sotto 1350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19290.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.05

ZE-2025-206.05 | Ravulizumab, endovenoso, 1350 mg fino sotto 1650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24112.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.06

ZE-2025-206.06 | Ravulizumab, endovenoso, 1650 mg fino sotto 1950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28935.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.07

ZE-2025-206.07 | Ravulizumab, endovenoso, 1950 mg fino sotto 2250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33757.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.08

ZE-2025-206.08 | Ravulizumab, endovenoso, 2250 mg fino sotto 2550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 38580.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.09

ZE-2025-206.09 | Ravulizumab, endovenoso, 2550 mg fino sotto 2850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 43402.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.10

ZE-2025-206.10 | Ravulizumab, endovenoso, 2850 mg fino sotto 3150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 48225.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.11

ZE-2025-206.11 | Ravulizumab, endovenoso, 3150 mg fino sotto 3450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 53048.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.12

ZE-2025-206.12 | Ravulizumab, endovenoso, 3450 mg fino sotto 3750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57870.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.13

ZE-2025-206.13 | Ravulizumab, endovenoso, 3750 mg fino sotto 4050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 62693.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.14

ZE-2025-206.14 | Ravulizumab, endovenoso, 4050 mg fino sotto 4550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 69123.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.15

ZE-2025-206.15 | Ravulizumab, endovenoso, 4550 mg fino sotto 5100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 77562.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.16

ZE-2025-206.16 | Ravulizumab, endovenoso, 5100 mg fino sotto 5700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 86805.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.17

ZE-2025-206.17 | Ravulizumab, endovenoso, 5700 mg fino sotto 6300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 96451.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.18

ZE-2025-206.18 | Ravulizumab, endovenoso, 6300 mg fino sotto 6900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 106096.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.19

ZE-2025-206.19 | Ravulizumab, endovenoso, 6900 mg fino sotto 7500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 115741.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.20

ZE-2025-206.20 | Ravulizumab, endovenoso, 7500 mg fino sotto 8100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 125386.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.21

ZE-2025-206.21 | Ravulizumab, endovenoso, 8100 mg fino sotto 8700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 135031.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.22

ZE-2025-206.22 | Ravulizumab, endovenoso, 8700 mg fino sotto 9600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 147087.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.23

ZE-2025-206.23 | Ravulizumab, endovenoso, 9600 mg fino sotto 10500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 161555.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.24

ZE-2025-206.24 | Ravulizumab, endovenoso, 10500 mg fino sotto 14000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 196920.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.25

ZE-2025-206.25 | Ravulizumab, endovenoso, 14000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 253184.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.01

ZE-2025-209.01 | Tréosulfan, endovenoso, 7500 mg fino sotto 12500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1103.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.02

ZE-2025-209.02 | Tréosulfan, endovenoso, 12500 mg fino sotto 17500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1654.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.03

ZE-2025-209.03 | Tréosulfan, endovenoso, 17500 mg fino sotto 22500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2206.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.04

ZE-2025-209.04 | Tréosulfan, endovenoso, 22500 mg fino sotto 30000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2895.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.05

ZE-2025-209.05 | Tréosulfan, endovenoso, 30000 mg fino sotto 37500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3722.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.06

ZE-2025-209.06 | Tréosulfan, endovenoso, 37500 mg fino sotto 45000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4549.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.07

ZE-2025-209.07 | Tréosulfan, endovenoso, 45000 mg fino sotto 55000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5515.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.08

ZE-2025-209.08 | Tréosulfan, endovenoso, 55000 mg fino sotto 65000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6618.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.09

ZE-2025-209.09 | Tréosulfan, endovenoso, 65000 mg fino sotto 75000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7721.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.10

ZE-2025-209.10 | Tréosulfan, endovenoso, 75000 mg fino sotto 85000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8824.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.11

ZE-2025-209.11 | Tréosulfan, endovenoso, 85000 mg fino sotto 95000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9927.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.12

ZE-2025-209.12 | Tréosulfan, endovenoso, 95000 mg fino sotto 105000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11030.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.13

ZE-2025-209.13 | Tréosulfan, endovenoso, 105000 mg fino sotto 125000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12684.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.14

ZE-2025-209.14 | Tréosulfan, endovenoso, 125000 mg fino sotto 145000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14890.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.15

ZE-2025-209.15 | Tréosulfan, endovenoso, 145000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17096.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.01

ZE-2025-211.01 | Canakinumab, sottocutanea, 20 mg fino sotto 30 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1789.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.02

ZE-2025-211.02 | Canakinumab, sottocutanea, 30 mg fino sotto 40 mg, età < 12 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2505.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.03

ZE-2025-211.03 | Canakinumab, sottocutanea, 40 mg fino sotto 60 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3579.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.04

ZE-2025-211.04 | Canakinumab, sottocutanea, 60 mg fino sotto 90 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5369.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.05

ZE-2025-211.05 | Canakinumab, sottocutanea, 90 mg fino sotto 120 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7517.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.06

ZE-2025-211.06 | Canakinumab, sottocutanea, 120 mg fino sotto 180 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10738.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.07

ZE-2025-211.07 | Canakinumab, sottocutanea, 180 mg fino sotto 260 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15750.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.08

ZE-2025-211.08 | Canakinumab, sottocutanea, 260 mg fino sotto 340 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21477.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.09

ZE-2025-211.09 | Canakinumab, sottocutanea, 340 mg fino sotto 400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26489.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.10

ZE-2025-211.10 | Canakinumab, sottocutanea, 400 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32216.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.11

ZE-2025-211.11 | Canakinumab, sottocutanea, 500 mg fino sotto 700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 42955.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.12

ZE-2025-211.12 | Canakinumab, sottocutanea, 700 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57274.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.13

ZE-2025-211.13 | Canakinumab, sottocutanea, 900 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 71593.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-212.01

ZE-2025-212.01 | Cémiplimab, endovenoso, 175 mg fino sotto 525 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3985.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-212.02

ZE-2025-212.02 | Cémiplimab, endovenoso, 525 mg fino sotto 875 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7971.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-212.03

ZE-2025-212.03 | Cémiplimab, endovenoso, 875 mg fino sotto 1225 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11957.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-212.04

ZE-2025-212.04 | Cémiplimab, endovenoso, 1225 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15943.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-213.01

ZE-2025-213.01 | Diagnostica genomica completa di neoplasie maligne, profilazione tumorale di più di 100 geni,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2356.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-215.01

ZE-2025-215.01 | Resezione dell'aorta toracica con sostituzione con protesi ibrida,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18608.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.01

ZE-2025-217.01 | Teclistamab, sottocutanea, 80 mg fino sotto 100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2685.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.02

ZE-2025-217.02 | Teclistamab, sottocutanea, 100 mg fino sotto 128 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3401.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.03

ZE-2025-217.03 | Teclistamab, sottocutanea, 128 mg fino sotto 178 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4565.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.04

ZE-2025-217.04 | Teclistamab, sottocutanea, 178 mg fino sotto 235 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6161.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.05

ZE-2025-217.05 | Teclistamab, sottocutanea, 235 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7982.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.06

ZE-2025-217.06 | Teclistamab, sottocutanea, 300 mg fino sotto 360 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9847.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.07

ZE-2025-217.07 | Teclistamab, sottocutanea, 360 mg fino sotto 420 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11637.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.08

ZE-2025-217.08 | Teclistamab, sottocutanea, 420 mg fino sotto 540 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14323.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.09

ZE-2025-217.09 | Teclistamab, sottocutanea, 540 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17903.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-218.01

ZE-2025-218.01 | Dialisi peritoneale, intermittente, assistita meccanicamente [IPD],
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 195.85 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-219.01

ZE-2025-219.01 | Impiego di dispositivo per fissare stentgraft mediante avvitamento,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8627.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.01

ZE-2025-220.01 | Tagraxofusp, endovenoso, 1.2 mg fino sotto 1.8 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24998.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.02

ZE-2025-220.02 | Tagraxofusp, endovenoso, 1.8 mg fino sotto 2.4 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34998.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.03

ZE-2025-220.03 | Tagraxofusp, endovenoso, 2.4 mg fino sotto 3 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 44997.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.04

ZE-2025-220.04 | Tagraxofusp, endovenoso, 3 mg fino sotto 3.6 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 54997.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.05

ZE-2025-220.05 | Tagraxofusp, endovenoso, 3.6 mg fino sotto 4.2 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 64996.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.06

ZE-2025-220.06 | Tagraxofusp, endovenoso, 4.2 mg fino sotto 4.8 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 74996.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.07

ZE-2025-220.07 | Tagraxofusp, endovenoso, 4.8 mg fino sotto 5.4 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 84995.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.08

ZE-2025-220.08 | Tagraxofusp, endovenoso, 5.4 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 94995.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.01

ZE-2025-222.01 | Ponatinib, orale, 160 mg fino sotto 295 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 839.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.02

ZE-2025-222.02 | Ponatinib, orale, 295 mg fino sotto 430 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1337.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.03

ZE-2025-222.03 | Ponatinib, orale, 430 mg fino sotto 565 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1835.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.04

ZE-2025-222.04 | Ponatinib, orale, 565 mg fino sotto 700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2333.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.05

ZE-2025-222.05 | Ponatinib, orale, 700 mg fino sotto 970 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3080.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.06

ZE-2025-222.06 | Ponatinib, orale, 970 mg fino sotto 1240 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4076.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.07

ZE-2025-222.07 | Ponatinib, orale, 1240 mg fino sotto 1510 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5072.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.08

ZE-2025-222.08 | Ponatinib, orale, 1510 mg fino sotto 1780 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6068.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.09

ZE-2025-222.09 | Ponatinib, orale, 1780 mg fino sotto 2320 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7562.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.10

ZE-2025-222.10 | Ponatinib, orale, 2320 mg fino sotto 2860 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9554.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.11

ZE-2025-222.11 | Ponatinib, orale, 2860 mg fino sotto 3400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11547.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.12

ZE-2025-222.12 | Ponatinib, orale, 3400 mg fino sotto 4480 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14535.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.13

ZE-2025-222.13 | Ponatinib, orale, 4480 mg fino sotto 5560 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18519.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.14

ZE-2025-222.14 | Ponatinib, orale, 5560 mg fino sotto 6640 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22503.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.15

ZE-2025-222.15 | Ponatinib, orale, 6640 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26488.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.01

ZE-2025-223.01 | Durvalumab, endovenoso, 400 mg fino sotto 600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2210.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.02

ZE-2025-223.02 | Durvalumab, endovenoso, 600 mg fino sotto 800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3095.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.03

ZE-2025-223.03 | Durvalumab, endovenoso, 800 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3979.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.04

ZE-2025-223.04 | Durvalumab, endovenoso, 1000 mg fino sotto 1200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4863.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.05

ZE-2025-223.05 | Durvalumab, endovenoso, 1200 mg fino sotto 1400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5747.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.06

ZE-2025-223.06 | Durvalumab, endovenoso, 1400 mg fino sotto 1600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6632.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.07

ZE-2025-223.07 | Durvalumab, endovenoso, 1600 mg fino sotto 2000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7958.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.08

ZE-2025-223.08 | Durvalumab, endovenoso, 2000 mg fino sotto 2500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9948.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.09

ZE-2025-223.09 | Durvalumab, endovenoso, 2500 mg fino sotto 3000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12159.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.10

ZE-2025-223.10 | Durvalumab, endovenoso, 3000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14369.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.01

ZE-2025-224.01 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 4.5 UD fino sotto 7.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1234.79 CHF
 |  | Computabile | Sì
 |  | Il numero di compresse combinate d’Ivacaftor, di Tezacaftor e d’Elexacaftor ed il numero di compresse singole d’Ivacaftor sono determinanti. Nei bambini di età inferiore ai 6 anni e la somministrazione di granuli, una bustina della dose mattutina equivale a due compresse combinate (2 DU).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.02

ZE-2025-224.02 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 7.5 UD fino sotto 10.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1852.18 CHF
 |  | Computabile | Sì
 |  | Il numero di compresse combinate d’Ivacaftor, di Tezacaftor e d’Elexacaftor ed il numero di compresse singole d’Ivacaftor sono determinanti. Nei bambini di età inferiore ai 6 anni e la somministrazione di granuli, una bustina della dose mattutina equivale a due compresse combinate (2 DU).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.03

ZE-2025-224.03 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 10.5 UD fino sotto 13.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2469.57 CHF
 |  | Computabile | Sì
 |  | Il numero di compresse combinate d’Ivacaftor, di Tezacaftor e d’Elexacaftor ed il numero di compresse singole d’Ivacaftor sono determinanti. Nei bambini di età inferiore ai 6 anni e la somministrazione di granuli, una bustina della dose mattutina equivale a due compresse combinate (2 DU).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.04

ZE-2025-224.04 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 13.5 UD fino sotto 16.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3086.96 CHF
 |  | Computabile | Sì
 |  | Il numero di compresse combinate d’Ivacaftor, di Tezacaftor e d’Elexacaftor ed il numero di compresse singole d’Ivacaftor sono determinanti. Nei bambini di età inferiore ai 6 anni e la somministrazione di granuli, una bustina della dose mattutina equivale a due compresse combinate (2 DU).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.05

ZE-2025-224.05 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 16.5 UD fino sotto 19.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3704.36 CHF
 |  | Computabile | Sì
 |  | Il numero di compresse combinate d’Ivacaftor, di Tezacaftor e d’Elexacaftor ed il numero di compresse singole d’Ivacaftor sono determinanti. Nei bambini di età inferiore ai 6 anni e la somministrazione di granuli, una bustina della dose mattutina equivale a due compresse combinate (2 DU).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.06

ZE-2025-224.06 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 19.5 UD fino sotto 28.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4939.14 CHF
 |  | Computabile | Sì
 |  | Il numero di compresse combinate d’Ivacaftor, di Tezacaftor e d’Elexacaftor ed il numero di compresse singole d’Ivacaftor sono determinanti. Nei bambini di età inferiore ai 6 anni e la somministrazione di granuli, una bustina della dose mattutina equivale a due compresse combinate (2 DU).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.07

ZE-2025-224.07 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 28.5 UD fino sotto 37.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6791.32 CHF
 |  | Computabile | Sì
 |  | Il numero di compresse combinate d’Ivacaftor, di Tezacaftor e d’Elexacaftor ed il numero di compresse singole d’Ivacaftor sono determinanti. Nei bambini di età inferiore ai 6 anni e la somministrazione di granuli, una bustina della dose mattutina equivale a due compresse combinate (2 DU).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.08

ZE-2025-224.08 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 37.5 UD fino sotto 46.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8643.5 CHF
 |  | Computabile | Sì
 |  | Il numero di compresse combinate d’Ivacaftor, di Tezacaftor e d’Elexacaftor ed il numero di compresse singole d’Ivacaftor sono determinanti. Nei bambini di età inferiore ai 6 anni e la somministrazione di granuli, una bustina della dose mattutina equivale a due compresse combinate (2 DU).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.09

ZE-2025-224.09 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 46.5 UD fino sotto 61.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11113.07 CHF
 |  | Computabile | Sì
 |  | Il numero di compresse combinate d’Ivacaftor, di Tezacaftor e d’Elexacaftor ed il numero di compresse singole d’Ivacaftor sono determinanti. Nei bambini di età inferiore ai 6 anni e la somministrazione di granuli, una bustina della dose mattutina equivale a due compresse combinate (2 DU).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.10

ZE-2025-224.10 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 61.5 UD fino sotto 76.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14200.03 CHF
 |  | Computabile | Sì
 |  | Il numero di compresse combinate d’Ivacaftor, di Tezacaftor e d’Elexacaftor ed il numero di compresse singole d’Ivacaftor sono determinanti. Nei bambini di età inferiore ai 6 anni e la somministrazione di granuli, una bustina della dose mattutina equivale a due compresse combinate (2 DU).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.11

ZE-2025-224.11 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 76.5 UD fino sotto 91.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17286.99 CHF
 |  | Computabile | Sì
 |  | Il numero di compresse combinate d’Ivacaftor, di Tezacaftor e d’Elexacaftor ed il numero di compresse singole d’Ivacaftor sono determinanti. Nei bambini di età inferiore ai 6 anni e la somministrazione di granuli, una bustina della dose mattutina equivale a due compresse combinate (2 DU).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.12

ZE-2025-224.12 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 91.5 UD fino sotto 110 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20734.1 CHF
 |  | Computabile | Sì
 |  | Il numero di compresse combinate d’Ivacaftor, di Tezacaftor e d’Elexacaftor ed il numero di compresse singole d’Ivacaftor sono determinanti. Nei bambini di età inferiore ai 6 anni e la somministrazione di granuli, una bustina della dose mattutina equivale a due compresse combinate (2 DU).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.13

ZE-2025-224.13 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 110 UD fino sotto 131 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24798.6 CHF
 |  | Computabile | Sì
 |  | Il numero di compresse combinate d’Ivacaftor, di Tezacaftor e d’Elexacaftor ed il numero di compresse singole d’Ivacaftor sono determinanti. Nei bambini di età inferiore ai 6 anni e la somministrazione di granuli, una bustina della dose mattutina equivale a due compresse combinate (2 DU).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.14

ZE-2025-224.14 | Ivacaftor, Tezacaftor e Elexacaftor, CTK, orale, 131 UD e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29120.35 CHF
 |  | Computabile | Sì
 |  | Il numero di compresse combinate d’Ivacaftor, di Tezacaftor e d’Elexacaftor ed il numero di compresse singole d’Ivacaftor sono determinanti. Nei bambini di età inferiore ai 6 anni e la somministrazione di granuli, una bustina della dose mattutina equivale a due compresse combinate (2 DU).


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.01

ZE-2025-225.01 | Capmatinib, orale, 2800 mg fino sotto 5200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 941.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.02

ZE-2025-225.02 | Capmatinib, orale, 5200 mg fino sotto 7600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1505.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.03

ZE-2025-225.03 | Capmatinib, orale, 7600 mg fino sotto 10000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2070.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.04

ZE-2025-225.04 | Capmatinib, orale, 10000 mg fino sotto 14000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2823.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.05

ZE-2025-225.05 | Capmatinib, orale, 14000 mg fino sotto 18000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3764.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.06

ZE-2025-225.06 | Capmatinib, orale, 18000 mg fino sotto 22000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4705.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.07

ZE-2025-225.07 | Capmatinib, orale, 22000 mg fino sotto 30000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6116.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.08

ZE-2025-225.08 | Capmatinib, orale, 30000 mg fino sotto 38000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7998.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.09

ZE-2025-225.09 | Capmatinib, orale, 38000 mg fino sotto 46000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9880.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.10

ZE-2025-225.10 | Capmatinib, orale, 46000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11763.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.01

ZE-2025-226.01 | Pemigatinib, orale, 33.75 mg fino sotto 47.25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1738.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.02

ZE-2025-226.02 | Pemigatinib, orale, 47.25 mg fino sotto 60.75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2317.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.03

ZE-2025-226.03 | Pemigatinib, orale, 60.75 mg fino sotto 74.25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2897.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.04

ZE-2025-226.04 | Pemigatinib, orale, 74.25 mg fino sotto 101.25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3766.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.05

ZE-2025-226.05 | Pemigatinib, orale, 101.25 mg fino sotto 128.25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4925.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.06

ZE-2025-226.06 | Pemigatinib, orale, 128.25 mg fino sotto 155.25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6084.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.07

ZE-2025-226.07 | Pemigatinib, orale, 155.25 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7624.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.08

ZE-2025-226.08 | Pemigatinib, orale, 200 mg fino sotto 250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9658.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.09

ZE-2025-226.09 | Pemigatinib, orale, 250 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11804.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-228.01

ZE-2025-228.01 | Impianto o sostituzione di pompa di infusione totalmente impiantabile per infusione intratecale ed epidurale con profilo giornaliero variabile programmabile,
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15544.01 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base B22 o B21 non è possibile.


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.01

ZE-2025-229.01 | Emicizumab, sottocutanea, 30 mg fino sotto 60 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2852.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.02

ZE-2025-229.02 | Emicizumab, sottocutanea, 60 mg fino sotto 90 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4754.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.03

ZE-2025-229.03 | Emicizumab, sottocutanea, 90 mg fino sotto 120 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6656.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.04

ZE-2025-229.04 | Emicizumab, sottocutanea, 120 mg fino sotto 150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8558.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.05

ZE-2025-229.05 | Emicizumab, sottocutanea, 150 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11094.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.06

ZE-2025-229.06 | Emicizumab, sottocutanea, 200 mg fino sotto 250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14264.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.07

ZE-2025-229.07 | Emicizumab, sottocutanea, 250 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17434.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.08

ZE-2025-229.08 | Emicizumab, sottocutanea, 300 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20604.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.09

ZE-2025-229.09 | Emicizumab, sottocutanea, 350 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25359.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.10

ZE-2025-229.10 | Emicizumab, sottocutanea, 450 mg fino sotto 550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31698.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.11

ZE-2025-229.11 | Emicizumab, sottocutanea, 550 mg fino sotto 650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 38038.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.12

ZE-2025-229.12 | Emicizumab, sottocutanea, 650 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 44378.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.13

ZE-2025-229.13 | Emicizumab, sottocutanea, 750 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 50718.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.01

ZE-2025-232.01 | Tafamidis, orale, 91.5 mg fino sotto 152.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 726.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.02

ZE-2025-232.02 | Tafamidis, orale, 152.5 mg fino sotto 213.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1089.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.03

ZE-2025-232.03 | Tafamidis, orale, 213.5 mg fino sotto 274.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1452.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.04

ZE-2025-232.04 | Tafamidis, orale, 274.5 mg fino sotto 457.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2178.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.05

ZE-2025-232.05 | Tafamidis, orale, 457.5 mg fino sotto 640.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3267.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.06

ZE-2025-232.06 | Tafamidis, orale, 640.5 mg fino sotto 823.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4356.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.07

ZE-2025-232.07 | Tafamidis, orale, 823.5 mg fino sotto 1067.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5626.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.08

ZE-2025-232.08 | Tafamidis, orale, 1067.5 mg fino sotto 1372.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7260.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.09

ZE-2025-232.09 | Tafamidis, orale, 1372.5 mg fino sotto 1677.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9075.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.10

ZE-2025-232.10 | Tafamidis, orale, 1677.5 mg fino sotto 1982.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10890.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.11

ZE-2025-232.11 | Tafamidis, orale, 1982.5 mg fino sotto 2409.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13069.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.12

ZE-2025-232.12 | Tafamidis, orale, 2409.5 mg fino sotto 2836.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15610.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.13

ZE-2025-232.13 | Tafamidis, orale, 2836.5 mg fino sotto 3324.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18332.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.14

ZE-2025-232.14 | Tafamidis, orale, 3324.5 mg fino sotto 3995.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21781.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.15

ZE-2025-232.15 | Tafamidis, orale, 3995.5 mg fino sotto 4666.5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25775.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.16

ZE-2025-232.16 | Tafamidis, orale, 4666.5 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29768.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-233.01

ZE-2025-233.01 | Mosunetuzumab, endovenoso, 15 mg fino sotto 45 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7621.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-233.02

ZE-2025-233.02 | Mosunetuzumab, endovenoso, 45 mg fino sotto 75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15242.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-233.03

ZE-2025-233.03 | Mosunetuzumab, endovenoso, 75 mg fino sotto 105 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22864.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-233.04

ZE-2025-233.04 | Mosunetuzumab, endovenoso, 105 mg fino sotto 135 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30485.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-233.05

ZE-2025-233.05 | Mosunetuzumab, endovenoso, 135 mg fino sotto 165 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 38107.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-233.06

ZE-2025-233.06 | Mosunetuzumab, endovenoso, 165 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45728.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-236.01

ZE-2025-236.01 | Delandistrogene Moxeparvovec, endovenoso, 1 AN
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 0.0 CHF
 |  | Computabile | Sì
 |  | Tariffazione secondo la lista delle infermità congenite o secondo contratto per la rimunerazione di Delandistrogene Moxeparvovec


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.01

ZE-2025-237.01 | Gilteritinib, orale, 300 mg fino sotto 420 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1774.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.02

ZE-2025-237.02 | Gilteritinib, orale, 420 mg fino sotto 540 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2365.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.03

ZE-2025-237.03 | Gilteritinib, orale, 540 mg fino sotto 660 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2956.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.04

ZE-2025-237.04 | Gilteritinib, orale, 660 mg fino sotto 1020 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4139.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.05

ZE-2025-237.05 | Gilteritinib, orale, 1020 mg fino sotto 1380 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5913.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.06

ZE-2025-237.06 | Gilteritinib, orale, 1380 mg fino sotto 1740 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7687.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.07

ZE-2025-237.07 | Gilteritinib, orale, 1740 mg fino sotto 2100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9461.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.08

ZE-2025-237.08 | Gilteritinib, orale, 2100 mg fino sotto 2460 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11235.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.09

ZE-2025-237.09 | Gilteritinib, orale, 2460 mg fino sotto 3060 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13601.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.10

ZE-2025-237.10 | Gilteritinib, orale, 3060 mg fino sotto 3660 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16557.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.11

ZE-2025-237.11 | Gilteritinib, orale, 3660 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19514.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.01

ZE-2025-238.01 | Polatuzumab vedotin, endovenoso, 20 mg fino sotto 40 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2195.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.02

ZE-2025-238.02 | Polatuzumab vedotin, endovenoso, 40 mg fino sotto 60 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3659.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.03

ZE-2025-238.03 | Polatuzumab vedotin, endovenoso, 60 mg fino sotto 80 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5122.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.04

ZE-2025-238.04 | Polatuzumab vedotin, endovenoso, 80 mg fino sotto 100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6586.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.05

ZE-2025-238.05 | Polatuzumab vedotin, endovenoso, 100 mg fino sotto 120 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8050.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.06

ZE-2025-238.06 | Polatuzumab vedotin, endovenoso, 120 mg fino sotto 160 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10245.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.07

ZE-2025-238.07 | Polatuzumab vedotin, endovenoso, 160 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13173.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.08

ZE-2025-238.08 | Polatuzumab vedotin, endovenoso, 200 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16100.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.01

ZE-2025-239.01 | Talquetamab, endovenoso, 5 mg fino sotto 10 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 913.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.02

ZE-2025-239.02 | Talquetamab, endovenoso, 10 mg fino sotto 15 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1522.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.03

ZE-2025-239.03 | Talquetamab, endovenoso, 15 mg fino sotto 25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2436.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.04

ZE-2025-239.04 | Talquetamab, endovenoso, 25 mg fino sotto 35 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3654.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.05

ZE-2025-239.05 | Talquetamab, endovenoso, 35 mg fino sotto 45 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4872.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.06

ZE-2025-239.06 | Talquetamab, endovenoso, 45 mg fino sotto 60 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6394.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.07

ZE-2025-239.07 | Talquetamab, endovenoso, 60 mg fino sotto 75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8221.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.08

ZE-2025-239.08 | Talquetamab, endovenoso, 75 mg fino sotto 90 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10048.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.09

ZE-2025-239.09 | Talquetamab, endovenoso, 90 mg fino sotto 110 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12180.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.10

ZE-2025-239.10 | Talquetamab, endovenoso, 110 mg fino sotto 130 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14616.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.11

ZE-2025-239.11 | Talquetamab, endovenoso, 130 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17052.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-240.01

ZE-2025-240.01 | Nirsevimab, intramuscolare, 25 mg fino sotto 75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 359.1 CHF
 |  | Computabile | Sì
 |  | età < 2 anni


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-240.03

ZE-2025-240.03 | Nirsevimab, intramuscolare, 125 mg fino sotto 175 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 538.65 CHF
 |  | Computabile | Sì
 |  | età < 2 anni


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-240.05

ZE-2025-240.05 | Nirsevimab, intramuscolare, 175 mg fino sotto 225 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 718.2 CHF
 |  | Computabile | Sì
 |  | età < 2 anni


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-240.06

ZE-2025-240.06 | Nirsevimab, intramuscolare, 225 mg fino sotto 275 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 897.75 CHF
 |  | Computabile | Sì
 |  | età < 2 anni


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-240.07

ZE-2025-240.07 | Nirsevimab, intramuscolare, 275 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1077.3 CHF
 |  | Computabile | Sì
 |  | età < 2 anni


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-241.01

ZE-2025-241.01 | Tabelecleucel, endovenoso, 1 AN
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 0.0 CHF
 |  | Computabile | Sì
 |  | L’assunzione dei costi solo con una previa promessa di pagamento dell’assicuratore e con l'esplicito consenso del medico di fiducia secondo l’OPre. Tariffazione secondo contratto per la rimunerazione di Tabelecleucel


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.01

ZE-2025-04.01 | Impianto di sistema cardiaco integrale di sostituzione totalmente impiantabile
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.01

ZE-2025-41.01 | Clofarabina, endovenoso, 10 mg fino sotto 20 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.02

ZE-2025-41.02 | Clofarabina, endovenoso, 20 mg fino sotto 30 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.03

ZE-2025-41.03 | Clofarabina, endovenoso, 30 mg fino sotto 40 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.04

ZE-2025-41.04 | Clofarabina, endovenoso, 40 mg fino sotto 50 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.05

ZE-2025-41.05 | Clofarabina, endovenoso, 50 mg fino sotto 60 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.06

ZE-2025-41.06 | Clofarabina, endovenoso, 60 mg fino sotto 70 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.07

ZE-2025-41.07 | Clofarabina, endovenoso, 70 mg fino sotto 80 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.08

ZE-2025-41.08 | Clofarabina, endovenoso, 80 mg fino sotto 100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.09

ZE-2025-41.09 | Clofarabina, endovenoso, 100 mg fino sotto 120 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.10

ZE-2025-41.10 | Clofarabina, endovenoso, 120 mg fino sotto 140 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.11

ZE-2025-41.11 | Clofarabina, endovenoso, 140 mg fino sotto 160 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.12

ZE-2025-41.12 | Clofarabina, endovenoso, 160 mg fino sotto 180 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.13

ZE-2025-41.13 | Clofarabina, endovenoso, 180 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.14

ZE-2025-41.14 | Clofarabina, endovenoso, 200 mg fino sotto 220 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.15

ZE-2025-41.15 | Clofarabina, endovenoso, 220 mg fino sotto 240 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.16

ZE-2025-41.16 | Clofarabina, endovenoso, 240 mg fino sotto 260 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.17

ZE-2025-41.17 | Clofarabina, endovenoso, 260 mg fino sotto 280 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.18

ZE-2025-41.18 | Clofarabina, endovenoso, 280 mg fino sotto 320 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.19

ZE-2025-41.19 | Clofarabina, endovenoso, 320 mg fino sotto 360 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.20

ZE-2025-41.20 | Clofarabina, endovenoso, 360 mg fino sotto 440 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.21

ZE-2025-41.21 | Clofarabina, endovenoso, 440 mg fino sotto 520 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.22

ZE-2025-41.22 | Clofarabina, endovenoso, 520 mg fino sotto 600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.23

ZE-2025-41.23 | Clofarabina, endovenoso, 600 mg fino sotto 760 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.24

ZE-2025-41.24 | Clofarabina, endovenoso, 760 mg fino sotto 920 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.25

ZE-2025-41.25 | Clofarabina, endovenoso, 920 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.00

ZE-2025-77.00 | Antitrombina III, endovenoso, 500 U fino sotto 1000 U, età < 2 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.01

ZE-2025-77.01 | Antitrombina III, endovenoso, 1000 U fino sotto 2000 U, età < 2 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.02

ZE-2025-77.02 | Antitrombina III, endovenoso, 2000 U fino sotto 3500 U, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.03

ZE-2025-77.03 | Antitrombina III, endovenoso, 3500 U fino sotto 5000 U, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.14

ZE-2025-77.14 | Antitrombina III, endovenoso, 5000 U fino sotto 7000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.15

ZE-2025-77.15 | Antitrombina III, endovenoso, 7000 U fino sotto 10000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.16

ZE-2025-77.16 | Antitrombina III, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.17

ZE-2025-77.17 | Antitrombina III, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.18

ZE-2025-77.18 | Antitrombina III, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.19

ZE-2025-77.19 | Antitrombina III, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.20

ZE-2025-77.20 | Antitrombina III, endovenoso, 30000 U fino sotto 40000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.21

ZE-2025-77.21 | Antitrombina III, endovenoso, 40000 U fino sotto 50000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.22

ZE-2025-77.22 | Antitrombina III, endovenoso, 50000 U fino sotto 60000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.24

ZE-2025-77.24 | Antitrombina III, endovenoso, 60000 U fino sotto 70000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.25

ZE-2025-77.25 | Antitrombina III, endovenoso, 70000 U fino sotto 80000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.26

ZE-2025-77.26 | Antitrombina III, endovenoso, 80000 U fino sotto 90000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.27

ZE-2025-77.27 | Antitrombina III, endovenoso, 90000 U fino sotto 100000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.28

ZE-2025-77.28 | Antitrombina III, endovenoso, 100000 U fino sotto 120000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.29

ZE-2025-77.29 | Antitrombina III, endovenoso, 120000 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.01

ZE-2025-87.01 | Plerixafor, endovenoso / sottocutanea, 2.5 mg fino sotto 5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.02

ZE-2025-87.02 | Plerixafor, endovenoso / sottocutanea, 5 mg fino sotto 10 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.03

ZE-2025-87.03 | Plerixafor, endovenoso / sottocutanea, 10 mg fino sotto 15 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.04

ZE-2025-87.04 | Plerixafor, endovenoso / sottocutanea, 15 mg fino sotto 20 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.05

ZE-2025-87.05 | Plerixafor, endovenoso / sottocutanea, 20 mg fino sotto 25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.06

ZE-2025-87.06 | Plerixafor, endovenoso / sottocutanea, 25 mg fino sotto 30 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.07

ZE-2025-87.07 | Plerixafor, endovenoso / sottocutanea, 30 mg fino sotto 35 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.08

ZE-2025-87.08 | Plerixafor, endovenoso / sottocutanea, 35 mg fino sotto 40 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.09

ZE-2025-87.09 | Plerixafor, endovenoso / sottocutanea, 40 mg fino sotto 45 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.10

ZE-2025-87.10 | Plerixafor, endovenoso / sottocutanea, 45 mg fino sotto 50 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.11

ZE-2025-87.11 | Plerixafor, endovenoso / sottocutanea, 50 mg fino sotto 60 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.12

ZE-2025-87.12 | Plerixafor, endovenoso / sottocutanea, 60 mg fino sotto 70 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.13

ZE-2025-87.13 | Plerixafor, endovenoso / sottocutanea, 70 mg fino sotto 80 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.14

ZE-2025-87.14 | Plerixafor, endovenoso / sottocutanea, 80 mg fino sotto 100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.15

ZE-2025-87.15 | Plerixafor, endovenoso / sottocutanea, 100 mg fino sotto 120 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.16

ZE-2025-87.16 | Plerixafor, endovenoso / sottocutanea, 120 mg fino sotto 140 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.17

ZE-2025-87.17 | Plerixafor, endovenoso / sottocutanea, 140 mg fino sotto 160 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.18

ZE-2025-87.18 | Plerixafor, endovenoso / sottocutanea, 160 mg fino sotto 180 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.19

ZE-2025-87.19 | Plerixafor, endovenoso / sottocutanea, 180 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.20

ZE-2025-87.20 | Plerixafor, endovenoso / sottocutanea, 200 mg fino sotto 220 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.21

ZE-2025-87.21 | Plerixafor, endovenoso / sottocutanea, 220 mg fino sotto 240 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.22

ZE-2025-87.22 | Plerixafor, endovenoso / sottocutanea, 240 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.00

ZE-2025-88.00 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 500 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.01

ZE-2025-88.01 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 1000 mg fino sotto 2000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.02

ZE-2025-88.02 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 2000 mg fino sotto 3000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.03

ZE-2025-88.03 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 3000 mg fino sotto 4000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.04

ZE-2025-88.04 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 4000 mg fino sotto 5000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.05

ZE-2025-88.05 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 5000 mg fino sotto 6000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.06

ZE-2025-88.06 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 6000 mg fino sotto 7000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.07

ZE-2025-88.07 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 7000 mg fino sotto 8000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.08

ZE-2025-88.08 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 8000 mg fino sotto 9000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.09

ZE-2025-88.09 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 9000 mg fino sotto 10000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.10

ZE-2025-88.10 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 10000 mg fino sotto 11000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.11

ZE-2025-88.11 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 11000 mg fino sotto 12000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.12

ZE-2025-88.12 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 12000 mg fino sotto 13000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.13

ZE-2025-88.13 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 13000 mg fino sotto 14000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.14

ZE-2025-88.14 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 14000 mg fino sotto 15000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.15

ZE-2025-88.15 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 15000 mg fino sotto 16000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.16

ZE-2025-88.16 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 16000 mg fino sotto 17000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.17

ZE-2025-88.17 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 17000 mg fino sotto 18000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.18

ZE-2025-88.18 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 18000 mg fino sotto 19000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.19

ZE-2025-88.19 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 19000 mg fino sotto 20000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.21

ZE-2025-88.21 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 20000 mg fino sotto 22000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.22

ZE-2025-88.22 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 22000 mg fino sotto 24000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.24

ZE-2025-88.24 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 24000 mg fino sotto 26000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.25

ZE-2025-88.25 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 26000 mg fino sotto 28000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.26

ZE-2025-88.26 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 28000 mg fino sotto 30000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.27

ZE-2025-88.27 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 30000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.01

ZE-2025-90.01 | Rasburicase, endovenoso, 5 mg fino sotto 10 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.18

ZE-2025-90.18 | Rasburicase, endovenoso, 10 mg fino sotto 15 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.19

ZE-2025-90.19 | Rasburicase, endovenoso, 15 mg fino sotto 25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.20

ZE-2025-90.20 | Rasburicase, endovenoso, 25 mg fino sotto 35 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.21

ZE-2025-90.21 | Rasburicase, endovenoso, 35 mg fino sotto 45 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.22

ZE-2025-90.22 | Rasburicase, endovenoso, 45 mg fino sotto 55 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.23

ZE-2025-90.23 | Rasburicase, endovenoso, 55 mg fino sotto 65 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.24

ZE-2025-90.24 | Rasburicase, endovenoso, 65 mg fino sotto 75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.25

ZE-2025-90.25 | Rasburicase, endovenoso, 75 mg fino sotto 85 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.26

ZE-2025-90.26 | Rasburicase, endovenoso, 85 mg fino sotto 95 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.27

ZE-2025-90.27 | Rasburicase, endovenoso, 95 mg fino sotto 115 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.28

ZE-2025-90.28 | Rasburicase, endovenoso, 115 mg fino sotto 135 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.29

ZE-2025-90.29 | Rasburicase, endovenoso, 135 mg fino sotto 155 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.30

ZE-2025-90.30 | Rasburicase, endovenoso, 155 mg fino sotto 175 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.31

ZE-2025-90.31 | Rasburicase, endovenoso, 175 mg fino sotto 195 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.32

ZE-2025-90.32 | Rasburicase, endovenoso, 195 mg fino sotto 215 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.33

ZE-2025-90.33 | Rasburicase, endovenoso, 215 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.00

ZE-2025-92.00 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 20 mg fino sotto 40 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.01

ZE-2025-92.01 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 40 mg fino sotto 60 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.02

ZE-2025-92.02 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 60 mg fino sotto 80 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.03

ZE-2025-92.03 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 80 mg fino sotto 100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.04

ZE-2025-92.04 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 100 mg fino sotto 150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.05

ZE-2025-92.05 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 150 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.06

ZE-2025-92.06 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 200 mg fino sotto 250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.07

ZE-2025-92.07 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 250 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.08

ZE-2025-92.08 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 300 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.09

ZE-2025-92.09 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 350 mg fino sotto 400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.33

ZE-2025-92.33 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 400 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.34

ZE-2025-92.34 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 500 mg fino sotto 600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.35

ZE-2025-92.35 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 600 mg fino sotto 700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.36

ZE-2025-92.36 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 700 mg fino sotto 800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.37

ZE-2025-92.37 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 800 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.38

ZE-2025-92.38 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1000 mg fino sotto 1200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.39

ZE-2025-92.39 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1200 mg fino sotto 1400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.40

ZE-2025-92.40 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1400 mg fino sotto 1600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.41

ZE-2025-92.41 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1600 mg fino sotto 1800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.42

ZE-2025-92.42 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1800 mg fino sotto 2000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.43

ZE-2025-92.43 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2000 mg fino sotto 2400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.45

ZE-2025-92.45 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2400 mg fino sotto 2800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.46

ZE-2025-92.46 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2800 mg fino sotto 3200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.47

ZE-2025-92.47 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 3200 mg fino sotto 3600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.48

ZE-2025-92.48 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 3600 mg fino sotto 4000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.49

ZE-2025-92.49 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4000 mg fino sotto 4400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.50

ZE-2025-92.50 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4400 mg fino sotto 4800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.51

ZE-2025-92.51 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4800 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.82

ZE-2025-93.82 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 50 mg fino sotto 100 mg, età < 2 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.83

ZE-2025-93.83 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 100 mg fino sotto 150 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.84

ZE-2025-93.84 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 150 mg fino sotto 250 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.85

ZE-2025-93.85 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.86

ZE-2025-93.86 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.87

ZE-2025-93.87 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.88

ZE-2025-93.88 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 550 mg fino sotto 650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.89

ZE-2025-93.89 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 650 mg fino sotto 750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.90

ZE-2025-93.90 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 750 mg fino sotto 850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.91

ZE-2025-93.91 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 850 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.92

ZE-2025-93.92 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1050 mg fino sotto 1250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.93

ZE-2025-93.93 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1250 mg fino sotto 1450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.94

ZE-2025-93.94 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1450 mg fino sotto 1650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.95

ZE-2025-93.95 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1650 mg fino sotto 1850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.96

ZE-2025-93.96 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 1850 mg fino sotto 2250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.97

ZE-2025-93.97 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 2250 mg fino sotto 2650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.98

ZE-2025-93.98 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 2650 mg fino sotto 3050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.99

ZE-2025-93.99 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 3050 mg fino sotto 3450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.100

ZE-2025-93.100 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 3450 mg fino sotto 3850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.101

ZE-2025-93.101 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 3850 mg fino sotto 4250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.102

ZE-2025-93.102 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 4250 mg fino sotto 4650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.103

ZE-2025-93.103 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 4650 mg fino sotto 5050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.104

ZE-2025-93.104 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 5050 mg fino sotto 5650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.105

ZE-2025-93.105 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 5650 mg fino sotto 6250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.106

ZE-2025-93.106 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 6250 mg fino sotto 6850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.107

ZE-2025-93.107 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 6850 mg fino sotto 7450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.108

ZE-2025-93.108 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 7450 mg fino sotto 8250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.109

ZE-2025-93.109 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 8250 mg fino sotto 9050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.110

ZE-2025-93.110 | Immunoglobuline degli antitimociti (coniglio), CFR, endovenoso, 9050 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.30

ZE-2025-98.30 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 10 mg fino sotto 20 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.31

ZE-2025-98.31 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 20 mg fino sotto 30 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.32

ZE-2025-98.32 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 30 mg fino sotto 40 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.33

ZE-2025-98.33 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 40 mg fino sotto 50 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.34

ZE-2025-98.34 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 50 mg fino sotto 60 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.35

ZE-2025-98.35 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 60 mg fino sotto 70 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.36

ZE-2025-98.36 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 70 mg fino sotto 80 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.37

ZE-2025-98.37 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 80 mg fino sotto 100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.38

ZE-2025-98.38 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 100 mg fino sotto 120 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.39

ZE-2025-98.39 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 120 mg fino sotto 140 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.40

ZE-2025-98.40 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 140 mg fino sotto 160 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.41

ZE-2025-98.41 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 160 mg fino sotto 180 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.42

ZE-2025-98.42 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 180 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.43

ZE-2025-98.43 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 200 mg fino sotto 240 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.44

ZE-2025-98.44 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 240 mg fino sotto 280 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.45

ZE-2025-98.45 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 280 mg fino sotto 320 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.46

ZE-2025-98.46 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 320 mg fino sotto 360 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.48

ZE-2025-98.48 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 360 mg fino sotto 440 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.49

ZE-2025-98.49 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 440 mg fino sotto 520 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.50

ZE-2025-98.50 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 520 mg fino sotto 600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.51

ZE-2025-98.51 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 600 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.18

ZE-2025-99.18 | Busulfan, endovenoso, 25 mg fino sotto 50 mg, età < 6 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.19

ZE-2025-99.19 | Busulfan, endovenoso, 50 mg fino sotto 75 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.20

ZE-2025-99.20 | Busulfan, endovenoso, 75 mg fino sotto 100 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.21

ZE-2025-99.21 | Busulfan, endovenoso, 100 mg fino sotto 150 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.22

ZE-2025-99.22 | Busulfan, endovenoso, 150 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.23

ZE-2025-99.23 | Busulfan, endovenoso, 200 mg fino sotto 250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.24

ZE-2025-99.24 | Busulfan, endovenoso, 250 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.25

ZE-2025-99.25 | Busulfan, endovenoso, 300 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.26

ZE-2025-99.26 | Busulfan, endovenoso, 350 mg fino sotto 400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.27

ZE-2025-99.27 | Busulfan, endovenoso, 400 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.28

ZE-2025-99.28 | Busulfan, endovenoso, 450 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.29

ZE-2025-99.29 | Busulfan, endovenoso, 500 mg fino sotto 600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.30

ZE-2025-99.30 | Busulfan, endovenoso, 600 mg fino sotto 700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.31

ZE-2025-99.31 | Busulfan, endovenoso, 700 mg fino sotto 800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.32

ZE-2025-99.32 | Busulfan, endovenoso, 800 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.33

ZE-2025-99.33 | Busulfan, endovenoso, 900 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.34

ZE-2025-99.34 | Busulfan, endovenoso, 1000 mg fino sotto 1200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.35

ZE-2025-99.35 | Busulfan, endovenoso, 1200 mg fino sotto 1400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.36

ZE-2025-99.36 | Busulfan, endovenoso, 1400 mg fino sotto 1600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.37

ZE-2025-99.37 | Busulfan, endovenoso, 1600 mg fino sotto 1800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.38

ZE-2025-99.38 | Busulfan, endovenoso, 1800 mg fino sotto 2000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.39

ZE-2025-99.39 | Busulfan, endovenoso, 2000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.21

ZE-2025-103.21 | Glucarpidase, endovenoso, 250 U fino sotto 750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.22

ZE-2025-103.22 | Glucarpidase, endovenoso, 750 U fino sotto 1250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.23

ZE-2025-103.23 | Glucarpidase, endovenoso, 1250 U fino sotto 1750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.24

ZE-2025-103.24 | Glucarpidase, endovenoso, 1750 U fino sotto 2250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.25

ZE-2025-103.25 | Glucarpidase, endovenoso, 2250 U fino sotto 2750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.26

ZE-2025-103.26 | Glucarpidase, endovenoso, 2750 U fino sotto 3250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.27

ZE-2025-103.27 | Glucarpidase, endovenoso, 3250 U fino sotto 3750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.28

ZE-2025-103.28 | Glucarpidase, endovenoso, 3750 U fino sotto 4250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.29

ZE-2025-103.29 | Glucarpidase, endovenoso, 4250 U fino sotto 4750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.30

ZE-2025-103.30 | Glucarpidase, endovenoso, 4750 U fino sotto 5250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.31

ZE-2025-103.31 | Glucarpidase, endovenoso, 5250 U fino sotto 5750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.32

ZE-2025-103.32 | Glucarpidase, endovenoso, 5750 U fino sotto 6250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.33

ZE-2025-103.33 | Glucarpidase, endovenoso, 6250 U fino sotto 6750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.34

ZE-2025-103.34 | Glucarpidase, endovenoso, 6750 U fino sotto 7250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.35

ZE-2025-103.35 | Glucarpidase, endovenoso, 7250 U fino sotto 7750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.36

ZE-2025-103.36 | Glucarpidase, endovenoso, 7750 U fino sotto 8250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.37

ZE-2025-103.37 | Glucarpidase, endovenoso, 8250 U fino sotto 8750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.38

ZE-2025-103.38 | Glucarpidase, endovenoso, 8750 U fino sotto 9250 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.39

ZE-2025-103.39 | Glucarpidase, endovenoso, 9250 U fino sotto 9750 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.40

ZE-2025-103.40 | Glucarpidase, endovenoso, 9750 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.00

ZE-2025-130.00 | Defibrotide, endovenoso, 100 mg fino sotto 500 mg, età < 16 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.01

ZE-2025-130.01 | Defibrotide, endovenoso, 500 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.02

ZE-2025-130.02 | Defibrotide, endovenoso, 1000 mg fino sotto 1500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.03

ZE-2025-130.03 | Defibrotide, endovenoso, 1500 mg fino sotto 2000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.04

ZE-2025-130.04 | Defibrotide, endovenoso, 2000 mg fino sotto 3000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.05

ZE-2025-130.05 | Defibrotide, endovenoso, 3000 mg fino sotto 4000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.06

ZE-2025-130.06 | Defibrotide, endovenoso, 4000 mg fino sotto 5000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.07

ZE-2025-130.07 | Defibrotide, endovenoso, 5000 mg fino sotto 6000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.08

ZE-2025-130.08 | Defibrotide, endovenoso, 6000 mg fino sotto 8000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.09

ZE-2025-130.09 | Defibrotide, endovenoso, 8000 mg fino sotto 10000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.10

ZE-2025-130.10 | Defibrotide, endovenoso, 10000 mg fino sotto 12000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.11

ZE-2025-130.11 | Defibrotide, endovenoso, 12000 mg fino sotto 14000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.12

ZE-2025-130.12 | Defibrotide, endovenoso, 14000 mg fino sotto 16000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.13

ZE-2025-130.13 | Defibrotide, endovenoso, 16000 mg fino sotto 20000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.14

ZE-2025-130.14 | Defibrotide, endovenoso, 20000 mg fino sotto 24000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.15

ZE-2025-130.15 | Defibrotide, endovenoso, 24000 mg fino sotto 28000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.16

ZE-2025-130.16 | Defibrotide, endovenoso, 28000 mg fino sotto 32000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.17

ZE-2025-130.17 | Defibrotide, endovenoso, 32000 mg fino sotto 36000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.18

ZE-2025-130.18 | Defibrotide, endovenoso, 36000 mg fino sotto 40000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.19

ZE-2025-130.19 | Defibrotide, endovenoso, 40000 mg fino sotto 46000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.20

ZE-2025-130.20 | Defibrotide, endovenoso, 46000 mg fino sotto 52000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.21

ZE-2025-130.21 | Defibrotide, endovenoso, 52000 mg fino sotto 58000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.22

ZE-2025-130.22 | Defibrotide, endovenoso, 58000 mg fino sotto 64000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.24

ZE-2025-130.24 | Defibrotide, endovenoso, 64000 mg fino sotto 70000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.26

ZE-2025-130.26 | Defibrotide, endovenoso, 70000 mg fino sotto 76000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.27

ZE-2025-130.27 | Defibrotide, endovenoso, 76000 mg fino sotto 82000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.28

ZE-2025-130.28 | Defibrotide, endovenoso, 82000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.01

ZE-2025-141.01 | Asparaginase, ACY, endovenoso / intramuscolare, 7500 U fino sotto 12500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.02

ZE-2025-141.02 | Asparaginase, ACY, endovenoso / intramuscolare, 12500 U fino sotto 17500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.03

ZE-2025-141.03 | Asparaginase, ACY, endovenoso / intramuscolare, 17500 U fino sotto 22500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.04

ZE-2025-141.04 | Asparaginase, ACY, endovenoso / intramuscolare, 22500 U fino sotto 27500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.05

ZE-2025-141.05 | Asparaginase, ACY, endovenoso / intramuscolare, 27500 U fino sotto 35000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.06

ZE-2025-141.06 | Asparaginase, ACY, endovenoso / intramuscolare, 35000 U fino sotto 42500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.07

ZE-2025-141.07 | Asparaginase, ACY, endovenoso / intramuscolare, 42500 U fino sotto 50000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.08

ZE-2025-141.08 | Asparaginase, ACY, endovenoso / intramuscolare, 50000 U fino sotto 57500 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.09

ZE-2025-141.09 | Asparaginase, ACY, endovenoso / intramuscolare, 57500 U fino sotto 65000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.10

ZE-2025-141.10 | Asparaginase, ACY, endovenoso / intramuscolare, 65000 U fino sotto 85000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.11

ZE-2025-141.11 | Asparaginase, ACY, endovenoso / intramuscolare, 85000 U fino sotto 105000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.12

ZE-2025-141.12 | Asparaginase, ACY, endovenoso / intramuscolare, 105000 U fino sotto 125000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.13

ZE-2025-141.13 | Asparaginase, ACY, endovenoso / intramuscolare, 125000 U fino sotto 145000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.14

ZE-2025-141.14 | Asparaginase, ACY, endovenoso / intramuscolare, 145000 U fino sotto 175000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.15

ZE-2025-141.15 | Asparaginase, ACY, endovenoso / intramuscolare, 175000 U fino sotto 205000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.16

ZE-2025-141.16 | Asparaginase, ACY, endovenoso / intramuscolare, 205000 U fino sotto 235000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.17

ZE-2025-141.17 | Asparaginase, ACY, endovenoso / intramuscolare, 235000 U fino sotto 265000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.18

ZE-2025-141.18 | Asparaginase, ACY, endovenoso / intramuscolare, 265000 U fino sotto 305000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.19

ZE-2025-141.19 | Asparaginase, ACY, endovenoso / intramuscolare, 305000 U fino sotto 345000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.20

ZE-2025-141.20 | Asparaginase, ACY, endovenoso / intramuscolare, 345000 U fino sotto 385000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.22

ZE-2025-141.22 | Asparaginase, ACY, endovenoso / intramuscolare, 385000 U fino sotto 425000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.24

ZE-2025-141.24 | Asparaginase, ACY, endovenoso / intramuscolare, 425000 U fino sotto 485000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.25

ZE-2025-141.25 | Asparaginase, ACY, endovenoso / intramuscolare, 485000 U fino sotto 545000 U
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.26

ZE-2025-141.26 | Asparaginase, ACY, endovenoso / intramuscolare, 545000 U e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.00

ZE-2025-160.00 | Midostaurin, orale, 125 mg fino sotto 175 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.01

ZE-2025-160.01 | Midostaurin, orale, 175 mg fino sotto 275 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.02

ZE-2025-160.02 | Midostaurin, orale, 275 mg fino sotto 375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.03

ZE-2025-160.03 | Midostaurin, orale, 375 mg fino sotto 475 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.04

ZE-2025-160.04 | Midostaurin, orale, 475 mg fino sotto 575 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.05

ZE-2025-160.05 | Midostaurin, orale, 575 mg fino sotto 725 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.06

ZE-2025-160.06 | Midostaurin, orale, 725 mg fino sotto 875 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.07

ZE-2025-160.07 | Midostaurin, orale, 875 mg fino sotto 1025 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.08

ZE-2025-160.08 | Midostaurin, orale, 1025 mg fino sotto 1175 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.09

ZE-2025-160.09 | Midostaurin, orale, 1175 mg fino sotto 1375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.10

ZE-2025-160.10 | Midostaurin, orale, 1375 mg fino sotto 1575 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.11

ZE-2025-160.11 | Midostaurin, orale, 1575 mg fino sotto 1775 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.12

ZE-2025-160.12 | Midostaurin, orale, 1775 mg fino sotto 1975 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.13

ZE-2025-160.13 | Midostaurin, orale, 1975 mg fino sotto 2275 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.14

ZE-2025-160.14 | Midostaurin, orale, 2275 mg fino sotto 2575 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.15

ZE-2025-160.15 | Midostaurin, orale, 2575 mg fino sotto 2875 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.16

ZE-2025-160.16 | Midostaurin, orale, 2875 mg fino sotto 3175 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.17

ZE-2025-160.17 | Midostaurin, orale, 3175 mg fino sotto 3575 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.18

ZE-2025-160.18 | Midostaurin, orale, 3575 mg fino sotto 3975 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.20

ZE-2025-160.20 | Midostaurin, orale, 3975 mg fino sotto 4375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.21

ZE-2025-160.21 | Midostaurin, orale, 4375 mg fino sotto 4775 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.22

ZE-2025-160.22 | Midostaurin, orale, 4775 mg fino sotto 5375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.23

ZE-2025-160.23 | Midostaurin, orale, 5375 mg fino sotto 5975 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.24

ZE-2025-160.24 | Midostaurin, orale, 5975 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.01

ZE-2025-165.01 | Foscarnet, endovenoso, 20000 mg fino sotto 30000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.02

ZE-2025-165.02 | Foscarnet, endovenoso, 30000 mg fino sotto 40000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.03

ZE-2025-165.03 | Foscarnet, endovenoso, 40000 mg fino sotto 50000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.04

ZE-2025-165.04 | Foscarnet, endovenoso, 50000 mg fino sotto 60000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.05

ZE-2025-165.05 | Foscarnet, endovenoso, 60000 mg fino sotto 80000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.06

ZE-2025-165.06 | Foscarnet, endovenoso, 80000 mg fino sotto 100000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.07

ZE-2025-165.07 | Foscarnet, endovenoso, 100000 mg fino sotto 120000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.08

ZE-2025-165.08 | Foscarnet, endovenoso, 120000 mg fino sotto 140000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.09

ZE-2025-165.09 | Foscarnet, endovenoso, 140000 mg fino sotto 180000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.10

ZE-2025-165.10 | Foscarnet, endovenoso, 180000 mg fino sotto 220000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.11

ZE-2025-165.11 | Foscarnet, endovenoso, 220000 mg fino sotto 260000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.12

ZE-2025-165.12 | Foscarnet, endovenoso, 260000 mg fino sotto 300000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.13

ZE-2025-165.13 | Foscarnet, endovenoso, 300000 mg fino sotto 380000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.14

ZE-2025-165.14 | Foscarnet, endovenoso, 380000 mg fino sotto 460000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.15

ZE-2025-165.15 | Foscarnet, endovenoso, 460000 mg fino sotto 540000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.16

ZE-2025-165.16 | Foscarnet, endovenoso, 540000 mg fino sotto 620000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.18

ZE-2025-165.18 | Foscarnet, endovenoso, 620000 mg fino sotto 740000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.19

ZE-2025-165.19 | Foscarnet, endovenoso, 740000 mg fino sotto 860000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.20

ZE-2025-165.20 | Foscarnet, endovenoso, 860000 mg fino sotto 980000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.21

ZE-2025-165.21 | Foscarnet, endovenoso, 980000 mg fino sotto 1.1e+06 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.22

ZE-2025-165.22 | Foscarnet, endovenoso, 1.1e+06 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.00

ZE-2025-183.00 | Thiotepa, endovenoso, 45 mg fino sotto 75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.01

ZE-2025-183.01 | Thiotepa, endovenoso, 75 mg fino sotto 125 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.02

ZE-2025-183.02 | Thiotepa, endovenoso, 125 mg fino sotto 175 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.03

ZE-2025-183.03 | Thiotepa, endovenoso, 175 mg fino sotto 225 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.04

ZE-2025-183.04 | Thiotepa, endovenoso, 225 mg fino sotto 275 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.05

ZE-2025-183.05 | Thiotepa, endovenoso, 275 mg fino sotto 375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.06

ZE-2025-183.06 | Thiotepa, endovenoso, 375 mg fino sotto 475 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.07

ZE-2025-183.07 | Thiotepa, endovenoso, 475 mg fino sotto 575 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.08

ZE-2025-183.08 | Thiotepa, endovenoso, 575 mg fino sotto 675 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.09

ZE-2025-183.09 | Thiotepa, endovenoso, 675 mg fino sotto 875 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.10

ZE-2025-183.10 | Thiotepa, endovenoso, 875 mg fino sotto 1075 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.11

ZE-2025-183.11 | Thiotepa, endovenoso, 1075 mg fino sotto 1275 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.12

ZE-2025-183.12 | Thiotepa, endovenoso, 1275 mg fino sotto 1475 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.13

ZE-2025-183.13 | Thiotepa, endovenoso, 1475 mg fino sotto 1875 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.14

ZE-2025-183.14 | Thiotepa, endovenoso, 1875 mg fino sotto 2275 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.15

ZE-2025-183.15 | Thiotepa, endovenoso, 2275 mg fino sotto 2675 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.16

ZE-2025-183.16 | Thiotepa, endovenoso, 2675 mg fino sotto 3075 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.17

ZE-2025-183.17 | Thiotepa, endovenoso, 3075 mg fino sotto 3475 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.18

ZE-2025-183.18 | Thiotepa, endovenoso, 3475 mg fino sotto 3875 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.19

ZE-2025-183.19 | Thiotepa, endovenoso, 3875 mg fino sotto 4275 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.20

ZE-2025-183.20 | Thiotepa, endovenoso, 4275 mg fino sotto 4675 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.21

ZE-2025-183.21 | Thiotepa, endovenoso, 4675 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.01

ZE-2025-184.01 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 0.5 UD fino sotto 1.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.02

ZE-2025-184.02 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 1.5 UD fino sotto 2.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.03

ZE-2025-184.03 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 2.5 UD fino sotto 3.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.05

ZE-2025-184.05 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 3.5 UD fino sotto 4.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.06

ZE-2025-184.06 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 4.5 UD fino sotto 6.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.07

ZE-2025-184.07 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 6.5 UD fino sotto 8.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.08

ZE-2025-184.08 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 8.5 UD fino sotto 10.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.09

ZE-2025-184.09 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 10.5 UD fino sotto 12.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.10

ZE-2025-184.10 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 12.5 UD fino sotto 15.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.11

ZE-2025-184.11 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 15.5 UD fino sotto 18.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.12

ZE-2025-184.12 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 18.5 UD fino sotto 21.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.13

ZE-2025-184.13 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 21.5 UD fino sotto 25.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.14

ZE-2025-184.14 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 25.5 UD fino sotto 29.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.15

ZE-2025-184.15 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 29.5 UD fino sotto 33.5 UD
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.16

ZE-2025-184.16 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 33.5 UD e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.01

ZE-2025-190.01 | Carmustin, endovenoso, 50 mg fino sotto 150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.02

ZE-2025-190.02 | Carmustin, endovenoso, 150 mg fino sotto 250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.03

ZE-2025-190.03 | Carmustin, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.04

ZE-2025-190.04 | Carmustin, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.05

ZE-2025-190.05 | Carmustin, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.06

ZE-2025-190.06 | Carmustin, endovenoso, 550 mg fino sotto 650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.07

ZE-2025-190.07 | Carmustin, endovenoso, 650 mg fino sotto 850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.08

ZE-2025-190.08 | Carmustin, endovenoso, 850 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.09

ZE-2025-190.09 | Carmustin, endovenoso, 1050 mg fino sotto 1250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.10

ZE-2025-190.10 | Carmustin, endovenoso, 1250 mg fino sotto 1450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.11

ZE-2025-190.11 | Carmustin, endovenoso, 1450 mg fino sotto 1650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.12

ZE-2025-190.12 | Carmustin, endovenoso, 1650 mg fino sotto 1850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.13

ZE-2025-190.13 | Carmustin, endovenoso, 1850 mg fino sotto 2150 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.14

ZE-2025-190.14 | Carmustin, endovenoso, 2150 mg fino sotto 2450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.15

ZE-2025-190.15 | Carmustin, endovenoso, 2450 mg fino sotto 2750 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.16

ZE-2025-190.16 | Carmustin, endovenoso, 2750 mg fino sotto 3050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.17

ZE-2025-190.17 | Carmustin, endovenoso, 3050 mg fino sotto 3350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.18

ZE-2025-190.18 | Carmustin, endovenoso, 3350 mg fino sotto 3650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.19

ZE-2025-190.19 | Carmustin, endovenoso, 3650 mg fino sotto 3950 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.20

ZE-2025-190.20 | Carmustin, endovenoso, 3950 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.01

ZE-2025-207.01 | Caplacizumab, endovenoso / sottocutanea, 5 mg fino sotto 15 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.02

ZE-2025-207.02 | Caplacizumab, endovenoso / sottocutanea, 15 mg fino sotto 25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.03

ZE-2025-207.03 | Caplacizumab, endovenoso / sottocutanea, 25 mg fino sotto 35 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.04

ZE-2025-207.04 | Caplacizumab, endovenoso / sottocutanea, 35 mg fino sotto 45 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.05

ZE-2025-207.05 | Caplacizumab, endovenoso / sottocutanea, 45 mg fino sotto 55 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.06

ZE-2025-207.06 | Caplacizumab, endovenoso / sottocutanea, 55 mg fino sotto 65 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.07

ZE-2025-207.07 | Caplacizumab, endovenoso / sottocutanea, 65 mg fino sotto 75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.08

ZE-2025-207.08 | Caplacizumab, endovenoso / sottocutanea, 75 mg fino sotto 85 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.09

ZE-2025-207.09 | Caplacizumab, endovenoso / sottocutanea, 85 mg fino sotto 95 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.10

ZE-2025-207.10 | Caplacizumab, endovenoso / sottocutanea, 95 mg fino sotto 105 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.11

ZE-2025-207.11 | Caplacizumab, endovenoso / sottocutanea, 105 mg fino sotto 125 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.12

ZE-2025-207.12 | Caplacizumab, endovenoso / sottocutanea, 125 mg fino sotto 145 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.13

ZE-2025-207.13 | Caplacizumab, endovenoso / sottocutanea, 145 mg fino sotto 165 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.15

ZE-2025-207.15 | Caplacizumab, endovenoso / sottocutanea, 165 mg fino sotto 185 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.16

ZE-2025-207.16 | Caplacizumab, endovenoso / sottocutanea, 185 mg fino sotto 205 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.17

ZE-2025-207.17 | Caplacizumab, endovenoso / sottocutanea, 205 mg fino sotto 235 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.18

ZE-2025-207.18 | Caplacizumab, endovenoso / sottocutanea, 235 mg fino sotto 265 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.19

ZE-2025-207.19 | Caplacizumab, endovenoso / sottocutanea, 265 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.01

ZE-2025-208.01 | Hémine, endovenoso, 100 mg fino sotto 140 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.02

ZE-2025-208.02 | Hémine, endovenoso, 140 mg fino sotto 180 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.03

ZE-2025-208.03 | Hémine, endovenoso, 180 mg fino sotto 225 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.04

ZE-2025-208.04 | Hémine, endovenoso, 225 mg fino sotto 275 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.05

ZE-2025-208.05 | Hémine, endovenoso, 275 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.06

ZE-2025-208.06 | Hémine, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.07

ZE-2025-208.07 | Hémine, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.08

ZE-2025-208.08 | Hémine, endovenoso, 550 mg fino sotto 675 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.09

ZE-2025-208.09 | Hémine, endovenoso, 675 mg fino sotto 825 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.10

ZE-2025-208.10 | Hémine, endovenoso, 825 mg fino sotto 975 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.11

ZE-2025-208.11 | Hémine, endovenoso, 975 mg fino sotto 1125 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.12

ZE-2025-208.12 | Hémine, endovenoso, 1125 mg fino sotto 1325 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.13

ZE-2025-208.13 | Hémine, endovenoso, 1325 mg fino sotto 1525 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.14

ZE-2025-208.14 | Hémine, endovenoso, 1525 mg fino sotto 1725 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.16

ZE-2025-208.16 | Hémine, endovenoso, 1725 mg fino sotto 1925 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.17

ZE-2025-208.17 | Hémine, endovenoso, 1925 mg fino sotto 2200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.18

ZE-2025-208.18 | Hémine, endovenoso, 2200 mg fino sotto 2500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.19

ZE-2025-208.19 | Hémine, endovenoso, 2500 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.11

ZE-2025-210.11 | Dinutuximab bêta, CQZ, endovenoso, 15 mg fino sotto 20 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.12

ZE-2025-210.12 | Dinutuximab bêta, CQZ, endovenoso, 20 mg fino sotto 25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.13

ZE-2025-210.13 | Dinutuximab bêta, CQZ, endovenoso, 25 mg fino sotto 35 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.14

ZE-2025-210.14 | Dinutuximab bêta, CQZ, endovenoso, 35 mg fino sotto 45 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.15

ZE-2025-210.15 | Dinutuximab bêta, CQZ, endovenoso, 45 mg fino sotto 55 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.16

ZE-2025-210.16 | Dinutuximab bêta, CQZ, endovenoso, 55 mg fino sotto 65 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.17

ZE-2025-210.17 | Dinutuximab bêta, CQZ, endovenoso, 65 mg fino sotto 75 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.18

ZE-2025-210.18 | Dinutuximab bêta, CQZ, endovenoso, 75 mg fino sotto 85 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.19

ZE-2025-210.19 | Dinutuximab bêta, CQZ, endovenoso, 85 mg fino sotto 95 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.20

ZE-2025-210.20 | Dinutuximab bêta, CQZ, endovenoso, 95 mg fino sotto 105 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.21

ZE-2025-210.21 | Dinutuximab bêta, CQZ, endovenoso, 105 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.00

ZE-2025-214.00 | Argatroban, endovenoso, 375 mg fino sotto 625 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.01

ZE-2025-214.01 | Argatroban, endovenoso, 625 mg fino sotto 875 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.02

ZE-2025-214.02 | Argatroban, endovenoso, 875 mg fino sotto 1125 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.03

ZE-2025-214.03 | Argatroban, endovenoso, 1125 mg fino sotto 1375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.04

ZE-2025-214.04 | Argatroban, endovenoso, 1375 mg fino sotto 1875 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.05

ZE-2025-214.05 | Argatroban, endovenoso, 1875 mg fino sotto 2375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.06

ZE-2025-214.06 | Argatroban, endovenoso, 2375 mg fino sotto 2875 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.07

ZE-2025-214.07 | Argatroban, endovenoso, 2875 mg fino sotto 3375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.08

ZE-2025-214.08 | Argatroban, endovenoso, 3375 mg fino sotto 4375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.09

ZE-2025-214.09 | Argatroban, endovenoso, 4375 mg fino sotto 5375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.10

ZE-2025-214.10 | Argatroban, endovenoso, 5375 mg fino sotto 6375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.11

ZE-2025-214.11 | Argatroban, endovenoso, 6375 mg fino sotto 7500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.12

ZE-2025-214.12 | Argatroban, endovenoso, 7500 mg fino sotto 9000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.13

ZE-2025-214.13 | Argatroban, endovenoso, 9000 mg fino sotto 10500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.14

ZE-2025-214.14 | Argatroban, endovenoso, 10500 mg fino sotto 12000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.15

ZE-2025-214.15 | Argatroban, endovenoso, 12000 mg fino sotto 13500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.16

ZE-2025-214.16 | Argatroban, endovenoso, 13500 mg fino sotto 15000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.18

ZE-2025-214.18 | Argatroban, endovenoso, 15000 mg fino sotto 17500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.19

ZE-2025-214.19 | Argatroban, endovenoso, 17500 mg fino sotto 20000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.20

ZE-2025-214.20 | Argatroban, endovenoso, 20000 mg fino sotto 22500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.21

ZE-2025-214.21 | Argatroban, endovenoso, 22500 mg fino sotto 25000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.22

ZE-2025-214.22 | Argatroban, endovenoso, 25000 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.01

ZE-2025-221.01 | Andexanet alfa, endovenoso, 150 mg fino sotto 250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.02

ZE-2025-221.02 | Andexanet alfa, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.03

ZE-2025-221.03 | Andexanet alfa, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.04

ZE-2025-221.04 | Andexanet alfa, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.05

ZE-2025-221.05 | Andexanet alfa, endovenoso, 550 mg fino sotto 650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.06

ZE-2025-221.06 | Andexanet alfa, endovenoso, 650 mg fino sotto 850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.07

ZE-2025-221.07 | Andexanet alfa, endovenoso, 850 mg fino sotto 1050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.08

ZE-2025-221.08 | Andexanet alfa, endovenoso, 1050 mg fino sotto 1250 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.09

ZE-2025-221.09 | Andexanet alfa, endovenoso, 1250 mg fino sotto 1450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.10

ZE-2025-221.10 | Andexanet alfa, endovenoso, 1450 mg fino sotto 1650 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.11

ZE-2025-221.11 | Andexanet alfa, endovenoso, 1650 mg fino sotto 2050 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.12

ZE-2025-221.12 | Andexanet alfa, endovenoso, 2050 mg fino sotto 2450 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.13

ZE-2025-221.13 | Andexanet alfa, endovenoso, 2450 mg fino sotto 2850 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.14

ZE-2025-221.14 | Andexanet alfa, endovenoso, 2850 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-227.01

ZE-2025-227.01 | Tebentafusp, endovenoso, 20 mcg fino sotto 50 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-227.02

ZE-2025-227.02 | Tebentafusp, endovenoso, 50 mcg fino sotto 150 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-227.03

ZE-2025-227.03 | Tebentafusp, endovenoso, 150 mcg fino sotto 250 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-227.04

ZE-2025-227.04 | Tebentafusp, endovenoso, 250 mcg fino sotto 350 mcg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-227.05

ZE-2025-227.05 | Tebentafusp, endovenoso, 350 mcg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.01

ZE-2025-230.01 | Bezlotoxumab, endovenoso, 200 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.02

ZE-2025-230.02 | Bezlotoxumab, endovenoso, 300 mg fino sotto 400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.03

ZE-2025-230.03 | Bezlotoxumab, endovenoso, 400 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.04

ZE-2025-230.04 | Bezlotoxumab, endovenoso, 500 mg fino sotto 700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.05

ZE-2025-230.05 | Bezlotoxumab, endovenoso, 700 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.06

ZE-2025-230.06 | Bezlotoxumab, endovenoso, 900 mg fino sotto 1100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.07

ZE-2025-230.07 | Bezlotoxumab, endovenoso, 1100 mg fino sotto 1300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.08

ZE-2025-230.08 | Bezlotoxumab, endovenoso, 1300 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-231.01

ZE-2025-231.01 | Idarucizumab, endovenoso, 2 g fino sotto 3 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-231.02

ZE-2025-231.02 | Idarucizumab, endovenoso, 3 g fino sotto 4 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-231.03

ZE-2025-231.03 | Idarucizumab, endovenoso, 4 g fino sotto 6 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-231.04

ZE-2025-231.04 | Idarucizumab, endovenoso, 6 g fino sotto 8 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-231.05

ZE-2025-231.05 | Idarucizumab, endovenoso, 8 g fino sotto 12 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-231.06

ZE-2025-231.06 | Idarucizumab, endovenoso, 12 g fino sotto 16 g
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-231.07

ZE-2025-231.07 | Idarucizumab, endovenoso, 16 g e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.01

ZE-2025-234.01 | Glofitamab, endovenoso, 2 mg fino sotto 3 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.02

ZE-2025-234.02 | Glofitamab, endovenoso, 3 mg fino sotto 5 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.03

ZE-2025-234.03 | Glofitamab, endovenoso, 5 mg fino sotto 7 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.04

ZE-2025-234.04 | Glofitamab, endovenoso, 7 mg fino sotto 9 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.05

ZE-2025-234.05 | Glofitamab, endovenoso, 9 mg fino sotto 11 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.06

ZE-2025-234.06 | Glofitamab, endovenoso, 11 mg fino sotto 14 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.07

ZE-2025-234.07 | Glofitamab, endovenoso, 14 mg fino sotto 17 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.08

ZE-2025-234.08 | Glofitamab, endovenoso, 17 mg fino sotto 25 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.09

ZE-2025-234.09 | Glofitamab, endovenoso, 25 mg fino sotto 35 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.10

ZE-2025-234.10 | Glofitamab, endovenoso, 35 mg fino sotto 45 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.11

ZE-2025-234.11 | Glofitamab, endovenoso, 45 mg fino sotto 55 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.12

ZE-2025-234.12 | Glofitamab, endovenoso, 55 mg fino sotto 65 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.13

ZE-2025-234.13 | Glofitamab, endovenoso, 65 mg fino sotto 80 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.14

ZE-2025-234.14 | Glofitamab, endovenoso, 80 mg fino sotto 100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.15

ZE-2025-234.15 | Glofitamab, endovenoso, 100 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-235.01

ZE-2025-235.01 | Imlifidase, endovenoso, 1 mg fino sotto 12 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-235.02

ZE-2025-235.02 | Imlifidase, endovenoso, 12 mg fino sotto 23 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-235.03

ZE-2025-235.03 | Imlifidase, endovenoso, 23 mg fino sotto 34 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-235.04

ZE-2025-235.04 | Imlifidase, endovenoso, 34 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes

 | Lista dei Major Diagnostic Groups (MDC)
MDC 99 | Catalogo dei compensi supplementari


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • MDC Codes
  • DRG Codes

 | Lista delle posizioni di DRG
ZE-2024-01.01 | Emodialisi: Intermittente, anticoagulazione con eparina o senza anticoagulazione, età > 11 anni
ZE-2024-01.02 | Emodialisi: Intermittente, anticoagulazione con eparina o senza anticoagulazione, età < 12 anni
ZE-2024-02.01 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, fino a 24 ore,
ZE-2024-02.02 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 24 ore fino a 72 ore,
ZE-2024-02.03 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 72 ore fino a 144 ore,
ZE-2024-02.04 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 144 ore fino a 264 ore,
ZE-2024-02.05 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 264 ore fino a 432 ore,
ZE-2024-02.06 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 432 ore,
ZE-2024-03.19 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], fino a 24 ore,
ZE-2024-03.20 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 24 ore fino a 72 ore,
ZE-2024-03.21 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 72 ore fino a 144 ore,
ZE-2024-03.22 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 144 ore fino a 264 ore,
ZE-2024-03.23 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 264 ore fino a 432 ore,
ZE-2024-03.24 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 432 ore,
ZE-2024-04.04 | Sostituzione di componente distante dal paziente di sistema univentricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
ZE-2024-04.05 | Sostituzione di componente ventricolare sinistra distante dal paziente di sistema biventricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
ZE-2024-04.08 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, del ventricolo sinistro, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2024-04.09 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia), età > 15 anni
ZE-2024-04.10 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia), età < 16 anni
ZE-2024-04.13 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, del ventricolo sinistro, Hospital Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2024-04.14 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, del ventricolo sinistro, only Take Home Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2024-04.15 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, biventricolare, Hospital Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2024-04.16 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, biventricolare, only Take Home Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2024-06.01 | Immunoglobulina umana citomegalovirus, endovenoso, 2000 U fino sotto 4000 U
ZE-2024-06.02 | Immunoglobulina umana citomegalovirus, endovenoso, 4000 U fino sotto 6000 U
ZE-2024-06.03 | Immunoglobulina umana citomegalovirus, endovenoso, 6000 U fino sotto 10000 U
ZE-2024-06.04 | Immunoglobulina umana citomegalovirus, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-06.05 | Immunoglobulina umana citomegalovirus, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-06.06 | Immunoglobulina umana citomegalovirus, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-06.16 | Immunoglobulina umana citomegalovirus, endovenoso, 25000 U fino sotto 35000 U
ZE-2024-06.17 | Immunoglobulina umana citomegalovirus, endovenoso, 35000 U fino sotto 45000 U
ZE-2024-06.18 | Immunoglobulina umana citomegalovirus, endovenoso, 45000 U fino sotto 55000 U
ZE-2024-06.19 | Immunoglobulina umana citomegalovirus, endovenoso, 55000 U fino sotto 65000 U
ZE-2024-06.20 | Immunoglobulina umana citomegalovirus, endovenoso, 65000 U fino sotto 75000 U
ZE-2024-06.21 | Immunoglobulina umana citomegalovirus, endovenoso, 75000 U fino sotto 85000 U
ZE-2024-06.22 | Immunoglobulina umana citomegalovirus, endovenoso, 85000 U fino sotto 95000 U
ZE-2024-06.23 | Immunoglobulina umana citomegalovirus, endovenoso, 95000 U fino sotto 105000 U
ZE-2024-06.24 | Immunoglobulina umana citomegalovirus, endovenoso, 105000 U e più
ZE-2024-07.20 | Pemetrexed, endovenoso, 550 mg fino sotto 650 mg
ZE-2024-07.21 | Pemetrexed, endovenoso, 650 mg fino sotto 750 mg
ZE-2024-07.22 | Pemetrexed, endovenoso, 750 mg fino sotto 850 mg
ZE-2024-07.23 | Pemetrexed, endovenoso, 850 mg fino sotto 950 mg
ZE-2024-07.24 | Pemetrexed, endovenoso, 950 mg fino sotto 1050 mg
ZE-2024-07.25 | Pemetrexed, endovenoso, 1050 mg fino sotto 1150 mg
ZE-2024-07.26 | Pemetrexed, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2024-07.27 | Pemetrexed, endovenoso, 1350 mg fino sotto 1550 mg
ZE-2024-07.28 | Pemetrexed, endovenoso, 1550 mg fino sotto 1750 mg
ZE-2024-07.29 | Pemetrexed, endovenoso, 1750 mg fino sotto 1950 mg
ZE-2024-07.30 | Pemetrexed, endovenoso, 1950 mg fino sotto 2150 mg
ZE-2024-07.31 | Pemetrexed, endovenoso, 2150 mg fino sotto 2350 mg
ZE-2024-07.32 | Pemetrexed, endovenoso, 2350 mg fino sotto 2550 mg
ZE-2024-07.33 | Pemetrexed, endovenoso, 2550 mg fino sotto 2750 mg
ZE-2024-07.34 | Pemetrexed, endovenoso, 2750 mg fino sotto 2950 mg
ZE-2024-07.35 | Pemetrexed, endovenoso, 2950 mg fino sotto 3250 mg
ZE-2024-07.36 | Pemetrexed, endovenoso, 3250 mg fino sotto 3550 mg
ZE-2024-07.37 | Pemetrexed, endovenoso, 3550 mg fino sotto 3850 mg
ZE-2024-07.38 | Pemetrexed, endovenoso, 3850 mg e più
ZE-2024-10.00 | Cetuximab, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-10.02 | Cetuximab, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-10.03 | Cetuximab, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-10.04 | Cetuximab, endovenoso, 550 mg fino sotto 650 mg
ZE-2024-10.05 | Cetuximab, endovenoso, 650 mg fino sotto 750 mg
ZE-2024-10.06 | Cetuximab, endovenoso, 750 mg fino sotto 850 mg
ZE-2024-10.07 | Cetuximab, endovenoso, 850 mg fino sotto 1050 mg
ZE-2024-10.08 | Cetuximab, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2024-10.09 | Cetuximab, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2024-10.10 | Cetuximab, endovenoso, 1450 mg fino sotto 1650 mg
ZE-2024-10.11 | Cetuximab, endovenoso, 1650 mg fino sotto 1850 mg
ZE-2024-10.12 | Cetuximab, endovenoso, 1850 mg fino sotto 2150 mg
ZE-2024-10.13 | Cetuximab, endovenoso, 2150 mg fino sotto 2450 mg
ZE-2024-10.14 | Cetuximab, endovenoso, 2450 mg fino sotto 2750 mg
ZE-2024-10.15 | Cetuximab, endovenoso, 2750 mg fino sotto 3050 mg
ZE-2024-10.16 | Cetuximab, endovenoso, 3050 mg fino sotto 3350 mg
ZE-2024-10.18 | Cetuximab, endovenoso, 3350 mg fino sotto 3950 mg
ZE-2024-10.19 | Cetuximab, endovenoso, 3950 mg fino sotto 4550 mg
ZE-2024-10.21 | Cetuximab, endovenoso, 4550 mg fino sotto 5150 mg
ZE-2024-10.22 | Cetuximab, endovenoso, 5150 mg fino sotto 5750 mg
ZE-2024-10.23 | Cetuximab, endovenoso, 5750 mg e più
ZE-2024-11.21 | Bevacizumab, endovenoso, 50 mg fino sotto 150 mg, età < 6 anni
ZE-2024-11.22 | Bevacizumab, endovenoso, 150 mg fino sotto 250 mg, età < 6 anni
ZE-2024-11.23 | Bevacizumab, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-11.24 | Bevacizumab, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-11.25 | Bevacizumab, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-11.26 | Bevacizumab, endovenoso, 550 mg fino sotto 650 mg
ZE-2024-11.27 | Bevacizumab, endovenoso, 650 mg fino sotto 750 mg
ZE-2024-11.28 | Bevacizumab, endovenoso, 750 mg fino sotto 850 mg
ZE-2024-11.29 | Bevacizumab, endovenoso, 850 mg fino sotto 950 mg
ZE-2024-11.30 | Bevacizumab, endovenoso, 950 mg fino sotto 1150 mg
ZE-2024-11.31 | Bevacizumab, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2024-11.32 | Bevacizumab, endovenoso, 1350 mg fino sotto 1550 mg
ZE-2024-11.33 | Bevacizumab, endovenoso, 1550 mg fino sotto 1750 mg
ZE-2024-11.34 | Bevacizumab, endovenoso, 1750 mg fino sotto 1950 mg
ZE-2024-11.35 | Bevacizumab, endovenoso, 1950 mg fino sotto 2350 mg
ZE-2024-11.36 | Bevacizumab, endovenoso, 2350 mg fino sotto 2750 mg
ZE-2024-11.37 | Bevacizumab, endovenoso, 2750 mg fino sotto 3350 mg
ZE-2024-11.38 | Bevacizumab, endovenoso, 3350 mg fino sotto 3950 mg
ZE-2024-11.39 | Bevacizumab, endovenoso, 3950 mg fino sotto 4550 mg
ZE-2024-11.41 | Bevacizumab, endovenoso, 4550 mg fino sotto 5150 mg
ZE-2024-11.42 | Bevacizumab, endovenoso, 5150 mg fino sotto 5750 mg
ZE-2024-11.43 | Bevacizumab, endovenoso, 5750 mg e più
ZE-2024-14.00 | Amfotericina B, endovenoso, 50 mg fino sotto 100 mg, età < 10 anni
ZE-2024-14.01 | Amfotericina B, endovenoso, 100 mg fino sotto 175 mg, età < 10 anni
ZE-2024-14.02 | Amfotericina B, endovenoso, 175 mg fino sotto 250 mg, età < 16 anni
ZE-2024-14.03 | Amfotericina B, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-14.04 | Amfotericina B, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-14.05 | Amfotericina B, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-14.06 | Amfotericina B, endovenoso, 550 mg fino sotto 650 mg
ZE-2024-14.07 | Amfotericina B, endovenoso, 650 mg fino sotto 750 mg
ZE-2024-14.08 | Amfotericina B, endovenoso, 750 mg fino sotto 850 mg
ZE-2024-14.09 | Amfotericina B, endovenoso, 850 mg fino sotto 950 mg
ZE-2024-14.10 | Amfotericina B, endovenoso, 950 mg fino sotto 1150 mg
ZE-2024-14.11 | Amfotericina B, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2024-14.12 | Amfotericina B, endovenoso, 1350 mg fino sotto 1550 mg
ZE-2024-14.13 | Amfotericina B, endovenoso, 1550 mg fino sotto 1750 mg
ZE-2024-14.14 | Amfotericina B, endovenoso, 1750 mg fino sotto 1950 mg
ZE-2024-14.15 | Amfotericina B, endovenoso, 1950 mg fino sotto 2150 mg
ZE-2024-14.16 | Amfotericina B, endovenoso, 2150 mg fino sotto 3150 mg
ZE-2024-14.17 | Amfotericina B, endovenoso, 3150 mg fino sotto 4150 mg
ZE-2024-14.18 | Amfotericina B, endovenoso, 4150 mg fino sotto 5150 mg
ZE-2024-14.19 | Amfotericina B, endovenoso, 5150 mg fino sotto 6150 mg
ZE-2024-14.20 | Amfotericina B, endovenoso, 6150 mg fino sotto 8650 mg
ZE-2024-14.21 | Amfotericina B, endovenoso, 8650 mg fino sotto 11150 mg
ZE-2024-14.22 | Amfotericina B, endovenoso, 11150 mg fino sotto 13650 mg
ZE-2024-14.23 | Amfotericina B, endovenoso, 13650 mg fino sotto 18650 mg
ZE-2024-14.24 | Amfotericina B, endovenoso, 18650 mg fino sotto 23650 mg
ZE-2024-14.25 | Amfotericina B, endovenoso, 23650 mg fino sotto 28650 mg
ZE-2024-14.26 | Amfotericina B, endovenoso, 28650 mg fino sotto 33650 mg
ZE-2024-14.27 | Amfotericina B, endovenoso, 33650 mg fino sotto 38650 mg
ZE-2024-14.28 | Amfotericina B, endovenoso, 38650 mg fino sotto 43650 mg
ZE-2024-14.30 | Amfotericina B, endovenoso, 43650 mg fino sotto 48650 mg
ZE-2024-14.32 | Amfotericina B, endovenoso, 48650 mg fino sotto 53650 mg
ZE-2024-14.33 | Amfotericina B, endovenoso, 53650 mg fino sotto 58650 mg
ZE-2024-14.34 | Amfotericina B, endovenoso, 58650 mg fino sotto 63650 mg
ZE-2024-14.35 | Amfotericina B, endovenoso, 63650 mg e più
ZE-2024-15.42 | Voriconazolo, orale, 4500 mg fino sotto 6500 mg, età < 16 anni
ZE-2024-15.43 | Voriconazolo, orale, 6500 mg fino sotto 8500 mg, età < 16 anni
ZE-2024-15.44 | Voriconazolo, orale, 8500 mg fino sotto 10500 mg
ZE-2024-15.45 | Voriconazolo, orale, 10500 mg fino sotto 15500 mg
ZE-2024-15.46 | Voriconazolo, orale, 15500 mg fino sotto 20500 mg
ZE-2024-15.47 | Voriconazolo, orale, 20500 mg fino sotto 25500 mg
ZE-2024-15.48 | Voriconazolo, orale, 25500 mg fino sotto 30500 mg
ZE-2024-15.49 | Voriconazolo, orale, 30500 mg fino sotto 35500 mg
ZE-2024-15.50 | Voriconazolo, orale, 35500 mg fino sotto 40500 mg
ZE-2024-15.51 | Voriconazolo, orale, 40500 mg fino sotto 45500 mg
ZE-2024-15.52 | Voriconazolo, orale, 45500 mg fino sotto 55500 mg
ZE-2024-15.53 | Voriconazolo, orale, 55500 mg fino sotto 65500 mg
ZE-2024-15.54 | Voriconazolo, orale, 65500 mg fino sotto 75500 mg
ZE-2024-15.55 | Voriconazolo, orale, 75500 mg fino sotto 85500 mg
ZE-2024-15.56 | Voriconazolo, orale, 85500 mg fino sotto 105500 mg
ZE-2024-15.57 | Voriconazolo, orale, 105500 mg fino sotto 125500 mg
ZE-2024-15.58 | Voriconazolo, orale, 125500 mg fino sotto 145500 mg
ZE-2024-15.59 | Voriconazolo, orale, 145500 mg fino sotto 165500 mg
ZE-2024-15.60 | Voriconazolo, orale, 165500 mg fino sotto 185500 mg
ZE-2024-15.61 | Voriconazolo, orale, 185500 mg fino sotto 205500 mg
ZE-2024-15.62 | Voriconazolo, orale, 205500 mg fino sotto 225500 mg
ZE-2024-15.63 | Voriconazolo, orale, 225500 mg e più
ZE-2024-16.54 | Voriconazolo, endovenoso, 1200 mg fino sotto 1600 mg, età < 6 anni
ZE-2024-16.55 | Voriconazolo, endovenoso, 1600 mg fino sotto 2000 mg, età < 16 anni
ZE-2024-16.56 | Voriconazolo, endovenoso, 2000 mg fino sotto 2400 mg, età < 16 anni
ZE-2024-16.57 | Voriconazolo, endovenoso, 2400 mg fino sotto 3200 mg, età < 16 anni
ZE-2024-16.58 | Voriconazolo, endovenoso, 3200 mg fino sotto 4000 mg
ZE-2024-16.59 | Voriconazolo, endovenoso, 4000 mg fino sotto 4800 mg
ZE-2024-16.60 | Voriconazolo, endovenoso, 4800 mg fino sotto 5600 mg
ZE-2024-16.61 | Voriconazolo, endovenoso, 5600 mg fino sotto 6400 mg
ZE-2024-16.62 | Voriconazolo, endovenoso, 6400 mg fino sotto 7200 mg
ZE-2024-16.63 | Voriconazolo, endovenoso, 7200 mg fino sotto 8800 mg
ZE-2024-16.64 | Voriconazolo, endovenoso, 8800 mg fino sotto 10400 mg
ZE-2024-16.65 | Voriconazolo, endovenoso, 10400 mg fino sotto 12000 mg
ZE-2024-16.66 | Voriconazolo, endovenoso, 12000 mg fino sotto 13600 mg
ZE-2024-16.67 | Voriconazolo, endovenoso, 13600 mg fino sotto 16800 mg
ZE-2024-16.68 | Voriconazolo, endovenoso, 16800 mg fino sotto 20000 mg
ZE-2024-16.69 | Voriconazolo, endovenoso, 20000 mg fino sotto 23200 mg
ZE-2024-16.70 | Voriconazolo, endovenoso, 23200 mg fino sotto 26400 mg
ZE-2024-16.71 | Voriconazolo, endovenoso, 26400 mg fino sotto 32800 mg
ZE-2024-16.72 | Voriconazolo, endovenoso, 32800 mg fino sotto 39200 mg
ZE-2024-16.73 | Voriconazolo, endovenoso, 39200 mg fino sotto 45600 mg
ZE-2024-16.74 | Voriconazolo, endovenoso, 45600 mg fino sotto 52000 mg
ZE-2024-16.75 | Voriconazolo, endovenoso, 52000 mg fino sotto 64800 mg
ZE-2024-16.76 | Voriconazolo, endovenoso, 64800 mg fino sotto 77600 mg
ZE-2024-16.77 | Voriconazolo, endovenoso, 77600 mg fino sotto 90400 mg
ZE-2024-16.78 | Voriconazolo, endovenoso, 90400 mg e più
ZE-2024-17.00 | Posaconazolo, sospensione, orale, 1000 mg fino sotto 2000 mg, età < 6 anni
ZE-2024-17.02 | Posaconazolo, sospensione, orale, 2000 mg fino sotto 3000 mg, età < 16 anni
ZE-2024-17.03 | Posaconazolo, sospensione, orale, 3000 mg fino sotto 4200 mg
ZE-2024-17.04 | Posaconazolo, sospensione, orale, 4200 mg fino sotto 5400 mg
ZE-2024-17.05 | Posaconazolo, sospensione, orale, 5400 mg fino sotto 6600 mg
ZE-2024-17.06 | Posaconazolo, sospensione, orale, 6600 mg fino sotto 7800 mg
ZE-2024-17.07 | Posaconazolo, sospensione, orale, 7800 mg fino sotto 9000 mg
ZE-2024-17.08 | Posaconazolo, sospensione, orale, 9000 mg fino sotto 11400 mg
ZE-2024-17.09 | Posaconazolo, sospensione, orale, 11400 mg fino sotto 13800 mg
ZE-2024-17.10 | Posaconazolo, sospensione, orale, 13800 mg fino sotto 16200 mg
ZE-2024-17.11 | Posaconazolo, sospensione, orale, 16200 mg fino sotto 18600 mg
ZE-2024-17.12 | Posaconazolo, sospensione, orale, 18600 mg fino sotto 21000 mg
ZE-2024-17.13 | Posaconazolo, sospensione, orale, 21000 mg fino sotto 25800 mg
ZE-2024-17.14 | Posaconazolo, sospensione, orale, 25800 mg fino sotto 30600 mg
ZE-2024-17.15 | Posaconazolo, sospensione, orale, 30600 mg fino sotto 35400 mg
ZE-2024-17.16 | Posaconazolo, sospensione, orale, 35400 mg fino sotto 40200 mg
ZE-2024-17.17 | Posaconazolo, sospensione, orale, 40200 mg fino sotto 45000 mg
ZE-2024-17.18 | Posaconazolo, sospensione, orale, 45000 mg fino sotto 54600 mg
ZE-2024-17.19 | Posaconazolo, sospensione, orale, 54600 mg fino sotto 64200 mg
ZE-2024-17.20 | Posaconazolo, sospensione, orale, 64200 mg fino sotto 73800 mg
ZE-2024-17.21 | Posaconazolo, sospensione, orale, 73800 mg fino sotto 83400 mg
ZE-2024-17.22 | Posaconazolo, sospensione, orale, 83400 mg fino sotto 93000 mg
ZE-2024-17.23 | Posaconazolo, sospensione, orale, 93000 mg e più
ZE-2024-18.28 | Anidulafungina, endovenoso, 150 mg fino sotto 250 mg
ZE-2024-18.29 | Anidulafungina, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-18.30 | Anidulafungina, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-18.31 | Anidulafungina, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-18.32 | Anidulafungina, endovenoso, 550 mg fino sotto 750 mg
ZE-2024-18.33 | Anidulafungina, endovenoso, 750 mg fino sotto 950 mg
ZE-2024-18.34 | Anidulafungina, endovenoso, 950 mg fino sotto 1150 mg
ZE-2024-18.35 | Anidulafungina, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2024-18.36 | Anidulafungina, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2024-18.37 | Anidulafungina, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2024-18.38 | Anidulafungina, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2024-18.39 | Anidulafungina, endovenoso, 2250 mg fino sotto 2550 mg
ZE-2024-18.40 | Anidulafungina, endovenoso, 2550 mg fino sotto 2950 mg
ZE-2024-18.41 | Anidulafungina, endovenoso, 2950 mg fino sotto 3350 mg
ZE-2024-18.42 | Anidulafungina, endovenoso, 3350 mg fino sotto 3750 mg
ZE-2024-18.43 | Anidulafungina, endovenoso, 3750 mg fino sotto 4150 mg
ZE-2024-18.44 | Anidulafungina, endovenoso, 4150 mg fino sotto 4950 mg
ZE-2024-18.45 | Anidulafungina, endovenoso, 4950 mg fino sotto 5750 mg
ZE-2024-18.46 | Anidulafungina, endovenoso, 5750 mg fino sotto 6550 mg
ZE-2024-18.47 | Anidulafungina, endovenoso, 6550 mg fino sotto 7350 mg
ZE-2024-18.48 | Anidulafungina, endovenoso, 7350 mg fino sotto 8950 mg
ZE-2024-18.49 | Anidulafungina, endovenoso, 8950 mg fino sotto 10550 mg
ZE-2024-18.50 | Anidulafungina, endovenoso, 10550 mg fino sotto 12150 mg
ZE-2024-18.51 | Anidulafungina, endovenoso, 12150 mg fino sotto 13750 mg
ZE-2024-18.53 | Anidulafungina, endovenoso, 13750 mg fino sotto 15350 mg
ZE-2024-18.54 | Anidulafungina, endovenoso, 15350 mg e più
ZE-2024-19.18 | Infliximab, endovenoso / sottocutanea, 75 mg fino sotto 125 mg, età < 6 anni
ZE-2024-19.19 | Infliximab, endovenoso / sottocutanea, 125 mg fino sotto 175 mg, età < 16 anni
ZE-2024-19.20 | Infliximab, endovenoso / sottocutanea, 175 mg fino sotto 225 mg
ZE-2024-19.21 | Infliximab, endovenoso / sottocutanea, 225 mg fino sotto 275 mg
ZE-2024-19.22 | Infliximab, endovenoso / sottocutanea, 275 mg fino sotto 325 mg
ZE-2024-19.23 | Infliximab, endovenoso / sottocutanea, 325 mg fino sotto 400 mg
ZE-2024-19.24 | Infliximab, endovenoso / sottocutanea, 400 mg fino sotto 500 mg
ZE-2024-19.25 | Infliximab, endovenoso / sottocutanea, 500 mg fino sotto 600 mg
ZE-2024-19.26 | Infliximab, endovenoso / sottocutanea, 600 mg fino sotto 700 mg
ZE-2024-19.27 | Infliximab, endovenoso / sottocutanea, 700 mg fino sotto 800 mg
ZE-2024-19.28 | Infliximab, endovenoso / sottocutanea, 800 mg fino sotto 900 mg
ZE-2024-19.29 | Infliximab, endovenoso / sottocutanea, 900 mg fino sotto 1000 mg
ZE-2024-19.30 | Infliximab, endovenoso / sottocutanea, 1000 mg fino sotto 1200 mg
ZE-2024-19.31 | Infliximab, endovenoso / sottocutanea, 1200 mg fino sotto 1400 mg
ZE-2024-19.32 | Infliximab, endovenoso / sottocutanea, 1400 mg fino sotto 1600 mg
ZE-2024-19.33 | Infliximab, endovenoso / sottocutanea, 1600 mg fino sotto 1800 mg
ZE-2024-19.34 | Infliximab, endovenoso / sottocutanea, 1800 mg fino sotto 2000 mg
ZE-2024-19.36 | Infliximab, endovenoso / sottocutanea, 2000 mg fino sotto 2200 mg
ZE-2024-19.37 | Infliximab, endovenoso / sottocutanea, 2200 mg fino sotto 2400 mg
ZE-2024-19.38 | Infliximab, endovenoso / sottocutanea, 2400 mg e più
ZE-2024-20.01 | Trasfusione di concentrato di eritrociti, da 6 a 10 unità, età < 16 anni
ZE-2024-20.02 | Trasfusione di concentrato di eritrociti, da 11 a 15 unità, età < 16 anni
ZE-2024-20.03 | Trasfusione di concentrati di eritrociti, da 16 a 20 unità,
ZE-2024-20.04 | Trasfusione di concentrati di eritrociti, da 21 a 30 unità,
ZE-2024-20.05 | Trasfusione di concentrati di eritrociti, da 31 a 40 unità,
ZE-2024-20.06 | Trasfusione di concentrati di eritrociti, da 41 a 50 unità,
ZE-2024-20.07 | Trasfusione di concentrati di eritrociti, da 51 a 60 unità,
ZE-2024-20.08 | Trasfusione di concentrati di eritrociti, da 61 a 70 unità,
ZE-2024-20.09 | Trasfusione di concentrati di eritrociti, da 71 a 80 unità,
ZE-2024-20.10 | Trasfusione di concentrati di eritrociti, da 81 a 90 unità,
ZE-2024-20.11 | Trasfusione di concentrati di eritrociti, da 91 a 100 unità,
ZE-2024-20.12 | Trasfusione di concentrati di eritrociti, da 101 a 115 unità,
ZE-2024-20.13 | Trasfusione di concentrati di eritrociti, da 116 a 130 unità,
ZE-2024-20.14 | Trasfusione di concentrati di eritrociti, da 131 a 145 unità,
ZE-2024-20.15 | Trasfusione di concentrati di eritrociti, da 146 a 160 unità,
ZE-2024-20.16 | Trasfusione di concentrati di eritrociti, da 161 a 175 unità,
ZE-2024-20.17 | Trasfusione di concentrati di eritrociti, da 176 a 190 unità,
ZE-2024-20.18 | Trasfusione di concentrati di eritrociti, da 191 a 205 unità,
ZE-2024-20.19 | Trasfusione di concentrati di eritrociti, da 206 a 220 unità,
ZE-2024-20.20 | Trasfusione di concentrati di eritrociti, da 221 a 235 unità,
ZE-2024-20.21 | Trasfusione di concentrati di eritrociti, da 236 a 250 unità,
ZE-2024-20.22 | Trasfusione di concentrati di eritrociti, da 251 a 265 unità,
ZE-2024-20.23 | Trasfusione di concentrati di eritrociti, da 266 a 280 unità,
ZE-2024-20.24 | Trasfusione di concentrati di eritrociti, 281 e più unità,
ZE-2024-23.01 | Trasfusione di concentrati piastrinici specifici per il paziente, 1 concentrato, età < 15 anni
ZE-2024-23.02 | Trasfusione di concentrati piastrinici specifici per il paziente, 2 concentrati, età < 15 anni
ZE-2024-23.03 | Trasfusione di concentrati piastrinici specifici per il paziente, 3 concentrati, età < 15 anni
ZE-2024-23.04 | Trasfusione di concentrati piastrinici specifici per il paziente, 4 concentrati,
ZE-2024-23.05 | Trasfusione di concentrati piastrinici specifici per il paziente, 5 concentrati,
ZE-2024-23.06 | Trasfusione di concentrati piastrinici specifici per il paziente, da 6 a 8 concentrati,
ZE-2024-23.07 | Trasfusione di concentrati piastrinici specifici per il paziente, da 9 a 11 concentrati,
ZE-2024-23.08 | Trasfusione di concentrati piastrinici specifici per il paziente, da 12 a 14 concentrati,
ZE-2024-23.09 | Trasfusione di concentrati piastrinici specifici per il paziente, da 15 a 17 concentrati,
ZE-2024-23.10 | Trasfusione di concentrati piastrinici specifici per il paziente, da 18 a 20 concentrati,
ZE-2024-23.11 | Trasfusione di concentrati piastrinici specifici per il paziente, da 21 a 23 concentrati,
ZE-2024-23.12 | Trasfusione di concentrati piastrinici specifici per il paziente, da 24 a 26 concentrati,
ZE-2024-23.13 | Trasfusione di concentrati piastrinici specifici per il paziente, da 27 a 29 concentrati,
ZE-2024-23.14 | Trasfusione di concentrati piastrinici specifici per il paziente, da 30 a 32 concentrati,
ZE-2024-23.15 | Trasfusione di concentrati piastrinici specifici per il paziente, da 33 a 35 concentrati,
ZE-2024-23.16 | Trasfusione di concentrati piastrinici specifici per il paziente, da 36 a 38 concentrati,
ZE-2024-23.17 | Trasfusione di concentrati piastrinici specifici per il paziente, da 39 a 41 concentrati,
ZE-2024-23.18 | Trasfusione di concentrati piastrinici specifici per il paziente, da 42 a 44 concentrati,
ZE-2024-23.19 | Trasfusione di concentrati piastrinici specifici per il paziente, da 45 a 47 concentrati,
ZE-2024-23.20 | Trasfusione di concentrati piastrinici specifici per il paziente, da 48 a 50 concentrati,
ZE-2024-23.21 | Trasfusione di concentrati piastrinici specifici per il paziente, da 51 a 53 concentrati,
ZE-2024-23.22 | Trasfusione di concentrati piastrinici specifici per il paziente, da 54 a 56 concentrati,
ZE-2024-23.23 | Trasfusione di concentrati piastrinici specifici per il paziente, da 57 a 59 concentrati,
ZE-2024-23.24 | Trasfusione di concentrati piastrinici specifici per il paziente, da 60 a 62 concentrati,
ZE-2024-23.25 | Trasfusione di concentrati piastrinici specifici per il paziente, da 63 a 65 concentrati,
ZE-2024-23.26 | Trasfusione di concentrati piastrinici specifici per il paziente, da 66 a 68 concentrati,
ZE-2024-23.27 | Trasfusione di concentrati piastrinici specifici per il paziente, da 69 e più concentrati,
ZE-2024-24.50 | Inserzione e sostituzione di una protesi autoespandente (sonda permanente) nell'esofago, per via endoscopica,
ZE-2024-24.51 | Inserzione e sostituzione di due protesi autoespandenti (sonda permanente) nell'esofago, per via endoscopica,
ZE-2024-24.52 | Inserzione e sostituzione di più di due protesi autoespandenti (sonda permanente) nell'esofago, per via endoscopica,
ZE-2024-24.60 | Inserzione o sostituzione di una protesi autoespandente nello stomaco, per via endoscopica,
ZE-2024-24.80 | Inserzione e sostituzione endoscopica di uno stent autoespandente [protesi] nel dotto pancreatico,
ZE-2024-24.91 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 2 stent,
ZE-2024-24.92 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 3 stent,
ZE-2024-24.93 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 4 stent,
ZE-2024-24.94 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 5 stent,
ZE-2024-24.95 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 6 e più stent,
ZE-2024-26.01 | Leucoaferesi terapeutica,
ZE-2024-26.02 | Plasmaferesi terapeutica, scambio di plasma con cloruro di sodio e colloidi (ad es. albumina),
ZE-2024-26.03 | Immunoassorbimento extracorporeo, su colonna rigenerabile,
ZE-2024-26.04 | Plasmaferesi terapeutica, scambio di plasma esclusivamente con FFP [qFFP, piFFP],
ZE-2024-28.77 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 100 U fino sotto 300 U, età < 2 anni
ZE-2024-28.78 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 300 U fino sotto 500 U, età < 6 anni
ZE-2024-28.79 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 500 U fino sotto 1000 U, età < 16 anni
ZE-2024-28.80 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 1000 U fino sotto 2000 U
ZE-2024-28.81 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 2000 U fino sotto 4000 U
ZE-2024-28.82 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 4000 U fino sotto 6000 U
ZE-2024-28.83 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 6000 U fino sotto 8000 U
ZE-2024-28.84 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 8000 U fino sotto 10000 U
ZE-2024-28.85 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 10000 U fino sotto 12000 U
ZE-2024-28.86 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 12000 U fino sotto 14000 U
ZE-2024-28.87 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 14000 U fino sotto 16000 U
ZE-2024-28.88 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 16000 U fino sotto 18000 U
ZE-2024-28.89 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 18000 U fino sotto 20000 U
ZE-2024-28.90 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 20000 U fino sotto 24000 U
ZE-2024-28.91 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 24000 U fino sotto 28000 U
ZE-2024-28.92 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 28000 U fino sotto 32000 U
ZE-2024-28.93 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 32000 U fino sotto 36000 U
ZE-2024-28.94 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 36000 U fino sotto 40000 U
ZE-2024-28.95 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 40000 U fino sotto 46000 U
ZE-2024-28.96 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 46000 U fino sotto 52000 U
ZE-2024-28.97 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 52000 U fino sotto 58000 U
ZE-2024-28.98 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 58000 U fino sotto 64000 U
ZE-2024-28.99 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 64000 U fino sotto 70000 U
ZE-2024-28.100 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 70000 U fino sotto 78000 U
ZE-2024-28.101 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 78000 U fino sotto 86000 U
ZE-2024-28.102 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 86000 U fino sotto 94000 U
ZE-2024-28.103 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 94000 U fino sotto 102000 U
ZE-2024-28.104 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 102000 U fino sotto 110000 U
ZE-2024-28.105 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 110000 U e più
ZE-2024-30.50 | Fibrinogeno umano, endovenoso, 0.5 g fino sotto 1.5 g, età < 6 anni
ZE-2024-30.51 | Fibrinogeno umano, endovenoso, 1.5 g fino sotto 2.5 g
ZE-2024-30.52 | Fibrinogeno umano, endovenoso, 2.5 g fino sotto 3.5 g
ZE-2024-30.71 | Fibrinogeno umano, endovenoso, 3.5 g fino sotto 4.5 g
ZE-2024-30.72 | Fibrinogeno umano, endovenoso, 4.5 g fino sotto 5.5 g
ZE-2024-30.73 | Fibrinogeno umano, endovenoso, 5.5 g fino sotto 6.5 g
ZE-2024-30.74 | Fibrinogeno umano, endovenoso, 6.5 g fino sotto 7.5 g
ZE-2024-30.75 | Fibrinogeno umano, endovenoso, 7.5 g fino sotto 8.5 g
ZE-2024-30.76 | Fibrinogeno umano, endovenoso, 8.5 g fino sotto 10.5 g
ZE-2024-30.77 | Fibrinogeno umano, endovenoso, 10.5 g fino sotto 12.5 g
ZE-2024-30.78 | Fibrinogeno umano, endovenoso, 12.5 g fino sotto 15 g
ZE-2024-30.79 | Fibrinogeno umano, endovenoso, 15 g fino sotto 20 g
ZE-2024-30.80 | Fibrinogeno umano, endovenoso, 20 g fino sotto 30 g
ZE-2024-30.81 | Fibrinogeno umano, endovenoso, 30 g fino sotto 40 g
ZE-2024-30.82 | Fibrinogeno umano, endovenoso, 40 g fino sotto 50 g
ZE-2024-30.83 | Fibrinogeno umano, endovenoso, 50 g fino sotto 60 g
ZE-2024-30.84 | Fibrinogeno umano, endovenoso, 60 g fino sotto 80 g
ZE-2024-30.85 | Fibrinogeno umano, endovenoso, 80 g fino sotto 100 g
ZE-2024-30.86 | Fibrinogeno umano, endovenoso, 100 g fino sotto 120 g
ZE-2024-30.87 | Fibrinogeno umano, endovenoso, 120 g fino sotto 140 g
ZE-2024-30.88 | Fibrinogeno umano, endovenoso, 140 g fino sotto 160 g
ZE-2024-30.89 | Fibrinogeno umano, endovenoso, 160 g fino sotto 180 g
ZE-2024-30.90 | Fibrinogeno umano, endovenoso, 180 g fino sotto 200 g
ZE-2024-30.91 | Fibrinogeno umano, endovenoso, 200 g fino sotto 220 g
ZE-2024-30.93 | Fibrinogeno umano, endovenoso, 220 g fino sotto 240 g
ZE-2024-30.94 | Fibrinogeno umano, endovenoso, 240 g e più
ZE-2024-31.24 | Emostasi IX, II, VII e X in combinazione, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
ZE-2024-31.25 | Emostasi IX, II, VII e X in combinazione, endovenoso, 1500 U fino sotto 2500 U, età < 16 anni
ZE-2024-31.26 | Emostasi IX, II, VII e X in combinazione, endovenoso, 2500 U fino sotto 3500 U, età < 16 anni
ZE-2024-31.27 | Emostasi IX, II, VII e X in combinazione, endovenoso, 3500 U fino sotto 4500 U
ZE-2024-31.28 | Emostasi IX, II, VII e X in combinazione, endovenoso, 4500 U fino sotto 5500 U
ZE-2024-31.29 | Emostasi IX, II, VII e X in combinazione, endovenoso, 5500 U fino sotto 6500 U
ZE-2024-31.30 | Emostasi IX, II, VII e X in combinazione, endovenoso, 6500 U fino sotto 7500 U
ZE-2024-31.31 | Emostasi IX, II, VII e X in combinazione, endovenoso, 7500 U fino sotto 8500 U
ZE-2024-31.32 | Emostasi IX, II, VII e X in combinazione, endovenoso, 8500 U fino sotto 9500 U
ZE-2024-31.33 | Emostasi IX, II, VII e X in combinazione, endovenoso, 9500 U fino sotto 10500 U
ZE-2024-31.34 | Emostasi IX, II, VII e X in combinazione, endovenoso, 10500 U fino sotto 15500 U
ZE-2024-31.35 | Emostasi IX, II, VII e X in combinazione, endovenoso, 15500 U fino sotto 20500 U
ZE-2024-31.36 | Emostasi IX, II, VII e X in combinazione, endovenoso, 20500 U fino sotto 25500 U
ZE-2024-31.37 | Emostasi IX, II, VII e X in combinazione, endovenoso, 25500 U fino sotto 30500 U
ZE-2024-31.38 | Emostasi IX, II, VII e X in combinazione, endovenoso, 30500 U fino sotto 40500 U
ZE-2024-31.39 | Emostasi IX, II, VII e X in combinazione, endovenoso, 40500 U fino sotto 50500 U
ZE-2024-31.40 | Emostasi IX, II, VII e X in combinazione, endovenoso, 50500 U fino sotto 60500 U
ZE-2024-31.41 | Emostasi IX, II, VII e X in combinazione, endovenoso, 60500 U fino sotto 70500 U
ZE-2024-31.42 | Emostasi IX, II, VII e X in combinazione, endovenoso, 70500 U fino sotto 80500 U
ZE-2024-31.43 | Emostasi IX, II, VII e X in combinazione, endovenoso, 80500 U fino sotto 100500 U
ZE-2024-31.44 | Emostasi IX, II, VII e X in combinazione, endovenoso, 100500 U fino sotto 120500 U
ZE-2024-31.45 | Emostasi IX, II, VII e X in combinazione, endovenoso, 120500 U fino sotto 140500 U
ZE-2024-31.46 | Emostasi IX, II, VII e X in combinazione, endovenoso, 140500 U fino sotto 160500 U
ZE-2024-31.47 | Emostasi IX, II, VII e X in combinazione, endovenoso, 160500 U fino sotto 200500 U
ZE-2024-31.48 | Emostasi IX, II, VII e X in combinazione, endovenoso, 200500 U e più
ZE-2024-32.27 | Emostasi VIII, plasmatica, endovenoso, 500 U fino sotto 1000 U, età < 6 anni
ZE-2024-32.28 | Emostasi VIII, plasmatica, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
ZE-2024-32.29 | Emostasi VIII, plasmatica, endovenoso, 1500 U fino sotto 5000 U
ZE-2024-32.30 | Emostasi VIII, plasmatica, endovenoso, 5000 U fino sotto 10000 U
ZE-2024-32.31 | Emostasi VIII, plasmatica, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-32.32 | Emostasi VIII, plasmatica, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-32.33 | Emostasi VIII, plasmatica, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-32.34 | Emostasi VIII, plasmatica, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-32.35 | Emostasi VIII, plasmatica, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-32.36 | Emostasi VIII, plasmatica, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-32.37 | Emostasi VIII, plasmatica, endovenoso, 40000 U fino sotto 45000 U
ZE-2024-32.38 | Emostasi VIII, plasmatica, endovenoso, 45000 U fino sotto 50000 U
ZE-2024-32.39 | Emostasi VIII, plasmatica, endovenoso, 50000 U fino sotto 55000 U
ZE-2024-32.40 | Emostasi VIII, plasmatica, endovenoso, 55000 U fino sotto 60000 U
ZE-2024-32.41 | Emostasi VIII, plasmatica, endovenoso, 60000 U fino sotto 65000 U
ZE-2024-32.42 | Emostasi VIII, plasmatica, endovenoso, 65000 U fino sotto 70000 U
ZE-2024-32.43 | Emostasi VIII, plasmatica, endovenoso, 70000 U fino sotto 75000 U
ZE-2024-32.44 | Emostasi VIII, plasmatica, endovenoso, 75000 U fino sotto 80000 U
ZE-2024-32.45 | Emostasi VIII, plasmatica, endovenoso, 80000 U fino sotto 85000 U
ZE-2024-32.46 | Emostasi VIII, plasmatica, endovenoso, 85000 U fino sotto 90000 U
ZE-2024-32.47 | Emostasi VIII, plasmatica, endovenoso, 90000 U fino sotto 100000 U
ZE-2024-32.48 | Emostasi VIII, plasmatica, endovenoso, 100000 U fino sotto 110000 U
ZE-2024-32.49 | Emostasi VIII, plasmatica, endovenoso, 110000 U fino sotto 120000 U
ZE-2024-32.50 | Emostasi VIII, plasmatica, endovenoso, 120000 U fino sotto 130000 U
ZE-2024-32.51 | Emostasi VIII, plasmatica, endovenoso, 130000 U fino sotto 140000 U
ZE-2024-32.52 | Emostasi VIII, plasmatica, endovenoso, 140000 U fino sotto 150000 U
ZE-2024-32.53 | Emostasi VIII, plasmatica, endovenoso, 150000 U e più
ZE-2024-33.27 | Emostasi VIII, ricombinante, endovenoso, 500 U fino sotto 1000 U, età < 16 anni
ZE-2024-33.28 | Emostasi VIII, ricombinante, endovenoso, 1000 U fino sotto 2000 U
ZE-2024-33.29 | Emostasi VIII, ricombinante, endovenoso, 2000 U fino sotto 5000 U
ZE-2024-33.30 | Emostasi VIII, ricombinante, endovenoso, 5000 U fino sotto 8000 U
ZE-2024-33.31 | Emostasi VIII, ricombinante, endovenoso, 8000 U fino sotto 12000 U
ZE-2024-33.32 | Emostasi VIII, ricombinante, endovenoso, 12000 U fino sotto 16000 U
ZE-2024-33.33 | Emostasi VIII, ricombinante, endovenoso, 16000 U fino sotto 20000 U
ZE-2024-33.34 | Emostasi VIII, ricombinante, endovenoso, 20000 U fino sotto 26000 U
ZE-2024-33.35 | Emostasi VIII, ricombinante, endovenoso, 26000 U fino sotto 32000 U
ZE-2024-33.36 | Emostasi VIII, ricombinante, endovenoso, 32000 U fino sotto 38000 U
ZE-2024-33.37 | Emostasi VIII, ricombinante, endovenoso, 38000 U fino sotto 44000 U
ZE-2024-33.38 | Emostasi VIII, ricombinante, endovenoso, 44000 U fino sotto 50000 U
ZE-2024-33.39 | Emostasi VIII, ricombinante, endovenoso, 50000 U fino sotto 58000 U
ZE-2024-33.40 | Emostasi VIII, ricombinante, endovenoso, 58000 U fino sotto 66000 U
ZE-2024-33.41 | Emostasi VIII, ricombinante, endovenoso, 66000 U fino sotto 74000 U
ZE-2024-33.42 | Emostasi VIII, ricombinante, endovenoso, 74000 U fino sotto 82000 U
ZE-2024-33.43 | Emostasi VIII, ricombinante, endovenoso, 82000 U fino sotto 90000 U
ZE-2024-33.44 | Emostasi VIII, ricombinante, endovenoso, 90000 U fino sotto 100000 U
ZE-2024-33.45 | Emostasi VIII, ricombinante, endovenoso, 100000 U fino sotto 110000 U
ZE-2024-33.46 | Emostasi VIII, ricombinante, endovenoso, 110000 U fino sotto 120000 U
ZE-2024-33.47 | Emostasi VIII, ricombinante, endovenoso, 120000 U fino sotto 130000 U
ZE-2024-33.48 | Emostasi VIII, ricombinante, endovenoso, 130000 U fino sotto 140000 U
ZE-2024-33.49 | Emostasi VIII, ricombinante, endovenoso, 140000 U fino sotto 150000 U
ZE-2024-33.51 | Emostasi VIII, ricombinante, endovenoso, 150000 U fino sotto 160000 U
ZE-2024-33.52 | Emostasi VIII, ricombinante, endovenoso, 160000 U fino sotto 170000 U
ZE-2024-33.53 | Emostasi VIII, ricombinante, endovenoso, 170000 U fino sotto 190000 U
ZE-2024-33.54 | Emostasi VIII, ricombinante, endovenoso, 190000 U e più
ZE-2024-34.01 | Inibizione del fattore VIII Bypass Attività, endovenoso, 1500 U fino sotto 5000 U
ZE-2024-34.02 | Inibizione del fattore VIII Bypass Attività, endovenoso, 5000 U fino sotto 10000 U
ZE-2024-34.03 | Inibizione del fattore VIII Bypass Attività, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-34.04 | Inibizione del fattore VIII Bypass Attività, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-34.05 | Inibizione del fattore VIII Bypass Attività, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-34.06 | Inibizione del fattore VIII Bypass Attività, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-34.07 | Inibizione del fattore VIII Bypass Attività, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-34.08 | Inibizione del fattore VIII Bypass Attività, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-34.09 | Inibizione del fattore VIII Bypass Attività, endovenoso, 40000 U fino sotto 45000 U
ZE-2024-34.10 | Inibizione del fattore VIII Bypass Attività, endovenoso, 45000 U fino sotto 50000 U
ZE-2024-34.11 | Inibizione del fattore VIII Bypass Attività, endovenoso, 50000 U fino sotto 55000 U
ZE-2024-34.12 | Inibizione del fattore VIII Bypass Attività, endovenoso, 55000 U fino sotto 60000 U
ZE-2024-34.13 | Inibizione del fattore VIII Bypass Attività, endovenoso, 60000 U fino sotto 65000 U
ZE-2024-34.14 | Inibizione del fattore VIII Bypass Attività, endovenoso, 65000 U fino sotto 70000 U
ZE-2024-34.15 | Inibizione del fattore VIII Bypass Attività, endovenoso, 70000 U fino sotto 75000 U
ZE-2024-34.16 | Inibizione del fattore VIII Bypass Attività, endovenoso, 75000 U fino sotto 80000 U
ZE-2024-34.17 | Inibizione del fattore VIII Bypass Attività, endovenoso, 80000 U fino sotto 85000 U
ZE-2024-34.18 | Inibizione del fattore VIII Bypass Attività, endovenoso, 85000 U fino sotto 90000 U
ZE-2024-34.19 | Inibizione del fattore VIII Bypass Attività, endovenoso, 90000 U fino sotto 95000 U
ZE-2024-34.20 | Inibizione del fattore VIII Bypass Attività, endovenoso, 95000 U fino sotto 100000 U
ZE-2024-34.21 | Inibizione del fattore VIII Bypass Attività, endovenoso, 100000 U fino sotto 105000 U
ZE-2024-34.22 | Inibizione del fattore VIII Bypass Attività, endovenoso, 105000 U fino sotto 110000 U
ZE-2024-34.23 | Inibizione del fattore VIII Bypass Attività, endovenoso, 110000 U fino sotto 115000 U
ZE-2024-34.24 | Inibizione del fattore VIII Bypass Attività, endovenoso, 115000 U fino sotto 120000 U
ZE-2024-34.25 | Inibizione del fattore VIII Bypass Attività, endovenoso, 120000 U fino sotto 125000 U
ZE-2024-34.26 | Inibizione del fattore VIII Bypass Attività, endovenoso, 125000 U fino sotto 130000 U
ZE-2024-34.28 | Inibizione del fattore VIII Bypass Attività, endovenoso, 130000 U fino sotto 135000 U
ZE-2024-34.29 | Inibizione del fattore VIII Bypass Attività, endovenoso, 135000 U fino sotto 140000 U
ZE-2024-34.30 | Inibizione del fattore VIII Bypass Attività, endovenoso, 140000 U fino sotto 150000 U
ZE-2024-34.31 | Inibizione del fattore VIII Bypass Attività, endovenoso, 150000 U fino sotto 160000 U
ZE-2024-34.32 | Inibizione del fattore VIII Bypass Attività, endovenoso, 160000 U fino sotto 170000 U
ZE-2024-34.33 | Inibizione del fattore VIII Bypass Attività, endovenoso, 170000 U fino sotto 180000 U
ZE-2024-34.34 | Inibizione del fattore VIII Bypass Attività, endovenoso, 180000 U fino sotto 190000 U
ZE-2024-34.35 | Inibizione del fattore VIII Bypass Attività, endovenoso, 190000 U fino sotto 200000 U
ZE-2024-34.36 | Inibizione del fattore VIII Bypass Attività, endovenoso, 200000 U fino sotto 220000 U
ZE-2024-34.37 | Inibizione del fattore VIII Bypass Attività, endovenoso, 220000 U fino sotto 240000 U
ZE-2024-34.38 | Inibizione del fattore VIII Bypass Attività, endovenoso, 240000 U fino sotto 260000 U
ZE-2024-34.39 | Inibizione del fattore VIII Bypass Attività, endovenoso, 260000 U fino sotto 280000 U
ZE-2024-34.40 | Inibizione del fattore VIII Bypass Attività, endovenoso, 280000 U fino sotto 300000 U
ZE-2024-34.41 | Inibizione del fattore VIII Bypass Attività, endovenoso, 300000 U fino sotto 320000 U
ZE-2024-34.42 | Inibizione del fattore VIII Bypass Attività, endovenoso, 320000 U fino sotto 340000 U
ZE-2024-34.43 | Inibizione del fattore VIII Bypass Attività, endovenoso, 340000 U fino sotto 360000 U
ZE-2024-34.44 | Inibizione del fattore VIII Bypass Attività, endovenoso, 360000 U e più
ZE-2024-35.28 | Emostasi IX, CBB, endovenoso, 400 U fino sotto 900 U, età < 16 anni
ZE-2024-35.29 | Emostasi IX, CBB, endovenoso, 900 U fino sotto 1500 U
ZE-2024-35.30 | Emostasi IX, CBB, endovenoso, 1500 U fino sotto 5000 U
ZE-2024-35.31 | Emostasi IX, CBB, endovenoso, 5000 U fino sotto 10000 U
ZE-2024-35.32 | Emostasi IX, CBB, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-35.33 | Emostasi IX, CBB, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-35.34 | Emostasi IX, CBB, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-35.35 | Emostasi IX, CBB, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-35.36 | Emostasi IX, CBB, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-35.37 | Emostasi IX, CBB, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-35.38 | Emostasi IX, CBB, endovenoso, 40000 U fino sotto 45000 U
ZE-2024-35.39 | Emostasi IX, CBB, endovenoso, 45000 U fino sotto 50000 U
ZE-2024-35.40 | Emostasi IX, CBB, endovenoso, 50000 U fino sotto 55000 U
ZE-2024-35.41 | Emostasi IX, CBB, endovenoso, 55000 U fino sotto 60000 U
ZE-2024-35.42 | Emostasi IX, CBB, endovenoso, 60000 U fino sotto 65000 U
ZE-2024-35.43 | Emostasi IX, CBB, endovenoso, 65000 U fino sotto 70000 U
ZE-2024-35.44 | Emostasi IX, CBB, endovenoso, 70000 U fino sotto 75000 U
ZE-2024-35.45 | Emostasi IX, CBB, endovenoso, 75000 U fino sotto 80000 U
ZE-2024-35.46 | Emostasi IX, CBB, endovenoso, 80000 U fino sotto 85000 U
ZE-2024-35.47 | Emostasi IX, CBB, endovenoso, 85000 U fino sotto 90000 U
ZE-2024-35.48 | Emostasi IX, CBB, endovenoso, 90000 U fino sotto 95000 U
ZE-2024-35.49 | Emostasi IX, CBB, endovenoso, 95000 U fino sotto 100000 U
ZE-2024-35.50 | Emostasi IX, CBB, endovenoso, 100000 U fino sotto 105000 U
ZE-2024-35.51 | Emostasi IX, CBB, endovenoso, 105000 U fino sotto 110000 U
ZE-2024-35.52 | Emostasi IX, CBB, endovenoso, 110000 U fino sotto 115000 U
ZE-2024-35.53 | Emostasi IX, CBB, endovenoso, 115000 U fino sotto 120000 U
ZE-2024-35.54 | Emostasi IX, CBB, endovenoso, 120000 U fino sotto 125000 U
ZE-2024-35.55 | Emostasi IX, CBB, endovenoso, 125000 U fino sotto 130000 U
ZE-2024-35.56 | Emostasi IX, CBB, endovenoso, 130000 U e più
ZE-2024-36.19 | Emostasi VII, endovenoso, 1000 U fino sotto 2000 U
ZE-2024-36.20 | Emostasi VII, endovenoso, 2000 U fino sotto 5000 U
ZE-2024-36.21 | Emostasi VII, endovenoso, 5000 U fino sotto 10000 U
ZE-2024-36.22 | Emostasi VII, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-36.23 | Emostasi VII, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-36.24 | Emostasi VII, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-36.25 | Emostasi VII, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-36.26 | Emostasi VII, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-36.27 | Emostasi VII, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-36.28 | Emostasi VII, endovenoso, 40000 U fino sotto 45000 U
ZE-2024-36.29 | Emostasi VII, endovenoso, 45000 U fino sotto 50000 U
ZE-2024-36.30 | Emostasi VII, endovenoso, 50000 U fino sotto 55000 U
ZE-2024-36.31 | Emostasi VII, endovenoso, 55000 U fino sotto 60000 U
ZE-2024-36.32 | Emostasi VII, endovenoso, 60000 U fino sotto 70000 U
ZE-2024-36.33 | Emostasi VII, endovenoso, 70000 U fino sotto 80000 U
ZE-2024-36.34 | Emostasi VII, endovenoso, 80000 U fino sotto 90000 U
ZE-2024-36.35 | Emostasi VII, endovenoso, 90000 U fino sotto 100000 U
ZE-2024-36.36 | Emostasi VII, endovenoso, 100000 U e più
ZE-2024-37.20 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 500 U fino sotto 1000 U, età < 10 anni
ZE-2024-37.21 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
ZE-2024-37.22 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 1500 U fino sotto 2500 U
ZE-2024-37.23 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 2500 U fino sotto 3500 U
ZE-2024-37.24 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 3500 U fino sotto 4500 U
ZE-2024-37.25 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 4500 U fino sotto 6500 U
ZE-2024-37.26 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 6500 U fino sotto 10000 U
ZE-2024-37.27 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-37.28 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-37.29 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-37.30 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-37.31 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-37.32 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-37.33 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 40000 U fino sotto 50000 U
ZE-2024-37.34 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 50000 U fino sotto 60000 U
ZE-2024-37.35 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 60000 U fino sotto 70000 U
ZE-2024-37.36 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 70000 U fino sotto 80000 U
ZE-2024-37.37 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 80000 U fino sotto 90000 U
ZE-2024-37.38 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 90000 U fino sotto 100000 U
ZE-2024-37.39 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 100000 U e più
ZE-2024-39.55 | Emostasi VIIa, endovenoso, 1 mg fino sotto 2 mg
ZE-2024-39.56 | Emostasi VIIa, endovenoso, 2 mg fino sotto 8 mg
ZE-2024-39.57 | Emostasi VIIa, endovenoso, 8 mg fino sotto 14 mg
ZE-2024-39.58 | Emostasi VIIa, endovenoso, 14 mg fino sotto 20 mg
ZE-2024-39.59 | Emostasi VIIa, endovenoso, 20 mg fino sotto 26 mg
ZE-2024-39.60 | Emostasi VIIa, endovenoso, 26 mg fino sotto 32 mg
ZE-2024-39.61 | Emostasi VIIa, endovenoso, 32 mg fino sotto 38 mg
ZE-2024-39.62 | Emostasi VIIa, endovenoso, 38 mg fino sotto 44 mg
ZE-2024-39.63 | Emostasi VIIa, endovenoso, 44 mg fino sotto 50 mg
ZE-2024-39.64 | Emostasi VIIa, endovenoso, 50 mg fino sotto 58 mg
ZE-2024-39.65 | Emostasi VIIa, endovenoso, 58 mg fino sotto 66 mg
ZE-2024-39.66 | Emostasi VIIa, endovenoso, 66 mg fino sotto 74 mg
ZE-2024-39.67 | Emostasi VIIa, endovenoso, 74 mg fino sotto 82 mg
ZE-2024-39.68 | Emostasi VIIa, endovenoso, 82 mg fino sotto 90 mg
ZE-2024-39.69 | Emostasi VIIa, endovenoso, 90 mg fino sotto 98 mg
ZE-2024-39.70 | Emostasi VIIa, endovenoso, 98 mg fino sotto 106 mg
ZE-2024-39.71 | Emostasi VIIa, endovenoso, 106 mg fino sotto 114 mg
ZE-2024-39.72 | Emostasi VIIa, endovenoso, 114 mg fino sotto 122 mg
ZE-2024-39.73 | Emostasi VIIa, endovenoso, 122 mg fino sotto 130 mg
ZE-2024-39.74 | Emostasi VIIa, endovenoso, 130 mg fino sotto 140 mg
ZE-2024-39.75 | Emostasi VIIa, endovenoso, 140 mg fino sotto 150 mg
ZE-2024-39.76 | Emostasi VIIa, endovenoso, 150 mg fino sotto 160 mg
ZE-2024-39.77 | Emostasi VIIa, endovenoso, 160 mg fino sotto 170 mg
ZE-2024-39.78 | Emostasi VIIa, endovenoso, 170 mg fino sotto 180 mg
ZE-2024-39.79 | Emostasi VIIa, endovenoso, 180 mg fino sotto 190 mg
ZE-2024-39.80 | Emostasi VIIa, endovenoso, 190 mg fino sotto 200 mg
ZE-2024-39.81 | Emostasi VIIa, endovenoso, 200 mg fino sotto 215 mg
ZE-2024-39.82 | Emostasi VIIa, endovenoso, 215 mg fino sotto 230 mg
ZE-2024-39.83 | Emostasi VIIa, endovenoso, 230 mg fino sotto 245 mg
ZE-2024-39.84 | Emostasi VIIa, endovenoso, 245 mg fino sotto 260 mg
ZE-2024-39.85 | Emostasi VIIa, endovenoso, 260 mg fino sotto 275 mg
ZE-2024-39.86 | Emostasi VIIa, endovenoso, 275 mg fino sotto 290 mg
ZE-2024-39.87 | Emostasi VIIa, endovenoso, 290 mg fino sotto 305 mg
ZE-2024-39.88 | Emostasi VIIa, endovenoso, 305 mg fino sotto 320 mg
ZE-2024-39.89 | Emostasi VIIa, endovenoso, 320 mg fino sotto 340 mg
ZE-2024-39.90 | Emostasi VIIa, endovenoso, 340 mg fino sotto 360 mg
ZE-2024-39.91 | Emostasi VIIa, endovenoso, 360 mg fino sotto 380 mg
ZE-2024-39.92 | Emostasi VIIa, endovenoso, 380 mg fino sotto 400 mg
ZE-2024-39.93 | Emostasi VIIa, endovenoso, 400 mg fino sotto 420 mg
ZE-2024-39.94 | Emostasi VIIa, endovenoso, 420 mg fino sotto 440 mg
ZE-2024-39.95 | Emostasi VIIa, endovenoso, 440 mg fino sotto 460 mg
ZE-2024-39.96 | Emostasi VIIa, endovenoso, 460 mg fino sotto 480 mg
ZE-2024-39.97 | Emostasi VIIa, endovenoso, 480 mg fino sotto 500 mg
ZE-2024-39.98 | Emostasi VIIa, endovenoso, 500 mg fino sotto 550 mg
ZE-2024-39.99 | Emostasi VIIa, endovenoso, 550 mg fino sotto 600 mg
ZE-2024-39.100 | Emostasi VIIa, endovenoso, 600 mg fino sotto 650 mg
ZE-2024-39.101 | Emostasi VIIa, endovenoso, 650 mg fino sotto 700 mg
ZE-2024-39.102 | Emostasi VIIa, endovenoso, 700 mg fino sotto 750 mg
ZE-2024-39.103 | Emostasi VIIa, endovenoso, 750 mg fino sotto 800 mg
ZE-2024-39.104 | Emostasi VIIa, endovenoso, 800 mg fino sotto 850 mg
ZE-2024-39.105 | Emostasi VIIa, endovenoso, 850 mg fino sotto 900 mg
ZE-2024-39.106 | Emostasi VIIa, endovenoso, 900 mg fino sotto 950 mg
ZE-2024-39.107 | Emostasi VIIa, endovenoso, 950 mg fino sotto 1000 mg
ZE-2024-39.108 | Emostasi VIIa, endovenoso, 1000 mg e più
ZE-2024-42.00 | Nelarabina, endovenoso, 500 mg fino sotto 1000 mg
ZE-2024-42.01 | Nelarabina, endovenoso, 1000 mg fino sotto 1500 mg
ZE-2024-42.02 | Nelarabina, endovenoso, 1500 mg fino sotto 2000 mg
ZE-2024-42.03 | Nelarabina, endovenoso, 2000 mg fino sotto 2500 mg
ZE-2024-42.04 | Nelarabina, endovenoso, 2500 mg fino sotto 3000 mg
ZE-2024-42.05 | Nelarabina, endovenoso, 3000 mg fino sotto 3500 mg
ZE-2024-42.06 | Nelarabina, endovenoso, 3500 mg fino sotto 4000 mg
ZE-2024-42.07 | Nelarabina, endovenoso, 4000 mg fino sotto 4500 mg
ZE-2024-42.08 | Nelarabina, endovenoso, 4500 mg fino sotto 5000 mg
ZE-2024-42.09 | Nelarabina, endovenoso, 5000 mg fino sotto 6000 mg
ZE-2024-42.10 | Nelarabina, endovenoso, 6000 mg fino sotto 7000 mg
ZE-2024-42.11 | Nelarabina, endovenoso, 7000 mg fino sotto 8000 mg
ZE-2024-42.12 | Nelarabina, endovenoso, 8000 mg fino sotto 9000 mg
ZE-2024-42.13 | Nelarabina, endovenoso, 9000 mg fino sotto 10000 mg
ZE-2024-42.14 | Nelarabina, endovenoso, 10000 mg fino sotto 12000 mg
ZE-2024-42.15 | Nelarabina, endovenoso, 12000 mg fino sotto 14000 mg
ZE-2024-42.17 | Nelarabina, endovenoso, 14000 mg fino sotto 16000 mg
ZE-2024-42.18 | Nelarabina, endovenoso, 16000 mg fino sotto 18000 mg
ZE-2024-42.19 | Nelarabina, endovenoso, 18000 mg fino sotto 20000 mg
ZE-2024-42.20 | Nelarabina, endovenoso, 20000 mg e più
ZE-2024-44.12 | Adalimumab, sottocutanea / endovenoso, 20 mg fino sotto 60 mg
ZE-2024-44.13 | Adalimumab, sottocutanea / endovenoso, 60 mg fino sotto 100 mg
ZE-2024-44.14 | Adalimumab, sottocutanea / endovenoso, 100 mg fino sotto 140 mg
ZE-2024-44.15 | Adalimumab, sottocutanea / endovenoso, 140 mg fino sotto 180 mg
ZE-2024-44.16 | Adalimumab, sottocutanea / endovenoso, 180 mg fino sotto 220 mg
ZE-2024-44.17 | Adalimumab, sottocutanea / endovenoso, 220 mg fino sotto 260 mg
ZE-2024-44.18 | Adalimumab, sottocutanea / endovenoso, 260 mg fino sotto 300 mg
ZE-2024-44.19 | Adalimumab, sottocutanea / endovenoso, 300 mg fino sotto 340 mg
ZE-2024-44.20 | Adalimumab, sottocutanea / endovenoso, 340 mg fino sotto 380 mg
ZE-2024-44.21 | Adalimumab, sottocutanea / endovenoso, 380 mg fino sotto 420 mg
ZE-2024-44.23 | Adalimumab, sottocutanea / endovenoso, 420 mg fino sotto 500 mg
ZE-2024-44.24 | Adalimumab, sottocutanea / endovenoso, 500 mg fino sotto 580 mg
ZE-2024-44.25 | Adalimumab, sottocutanea / endovenoso, 580 mg fino sotto 660 mg
ZE-2024-44.26 | Adalimumab, sottocutanea / endovenoso, 660 mg fino sotto 740 mg
ZE-2024-44.27 | Adalimumab, sottocutanea / endovenoso, 740 mg fino sotto 820 mg
ZE-2024-44.28 | Adalimumab, sottocutanea / endovenoso, 820 mg fino sotto 900 mg
ZE-2024-44.29 | Adalimumab, sottocutanea / endovenoso, 900 mg fino sotto 980 mg
ZE-2024-44.30 | Adalimumab, sottocutanea / endovenoso, 980 mg e più
ZE-2024-45.13 | Certolizumab pegol, sottocutanea / endovenoso, 100 mg fino sotto 300 mg
ZE-2024-45.14 | Certolizumab pegol, sottocutanea / endovenoso, 300 mg fino sotto 500 mg
ZE-2024-45.15 | Certolizumab pegol, sottocutanea / endovenoso, 500 mg fino sotto 700 mg
ZE-2024-45.16 | Certolizumab pegol, sottocutanea / endovenoso, 700 mg fino sotto 900 mg
ZE-2024-45.17 | Certolizumab pegol, sottocutanea / endovenoso, 900 mg fino sotto 1100 mg
ZE-2024-45.18 | Certolizumab pegol, sottocutanea / endovenoso, 1100 mg fino sotto 1300 mg
ZE-2024-45.19 | Certolizumab pegol, sottocutanea / endovenoso, 1300 mg fino sotto 1500 mg
ZE-2024-45.20 | Certolizumab pegol, sottocutanea / endovenoso, 1500 mg fino sotto 1700 mg
ZE-2024-45.21 | Certolizumab pegol, sottocutanea / endovenoso, 1700 mg fino sotto 1900 mg
ZE-2024-45.22 | Certolizumab pegol, sottocutanea / endovenoso, 1900 mg fino sotto 2100 mg
ZE-2024-45.23 | Certolizumab pegol, sottocutanea / endovenoso, 2100 mg fino sotto 2300 mg
ZE-2024-45.24 | Certolizumab pegol, sottocutanea / endovenoso, 2300 mg fino sotto 2500 mg
ZE-2024-45.25 | Certolizumab pegol, sottocutanea / endovenoso, 2500 mg e più
ZE-2024-46.01 | Golimumab, sottocutanea / endovenoso, 25 mg fino sotto 75 mg
ZE-2024-46.02 | Golimumab, sottocutanea / endovenoso, 75 mg fino sotto 125 mg
ZE-2024-46.03 | Golimumab, sottocutanea / endovenoso, 125 mg fino sotto 175 mg
ZE-2024-46.04 | Golimumab, sottocutanea / endovenoso, 175 mg fino sotto 225 mg
ZE-2024-46.05 | Golimumab, sottocutanea / endovenoso, 225 mg fino sotto 275 mg
ZE-2024-46.06 | Golimumab, sottocutanea / endovenoso, 275 mg fino sotto 325 mg
ZE-2024-46.07 | Golimumab, sottocutanea / endovenoso, 325 mg fino sotto 375 mg
ZE-2024-46.08 | Golimumab, sottocutanea / endovenoso, 375 mg fino sotto 425 mg
ZE-2024-46.09 | Golimumab, sottocutanea / endovenoso, 425 mg e più
ZE-2024-47.32 | Tocilizumab, endovenoso, 200 mg fino sotto 300 mg, età < 16 anni
ZE-2024-47.33 | Tocilizumab, endovenoso, 300 mg fino sotto 500 mg
ZE-2024-47.34 | Tocilizumab, endovenoso, 500 mg fino sotto 700 mg
ZE-2024-47.35 | Tocilizumab, endovenoso, 700 mg fino sotto 900 mg
ZE-2024-47.36 | Tocilizumab, endovenoso, 900 mg fino sotto 1100 mg
ZE-2024-47.37 | Tocilizumab, endovenoso, 1100 mg fino sotto 1300 mg
ZE-2024-47.38 | Tocilizumab, endovenoso, 1300 mg fino sotto 1500 mg
ZE-2024-47.39 | Tocilizumab, endovenoso, 1500 mg fino sotto 1700 mg
ZE-2024-47.40 | Tocilizumab, endovenoso, 1700 mg fino sotto 1900 mg
ZE-2024-47.41 | Tocilizumab, endovenoso, 1900 mg fino sotto 2300 mg
ZE-2024-47.42 | Tocilizumab, endovenoso, 2300 mg fino sotto 2700 mg
ZE-2024-47.43 | Tocilizumab, endovenoso, 2700 mg fino sotto 3100 mg
ZE-2024-47.44 | Tocilizumab, endovenoso, 3100 mg fino sotto 3500 mg
ZE-2024-47.45 | Tocilizumab, endovenoso, 3500 mg fino sotto 4300 mg
ZE-2024-47.46 | Tocilizumab, endovenoso, 4300 mg fino sotto 5100 mg
ZE-2024-47.47 | Tocilizumab, endovenoso, 5100 mg fino sotto 5900 mg
ZE-2024-47.48 | Tocilizumab, endovenoso, 5900 mg fino sotto 6700 mg
ZE-2024-47.49 | Tocilizumab, endovenoso, 6700 mg fino sotto 7500 mg
ZE-2024-47.50 | Tocilizumab, endovenoso, 7500 mg fino sotto 8300 mg
ZE-2024-47.52 | Tocilizumab, endovenoso, 8300 mg fino sotto 9500 mg
ZE-2024-47.53 | Tocilizumab, endovenoso, 9500 mg fino sotto 10700 mg
ZE-2024-47.54 | Tocilizumab, endovenoso, 10700 mg fino sotto 11900 mg
ZE-2024-47.55 | Tocilizumab, endovenoso, 11900 mg fino sotto 13100 mg
ZE-2024-47.56 | Tocilizumab, endovenoso, 13100 mg fino sotto 14300 mg
ZE-2024-47.57 | Tocilizumab, endovenoso, 14300 mg e più
ZE-2024-48.01 | Impianto (percutaneo) transluminale di stents per flusso laminare in caso di aneurismi, vasi intracranici,
ZE-2024-49.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, fino a 24 ore,
ZE-2024-49.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 24 ore fino a 48 ore,
ZE-2024-49.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 48 ore fino a 72 ore,
ZE-2024-49.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 72 ore fino a 96 ore,
ZE-2024-49.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 96 ore fino a 120 ore,
ZE-2024-49.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 120 ore fino a 144 ore,
ZE-2024-49.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 144 ore fino a 168 ore,
ZE-2024-49.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 168 ore fino a 192 ore,
ZE-2024-49.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 192 ore fino a 216 ore,
ZE-2024-49.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 216 ore fino a 240 ore,
ZE-2024-49.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 240 ore fino a 264 ore,
ZE-2024-49.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 264 ore fino a 288 ore,
ZE-2024-49.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 288 ore fino a 336 ore,
ZE-2024-49.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 336 ore fino a 384 ore,
ZE-2024-49.24 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 384 ore fino a 432 ore,
ZE-2024-49.25 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 432 ore fino a 480 ore,
ZE-2024-49.26 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 480 ore fino a 528 ore,
ZE-2024-49.27 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 528 ore fino a 600 ore,
ZE-2024-49.29 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 600 ore fino a 672 ore,
ZE-2024-49.30 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 672 ore fino a 744 ore,
ZE-2024-49.31 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 744 ore fino a 816 ore,
ZE-2024-49.32 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 816 ore fino a 888 ore,
ZE-2024-49.33 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 888 ore fino a 960 ore,
ZE-2024-49.34 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 960 ore fino a 1032 ore,
ZE-2024-49.35 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 1032 ore,
ZE-2024-51.26 | Bortezomib, endovenoso / sottocutanea, 1.5 mg fino sotto 2.5 mg, età < 6 anni
ZE-2024-51.27 | Bortezomib, endovenoso / sottocutanea, 2.5 mg fino sotto 3.5 mg, età < 16 anni
ZE-2024-51.28 | Bortezomib, endovenoso / sottocutanea, 3.5 mg fino sotto 4.5 mg
ZE-2024-51.29 | Bortezomib, endovenoso / sottocutanea, 4.5 mg fino sotto 5.5 mg
ZE-2024-51.30 | Bortezomib, endovenoso / sottocutanea, 5.5 mg fino sotto 7.5 mg
ZE-2024-51.31 | Bortezomib, endovenoso / sottocutanea, 7.5 mg fino sotto 9.5 mg
ZE-2024-51.32 | Bortezomib, endovenoso / sottocutanea, 9.5 mg fino sotto 11.5 mg
ZE-2024-51.33 | Bortezomib, endovenoso / sottocutanea, 11.5 mg fino sotto 13.5 mg
ZE-2024-51.34 | Bortezomib, endovenoso / sottocutanea, 13.5 mg fino sotto 16.5 mg
ZE-2024-51.35 | Bortezomib, endovenoso / sottocutanea, 16.5 mg fino sotto 19.5 mg
ZE-2024-51.36 | Bortezomib, endovenoso / sottocutanea, 19.5 mg fino sotto 22.5 mg
ZE-2024-51.37 | Bortezomib, endovenoso / sottocutanea, 22.5 mg fino sotto 25.5 mg
ZE-2024-51.38 | Bortezomib, endovenoso / sottocutanea, 25.5 mg fino sotto 29.5 mg
ZE-2024-51.39 | Bortezomib, endovenoso / sottocutanea, 29.5 mg fino sotto 33.5 mg
ZE-2024-51.40 | Bortezomib, endovenoso / sottocutanea, 33.5 mg fino sotto 37.5 mg
ZE-2024-51.41 | Bortezomib, endovenoso / sottocutanea, 37.5 mg fino sotto 41.5 mg
ZE-2024-51.42 | Bortezomib, endovenoso / sottocutanea, 41.5 mg fino sotto 47.5 mg
ZE-2024-51.43 | Bortezomib, endovenoso / sottocutanea, 47.5 mg fino sotto 53.5 mg
ZE-2024-51.44 | Bortezomib, endovenoso / sottocutanea, 53.5 mg fino sotto 59.5 mg
ZE-2024-51.45 | Bortezomib, endovenoso / sottocutanea, 59.5 mg e più
ZE-2024-52.01 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 2.5 g fino sotto 5 g, età < 12 anni
ZE-2024-52.29 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 5 g fino sotto 10 g, età < 16 anni
ZE-2024-52.30 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 10 g fino sotto 15 g
ZE-2024-52.31 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 15 g fino sotto 25 g
ZE-2024-52.32 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 25 g fino sotto 35 g
ZE-2024-52.33 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 35 g fino sotto 45 g
ZE-2024-52.34 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 45 g fino sotto 55 g
ZE-2024-52.35 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 55 g fino sotto 65 g
ZE-2024-52.36 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 65 g fino sotto 75 g
ZE-2024-52.37 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 75 g fino sotto 85 g
ZE-2024-52.38 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 85 g fino sotto 105 g
ZE-2024-52.39 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 105 g fino sotto 125 g
ZE-2024-52.40 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 125 g fino sotto 145 g
ZE-2024-52.41 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 145 g fino sotto 165 g
ZE-2024-52.42 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 165 g fino sotto 185 g
ZE-2024-52.43 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 185 g fino sotto 205 g
ZE-2024-52.44 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 205 g fino sotto 225 g
ZE-2024-52.45 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 225 g fino sotto 245 g
ZE-2024-52.46 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 245 g fino sotto 285 g
ZE-2024-52.47 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 285 g fino sotto 325 g
ZE-2024-52.48 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 325 g fino sotto 365 g
ZE-2024-52.49 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 365 g fino sotto 445 g
ZE-2024-52.50 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 445 g fino sotto 525 g
ZE-2024-52.51 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 525 g fino sotto 605 g
ZE-2024-52.52 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 605 g fino sotto 685 g
ZE-2024-52.53 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 685 g fino sotto 765 g
ZE-2024-52.54 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 765 g fino sotto 845 g
ZE-2024-52.55 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 845 g fino sotto 925 g
ZE-2024-52.56 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 925 g fino sotto 1005 g
ZE-2024-52.57 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1005 g fino sotto 1105 g
ZE-2024-52.58 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1105 g fino sotto 1205 g
ZE-2024-52.59 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1205 g fino sotto 1305 g
ZE-2024-52.60 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1305 g fino sotto 1425 g
ZE-2024-52.61 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1425 g fino sotto 1545 g
ZE-2024-52.62 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1545 g e più
ZE-2024-55.17 | Ustekinumab, sottocutanea, 22.5 mg fino sotto 67.5 mg
ZE-2024-55.18 | Ustekinumab, sottocutanea, 67.5 mg fino sotto 112.5 mg
ZE-2024-55.19 | Ustekinumab, sottocutanea, 112.5 mg fino sotto 157.5 mg
ZE-2024-55.20 | Ustekinumab, sottocutanea, 157.5 mg fino sotto 202.5 mg
ZE-2024-55.21 | Ustekinumab, sottocutanea, 202.5 mg fino sotto 292.5 mg
ZE-2024-55.22 | Ustekinumab, sottocutanea, 292.5 mg fino sotto 382.5 mg
ZE-2024-55.23 | Ustekinumab, sottocutanea, 382.5 mg e più
ZE-2024-56.19 | Eculizumab, endovenoso, 150 mg fino sotto 450 mg
ZE-2024-56.20 | Eculizumab, endovenoso, 450 mg fino sotto 750 mg
ZE-2024-56.21 | Eculizumab, endovenoso, 750 mg fino sotto 1050 mg
ZE-2024-56.22 | Eculizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2024-56.23 | Eculizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2024-56.24 | Eculizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2024-56.25 | Eculizumab, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2024-56.26 | Eculizumab, endovenoso, 2250 mg fino sotto 2550 mg
ZE-2024-56.27 | Eculizumab, endovenoso, 2550 mg fino sotto 2850 mg
ZE-2024-56.28 | Eculizumab, endovenoso, 2850 mg fino sotto 3150 mg
ZE-2024-56.29 | Eculizumab, endovenoso, 3150 mg fino sotto 3450 mg
ZE-2024-56.30 | Eculizumab, endovenoso, 3450 mg fino sotto 3750 mg
ZE-2024-56.31 | Eculizumab, endovenoso, 3750 mg fino sotto 4050 mg
ZE-2024-56.32 | Eculizumab, endovenoso, 4050 mg fino sotto 4350 mg
ZE-2024-56.33 | Eculizumab, endovenoso, 4350 mg fino sotto 4650 mg
ZE-2024-56.34 | Eculizumab, endovenoso, 4650 mg fino sotto 4950 mg
ZE-2024-56.35 | Eculizumab, endovenoso, 4950 mg fino sotto 5250 mg
ZE-2024-56.36 | Eculizumab, endovenoso, 5250 mg fino sotto 5550 mg
ZE-2024-56.37 | Eculizumab, endovenoso, 5550 mg fino sotto 5850 mg
ZE-2024-56.38 | Eculizumab, endovenoso, 5850 mg fino sotto 6150 mg
ZE-2024-56.39 | Eculizumab, endovenoso, 6150 mg fino sotto 6450 mg
ZE-2024-56.41 | Eculizumab, endovenoso, 6450 mg fino sotto 7050 mg
ZE-2024-56.42 | Eculizumab, endovenoso, 7050 mg fino sotto 7650 mg
ZE-2024-56.43 | Eculizumab, endovenoso, 7650 mg fino sotto 8250 mg
ZE-2024-56.44 | Eculizumab, endovenoso, 8250 mg fino sotto 8850 mg
ZE-2024-56.45 | Eculizumab, endovenoso, 8850 mg e più
ZE-2024-57.12 | Abatacept, endovenoso / intratecale, 375 mg fino sotto 625 mg
ZE-2024-57.13 | Abatacept, endovenoso / intratecale, 625 mg fino sotto 875 mg
ZE-2024-57.14 | Abatacept, endovenoso / intratecale, 875 mg fino sotto 1125 mg
ZE-2024-57.15 | Abatacept, endovenoso / intratecale, 1125 mg fino sotto 1375 mg
ZE-2024-57.16 | Abatacept, endovenoso / intratecale, 1375 mg fino sotto 1625 mg
ZE-2024-57.17 | Abatacept, endovenoso / intratecale, 1625 mg fino sotto 1875 mg
ZE-2024-57.18 | Abatacept, endovenoso / intratecale, 1875 mg fino sotto 2125 mg
ZE-2024-57.19 | Abatacept, endovenoso / intratecale, 2125 mg fino sotto 2375 mg
ZE-2024-57.20 | Abatacept, endovenoso / intratecale, 2375 mg fino sotto 2625 mg
ZE-2024-57.21 | Abatacept, endovenoso / intratecale, 2625 mg fino sotto 2875 mg
ZE-2024-57.22 | Abatacept, endovenoso / intratecale, 2875 mg e più
ZE-2024-58.07 | Abatacept, sottocutanea, 187.5 mg fino sotto 312.5 mg
ZE-2024-58.08 | Abatacept, sottocutanea, 312.5 mg fino sotto 437.5 mg
ZE-2024-58.09 | Abatacept, sottocutanea, 437.5 mg fino sotto 562.5 mg
ZE-2024-58.10 | Abatacept, sottocutanea, 562.5 mg fino sotto 687.5 mg
ZE-2024-58.11 | Abatacept, sottocutanea, 687.5 mg fino sotto 937.5 mg
ZE-2024-58.12 | Abatacept, sottocutanea, 937.5 mg fino sotto 1187.5 mg
ZE-2024-58.13 | Abatacept, sottocutanea, 1187.5 mg fino sotto 1437.5 mg
ZE-2024-58.14 | Abatacept, sottocutanea, 1437.5 mg fino sotto 1687.5 mg
ZE-2024-58.15 | Abatacept, sottocutanea, 1687.5 mg e più
ZE-2024-61.01 | Panitumumab, endovenoso, 180 mg fino sotto 300 mg
ZE-2024-61.02 | Panitumumab, endovenoso, 300 mg fino sotto 420 mg
ZE-2024-61.03 | Panitumumab, endovenoso, 420 mg fino sotto 540 mg
ZE-2024-61.04 | Panitumumab, endovenoso, 540 mg fino sotto 660 mg
ZE-2024-61.05 | Panitumumab, endovenoso, 660 mg fino sotto 780 mg
ZE-2024-61.06 | Panitumumab, endovenoso, 780 mg fino sotto 900 mg
ZE-2024-61.07 | Panitumumab, endovenoso, 900 mg fino sotto 1020 mg
ZE-2024-61.08 | Panitumumab, endovenoso, 1020 mg fino sotto 1260 mg
ZE-2024-61.09 | Panitumumab, endovenoso, 1260 mg fino sotto 1500 mg
ZE-2024-61.10 | Panitumumab, endovenoso, 1500 mg fino sotto 1740 mg
ZE-2024-61.11 | Panitumumab, endovenoso, 1740 mg fino sotto 1980 mg
ZE-2024-61.12 | Panitumumab, endovenoso, 1980 mg fino sotto 2220 mg
ZE-2024-61.13 | Panitumumab, endovenoso, 2220 mg fino sotto 2460 mg
ZE-2024-61.14 | Panitumumab, endovenoso, 2460 mg e più
ZE-2024-62.02 | Rituximab, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-62.03 | Rituximab, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-62.04 | Rituximab, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-62.05 | Rituximab, endovenoso, 550 mg fino sotto 650 mg
ZE-2024-62.06 | Rituximab, endovenoso, 650 mg fino sotto 750 mg
ZE-2024-62.07 | Rituximab, endovenoso, 750 mg fino sotto 850 mg
ZE-2024-62.08 | Rituximab, endovenoso, 850 mg fino sotto 950 mg
ZE-2024-62.09 | Rituximab, endovenoso, 950 mg fino sotto 1050 mg
ZE-2024-62.10 | Rituximab, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2024-62.11 | Rituximab, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2024-62.12 | Rituximab, endovenoso, 1450 mg fino sotto 1650 mg
ZE-2024-62.13 | Rituximab, endovenoso, 1650 mg fino sotto 1850 mg
ZE-2024-62.14 | Rituximab, endovenoso, 1850 mg fino sotto 2050 mg
ZE-2024-62.15 | Rituximab, endovenoso, 2050 mg fino sotto 2450 mg
ZE-2024-62.16 | Rituximab, endovenoso, 2450 mg fino sotto 2850 mg
ZE-2024-62.17 | Rituximab, endovenoso, 2850 mg fino sotto 3250 mg
ZE-2024-62.18 | Rituximab, endovenoso, 3250 mg fino sotto 3650 mg
ZE-2024-62.20 | Rituximab, endovenoso, 3650 mg fino sotto 4150 mg
ZE-2024-62.21 | Rituximab, endovenoso, 4150 mg fino sotto 4650 mg
ZE-2024-62.22 | Rituximab, endovenoso, 4650 mg fino sotto 5150 mg
ZE-2024-62.23 | Rituximab, endovenoso, 5150 mg fino sotto 5650 mg
ZE-2024-62.24 | Rituximab, endovenoso, 5650 mg fino sotto 6250 mg
ZE-2024-62.25 | Rituximab, endovenoso, 6250 mg fino sotto 6850 mg
ZE-2024-62.26 | Rituximab, endovenoso, 6850 mg fino sotto 7450 mg
ZE-2024-62.27 | Rituximab, endovenoso, 7450 mg fino sotto 8050 mg
ZE-2024-62.29 | Rituximab, endovenoso, 8050 mg fino sotto 8850 mg
ZE-2024-62.30 | Rituximab, endovenoso, 8850 mg fino sotto 9650 mg
ZE-2024-62.31 | Rituximab, endovenoso, 9650 mg fino sotto 10450 mg
ZE-2024-62.32 | Rituximab, endovenoso, 10450 mg fino sotto 11250 mg
ZE-2024-62.34 | Rituximab, endovenoso, 11250 mg fino sotto 12050 mg
ZE-2024-62.35 | Rituximab, endovenoso, 12050 mg e più
ZE-2024-63.04 | Rituximab, sottocutanea, 500 mg fino sotto 900 mg
ZE-2024-63.14 | Rituximab, sottocutanea, 900 mg fino sotto 1100 mg
ZE-2024-63.15 | Rituximab, sottocutanea, 1100 mg fino sotto 1700 mg
ZE-2024-63.16 | Rituximab, sottocutanea, 1700 mg fino sotto 2800 mg
ZE-2024-63.17 | Rituximab, sottocutanea, 2800 mg fino sotto 4200 mg
ZE-2024-63.18 | Rituximab, sottocutanea, 4200 mg fino sotto 5600 mg
ZE-2024-63.19 | Rituximab, sottocutanea, 5600 mg fino sotto 7000 mg
ZE-2024-63.20 | Rituximab, sottocutanea, 7000 mg fino sotto 8400 mg
ZE-2024-63.21 | Rituximab, sottocutanea, 8400 mg fino sotto 9800 mg
ZE-2024-63.22 | Rituximab, sottocutanea, 9800 mg e più
ZE-2024-64.23 | Trastuzumab, endovenoso / intratecale / sottocutanea, 100 mg fino sotto 150 mg
ZE-2024-64.24 | Trastuzumab, endovenoso / intratecale / sottocutanea, 150 mg fino sotto 200 mg
ZE-2024-64.25 | Trastuzumab, endovenoso / intratecale / sottocutanea, 200 mg fino sotto 250 mg
ZE-2024-64.26 | Trastuzumab, endovenoso / intratecale / sottocutanea, 250 mg fino sotto 350 mg
ZE-2024-64.27 | Trastuzumab, endovenoso / intratecale / sottocutanea, 350 mg fino sotto 500 mg
ZE-2024-64.28 | Trastuzumab, endovenoso / intratecale / sottocutanea, 500 mg fino sotto 650 mg
ZE-2024-64.29 | Trastuzumab, endovenoso / intratecale / sottocutanea, 650 mg fino sotto 800 mg
ZE-2024-64.30 | Trastuzumab, endovenoso / intratecale / sottocutanea, 800 mg fino sotto 950 mg
ZE-2024-64.31 | Trastuzumab, endovenoso / intratecale / sottocutanea, 950 mg fino sotto 1100 mg
ZE-2024-64.32 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1100 mg fino sotto 1300 mg
ZE-2024-64.33 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1300 mg fino sotto 1500 mg
ZE-2024-64.34 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1500 mg fino sotto 1700 mg
ZE-2024-64.35 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1700 mg fino sotto 2000 mg
ZE-2024-64.36 | Trastuzumab, endovenoso / intratecale / sottocutanea, 2000 mg fino sotto 2300 mg
ZE-2024-64.37 | Trastuzumab, endovenoso / intratecale / sottocutanea, 2300 mg e più
ZE-2024-68.20 | Emostasi XIII, endovenoso, 500 U fino sotto 1000 U, età < 16 anni
ZE-2024-68.21 | Emostasi XIII, endovenoso, 1000 U fino sotto 2000 U, età < 16 anni
ZE-2024-68.40 | Emostasi XIII, endovenoso, 2000 U fino sotto 3075 U
ZE-2024-68.41 | Emostasi XIII, endovenoso, 3075 U fino sotto 4375 U
ZE-2024-68.42 | Emostasi XIII, endovenoso, 4375 U fino sotto 5625 U
ZE-2024-68.43 | Emostasi XIII, endovenoso, 5625 U fino sotto 6875 U
ZE-2024-68.44 | Emostasi XIII, endovenoso, 6875 U fino sotto 8125 U
ZE-2024-68.45 | Emostasi XIII, endovenoso, 8125 U fino sotto 9375 U
ZE-2024-68.46 | Emostasi XIII, endovenoso, 9375 U fino sotto 10625 U
ZE-2024-68.47 | Emostasi XIII, endovenoso, 10625 U fino sotto 11875 U
ZE-2024-68.48 | Emostasi XIII, endovenoso, 11875 U fino sotto 13125 U
ZE-2024-68.49 | Emostasi XIII, endovenoso, 13125 U fino sotto 15000 U
ZE-2024-68.50 | Emostasi XIII, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-68.51 | Emostasi XIII, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-68.52 | Emostasi XIII, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-68.53 | Emostasi XIII, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-68.54 | Emostasi XIII, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-68.55 | Emostasi XIII, endovenoso, 40000 U fino sotto 50000 U
ZE-2024-68.56 | Emostasi XIII, endovenoso, 50000 U fino sotto 60000 U
ZE-2024-68.57 | Emostasi XIII, endovenoso, 60000 U fino sotto 70000 U
ZE-2024-68.58 | Emostasi XIII, endovenoso, 70000 U fino sotto 80000 U
ZE-2024-68.59 | Emostasi XIII, endovenoso, 80000 U fino sotto 90000 U
ZE-2024-68.60 | Emostasi XIII, endovenoso, 90000 U fino sotto 100000 U
ZE-2024-68.61 | Emostasi XIII, endovenoso, 100000 U fino sotto 110000 U
ZE-2024-68.62 | Emostasi XIII, endovenoso, 110000 U fino sotto 120000 U
ZE-2024-68.63 | Emostasi XIII, endovenoso, 120000 U e più
ZE-2024-69.03 | Caspofungina, endovenoso, 150 mg fino sotto 200 mg
ZE-2024-69.04 | Caspofungina, endovenoso, 200 mg fino sotto 250 mg
ZE-2024-69.05 | Caspofungina, endovenoso, 250 mg fino sotto 300 mg
ZE-2024-69.06 | Caspofungina, endovenoso, 300 mg fino sotto 350 mg
ZE-2024-69.07 | Caspofungina, endovenoso, 350 mg fino sotto 400 mg
ZE-2024-69.08 | Caspofungina, endovenoso, 400 mg fino sotto 450 mg
ZE-2024-69.09 | Caspofungina, endovenoso, 450 mg fino sotto 500 mg
ZE-2024-69.10 | Caspofungina, endovenoso, 500 mg fino sotto 600 mg
ZE-2024-69.11 | Caspofungina, endovenoso, 600 mg fino sotto 700 mg
ZE-2024-69.12 | Caspofungina, endovenoso, 700 mg fino sotto 800 mg
ZE-2024-69.13 | Caspofungina, endovenoso, 800 mg fino sotto 900 mg
ZE-2024-69.14 | Caspofungina, endovenoso, 900 mg fino sotto 1000 mg
ZE-2024-69.15 | Caspofungina, endovenoso, 1000 mg fino sotto 1200 mg
ZE-2024-69.16 | Caspofungina, endovenoso, 1200 mg fino sotto 1400 mg
ZE-2024-69.17 | Caspofungina, endovenoso, 1400 mg fino sotto 1600 mg
ZE-2024-69.18 | Caspofungina, endovenoso, 1600 mg fino sotto 2000 mg
ZE-2024-69.19 | Caspofungina, endovenoso, 2000 mg fino sotto 2400 mg
ZE-2024-69.20 | Caspofungina, endovenoso, 2400 mg fino sotto 2800 mg
ZE-2024-69.21 | Caspofungina, endovenoso, 2800 mg fino sotto 3600 mg
ZE-2024-69.22 | Caspofungina, endovenoso, 3600 mg fino sotto 4400 mg
ZE-2024-69.23 | Caspofungina, endovenoso, 4400 mg fino sotto 5200 mg
ZE-2024-69.24 | Caspofungina, endovenoso, 5200 mg fino sotto 6000 mg
ZE-2024-69.25 | Caspofungina, endovenoso, 6000 mg fino sotto 6800 mg
ZE-2024-69.26 | Caspofungina, endovenoso, 6800 mg fino sotto 7600 mg
ZE-2024-69.27 | Caspofungina, endovenoso, 7600 mg fino sotto 8400 mg
ZE-2024-69.29 | Caspofungina, endovenoso, 8400 mg fino sotto 9200 mg
ZE-2024-69.30 | Caspofungina, endovenoso, 9200 mg fino sotto 10000 mg
ZE-2024-69.31 | Caspofungina, endovenoso, 10000 mg fino sotto 10800 mg
ZE-2024-69.32 | Caspofungina, endovenoso, 10800 mg fino sotto 11600 mg
ZE-2024-69.33 | Caspofungina, endovenoso, 11600 mg fino sotto 12400 mg
ZE-2024-69.34 | Caspofungina, endovenoso, 12400 mg fino sotto 13200 mg
ZE-2024-69.35 | Caspofungina, endovenoso, 13200 mg e più
ZE-2024-70.01 | Impianto di contropulsatore aortico [IABP], chirurgico a cielo aperto,
ZE-2024-72.02 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo sinistro, percutaneo, con forza pulsante potenziale fino a massimo 2,5 l/min,
ZE-2024-72.03 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo destro, percutaneo,
ZE-2024-73.20 | Trattamento infermieristico complesso negli adulti, da 31 a 35 punti risorse,
ZE-2024-73.22 | Trattamento infermieristico complesso negli adulti, da 51 a 55 punti risorse,
ZE-2024-73.23 | Trattamento infermieristico complesso negli adulti, da 71 a 80 punti risorse,
ZE-2024-73.24 | Trattamento infermieristico complesso negli adulti, da 126 a 150 punti risorse,
ZE-2024-73.25 | Trattamento infermieristico complesso negli adulti, da 226 a 250 punti risorse,
ZE-2024-73.26 | Trattamento infermieristico complesso negli adulti, da 351 a 400 punti risorse,
ZE-2024-73.28 | Trattamento infermieristico complesso negli adulti, da 601 a 700 punti risorse,
ZE-2024-73.29 | Trattamento infermieristico complesso negli adulti, da 1001 a 1100 punti risorse,
ZE-2024-73.30 | Trattamento infermieristico complesso negli adulti, da 1401 a 1500 punti risorse,
ZE-2024-73.31 | Trattamento infermieristico complesso negli adulti, da 1801 a 1900 punti risorse,
ZE-2024-73.32 | Trattamento infermieristico complesso negli adulti, da 2201 a 2300 punti risorse,
ZE-2024-73.50 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 31 a 35 punti risorse,
ZE-2024-73.52 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 51 a 55 punti risorse,
ZE-2024-73.53 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 71 a 80 punti risorse,
ZE-2024-73.54 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 126 a 150 punti risorse,
ZE-2024-73.55 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 226 a 250 punti risorse,
ZE-2024-73.56 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 351 a 400 punti risorse,
ZE-2024-73.58 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 601 a 700 punti risorse,
ZE-2024-73.59 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1001 a 1100 punti risorse,
ZE-2024-73.60 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1401 a 1500 punti risorse,
ZE-2024-73.61 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1801 a 1900 punti risorse,
ZE-2024-73.62 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 2201 a 2300 punti risorse,
ZE-2024-75.43 | Bosentan, orale, 500 mg fino sotto 1000 mg, età < 12 anni
ZE-2024-75.44 | Bosentan, orale, 1000 mg fino sotto 2000 mg, età < 12 anni
ZE-2024-75.46 | Bosentan, orale, 4000 mg fino sotto 6000 mg
ZE-2024-75.47 | Bosentan, orale, 6000 mg fino sotto 8000 mg
ZE-2024-75.48 | Bosentan, orale, 8000 mg fino sotto 10000 mg
ZE-2024-75.49 | Bosentan, orale, 10000 mg fino sotto 12000 mg
ZE-2024-75.50 | Bosentan, orale, 12000 mg fino sotto 14000 mg
ZE-2024-75.51 | Bosentan, orale, 14000 mg fino sotto 17000 mg
ZE-2024-75.52 | Bosentan, orale, 17000 mg fino sotto 20000 mg
ZE-2024-75.53 | Bosentan, orale, 20000 mg fino sotto 23000 mg
ZE-2024-75.54 | Bosentan, orale, 23000 mg fino sotto 26000 mg
ZE-2024-75.55 | Bosentan, orale, 26000 mg e più
ZE-2024-78.01 | Posaconazolo, compressa / capsula, orale, 600 mg fino sotto 1200 mg, età < 16 anni
ZE-2024-78.02 | Posaconazolo, compressa / capsula, orale, 1200 mg fino sotto 1800 mg, età < 16 anni
ZE-2024-78.03 | Posaconazolo, compressa / capsula, orale, 1800 mg fino sotto 3000 mg, età < 16 anni
ZE-2024-78.04 | Posaconazolo, compressa / capsula, orale, 3000 mg fino sotto 4200 mg
ZE-2024-78.05 | Posaconazolo, compressa / capsula, orale, 4200 mg fino sotto 5400 mg
ZE-2024-78.06 | Posaconazolo, compressa / capsula, orale, 5400 mg fino sotto 6600 mg
ZE-2024-78.07 | Posaconazolo, compressa / capsula, orale, 6600 mg fino sotto 7800 mg
ZE-2024-78.08 | Posaconazolo, compressa / capsula, orale, 7800 mg fino sotto 9000 mg
ZE-2024-78.09 | Posaconazolo, compressa / capsula, orale, 9000 mg fino sotto 11400 mg
ZE-2024-78.10 | Posaconazolo, compressa / capsula, orale, 11400 mg fino sotto 13800 mg
ZE-2024-78.11 | Posaconazolo, compressa / capsula, orale, 13800 mg fino sotto 16200 mg
ZE-2024-78.12 | Posaconazolo, compressa / capsula, orale, 16200 mg fino sotto 18600 mg
ZE-2024-78.13 | Posaconazolo, compressa / capsula, orale, 18600 mg fino sotto 21000 mg
ZE-2024-78.14 | Posaconazolo, compressa / capsula, orale, 21000 mg fino sotto 25800 mg
ZE-2024-78.15 | Posaconazolo, compressa / capsula, orale, 25800 mg fino sotto 30600 mg
ZE-2024-78.16 | Posaconazolo, compressa / capsula, orale, 30600 mg fino sotto 35400 mg
ZE-2024-78.17 | Posaconazolo, compressa / capsula, orale, 35400 mg fino sotto 40200 mg
ZE-2024-78.18 | Posaconazolo, compressa / capsula, orale, 40200 mg fino sotto 45000 mg
ZE-2024-78.19 | Posaconazolo, compressa / capsula, orale, 45000 mg fino sotto 54600 mg
ZE-2024-78.20 | Posaconazolo, compressa / capsula, orale, 54600 mg fino sotto 64200 mg
ZE-2024-78.21 | Posaconazolo, compressa / capsula, orale, 64200 mg fino sotto 73800 mg
ZE-2024-78.22 | Posaconazolo, compressa / capsula, orale, 73800 mg fino sotto 83400 mg
ZE-2024-78.23 | Posaconazolo, compressa / capsula, orale, 83400 mg fino sotto 93000 mg
ZE-2024-78.24 | Posaconazolo, compressa / capsula, orale, 93000 mg e più
ZE-2024-79.25 | Posaconazolo, endovenoso, 150 mg fino sotto 450 mg
ZE-2024-79.26 | Posaconazolo, endovenoso, 450 mg fino sotto 750 mg
ZE-2024-79.27 | Posaconazolo, endovenoso, 750 mg fino sotto 1350 mg
ZE-2024-79.28 | Posaconazolo, endovenoso, 1350 mg fino sotto 1950 mg
ZE-2024-79.29 | Posaconazolo, endovenoso, 1950 mg fino sotto 2550 mg
ZE-2024-79.30 | Posaconazolo, endovenoso, 2550 mg fino sotto 3450 mg
ZE-2024-79.31 | Posaconazolo, endovenoso, 3450 mg fino sotto 4350 mg
ZE-2024-79.32 | Posaconazolo, endovenoso, 4350 mg fino sotto 5250 mg
ZE-2024-79.33 | Posaconazolo, endovenoso, 5250 mg fino sotto 6150 mg
ZE-2024-79.34 | Posaconazolo, endovenoso, 6150 mg fino sotto 7350 mg
ZE-2024-79.35 | Posaconazolo, endovenoso, 7350 mg fino sotto 8550 mg
ZE-2024-79.36 | Posaconazolo, endovenoso, 8550 mg fino sotto 9750 mg
ZE-2024-79.37 | Posaconazolo, endovenoso, 9750 mg fino sotto 10950 mg
ZE-2024-79.38 | Posaconazolo, endovenoso, 10950 mg fino sotto 12750 mg
ZE-2024-79.39 | Posaconazolo, endovenoso, 12750 mg fino sotto 14550 mg
ZE-2024-79.40 | Posaconazolo, endovenoso, 14550 mg fino sotto 16350 mg
ZE-2024-79.41 | Posaconazolo, endovenoso, 16350 mg fino sotto 18150 mg
ZE-2024-79.42 | Posaconazolo, endovenoso, 18150 mg fino sotto 20550 mg
ZE-2024-79.43 | Posaconazolo, endovenoso, 20550 mg fino sotto 22950 mg
ZE-2024-79.44 | Posaconazolo, endovenoso, 22950 mg fino sotto 25350 mg
ZE-2024-79.45 | Posaconazolo, endovenoso, 25350 mg fino sotto 27750 mg
ZE-2024-79.47 | Posaconazolo, endovenoso, 27750 mg fino sotto 30150 mg
ZE-2024-79.48 | Posaconazolo, endovenoso, 30150 mg e più
ZE-2024-81.01 | Brentuximab vedotin, endovenoso, 50 mg fino sotto 60 mg
ZE-2024-81.02 | Brentuximab vedotin, endovenoso, 60 mg fino sotto 70 mg
ZE-2024-81.03 | Brentuximab vedotin, endovenoso, 70 mg fino sotto 80 mg
ZE-2024-81.04 | Brentuximab vedotin, endovenoso, 80 mg fino sotto 90 mg
ZE-2024-81.05 | Brentuximab vedotin, endovenoso, 90 mg fino sotto 100 mg
ZE-2024-81.06 | Brentuximab vedotin, endovenoso, 100 mg fino sotto 120 mg
ZE-2024-81.07 | Brentuximab vedotin, endovenoso, 120 mg fino sotto 140 mg
ZE-2024-81.08 | Brentuximab vedotin, endovenoso, 140 mg fino sotto 160 mg
ZE-2024-81.09 | Brentuximab vedotin, endovenoso, 160 mg fino sotto 180 mg
ZE-2024-81.10 | Brentuximab vedotin, endovenoso, 180 mg fino sotto 200 mg
ZE-2024-81.11 | Brentuximab vedotin, endovenoso, 200 mg fino sotto 240 mg
ZE-2024-81.12 | Brentuximab vedotin, endovenoso, 240 mg fino sotto 280 mg
ZE-2024-81.13 | Brentuximab vedotin, endovenoso, 280 mg fino sotto 320 mg
ZE-2024-81.14 | Brentuximab vedotin, endovenoso, 320 mg fino sotto 360 mg
ZE-2024-81.15 | Brentuximab vedotin, endovenoso, 360 mg fino sotto 400 mg
ZE-2024-81.17 | Brentuximab vedotin, endovenoso, 400 mg fino sotto 460 mg
ZE-2024-81.18 | Brentuximab vedotin, endovenoso, 460 mg fino sotto 520 mg
ZE-2024-81.19 | Brentuximab vedotin, endovenoso, 520 mg e più
ZE-2024-85.01 | Triossido di arsenico, endovenoso, 10 mg fino sotto 20 mg, età < 16 anni
ZE-2024-85.02 | Triossido di arsenico, endovenoso, 20 mg fino sotto 40 mg
ZE-2024-85.03 | Triossido di arsenico, endovenoso, 40 mg fino sotto 60 mg
ZE-2024-85.04 | Triossido di arsenico, endovenoso, 60 mg fino sotto 80 mg
ZE-2024-85.05 | Triossido di arsenico, endovenoso, 80 mg fino sotto 100 mg
ZE-2024-85.06 | Triossido di arsenico, endovenoso, 100 mg fino sotto 140 mg
ZE-2024-85.07 | Triossido di arsenico, endovenoso, 140 mg fino sotto 180 mg
ZE-2024-85.08 | Triossido di arsenico, endovenoso, 180 mg fino sotto 220 mg
ZE-2024-85.09 | Triossido di arsenico, endovenoso, 220 mg fino sotto 260 mg
ZE-2024-85.10 | Triossido di arsenico, endovenoso, 260 mg fino sotto 300 mg
ZE-2024-85.11 | Triossido di arsenico, endovenoso, 300 mg fino sotto 360 mg
ZE-2024-85.12 | Triossido di arsenico, endovenoso, 360 mg fino sotto 420 mg
ZE-2024-85.13 | Triossido di arsenico, endovenoso, 420 mg fino sotto 480 mg
ZE-2024-85.14 | Triossido di arsenico, endovenoso, 480 mg fino sotto 540 mg
ZE-2024-85.15 | Triossido di arsenico, endovenoso, 540 mg fino sotto 600 mg
ZE-2024-85.16 | Triossido di arsenico, endovenoso, 600 mg fino sotto 680 mg
ZE-2024-85.17 | Triossido di arsenico, endovenoso, 680 mg fino sotto 760 mg
ZE-2024-85.18 | Triossido di arsenico, endovenoso, 760 mg fino sotto 840 mg
ZE-2024-85.19 | Triossido di arsenico, endovenoso, 840 mg fino sotto 920 mg
ZE-2024-85.20 | Triossido di arsenico, endovenoso, 920 mg fino sotto 1000 mg
ZE-2024-85.21 | Triossido di arsenico, endovenoso, 1000 mg fino sotto 1100 mg
ZE-2024-85.22 | Triossido di arsenico, endovenoso, 1100 mg fino sotto 1200 mg
ZE-2024-85.23 | Triossido di arsenico, endovenoso, 1200 mg fino sotto 1300 mg
ZE-2024-85.24 | Triossido di arsenico, endovenoso, 1300 mg fino sotto 1400 mg
ZE-2024-85.25 | Triossido di arsenico, endovenoso, 1400 mg fino sotto 1500 mg
ZE-2024-85.26 | Triossido di arsenico, endovenoso, 1500 mg fino sotto 1700 mg
ZE-2024-85.27 | Triossido di arsenico, endovenoso, 1700 mg fino sotto 1900 mg
ZE-2024-85.28 | Triossido di arsenico, endovenoso, 1900 mg fino sotto 2100 mg
ZE-2024-85.29 | Triossido di arsenico, endovenoso, 2100 mg fino sotto 2300 mg
ZE-2024-85.30 | Triossido di arsenico, endovenoso, 2300 mg e più
ZE-2024-86.18 | Pegfilgrastim, sottocutanea, 3 mg fino sotto 9 mg
ZE-2024-86.19 | Pegfilgrastim, sottocutanea, 9 mg fino sotto 15 mg
ZE-2024-86.20 | Pegfilgrastim, sottocutanea, 15 mg fino sotto 21 mg
ZE-2024-86.21 | Pegfilgrastim, sottocutanea, 21 mg fino sotto 27 mg
ZE-2024-86.22 | Pegfilgrastim, sottocutanea, 27 mg fino sotto 33 mg
ZE-2024-86.23 | Pegfilgrastim, sottocutanea, 33 mg fino sotto 39 mg
ZE-2024-86.24 | Pegfilgrastim, sottocutanea, 39 mg fino sotto 45 mg
ZE-2024-86.25 | Pegfilgrastim, sottocutanea, 45 mg fino sotto 51 mg
ZE-2024-86.26 | Pegfilgrastim, sottocutanea, 51 mg fino sotto 57 mg
ZE-2024-86.27 | Pegfilgrastim, sottocutanea, 57 mg fino sotto 63 mg
ZE-2024-86.28 | Pegfilgrastim, sottocutanea, 63 mg fino sotto 69 mg
ZE-2024-86.29 | Pegfilgrastim, sottocutanea, 69 mg fino sotto 75 mg
ZE-2024-86.30 | Pegfilgrastim, sottocutanea, 75 mg e più
ZE-2024-89.53 | Lenalidomide, orale, 75 mg fino sotto 95 mg
ZE-2024-89.54 | Lenalidomide, orale, 95 mg fino sotto 125 mg
ZE-2024-89.55 | Lenalidomide, orale, 125 mg fino sotto 155 mg
ZE-2024-89.56 | Lenalidomide, orale, 155 mg fino sotto 185 mg
ZE-2024-89.57 | Lenalidomide, orale, 185 mg fino sotto 235 mg
ZE-2024-89.58 | Lenalidomide, orale, 235 mg fino sotto 285 mg
ZE-2024-89.59 | Lenalidomide, orale, 285 mg fino sotto 335 mg
ZE-2024-89.60 | Lenalidomide, orale, 335 mg fino sotto 405 mg
ZE-2024-89.61 | Lenalidomide, orale, 405 mg fino sotto 475 mg
ZE-2024-89.62 | Lenalidomide, orale, 475 mg fino sotto 545 mg
ZE-2024-89.63 | Lenalidomide, orale, 545 mg fino sotto 665 mg
ZE-2024-89.64 | Lenalidomide, orale, 665 mg fino sotto 785 mg
ZE-2024-89.65 | Lenalidomide, orale, 785 mg fino sotto 905 mg
ZE-2024-89.66 | Lenalidomide, orale, 905 mg fino sotto 1065 mg
ZE-2024-89.67 | Lenalidomide, orale, 1065 mg fino sotto 1225 mg
ZE-2024-89.68 | Lenalidomide, orale, 1225 mg fino sotto 1385 mg
ZE-2024-89.69 | Lenalidomide, orale, 1385 mg fino sotto 1585 mg
ZE-2024-89.70 | Lenalidomide, orale, 1585 mg fino sotto 1785 mg
ZE-2024-89.72 | Lenalidomide, orale, 1785 mg fino sotto 1985 mg
ZE-2024-89.73 | Lenalidomide, orale, 1985 mg e più
ZE-2024-91.01 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 1 a 2 spirali,
ZE-2024-91.02 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 3 a 4 spirali,
ZE-2024-91.03 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 5 a 6 spirali,
ZE-2024-91.04 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 7 a 8 spirali,
ZE-2024-91.05 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 9 a 10 spirali,
ZE-2024-91.06 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 11 a 12 spirali,
ZE-2024-91.07 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 13 a 14 spirali,
ZE-2024-91.08 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 15 a 16 spirali,
ZE-2024-91.09 | Inserzione endoscopica di spirali dei bronchi o del polmone, 17 e più spirali,
ZE-2024-94.01 | Azacitidin, sottocutanea / endovenoso, 225 mg fino sotto 300 mg
ZE-2024-94.02 | Azacitidin, sottocutanea / endovenoso, 300 mg fino sotto 375 mg
ZE-2024-94.03 | Azacitidin, sottocutanea / endovenoso, 375 mg fino sotto 450 mg
ZE-2024-94.04 | Azacitidin, sottocutanea / endovenoso, 450 mg fino sotto 600 mg
ZE-2024-94.05 | Azacitidin, sottocutanea / endovenoso, 600 mg fino sotto 750 mg
ZE-2024-94.06 | Azacitidin, sottocutanea / endovenoso, 750 mg fino sotto 900 mg
ZE-2024-94.07 | Azacitidin, sottocutanea / endovenoso, 900 mg fino sotto 1200 mg
ZE-2024-94.08 | Azacitidin, sottocutanea / endovenoso, 1200 mg fino sotto 1500 mg
ZE-2024-94.09 | Azacitidin, sottocutanea / endovenoso, 1500 mg fino sotto 1800 mg
ZE-2024-94.10 | Azacitidin, sottocutanea / endovenoso, 1800 mg fino sotto 2100 mg
ZE-2024-94.11 | Azacitidin, sottocutanea / endovenoso, 2100 mg fino sotto 2400 mg
ZE-2024-94.12 | Azacitidin, sottocutanea / endovenoso, 2400 mg fino sotto 2700 mg
ZE-2024-94.13 | Azacitidin, sottocutanea / endovenoso, 2700 mg fino sotto 3000 mg
ZE-2024-94.15 | Azacitidin, sottocutanea / endovenoso, 3000 mg fino sotto 3400 mg
ZE-2024-94.16 | Azacitidin, sottocutanea / endovenoso, 3400 mg fino sotto 3800 mg
ZE-2024-94.17 | Azacitidin, sottocutanea / endovenoso, 3800 mg fino sotto 4200 mg
ZE-2024-94.18 | Azacitidin, sottocutanea / endovenoso, 4200 mg fino sotto 4600 mg
ZE-2024-94.19 | Azacitidin, sottocutanea / endovenoso, 4600 mg fino sotto 5000 mg
ZE-2024-94.20 | Azacitidin, sottocutanea / endovenoso, 5000 mg e più
ZE-2024-95.01 | Trabectedin, endovenoso, 0.25 mg fino sotto 0.5 mg, età < 16 anni
ZE-2024-95.02 | Trabectedin, endovenoso, 0.5 mg fino sotto 0.75 mg
ZE-2024-95.03 | Trabectedin, endovenoso, 0.75 mg fino sotto 1 mg
ZE-2024-95.04 | Trabectedin, endovenoso, 1 mg fino sotto 1.25 mg
ZE-2024-95.05 | Trabectedin, endovenoso, 1.25 mg fino sotto 1.5 mg
ZE-2024-95.06 | Trabectedin, endovenoso, 1.5 mg fino sotto 1.75 mg
ZE-2024-95.07 | Trabectedin, endovenoso, 1.75 mg fino sotto 2 mg
ZE-2024-95.08 | Trabectedin, endovenoso, 2 mg fino sotto 2.25 mg
ZE-2024-95.09 | Trabectedin, endovenoso, 2.25 mg fino sotto 2.5 mg
ZE-2024-95.10 | Trabectedin, endovenoso, 2.5 mg fino sotto 2.75 mg
ZE-2024-95.11 | Trabectedin, endovenoso, 2.75 mg fino sotto 3 mg
ZE-2024-95.12 | Trabectedin, endovenoso, 3 mg fino sotto 3.25 mg
ZE-2024-95.13 | Trabectedin, endovenoso, 3.25 mg fino sotto 3.5 mg
ZE-2024-95.14 | Trabectedin, endovenoso, 3.5 mg fino sotto 4 mg
ZE-2024-95.15 | Trabectedin, endovenoso, 4 mg fino sotto 4.5 mg
ZE-2024-95.16 | Trabectedin, endovenoso, 4.5 mg fino sotto 5 mg
ZE-2024-95.17 | Trabectedin, endovenoso, 5 mg fino sotto 5.5 mg
ZE-2024-95.20 | Trabectedin, endovenoso, 5.5 mg fino sotto 6.5 mg
ZE-2024-95.21 | Trabectedin, endovenoso, 6.5 mg fino sotto 7.5 mg
ZE-2024-95.22 | Trabectedin, endovenoso, 7.5 mg e più
ZE-2024-100.01 | Pertuzumab, endovenoso, 210 mg fino sotto 630 mg
ZE-2024-100.02 | Pertuzumab, endovenoso, 630 mg fino sotto 1050 mg
ZE-2024-100.03 | Pertuzumab, endovenoso, 1050 mg fino sotto 1470 mg
ZE-2024-100.04 | Pertuzumab, endovenoso, 1470 mg fino sotto 1890 mg
ZE-2024-100.06 | Pertuzumab, endovenoso, 1890 mg fino sotto 2310 mg
ZE-2024-100.07 | Pertuzumab, endovenoso, 2310 mg fino sotto 2730 mg
ZE-2024-100.08 | Pertuzumab, endovenoso, 2730 mg fino sotto 3150 mg
ZE-2024-100.09 | Pertuzumab, endovenoso, 3150 mg e più
ZE-2024-101.32 | Trastuzumab emtansine, endovenoso, 90 mg fino sotto 110 mg
ZE-2024-101.33 | Trastuzumab emtansine, endovenoso, 110 mg fino sotto 130 mg
ZE-2024-101.34 | Trastuzumab emtansine, endovenoso, 130 mg fino sotto 150 mg
ZE-2024-101.35 | Trastuzumab emtansine, endovenoso, 150 mg fino sotto 170 mg
ZE-2024-101.36 | Trastuzumab emtansine, endovenoso, 170 mg fino sotto 190 mg
ZE-2024-101.37 | Trastuzumab emtansine, endovenoso, 190 mg fino sotto 210 mg
ZE-2024-101.38 | Trastuzumab emtansine, endovenoso, 210 mg fino sotto 230 mg
ZE-2024-101.39 | Trastuzumab emtansine, endovenoso, 230 mg fino sotto 250 mg
ZE-2024-101.40 | Trastuzumab emtansine, endovenoso, 250 mg fino sotto 270 mg
ZE-2024-101.41 | Trastuzumab emtansine, endovenoso, 270 mg fino sotto 290 mg
ZE-2024-101.42 | Trastuzumab emtansine, endovenoso, 290 mg fino sotto 330 mg
ZE-2024-101.43 | Trastuzumab emtansine, endovenoso, 330 mg fino sotto 370 mg
ZE-2024-101.44 | Trastuzumab emtansine, endovenoso, 370 mg fino sotto 410 mg
ZE-2024-101.45 | Trastuzumab emtansine, endovenoso, 410 mg fino sotto 450 mg
ZE-2024-101.46 | Trastuzumab emtansine, endovenoso, 450 mg fino sotto 490 mg
ZE-2024-101.47 | Trastuzumab emtansine, endovenoso, 490 mg fino sotto 570 mg
ZE-2024-101.48 | Trastuzumab emtansine, endovenoso, 570 mg fino sotto 650 mg
ZE-2024-101.49 | Trastuzumab emtansine, endovenoso, 650 mg fino sotto 850 mg
ZE-2024-101.50 | Trastuzumab emtansine, endovenoso, 850 mg e più
ZE-2024-102.13 | Crizotinib, orale, 800 mg fino sotto 1300 mg
ZE-2024-102.14 | Crizotinib, orale, 1300 mg fino sotto 2500 mg
ZE-2024-102.15 | Crizotinib, orale, 2500 mg fino sotto 3500 mg
ZE-2024-102.16 | Crizotinib, orale, 3500 mg fino sotto 4500 mg
ZE-2024-102.17 | Crizotinib, orale, 4500 mg fino sotto 6000 mg
ZE-2024-102.18 | Crizotinib, orale, 6000 mg fino sotto 8000 mg
ZE-2024-102.19 | Crizotinib, orale, 8000 mg fino sotto 10000 mg
ZE-2024-102.20 | Crizotinib, orale, 10000 mg fino sotto 12000 mg
ZE-2024-102.21 | Crizotinib, orale, 12000 mg fino sotto 14000 mg
ZE-2024-102.22 | Crizotinib, orale, 14000 mg fino sotto 16000 mg
ZE-2024-102.23 | Crizotinib, orale, 16000 mg fino sotto 18000 mg
ZE-2024-102.24 | Crizotinib, orale, 18000 mg fino sotto 20000 mg
ZE-2024-102.25 | Crizotinib, orale, 20000 mg fino sotto 24000 mg
ZE-2024-102.26 | Crizotinib, orale, 24000 mg fino sotto 28000 mg
ZE-2024-102.27 | Crizotinib, orale, 28000 mg fino sotto 32000 mg
ZE-2024-102.28 | Crizotinib, orale, 32000 mg fino sotto 36000 mg
ZE-2024-102.29 | Crizotinib, orale, 36000 mg e più
ZE-2024-104.01 | Emodialisi per la rimozione di proteine con massa molecolare fino a 60000, NAS,
ZE-2024-105.01 | Trapianto autologo su articolazioni di condrociti prodotti da una matrice, articolazione del ginocchio, per via artroscopica,
ZE-2024-106.01 | Impianto di sistema interno di allungamento o trasporto di ossa motorizzato,
ZE-2024-107.01 | Terapia con protoni, non guidata dalle immagini, fino a 2 campi di irradiazione,
ZE-2024-108.01 | Anestesia per via endovenosa,
ZE-2024-109.01 | Inserzione endoscopica di valvola(e) bronchiale(i), una valvola,
ZE-2024-109.02 | Inserzione endoscopica di valvola(e) bronchiale(i), due valvole,
ZE-2024-109.03 | Inserzione endoscopica di valvola(e) bronchiale(i), tre valvole,
ZE-2024-109.04 | Inserzione endoscopica di valvola(e) bronchiale(i), quattro valvole,
ZE-2024-109.05 | Inserzione endoscopica di valvola(e) bronchiale(i), cinque valvole,
ZE-2024-109.06 | Inserzione endoscopica di valvola(e) bronchiale(i), sei valvole,
ZE-2024-109.07 | Inserzione endoscopica di valvola(e) bronchiale(i), sette valvole,
ZE-2024-109.08 | Inserzione endoscopica di valvola(e) bronchiale(i), otto valvole,
ZE-2024-109.09 | Inserzione endoscopica di valvola(e) bronchiale(i), nove valvole,
ZE-2024-109.10 | Inserzione endoscopica di valvola(e) bronchiale(i), dieci e più valvole,
ZE-2024-110.28 | Fattore von Willebrand, endovenoso, 1000 U fino sotto 2500 U
ZE-2024-110.29 | Fattore von Willebrand, endovenoso, 2500 U fino sotto 5000 U
ZE-2024-110.30 | Fattore von Willebrand, endovenoso, 5000 U fino sotto 10000 U
ZE-2024-110.31 | Fattore von Willebrand, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-110.32 | Fattore von Willebrand, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-110.33 | Fattore von Willebrand, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-110.34 | Fattore von Willebrand, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-110.35 | Fattore von Willebrand, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-110.36 | Fattore von Willebrand, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-110.37 | Fattore von Willebrand, endovenoso, 40000 U fino sotto 45000 U
ZE-2024-110.38 | Fattore von Willebrand, endovenoso, 45000 U fino sotto 50000 U
ZE-2024-110.39 | Fattore von Willebrand, endovenoso, 50000 U fino sotto 55000 U
ZE-2024-110.40 | Fattore von Willebrand, endovenoso, 55000 U fino sotto 60000 U
ZE-2024-110.41 | Fattore von Willebrand, endovenoso, 60000 U fino sotto 65000 U
ZE-2024-110.42 | Fattore von Willebrand, endovenoso, 65000 U fino sotto 70000 U
ZE-2024-110.43 | Fattore von Willebrand, endovenoso, 70000 U fino sotto 75000 U
ZE-2024-110.44 | Fattore von Willebrand, endovenoso, 75000 U fino sotto 80000 U
ZE-2024-110.45 | Fattore von Willebrand, endovenoso, 80000 U fino sotto 85000 U
ZE-2024-110.46 | Fattore von Willebrand, endovenoso, 85000 U fino sotto 90000 U
ZE-2024-110.47 | Fattore von Willebrand, endovenoso, 90000 U fino sotto 95000 U
ZE-2024-110.48 | Fattore von Willebrand, endovenoso, 95000 U fino sotto 100000 U
ZE-2024-110.49 | Fattore von Willebrand, endovenoso, 100000 U fino sotto 105000 U
ZE-2024-110.50 | Fattore von Willebrand, endovenoso, 105000 U fino sotto 110000 U
ZE-2024-110.51 | Fattore von Willebrand, endovenoso, 110000 U fino sotto 115000 U
ZE-2024-110.52 | Fattore von Willebrand, endovenoso, 115000 U fino sotto 120000 U
ZE-2024-110.53 | Fattore von Willebrand, endovenoso, 120000 U fino sotto 125000 U
ZE-2024-110.54 | Fattore von Willebrand, endovenoso, 125000 U fino sotto 130000 U
ZE-2024-110.55 | Fattore von Willebrand, endovenoso, 130000 U e più
ZE-2024-114.01 | Fattore von Willebrand, endovenoso, 15 mg fino sotto 30 mg, età < 6 anni
ZE-2024-114.02 | Fattore von Willebrand, endovenoso, 30 mg fino sotto 45 mg, età < 6 anni
ZE-2024-114.03 | Fattore von Willebrand, endovenoso, 45 mg fino sotto 60 mg, età < 6 anni
ZE-2024-114.04 | Fattore von Willebrand, endovenoso, 60 mg fino sotto 90 mg, età < 6 anni
ZE-2024-114.05 | Fattore von Willebrand, endovenoso, 90 mg fino sotto 120 mg, età < 6 anni
ZE-2024-114.06 | Fattore von Willebrand, endovenoso, 120 mg fino sotto 150 mg, età < 6 anni
ZE-2024-114.07 | Fattore von Willebrand, endovenoso, 150 mg fino sotto 210 mg, età < 6 anni
ZE-2024-114.08 | Fattore von Willebrand, endovenoso, 210 mg fino sotto 270 mg, età < 6 anni
ZE-2024-114.09 | Fattore von Willebrand, endovenoso, 270 mg fino sotto 330 mg, età < 6 anni
ZE-2024-114.10 | Fattore von Willebrand, endovenoso, 330 mg fino sotto 420 mg, età < 6 anni
ZE-2024-114.11 | Fattore von Willebrand, endovenoso, 420 mg fino sotto 510 mg, età < 6 anni
ZE-2024-114.12 | Fattore von Willebrand, endovenoso, 510 mg fino sotto 600 mg, età < 6 anni
ZE-2024-114.13 | Fattore von Willebrand, endovenoso, 600 mg fino sotto 720 mg, età < 6 anni
ZE-2024-114.14 | Fattore von Willebrand, endovenoso, 720 mg fino sotto 840 mg, età < 6 anni
ZE-2024-114.15 | Fattore von Willebrand, endovenoso, 840 mg fino sotto 960 mg, età < 6 anni
ZE-2024-114.16 | Fattore von Willebrand, endovenoso, 960 mg fino sotto 1080 mg, età < 6 anni
ZE-2024-114.17 | Fattore von Willebrand, endovenoso, 1080 mg fino sotto 1200 mg, età < 6 anni
ZE-2024-114.19 | Fattore von Willebrand, endovenoso, 1200 mg fino sotto 1320 mg, età < 6 anni
ZE-2024-114.20 | Fattore von Willebrand, endovenoso, 1320 mg e più, età < 6 anni
ZE-2024-115.01 | Decitabina, endovenoso, 30 mg fino sotto 60 mg
ZE-2024-115.02 | Decitabina, endovenoso, 60 mg fino sotto 90 mg
ZE-2024-115.03 | Decitabina, endovenoso, 90 mg fino sotto 120 mg
ZE-2024-115.04 | Decitabina, endovenoso, 120 mg fino sotto 150 mg
ZE-2024-115.05 | Decitabina, endovenoso, 150 mg fino sotto 180 mg
ZE-2024-115.06 | Decitabina, endovenoso, 180 mg fino sotto 210 mg
ZE-2024-115.07 | Decitabina, endovenoso, 210 mg fino sotto 240 mg
ZE-2024-115.08 | Decitabina, endovenoso, 240 mg fino sotto 270 mg
ZE-2024-115.09 | Decitabina, endovenoso, 270 mg fino sotto 300 mg
ZE-2024-115.10 | Decitabina, endovenoso, 300 mg fino sotto 350 mg
ZE-2024-115.11 | Decitabina, endovenoso, 350 mg fino sotto 400 mg
ZE-2024-115.12 | Decitabina, endovenoso, 400 mg fino sotto 450 mg
ZE-2024-115.13 | Decitabina, endovenoso, 450 mg fino sotto 500 mg
ZE-2024-115.14 | Decitabina, endovenoso, 500 mg fino sotto 550 mg
ZE-2024-115.15 | Decitabina, endovenoso, 550 mg fino sotto 600 mg
ZE-2024-115.16 | Decitabina, endovenoso, 600 mg fino sotto 700 mg
ZE-2024-115.18 | Decitabina, endovenoso, 700 mg fino sotto 800 mg
ZE-2024-115.20 | Decitabina, endovenoso, 800 mg fino sotto 900 mg
ZE-2024-115.22 | Decitabina, endovenoso, 900 mg fino sotto 1000 mg
ZE-2024-115.23 | Decitabina, endovenoso, 1000 mg fino sotto 1100 mg
ZE-2024-115.24 | Decitabina, endovenoso, 1100 mg fino sotto 1200 mg
ZE-2024-115.25 | Decitabina, endovenoso, 1200 mg e più
ZE-2024-116.29 | Dabrafenib, orale, 450 mg fino sotto 750 mg
ZE-2024-116.30 | Dabrafenib, orale, 750 mg fino sotto 1050 mg
ZE-2024-116.31 | Dabrafenib, orale, 1050 mg fino sotto 1350 mg
ZE-2024-116.32 | Dabrafenib, orale, 1350 mg fino sotto 1650 mg
ZE-2024-116.33 | Dabrafenib, orale, 1650 mg fino sotto 2250 mg
ZE-2024-116.34 | Dabrafenib, orale, 2250 mg fino sotto 2850 mg
ZE-2024-116.35 | Dabrafenib, orale, 2850 mg fino sotto 3450 mg
ZE-2024-116.36 | Dabrafenib, orale, 3450 mg fino sotto 4050 mg
ZE-2024-116.37 | Dabrafenib, orale, 4050 mg fino sotto 4950 mg
ZE-2024-116.38 | Dabrafenib, orale, 4950 mg fino sotto 5850 mg
ZE-2024-116.39 | Dabrafenib, orale, 5850 mg fino sotto 6750 mg
ZE-2024-116.40 | Dabrafenib, orale, 6750 mg fino sotto 7650 mg
ZE-2024-116.41 | Dabrafenib, orale, 7650 mg fino sotto 8850 mg
ZE-2024-116.42 | Dabrafenib, orale, 8850 mg fino sotto 10050 mg
ZE-2024-116.43 | Dabrafenib, orale, 10050 mg fino sotto 11250 mg
ZE-2024-116.44 | Dabrafenib, orale, 11250 mg fino sotto 12450 mg
ZE-2024-116.45 | Dabrafenib, orale, 12450 mg fino sotto 13950 mg
ZE-2024-116.47 | Dabrafenib, orale, 13950 mg fino sotto 15450 mg
ZE-2024-116.48 | Dabrafenib, orale, 15450 mg e più
ZE-2024-117.00 | Vedolizumab, endovenoso, 50 mg fino sotto 150 mg, età < 16 anni
ZE-2024-117.01 | Vedolizumab, endovenoso, 150 mg fino sotto 450 mg
ZE-2024-117.02 | Vedolizumab, endovenoso, 450 mg fino sotto 750 mg
ZE-2024-117.03 | Vedolizumab, endovenoso, 750 mg fino sotto 1050 mg
ZE-2024-117.04 | Vedolizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2024-117.06 | Vedolizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2024-117.07 | Vedolizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2024-117.09 | Vedolizumab, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2024-117.10 | Vedolizumab, endovenoso, 2250 mg e più
ZE-2024-118.18 | Pomalidomide, orale, 1.5 mg fino sotto 2.5 mg
ZE-2024-118.19 | Pomalidomide, orale, 2.5 mg fino sotto 4.5 mg
ZE-2024-118.20 | Pomalidomide, orale, 4.5 mg fino sotto 7.5 mg
ZE-2024-118.21 | Pomalidomide, orale, 7.5 mg fino sotto 10.5 mg
ZE-2024-118.22 | Pomalidomide, orale, 10.5 mg fino sotto 13.5 mg
ZE-2024-118.23 | Pomalidomide, orale, 13.5 mg fino sotto 20.5 mg
ZE-2024-118.24 | Pomalidomide, orale, 20.5 mg fino sotto 27.5 mg
ZE-2024-118.25 | Pomalidomide, orale, 27.5 mg fino sotto 35 mg
ZE-2024-118.26 | Pomalidomide, orale, 35 mg fino sotto 43 mg
ZE-2024-118.27 | Pomalidomide, orale, 43 mg fino sotto 51 mg
ZE-2024-118.28 | Pomalidomide, orale, 51 mg fino sotto 59 mg
ZE-2024-118.29 | Pomalidomide, orale, 59 mg fino sotto 70 mg
ZE-2024-118.30 | Pomalidomide, orale, 70 mg fino sotto 82 mg
ZE-2024-118.31 | Pomalidomide, orale, 82 mg fino sotto 94 mg
ZE-2024-118.32 | Pomalidomide, orale, 94 mg fino sotto 106 mg
ZE-2024-118.33 | Pomalidomide, orale, 106 mg fino sotto 124 mg
ZE-2024-118.35 | Pomalidomide, orale, 124 mg fino sotto 142 mg
ZE-2024-118.36 | Pomalidomide, orale, 142 mg fino sotto 160 mg
ZE-2024-118.37 | Pomalidomide, orale, 160 mg fino sotto 178 mg
ZE-2024-118.38 | Pomalidomide, orale, 178 mg fino sotto 196 mg
ZE-2024-118.39 | Pomalidomide, orale, 196 mg e più
ZE-2024-119.00 | Ustekinumab, endovenoso, 65 mg fino sotto 195 mg
ZE-2024-119.01 | Ustekinumab, endovenoso, 195 mg fino sotto 325 mg
ZE-2024-119.02 | Ustekinumab, endovenoso, 325 mg fino sotto 455 mg
ZE-2024-119.03 | Ustekinumab, endovenoso, 455 mg fino sotto 585 mg
ZE-2024-119.05 | Ustekinumab, endovenoso, 585 mg fino sotto 715 mg
ZE-2024-119.07 | Ustekinumab, endovenoso, 715 mg fino sotto 845 mg
ZE-2024-119.08 | Ustekinumab, endovenoso, 845 mg fino sotto 975 mg
ZE-2024-119.09 | Ustekinumab, endovenoso, 975 mg e più
ZE-2024-120.01 | Emostasi IX, CAI, endovenoso, 1500 U fino sotto 5000 U
ZE-2024-120.02 | Emostasi IX, CAI, endovenoso, 5000 U fino sotto 10000 U
ZE-2024-120.03 | Emostasi IX, CAI, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-120.04 | Emostasi IX, CAI, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-120.05 | Emostasi IX, CAI, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-120.06 | Emostasi IX, CAI, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-120.07 | Emostasi IX, CAI, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-120.08 | Emostasi IX, CAI, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-120.09 | Emostasi IX, CAI, endovenoso, 40000 U fino sotto 45000 U
ZE-2024-120.10 | Emostasi IX, CAI, endovenoso, 45000 U fino sotto 50000 U
ZE-2024-120.11 | Emostasi IX, CAI, endovenoso, 50000 U fino sotto 55000 U
ZE-2024-120.12 | Emostasi IX, CAI, endovenoso, 55000 U fino sotto 60000 U
ZE-2024-120.13 | Emostasi IX, CAI, endovenoso, 60000 U fino sotto 65000 U
ZE-2024-120.14 | Emostasi IX, CAI, endovenoso, 65000 U fino sotto 70000 U
ZE-2024-120.15 | Emostasi IX, CAI, endovenoso, 70000 U fino sotto 75000 U
ZE-2024-120.16 | Emostasi IX, CAI, endovenoso, 75000 U fino sotto 80000 U
ZE-2024-120.17 | Emostasi IX, CAI, endovenoso, 80000 U e più
ZE-2024-121.01 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, senza apertura,
ZE-2024-121.02 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 1 apertura,
ZE-2024-121.09 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 2 aperture,
ZE-2024-121.10 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 3 aperture,
ZE-2024-121.11 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 4 e più aperture,
ZE-2024-122.01 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, senza apertura,
ZE-2024-122.02 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 1 apertura,
ZE-2024-122.08 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 2 aperture,
ZE-2024-122.09 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 3 aperture,
ZE-2024-122.10 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 4 e più aperture,
ZE-2024-122.11 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con rivascolarizzazione di branca tramite la tecnica con protesi in parallelo,
ZE-2024-123.08 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 1 apertura,
ZE-2024-123.09 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 2 aperture,
ZE-2024-123.10 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 3 aperture,
ZE-2024-123.11 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 4 e più aperture,
ZE-2024-123.12 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta addominale, con rivascolarizzazione di una branca tramite la tecnica con protesi in parallelo,
ZE-2024-123.13 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta addominale, con rivascolarizzazione di 2 o più branche tramite la tecnica con protesi in parallelo,
ZE-2024-124.01 | Impianto di sistemi allungabili o espansibili, colonna vertebrale,
ZE-2024-125.00 | Carfilzomib, endovenoso, 20 mg fino sotto 40 mg
ZE-2024-125.01 | Carfilzomib, endovenoso, 40 mg fino sotto 80 mg
ZE-2024-125.02 | Carfilzomib, endovenoso, 80 mg fino sotto 120 mg
ZE-2024-125.03 | Carfilzomib, endovenoso, 120 mg fino sotto 160 mg
ZE-2024-125.04 | Carfilzomib, endovenoso, 160 mg fino sotto 200 mg
ZE-2024-125.05 | Carfilzomib, endovenoso, 200 mg fino sotto 280 mg
ZE-2024-125.06 | Carfilzomib, endovenoso, 280 mg fino sotto 360 mg
ZE-2024-125.07 | Carfilzomib, endovenoso, 360 mg fino sotto 440 mg
ZE-2024-125.08 | Carfilzomib, endovenoso, 440 mg fino sotto 520 mg
ZE-2024-125.09 | Carfilzomib, endovenoso, 520 mg fino sotto 600 mg
ZE-2024-125.10 | Carfilzomib, endovenoso, 600 mg fino sotto 720 mg
ZE-2024-125.11 | Carfilzomib, endovenoso, 720 mg fino sotto 840 mg
ZE-2024-125.12 | Carfilzomib, endovenoso, 840 mg fino sotto 960 mg
ZE-2024-125.13 | Carfilzomib, endovenoso, 960 mg fino sotto 1080 mg
ZE-2024-125.14 | Carfilzomib, endovenoso, 1080 mg fino sotto 1200 mg
ZE-2024-125.16 | Carfilzomib, endovenoso, 1200 mg fino sotto 1320 mg
ZE-2024-125.17 | Carfilzomib, endovenoso, 1320 mg fino sotto 1440 mg
ZE-2024-125.18 | Carfilzomib, endovenoso, 1440 mg e più
ZE-2024-126.01 | Trasfusione di concentrati piastrinici, 2 concentrati, età < 15 anni
ZE-2024-126.02 | Trasfusione di concentrati piastrinici, 3 concentrati, età < 15 anni
ZE-2024-126.03 | Trasfusione di concentrati piastrinici, 4 concentrati,
ZE-2024-126.04 | Trasfusione di concentrati piastrinici, 5 concentrati,
ZE-2024-126.05 | Trasfusione di concentrati piastrinici, da 6 a 8 concentrati,
ZE-2024-126.06 | Trasfusione di concentrati piastrinici, da 9 a 11 concentrati,
ZE-2024-126.07 | Trasfusione di concentrati piastrinici, da 12 a 14 concentrati,
ZE-2024-126.08 | Trasfusione di concentrati piastrinici, da 15 a 17 concentrati,
ZE-2024-126.09 | Trasfusione di concentrati piastrinici, da 18 a 20 concentrati,
ZE-2024-126.10 | Trasfusione di concentrati piastrinici, da 21 a 23 concentrati,
ZE-2024-126.11 | Trasfusione di concentrati piastrinici, da 24 a 26 concentrati,
ZE-2024-126.12 | Trasfusione di concentrati piastrinici, da 27 a 29 concentrati,
ZE-2024-126.13 | Trasfusione di concentrati piastrinici, da 30 a 35 concentrati,
ZE-2024-126.14 | Trasfusione di concentrati piastrinici, da 36 a 41 concentrati,
ZE-2024-126.15 | Trasfusione di concentrati piastrinici, da 42 a 47 concentrati,
ZE-2024-126.16 | Trasfusione di concentrati piastrinici, da 48 a 53 concentrati,
ZE-2024-126.17 | Trasfusione di concentrati piastrinici, da 54 a 59 concentrati,
ZE-2024-126.18 | Trasfusione di concentrati piastrinici, da 60 a 65 concentrati,
ZE-2024-126.19 | Trasfusione di concentrati piastrinici, da 66 a 71 concentrati,
ZE-2024-126.20 | Trasfusione di concentrati piastrinici, da 72 a 77 concentrati,
ZE-2024-126.21 | Trasfusione di concentrati piastrinici, da 78 a 83 concentrati,
ZE-2024-126.22 | Trasfusione di concentrati piastrinici, da 84 a 89 concentrati,
ZE-2024-126.23 | Trasfusione di concentrati piastrinici, da 90 a 95 concentrati,
ZE-2024-126.24 | Trasfusione di concentrati piastrinici, da 96 a 101 concentrati,
ZE-2024-126.25 | Trasfusione di concentrati piastrinici, da 102 a 107 concentrati,
ZE-2024-126.26 | Trasfusione di concentrati piastrinici, da 108 a 113 concentrati,
ZE-2024-126.27 | Trasfusione di concentrati piastrinici, da 114 a 119 concentrati,
ZE-2024-126.28 | Trasfusione di concentrati piastrinici, da 120 a 129 concentrati,
ZE-2024-126.29 | Trasfusione di concentrati piastrinici, da 130 a 139 concentrati,
ZE-2024-126.30 | Trasfusione di concentrati piastrinici, da 140 a 149 concentrati,
ZE-2024-126.31 | Trasfusione di concentrati piastrinici, da 150 a 159 concentrati,
ZE-2024-126.32 | Trasfusione di concentrati piastrinici, da 160 a 169 concentrati,
ZE-2024-126.33 | Trasfusione di concentrati piastrinici, da 170 a 179 concentrati,
ZE-2024-126.34 | Trasfusione di concentrati piastrinici, da 180 a 189 concentrati,
ZE-2024-126.35 | Trasfusione di concentrati piastrinici, da 190 a 199 concentrati,
ZE-2024-126.37 | Trasfusione di concentrati piastrinici, da 200 a 219 concentrati,
ZE-2024-126.38 | Trasfusione di concentrati piastrinici, da 220 a 239 concentrati,
ZE-2024-126.39 | Trasfusione di concentrati piastrinici, da 240 a 259 concentrati,
ZE-2024-126.40 | Trasfusione di concentrati piastrinici, da 260 a 279 concentrati,
ZE-2024-126.41 | Trasfusione di concentrati piastrinici, da 280 a 299 concentrati,
ZE-2024-126.42 | Trasfusione di concentrati piastrinici, da 300 a 319 concentrati,
ZE-2024-126.43 | Trasfusione di concentrati piastrinici, da 320 a 339 concentrati,
ZE-2024-126.44 | Trasfusione di concentrati piastrinici, da 340 a 359 concentrati,
ZE-2024-126.45 | Trasfusione di concentrati piastrinici, da 360 a 379 concentrati,
ZE-2024-126.46 | Trasfusione di concentrati piastrinici, da 380 a 399 concentrati,
ZE-2024-126.47 | Trasfusione di concentrati piastrinici, da 400 a 419 concentrati,
ZE-2024-126.48 | Trasfusione di concentrati piastrinici, da 420 a 439 concentrati,
ZE-2024-126.49 | Trasfusione di concentrati piastrinici, da 440 a 459 concentrati,
ZE-2024-126.50 | Trasfusione di concentrati piastrinici, da 460 a 479 concentrati,
ZE-2024-126.51 | Trasfusione di concentrati piastrinici, da 480 a 499 concentrati,
ZE-2024-126.52 | Trasfusione di concentrati piastrinici, da 500 e più concentrati,
ZE-2024-127.16 | Macitentan, orale, 35 mg fino sotto 45 mg
ZE-2024-127.17 | Macitentan, orale, 45 mg fino sotto 55 mg
ZE-2024-127.18 | Macitentan, orale, 55 mg fino sotto 75 mg
ZE-2024-127.19 | Macitentan, orale, 75 mg fino sotto 95 mg
ZE-2024-127.20 | Macitentan, orale, 95 mg fino sotto 115 mg
ZE-2024-127.21 | Macitentan, orale, 115 mg fino sotto 135 mg
ZE-2024-127.22 | Macitentan, orale, 135 mg fino sotto 155 mg
ZE-2024-127.23 | Macitentan, orale, 155 mg fino sotto 195 mg
ZE-2024-127.24 | Macitentan, orale, 195 mg fino sotto 235 mg
ZE-2024-127.25 | Macitentan, orale, 235 mg fino sotto 275 mg
ZE-2024-127.26 | Macitentan, orale, 275 mg fino sotto 315 mg
ZE-2024-127.27 | Macitentan, orale, 315 mg fino sotto 395 mg
ZE-2024-127.28 | Macitentan, orale, 395 mg fino sotto 475 mg
ZE-2024-127.29 | Macitentan, orale, 475 mg fino sotto 555 mg
ZE-2024-127.30 | Macitentan, orale, 555 mg fino sotto 635 mg
ZE-2024-127.31 | Macitentan, orale, 635 mg fino sotto 795 mg
ZE-2024-127.32 | Macitentan, orale, 795 mg fino sotto 955 mg
ZE-2024-127.34 | Macitentan, orale, 955 mg fino sotto 1115 mg
ZE-2024-127.35 | Macitentan, orale, 1115 mg fino sotto 1275 mg
ZE-2024-127.36 | Macitentan, orale, 1275 mg e più
ZE-2024-128.00 | Riociguat, orale, 30 mg fino sotto 40 mg
ZE-2024-128.01 | Riociguat, orale, 40 mg fino sotto 50 mg
ZE-2024-128.02 | Riociguat, orale, 50 mg fino sotto 60 mg
ZE-2024-128.03 | Riociguat, orale, 60 mg fino sotto 70 mg
ZE-2024-128.04 | Riociguat, orale, 70 mg fino sotto 80 mg
ZE-2024-128.16 | Riociguat, orale, 80 mg fino sotto 90 mg
ZE-2024-128.17 | Riociguat, orale, 90 mg fino sotto 140 mg
ZE-2024-128.18 | Riociguat, orale, 140 mg fino sotto 190 mg
ZE-2024-128.19 | Riociguat, orale, 190 mg fino sotto 240 mg
ZE-2024-128.20 | Riociguat, orale, 240 mg fino sotto 290 mg
ZE-2024-128.21 | Riociguat, orale, 290 mg fino sotto 390 mg
ZE-2024-128.22 | Riociguat, orale, 390 mg fino sotto 490 mg
ZE-2024-128.23 | Riociguat, orale, 490 mg e più
ZE-2024-131.42 | Romiplostim, sottocutanea, 125 mcg fino sotto 375 mcg
ZE-2024-131.43 | Romiplostim, sottocutanea, 375 mcg fino sotto 625 mcg
ZE-2024-131.44 | Romiplostim, sottocutanea, 625 mcg fino sotto 875 mcg
ZE-2024-131.45 | Romiplostim, sottocutanea, 875 mcg fino sotto 1125 mcg
ZE-2024-131.46 | Romiplostim, sottocutanea, 1125 mcg fino sotto 1375 mcg
ZE-2024-131.47 | Romiplostim, sottocutanea, 1375 mcg fino sotto 1625 mcg
ZE-2024-131.48 | Romiplostim, sottocutanea, 1625 mcg fino sotto 1875 mcg
ZE-2024-131.49 | Romiplostim, sottocutanea, 1875 mcg fino sotto 2125 mcg
ZE-2024-131.50 | Romiplostim, sottocutanea, 2125 mcg fino sotto 2750 mcg
ZE-2024-131.51 | Romiplostim, sottocutanea, 2750 mcg fino sotto 3500 mcg
ZE-2024-131.52 | Romiplostim, sottocutanea, 3500 mcg fino sotto 4500 mcg
ZE-2024-131.53 | Romiplostim, sottocutanea, 4500 mcg fino sotto 5500 mcg
ZE-2024-131.54 | Romiplostim, sottocutanea, 5500 mcg fino sotto 7000 mcg
ZE-2024-131.55 | Romiplostim, sottocutanea, 7000 mcg fino sotto 8500 mcg
ZE-2024-131.56 | Romiplostim, sottocutanea, 8500 mcg fino sotto 10000 mcg
ZE-2024-131.57 | Romiplostim, sottocutanea, 10000 mcg fino sotto 12500 mcg
ZE-2024-131.58 | Romiplostim, sottocutanea, 12500 mcg e più
ZE-2024-132.00 | Isavuconazolo, endovenoso, 100 mg fino sotto 300 mg
ZE-2024-132.01 | Isavuconazolo, endovenoso, 300 mg fino sotto 500 mg
ZE-2024-132.02 | Isavuconazolo, endovenoso, 500 mg fino sotto 700 mg
ZE-2024-132.03 | Isavuconazolo, endovenoso, 700 mg fino sotto 900 mg
ZE-2024-132.04 | Isavuconazolo, endovenoso, 900 mg fino sotto 1100 mg
ZE-2024-132.05 | Isavuconazolo, endovenoso, 1100 mg fino sotto 1500 mg
ZE-2024-132.06 | Isavuconazolo, endovenoso, 1500 mg fino sotto 1900 mg
ZE-2024-132.07 | Isavuconazolo, endovenoso, 1900 mg fino sotto 2300 mg
ZE-2024-132.08 | Isavuconazolo, endovenoso, 2300 mg fino sotto 2700 mg
ZE-2024-132.09 | Isavuconazolo, endovenoso, 2700 mg fino sotto 3500 mg
ZE-2024-132.10 | Isavuconazolo, endovenoso, 3500 mg fino sotto 4300 mg
ZE-2024-132.11 | Isavuconazolo, endovenoso, 4300 mg fino sotto 5100 mg
ZE-2024-132.12 | Isavuconazolo, endovenoso, 5100 mg fino sotto 5900 mg
ZE-2024-132.13 | Isavuconazolo, endovenoso, 5900 mg fino sotto 7500 mg
ZE-2024-132.14 | Isavuconazolo, endovenoso, 7500 mg fino sotto 9100 mg
ZE-2024-132.15 | Isavuconazolo, endovenoso, 9100 mg fino sotto 10700 mg
ZE-2024-132.16 | Isavuconazolo, endovenoso, 10700 mg fino sotto 12300 mg
ZE-2024-132.17 | Isavuconazolo, endovenoso, 12300 mg fino sotto 15500 mg
ZE-2024-132.18 | Isavuconazolo, endovenoso, 15500 mg fino sotto 18700 mg
ZE-2024-132.19 | Isavuconazolo, endovenoso, 18700 mg fino sotto 21900 mg
ZE-2024-132.20 | Isavuconazolo, endovenoso, 21900 mg fino sotto 25100 mg
ZE-2024-132.21 | Isavuconazolo, endovenoso, 25100 mg e più
ZE-2024-133.15 | Isavuconazolo, orale, 500 mg fino sotto 1000 mg
ZE-2024-133.16 | Isavuconazolo, orale, 1000 mg fino sotto 2000 mg
ZE-2024-133.17 | Isavuconazolo, orale, 2000 mg fino sotto 3000 mg
ZE-2024-133.18 | Isavuconazolo, orale, 3000 mg fino sotto 4000 mg
ZE-2024-133.19 | Isavuconazolo, orale, 4000 mg fino sotto 5000 mg
ZE-2024-133.20 | Isavuconazolo, orale, 5000 mg fino sotto 6000 mg
ZE-2024-133.21 | Isavuconazolo, orale, 6000 mg fino sotto 8000 mg
ZE-2024-133.22 | Isavuconazolo, orale, 8000 mg fino sotto 10000 mg
ZE-2024-133.23 | Isavuconazolo, orale, 10000 mg fino sotto 12000 mg
ZE-2024-133.24 | Isavuconazolo, orale, 12000 mg fino sotto 14000 mg
ZE-2024-133.25 | Isavuconazolo, orale, 14000 mg fino sotto 16000 mg
ZE-2024-133.26 | Isavuconazolo, orale, 16000 mg fino sotto 20000 mg
ZE-2024-133.27 | Isavuconazolo, orale, 20000 mg fino sotto 24000 mg
ZE-2024-133.28 | Isavuconazolo, orale, 24000 mg fino sotto 28000 mg
ZE-2024-133.30 | Isavuconazolo, orale, 28000 mg fino sotto 36000 mg
ZE-2024-133.31 | Isavuconazolo, orale, 36000 mg fino sotto 44000 mg
ZE-2024-133.32 | Isavuconazolo, orale, 44000 mg fino sotto 52000 mg
ZE-2024-133.33 | Isavuconazolo, orale, 52000 mg fino sotto 60000 mg
ZE-2024-133.34 | Isavuconazolo, orale, 60000 mg e più
ZE-2024-134.01 | Ipilimumab, endovenoso, 15 mg fino sotto 25 mg
ZE-2024-134.02 | Ipilimumab, endovenoso, 25 mg fino sotto 35 mg
ZE-2024-134.03 | Ipilimumab, endovenoso, 35 mg fino sotto 45 mg
ZE-2024-134.04 | Ipilimumab, endovenoso, 45 mg fino sotto 55 mg
ZE-2024-134.05 | Ipilimumab, endovenoso, 55 mg fino sotto 75 mg
ZE-2024-134.06 | Ipilimumab, endovenoso, 75 mg fino sotto 95 mg
ZE-2024-134.07 | Ipilimumab, endovenoso, 95 mg fino sotto 115 mg
ZE-2024-134.08 | Ipilimumab, endovenoso, 115 mg fino sotto 135 mg
ZE-2024-134.09 | Ipilimumab, endovenoso, 135 mg fino sotto 175 mg
ZE-2024-134.10 | Ipilimumab, endovenoso, 175 mg fino sotto 215 mg
ZE-2024-134.11 | Ipilimumab, endovenoso, 215 mg fino sotto 255 mg
ZE-2024-134.12 | Ipilimumab, endovenoso, 255 mg fino sotto 295 mg
ZE-2024-134.13 | Ipilimumab, endovenoso, 295 mg fino sotto 375 mg
ZE-2024-134.14 | Ipilimumab, endovenoso, 375 mg fino sotto 455 mg
ZE-2024-134.16 | Ipilimumab, endovenoso, 455 mg fino sotto 535 mg
ZE-2024-134.17 | Ipilimumab, endovenoso, 535 mg fino sotto 615 mg
ZE-2024-134.18 | Ipilimumab, endovenoso, 615 mg fino sotto 695 mg
ZE-2024-134.19 | Ipilimumab, endovenoso, 695 mg e più
ZE-2024-135.01 | Obinutuzumab, endovenoso, 500 mg fino sotto 1500 mg
ZE-2024-135.02 | Obinutuzumab, endovenoso, 1500 mg fino sotto 2500 mg
ZE-2024-135.03 | Obinutuzumab, endovenoso, 2500 mg fino sotto 3500 mg
ZE-2024-135.04 | Obinutuzumab, endovenoso, 3500 mg fino sotto 4500 mg
ZE-2024-135.06 | Obinutuzumab, endovenoso, 4500 mg fino sotto 5500 mg
ZE-2024-135.07 | Obinutuzumab, endovenoso, 5500 mg e più
ZE-2024-136.00 | Nivolumab, endovenoso, 50 mg fino sotto 70 mg
ZE-2024-136.01 | Nivolumab, endovenoso, 70 mg fino sotto 90 mg
ZE-2024-136.02 | Nivolumab, endovenoso, 90 mg fino sotto 110 mg
ZE-2024-136.03 | Nivolumab, endovenoso, 110 mg fino sotto 130 mg
ZE-2024-136.04 | Nivolumab, endovenoso, 130 mg fino sotto 170 mg
ZE-2024-136.05 | Nivolumab, endovenoso, 170 mg fino sotto 210 mg
ZE-2024-136.21 | Nivolumab, endovenoso, 210 mg fino sotto 260 mg
ZE-2024-136.22 | Nivolumab, endovenoso, 260 mg fino sotto 310 mg
ZE-2024-136.23 | Nivolumab, endovenoso, 310 mg fino sotto 370 mg
ZE-2024-136.24 | Nivolumab, endovenoso, 370 mg fino sotto 430 mg
ZE-2024-136.25 | Nivolumab, endovenoso, 430 mg fino sotto 510 mg
ZE-2024-136.26 | Nivolumab, endovenoso, 510 mg fino sotto 590 mg
ZE-2024-136.27 | Nivolumab, endovenoso, 590 mg fino sotto 670 mg
ZE-2024-136.28 | Nivolumab, endovenoso, 670 mg fino sotto 770 mg
ZE-2024-136.29 | Nivolumab, endovenoso, 770 mg fino sotto 870 mg
ZE-2024-136.30 | Nivolumab, endovenoso, 870 mg fino sotto 970 mg
ZE-2024-136.31 | Nivolumab, endovenoso, 970 mg fino sotto 1090 mg
ZE-2024-136.32 | Nivolumab, endovenoso, 1090 mg fino sotto 1210 mg
ZE-2024-136.33 | Nivolumab, endovenoso, 1210 mg fino sotto 1330 mg
ZE-2024-136.34 | Nivolumab, endovenoso, 1330 mg fino sotto 1470 mg
ZE-2024-136.35 | Nivolumab, endovenoso, 1470 mg e più
ZE-2024-137.01 | Pembrolizumab, endovenoso, 50 mg fino sotto 150 mg
ZE-2024-137.02 | Pembrolizumab, endovenoso, 150 mg fino sotto 250 mg
ZE-2024-137.03 | Pembrolizumab, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-137.04 | Pembrolizumab, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-137.05 | Pembrolizumab, endovenoso, 450 mg fino sotto 650 mg
ZE-2024-137.06 | Pembrolizumab, endovenoso, 650 mg fino sotto 850 mg
ZE-2024-137.07 | Pembrolizumab, endovenoso, 850 mg fino sotto 1050 mg
ZE-2024-137.08 | Pembrolizumab, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2024-137.09 | Pembrolizumab, endovenoso, 1250 mg fino sotto 1550 mg
ZE-2024-137.10 | Pembrolizumab, endovenoso, 1550 mg e più
ZE-2024-138.01 | Blinatumomab, endovenoso, 13.5 mcg fino sotto 31.5 mcg
ZE-2024-138.02 | Blinatumomab, endovenoso, 31.5 mcg fino sotto 49.5 mcg
ZE-2024-138.03 | Blinatumomab, endovenoso, 49.5 mcg fino sotto 67.5 mcg
ZE-2024-138.04 | Blinatumomab, endovenoso, 67.5 mcg fino sotto 85.5 mcg
ZE-2024-138.05 | Blinatumomab, endovenoso, 85.5 mcg fino sotto 105 mcg
ZE-2024-138.06 | Blinatumomab, endovenoso, 105 mcg fino sotto 161 mcg
ZE-2024-138.07 | Blinatumomab, endovenoso, 161 mcg fino sotto 217 mcg
ZE-2024-138.08 | Blinatumomab, endovenoso, 217 mcg fino sotto 273 mcg
ZE-2024-138.09 | Blinatumomab, endovenoso, 273 mcg fino sotto 329 mcg
ZE-2024-138.10 | Blinatumomab, endovenoso, 329 mcg fino sotto 441 mcg
ZE-2024-138.11 | Blinatumomab, endovenoso, 441 mcg fino sotto 553 mcg
ZE-2024-138.12 | Blinatumomab, endovenoso, 553 mcg fino sotto 665 mcg
ZE-2024-138.13 | Blinatumomab, endovenoso, 665 mcg fino sotto 777 mcg
ZE-2024-138.14 | Blinatumomab, endovenoso, 777 mcg fino sotto 889 mcg
ZE-2024-138.16 | Blinatumomab, endovenoso, 889 mcg fino sotto 1001 mcg
ZE-2024-138.17 | Blinatumomab, endovenoso, 1001 mcg fino sotto 1113 mcg
ZE-2024-138.19 | Blinatumomab, endovenoso, 1113 mcg fino sotto 1225 mcg
ZE-2024-138.21 | Blinatumomab, endovenoso, 1225 mcg fino sotto 1337 mcg
ZE-2024-138.22 | Blinatumomab, endovenoso, 1337 mcg e più
ZE-2024-139.01 | Daratumumab, endovenoso, 100 mg fino sotto 300 mg
ZE-2024-139.02 | Daratumumab, endovenoso, 300 mg fino sotto 500 mg
ZE-2024-139.03 | Daratumumab, endovenoso, 500 mg fino sotto 700 mg
ZE-2024-139.04 | Daratumumab, endovenoso, 700 mg fino sotto 900 mg
ZE-2024-139.05 | Daratumumab, endovenoso, 900 mg fino sotto 1300 mg
ZE-2024-139.06 | Daratumumab, endovenoso, 1300 mg fino sotto 1700 mg
ZE-2024-139.07 | Daratumumab, endovenoso, 1700 mg fino sotto 2100 mg
ZE-2024-139.08 | Daratumumab, endovenoso, 2100 mg fino sotto 2500 mg
ZE-2024-139.09 | Daratumumab, endovenoso, 2500 mg fino sotto 3100 mg
ZE-2024-139.10 | Daratumumab, endovenoso, 3100 mg fino sotto 3700 mg
ZE-2024-139.11 | Daratumumab, endovenoso, 3700 mg fino sotto 4300 mg
ZE-2024-139.12 | Daratumumab, endovenoso, 4300 mg fino sotto 4900 mg
ZE-2024-139.13 | Daratumumab, endovenoso, 4900 mg fino sotto 5700 mg
ZE-2024-139.14 | Daratumumab, endovenoso, 5700 mg fino sotto 6500 mg
ZE-2024-139.16 | Daratumumab, endovenoso, 6500 mg fino sotto 7300 mg
ZE-2024-139.17 | Daratumumab, endovenoso, 7300 mg fino sotto 8300 mg
ZE-2024-139.18 | Daratumumab, endovenoso, 8300 mg fino sotto 9300 mg
ZE-2024-139.19 | Daratumumab, endovenoso, 9300 mg e più
ZE-2024-140.12 | Pazopanib, orale, 2800 mg fino sotto 3600 mg
ZE-2024-140.13 | Pazopanib, orale, 3600 mg fino sotto 4400 mg
ZE-2024-140.14 | Pazopanib, orale, 4400 mg fino sotto 5200 mg
ZE-2024-140.15 | Pazopanib, orale, 5200 mg fino sotto 6800 mg
ZE-2024-140.16 | Pazopanib, orale, 6800 mg fino sotto 8400 mg
ZE-2024-140.17 | Pazopanib, orale, 8400 mg fino sotto 10000 mg
ZE-2024-140.18 | Pazopanib, orale, 10000 mg fino sotto 11600 mg
ZE-2024-140.19 | Pazopanib, orale, 11600 mg fino sotto 14800 mg
ZE-2024-140.20 | Pazopanib, orale, 14800 mg fino sotto 18000 mg
ZE-2024-140.21 | Pazopanib, orale, 18000 mg fino sotto 21200 mg
ZE-2024-140.22 | Pazopanib, orale, 21200 mg fino sotto 24400 mg
ZE-2024-140.23 | Pazopanib, orale, 24400 mg fino sotto 30800 mg
ZE-2024-140.24 | Pazopanib, orale, 30800 mg fino sotto 37200 mg
ZE-2024-140.25 | Pazopanib, orale, 37200 mg e più
ZE-2024-142.14 | Vemurafenib, orale, 1000 mg fino sotto 3000 mg, età < 6 anni
ZE-2024-142.15 | Vemurafenib, orale, 3000 mg fino sotto 5000 mg, età < 16 anni
ZE-2024-142.16 | Vemurafenib, orale, 5000 mg fino sotto 7000 mg
ZE-2024-142.17 | Vemurafenib, orale, 7000 mg fino sotto 11000 mg
ZE-2024-142.18 | Vemurafenib, orale, 11000 mg fino sotto 15000 mg
ZE-2024-142.19 | Vemurafenib, orale, 15000 mg fino sotto 19000 mg
ZE-2024-142.20 | Vemurafenib, orale, 19000 mg fino sotto 25000 mg
ZE-2024-142.21 | Vemurafenib, orale, 25000 mg fino sotto 31000 mg
ZE-2024-142.22 | Vemurafenib, orale, 31000 mg fino sotto 37000 mg
ZE-2024-142.23 | Vemurafenib, orale, 37000 mg fino sotto 45000 mg
ZE-2024-142.24 | Vemurafenib, orale, 45000 mg fino sotto 53000 mg
ZE-2024-142.25 | Vemurafenib, orale, 53000 mg fino sotto 61000 mg
ZE-2024-142.26 | Vemurafenib, orale, 61000 mg e più
ZE-2024-143.00 | Trametinib, orale, 5 mg fino sotto 7 mg
ZE-2024-143.01 | Trametinib, orale, 7 mg fino sotto 9 mg
ZE-2024-143.02 | Trametinib, orale, 9 mg fino sotto 11 mg
ZE-2024-143.03 | Trametinib, orale, 11 mg fino sotto 13 mg
ZE-2024-143.04 | Trametinib, orale, 13 mg fino sotto 15 mg
ZE-2024-143.05 | Trametinib, orale, 15 mg fino sotto 19 mg
ZE-2024-143.06 | Trametinib, orale, 19 mg fino sotto 23 mg
ZE-2024-143.07 | Trametinib, orale, 23 mg fino sotto 27 mg
ZE-2024-143.08 | Trametinib, orale, 27 mg fino sotto 31 mg
ZE-2024-143.09 | Trametinib, orale, 31 mg fino sotto 39 mg
ZE-2024-143.10 | Trametinib, orale, 39 mg fino sotto 47 mg
ZE-2024-143.11 | Trametinib, orale, 47 mg fino sotto 55 mg
ZE-2024-143.12 | Trametinib, orale, 55 mg fino sotto 63 mg
ZE-2024-143.13 | Trametinib, orale, 63 mg fino sotto 76 mg
ZE-2024-143.14 | Trametinib, orale, 76 mg fino sotto 89 mg
ZE-2024-143.16 | Trametinib, orale, 89 mg fino sotto 102 mg
ZE-2024-143.17 | Trametinib, orale, 102 mg fino sotto 115 mg
ZE-2024-143.18 | Trametinib, orale, 115 mg fino sotto 128 mg
ZE-2024-143.19 | Trametinib, orale, 128 mg fino sotto 141 mg
ZE-2024-143.20 | Trametinib, orale, 141 mg e più
ZE-2024-144.00 | Ibrutinib, orale, 1400 mg fino sotto 2000 mg
ZE-2024-144.01 | Ibrutinib, orale, 2000 mg fino sotto 2800 mg
ZE-2024-144.02 | Ibrutinib, orale, 2800 mg fino sotto 3600 mg
ZE-2024-144.03 | Ibrutinib, orale, 3600 mg fino sotto 4400 mg
ZE-2024-144.04 | Ibrutinib, orale, 4400 mg fino sotto 5200 mg
ZE-2024-144.05 | Ibrutinib, orale, 5200 mg fino sotto 6800 mg
ZE-2024-144.06 | Ibrutinib, orale, 6800 mg fino sotto 8400 mg
ZE-2024-144.07 | Ibrutinib, orale, 8400 mg fino sotto 10000 mg
ZE-2024-144.08 | Ibrutinib, orale, 10000 mg fino sotto 11600 mg
ZE-2024-144.09 | Ibrutinib, orale, 11600 mg fino sotto 14800 mg
ZE-2024-144.10 | Ibrutinib, orale, 14800 mg fino sotto 18000 mg
ZE-2024-144.11 | Ibrutinib, orale, 18000 mg fino sotto 21600 mg
ZE-2024-144.12 | Ibrutinib, orale, 21600 mg fino sotto 25200 mg
ZE-2024-144.14 | Ibrutinib, orale, 25200 mg fino sotto 30600 mg
ZE-2024-144.15 | Ibrutinib, orale, 30600 mg fino sotto 36000 mg
ZE-2024-144.16 | Ibrutinib, orale, 36000 mg fino sotto 41400 mg
ZE-2024-144.17 | Ibrutinib, orale, 41400 mg fino sotto 46800 mg
ZE-2024-144.18 | Ibrutinib, orale, 46800 mg fino sotto 53800 mg
ZE-2024-144.19 | Ibrutinib, orale, 53800 mg fino sotto 60800 mg
ZE-2024-144.20 | Ibrutinib, orale, 60800 mg fino sotto 67800 mg
ZE-2024-144.21 | Ibrutinib, orale, 67800 mg e più
ZE-2024-145.00 | Cobimetinib, orale, 150 mg fino sotto 210 mg
ZE-2024-145.01 | Cobimetinib, orale, 210 mg fino sotto 330 mg
ZE-2024-145.02 | Cobimetinib, orale, 330 mg fino sotto 450 mg
ZE-2024-145.03 | Cobimetinib, orale, 450 mg fino sotto 570 mg
ZE-2024-145.04 | Cobimetinib, orale, 570 mg fino sotto 690 mg
ZE-2024-145.05 | Cobimetinib, orale, 690 mg fino sotto 870 mg
ZE-2024-145.06 | Cobimetinib, orale, 870 mg fino sotto 1050 mg
ZE-2024-145.07 | Cobimetinib, orale, 1050 mg fino sotto 1230 mg
ZE-2024-145.08 | Cobimetinib, orale, 1230 mg fino sotto 1410 mg
ZE-2024-145.10 | Cobimetinib, orale, 1410 mg fino sotto 1590 mg
ZE-2024-145.11 | Cobimetinib, orale, 1590 mg e più
ZE-2024-146.00 | Enzalutamide, orale, 560 mg fino sotto 880 mg
ZE-2024-146.01 | Enzalutamide, orale, 880 mg fino sotto 1200 mg
ZE-2024-146.02 | Enzalutamide, orale, 1200 mg fino sotto 1520 mg
ZE-2024-146.03 | Enzalutamide, orale, 1520 mg fino sotto 1840 mg
ZE-2024-146.04 | Enzalutamide, orale, 1840 mg fino sotto 2160 mg
ZE-2024-146.05 | Enzalutamide, orale, 2160 mg fino sotto 2640 mg
ZE-2024-146.06 | Enzalutamide, orale, 2640 mg fino sotto 3120 mg
ZE-2024-146.07 | Enzalutamide, orale, 3120 mg fino sotto 3600 mg
ZE-2024-146.08 | Enzalutamide, orale, 3600 mg fino sotto 4080 mg
ZE-2024-146.09 | Enzalutamide, orale, 4080 mg fino sotto 4720 mg
ZE-2024-146.10 | Enzalutamide, orale, 4720 mg fino sotto 5360 mg
ZE-2024-146.11 | Enzalutamide, orale, 5360 mg fino sotto 6000 mg
ZE-2024-146.12 | Enzalutamide, orale, 6000 mg fino sotto 6640 mg
ZE-2024-146.13 | Enzalutamide, orale, 6640 mg fino sotto 7440 mg
ZE-2024-146.15 | Enzalutamide, orale, 7440 mg fino sotto 8240 mg
ZE-2024-146.16 | Enzalutamide, orale, 8240 mg fino sotto 9040 mg
ZE-2024-146.17 | Enzalutamide, orale, 9040 mg fino sotto 9840 mg
ZE-2024-146.19 | Enzalutamide, orale, 9840 mg fino sotto 11000 mg
ZE-2024-146.20 | Enzalutamide, orale, 11000 mg fino sotto 12500 mg
ZE-2024-146.21 | Enzalutamide, orale, 12500 mg fino sotto 14000 mg
ZE-2024-146.22 | Enzalutamide, orale, 14000 mg fino sotto 15500 mg
ZE-2024-146.23 | Enzalutamide, orale, 15500 mg e più
ZE-2024-147.03 | Abiraterone, orale, 9500 mg fino sotto 11500 mg
ZE-2024-147.04 | Abiraterone, orale, 11500 mg fino sotto 13500 mg
ZE-2024-147.05 | Abiraterone, orale, 13500 mg fino sotto 17500 mg
ZE-2024-147.06 | Abiraterone, orale, 17500 mg fino sotto 21500 mg
ZE-2024-147.07 | Abiraterone, orale, 21500 mg fino sotto 25500 mg
ZE-2024-147.08 | Abiraterone, orale, 25500 mg fino sotto 29500 mg
ZE-2024-147.09 | Abiraterone, orale, 29500 mg fino sotto 37500 mg
ZE-2024-147.10 | Abiraterone, orale, 37500 mg fino sotto 45500 mg
ZE-2024-147.11 | Abiraterone, orale, 45500 mg fino sotto 53500 mg
ZE-2024-147.12 | Abiraterone, orale, 53500 mg fino sotto 61500 mg
ZE-2024-147.13 | Abiraterone, orale, 61500 mg fino sotto 77500 mg
ZE-2024-147.14 | Abiraterone, orale, 77500 mg fino sotto 93500 mg
ZE-2024-147.16 | Abiraterone, orale, 93500 mg fino sotto 109500 mg
ZE-2024-147.17 | Abiraterone, orale, 109500 mg e più
ZE-2024-148.01 | Inibitore C1, ottenuto da plasma, endovenoso, 250 U fino sotto 750 U
ZE-2024-148.02 | Inibitore C1, ottenuto da plasma, endovenoso, 750 U fino sotto 1250 U
ZE-2024-148.03 | Inibitore C1, ottenuto da plasma, endovenoso, 1250 U fino sotto 1750 U
ZE-2024-148.04 | Inibitore C1, ottenuto da plasma, endovenoso, 1750 U fino sotto 2250 U
ZE-2024-148.05 | Inibitore C1, ottenuto da plasma, endovenoso, 2250 U fino sotto 2750 U
ZE-2024-148.06 | Inibitore C1, ottenuto da plasma, endovenoso, 2750 U fino sotto 3750 U
ZE-2024-148.07 | Inibitore C1, ottenuto da plasma, endovenoso, 3750 U fino sotto 4750 U
ZE-2024-148.08 | Inibitore C1, ottenuto da plasma, endovenoso, 4750 U fino sotto 5750 U
ZE-2024-148.09 | Inibitore C1, ottenuto da plasma, endovenoso, 5750 U fino sotto 6750 U
ZE-2024-148.10 | Inibitore C1, ottenuto da plasma, endovenoso, 6750 U fino sotto 7750 U
ZE-2024-148.12 | Inibitore C1, ottenuto da plasma, endovenoso, 7750 U fino sotto 8750 U
ZE-2024-148.13 | Inibitore C1, ottenuto da plasma, endovenoso, 8750 U fino sotto 10250 U
ZE-2024-148.14 | Inibitore C1, ottenuto da plasma, endovenoso, 10250 U fino sotto 11750 U
ZE-2024-148.15 | Inibitore C1, ottenuto da plasma, endovenoso, 11750 U fino sotto 13250 U
ZE-2024-148.17 | Inibitore C1, ottenuto da plasma, endovenoso, 13250 U fino sotto 14750 U
ZE-2024-148.18 | Inibitore C1, ottenuto da plasma, endovenoso, 14750 U fino sotto 16250 U
ZE-2024-148.19 | Inibitore C1, ottenuto da plasma, endovenoso, 16250 U e più
ZE-2024-149.01 | Ossigenoterapia iperbarica,
ZE-2024-150.01 | Camera di decompressione,
ZE-2024-152.03 | Impianto endovascolare, livello iliaco, 1 protesi stent, senza apertura,
ZE-2024-152.04 | Impianto endovascolare di uno stent graft [protesi stent] nelle arterie del bacino, livello iliaco con apertura,
ZE-2024-153.01 | Nusinersen, intratecale, 6 mg fino sotto 18 mg
ZE-2024-153.02 | Nusinersen, intratecale, 18 mg fino sotto 30 mg
ZE-2024-153.03 | Nusinersen, intratecale, 30 mg fino sotto 42 mg
ZE-2024-153.04 | Nusinersen, intratecale, 42 mg fino sotto 54 mg
ZE-2024-153.05 | Nusinersen, intratecale, 54 mg fino sotto 66 mg
ZE-2024-153.06 | Nusinersen, intratecale, 66 mg e più
ZE-2024-154.01 | Durata del trattamento con contropulsatore aortico, fino a 24 ore,
ZE-2024-154.02 | Durata del trattamento con contropulsatore aortico, da più di 24 ore fino a 48 ore,
ZE-2024-154.03 | Durata del trattamento con contropulsatore aortico, da più di 48 ore fino a 72 ore,
ZE-2024-154.04 | Durata del trattamento con contropulsatore aortico, da più di 72 ore fino a 96 ore,
ZE-2024-154.05 | Durata del trattamento con contropulsatore aortico, da più di 96 ore fino a 120 ore,
ZE-2024-154.06 | Durata del trattamento con contropulsatore aortico, da più di 120 ore fino a 144 ore,
ZE-2024-154.07 | Durata del trattamento con contropulsatore aortico, da più di 144 ore fino a 168 ore,
ZE-2024-154.09 | Durata del trattamento con contropulsatore aortico, da più di 168 ore fino a 192 ore,
ZE-2024-154.10 | Durata del trattamento con contropulsatore aortico, da più di 192 ore fino a 216 ore,
ZE-2024-154.11 | Durata del trattamento con contropulsatore aortico, da più di 216 ore fino a 240 ore,
ZE-2024-154.12 | Durata del trattamento con contropulsatore aortico, da più di 240 ore fino a 264 ore,
ZE-2024-154.13 | Durata del trattamento con contropulsatore aortico, da più di 264 ore fino a 288 ore,
ZE-2024-154.14 | Durata del trattamento con contropulsatore aortico, da più di 288 ore fino a 336 ore,
ZE-2024-154.15 | Durata del trattamento con contropulsatore aortico, da più di 336 ore fino a 384 ore,
ZE-2024-154.16 | Durata del trattamento con contropulsatore aortico, da più di 384 ore fino a 432 ore,
ZE-2024-154.17 | Durata del trattamento con contropulsatore aortico, da più di 432 ore fino a 480 ore,
ZE-2024-154.18 | Durata del trattamento con contropulsatore aortico, da più di 480 ore fino a 528 ore,
ZE-2024-154.19 | Durata del trattamento con contropulsatore aortico, da più di 528 ore fino a 600 ore,
ZE-2024-154.20 | Durata del trattamento con contropulsatore aortico, da più di 600 ore fino a 672 ore,
ZE-2024-154.21 | Durata del trattamento con contropulsatore aortico, da più di 672 ore fino a 744 ore,
ZE-2024-154.22 | Durata del trattamento con contropulsatore aortico, da più di 744 ore fino a 816 ore,
ZE-2024-154.23 | Durata del trattamento con contropulsatore aortico, da più di 816 ore fino a 888 ore,
ZE-2024-154.24 | Durata del trattamento con contropulsatore aortico, da più di 888 ore fino a 960 ore,
ZE-2024-154.25 | Durata del trattamento con contropulsatore aortico, da più di 960 ore fino a 1032 ore,
ZE-2024-154.26 | Durata del trattamento con contropulsatore aortico, da più di 1032 ore,
ZE-2024-155.01 | Stazione d'isolamento speciale I
ZE-2024-155.02 | Stazione d'isolamento speciale II
ZE-2024-158.01 | Tocilizumab, sottocutanea, 385 mg fino sotto 547 mg
ZE-2024-158.02 | Tocilizumab, sottocutanea, 547 mg fino sotto 709 mg
ZE-2024-158.03 | Tocilizumab, sottocutanea, 709 mg fino sotto 871 mg
ZE-2024-158.04 | Tocilizumab, sottocutanea, 871 mg fino sotto 1033 mg
ZE-2024-158.06 | Tocilizumab, sottocutanea, 1033 mg fino sotto 1195 mg
ZE-2024-158.07 | Tocilizumab, sottocutanea, 1195 mg fino sotto 1357 mg
ZE-2024-158.08 | Tocilizumab, sottocutanea, 1357 mg fino sotto 1519 mg
ZE-2024-158.09 | Tocilizumab, sottocutanea, 1519 mg e più
ZE-2024-159.01 | Sofosbuvir e Velpatasvir, CEP, orale, 2.5 UD fino sotto 3.5 UD
ZE-2024-159.02 | Sofosbuvir e Velpatasvir, CEP, orale, 3.5 UD fino sotto 4.5 UD
ZE-2024-159.03 | Sofosbuvir e Velpatasvir, CEP, orale, 4.5 UD fino sotto 6.5 UD
ZE-2024-159.04 | Sofosbuvir e Velpatasvir, CEP, orale, 6.5 UD fino sotto 8.5 UD
ZE-2024-159.05 | Sofosbuvir e Velpatasvir, CEP, orale, 8.5 UD fino sotto 10.5 UD
ZE-2024-159.06 | Sofosbuvir e Velpatasvir, CEP, orale, 10.5 UD fino sotto 13.5 UD
ZE-2024-159.07 | Sofosbuvir e Velpatasvir, CEP, orale, 13.5 UD fino sotto 16.5 UD
ZE-2024-159.08 | Sofosbuvir e Velpatasvir, CEP, orale, 16.5 UD fino sotto 19.5 UD
ZE-2024-159.09 | Sofosbuvir e Velpatasvir, CEP, orale, 19.5 UD fino sotto 22.5 UD
ZE-2024-159.10 | Sofosbuvir e Velpatasvir, CEP, orale, 22.5 UD fino sotto 26.5 UD
ZE-2024-159.11 | Sofosbuvir e Velpatasvir, CEP, orale, 26.5 UD fino sotto 30.5 UD
ZE-2024-159.12 | Sofosbuvir e Velpatasvir, CEP, orale, 30.5 UD fino sotto 34.5 UD
ZE-2024-159.13 | Sofosbuvir e Velpatasvir, CEP, orale, 34.5 UD fino sotto 38.5 UD
ZE-2024-159.15 | Sofosbuvir e Velpatasvir, CEP, orale, 38.5 UD fino sotto 44.5 UD
ZE-2024-159.16 | Sofosbuvir e Velpatasvir, CEP, orale, 44.5 UD fino sotto 50.5 UD
ZE-2024-159.17 | Sofosbuvir e Velpatasvir, CEP, orale, 50.5 UD fino sotto 56.5 UD
ZE-2024-159.18 | Sofosbuvir e Velpatasvir, CEP, orale, 56.5 UD fino sotto 62.5 UD
ZE-2024-159.20 | Sofosbuvir e Velpatasvir, CEP, orale, 62.5 UD fino sotto 70.5 UD
ZE-2024-159.21 | Sofosbuvir e Velpatasvir, CEP, orale, 70.5 UD fino sotto 78.5 UD
ZE-2024-159.22 | Sofosbuvir e Velpatasvir, CEP, orale, 78.5 UD fino sotto 86.5 UD
ZE-2024-159.23 | Sofosbuvir e Velpatasvir, CEP, orale, 86.5 UD fino sotto 94.5 UD
ZE-2024-159.24 | Sofosbuvir e Velpatasvir, CEP, orale, 94.5 UD e più
ZE-2024-162.01 | Iloprost, CVT, inalatorio, 400 mcg fino sotto 500 mcg
ZE-2024-162.02 | Iloprost, CVT, inalatorio, 500 mcg fino sotto 600 mcg
ZE-2024-162.03 | Iloprost, CVT, inalatorio, 600 mcg fino sotto 700 mcg
ZE-2024-162.04 | Iloprost, CVT, inalatorio, 700 mcg fino sotto 800 mcg
ZE-2024-162.05 | Iloprost, CVT, inalatorio, 800 mcg fino sotto 1000 mcg
ZE-2024-162.06 | Iloprost, CVT, inalatorio, 1000 mcg fino sotto 1200 mcg
ZE-2024-162.07 | Iloprost, CVT, inalatorio, 1200 mcg fino sotto 1400 mcg
ZE-2024-162.08 | Iloprost, CVT, inalatorio, 1400 mcg fino sotto 1600 mcg
ZE-2024-162.09 | Iloprost, CVT, inalatorio, 1600 mcg fino sotto 2000 mcg
ZE-2024-162.11 | Iloprost, CVT, inalatorio, 2000 mcg fino sotto 2400 mcg
ZE-2024-162.12 | Iloprost, CVT, inalatorio, 2400 mcg fino sotto 2800 mcg
ZE-2024-162.13 | Iloprost, CVT, inalatorio, 2800 mcg e più
ZE-2024-163.00 | Iloprost, CIM, endovenoso, 200 mcg fino sotto 300 mcg
ZE-2024-163.01 | Iloprost, CIM, endovenoso, 300 mcg fino sotto 400 mcg
ZE-2024-163.02 | Iloprost, CIM, endovenoso, 400 mcg fino sotto 500 mcg
ZE-2024-163.03 | Iloprost, CIM, endovenoso, 500 mcg fino sotto 600 mcg
ZE-2024-163.04 | Iloprost, CIM, endovenoso, 600 mcg fino sotto 700 mcg
ZE-2024-163.05 | Iloprost, CIM, endovenoso, 700 mcg fino sotto 900 mcg
ZE-2024-163.06 | Iloprost, CIM, endovenoso, 900 mcg fino sotto 1100 mcg
ZE-2024-163.07 | Iloprost, CIM, endovenoso, 1100 mcg fino sotto 1300 mcg
ZE-2024-163.08 | Iloprost, CIM, endovenoso, 1300 mcg fino sotto 1500 mcg
ZE-2024-163.09 | Iloprost, CIM, endovenoso, 1500 mcg fino sotto 1900 mcg
ZE-2024-163.10 | Iloprost, CIM, endovenoso, 1900 mcg fino sotto 2300 mcg
ZE-2024-163.11 | Iloprost, CIM, endovenoso, 2300 mcg fino sotto 2700 mcg
ZE-2024-163.12 | Iloprost, CIM, endovenoso, 2700 mcg e più
ZE-2024-164.00 | Treprostinil, endovenoso / sottocutanea, 3 mg fino sotto 5 mg
ZE-2024-164.01 | Treprostinil, endovenoso / sottocutanea, 5 mg fino sotto 7 mg
ZE-2024-164.02 | Treprostinil, endovenoso / sottocutanea, 7 mg fino sotto 9 mg
ZE-2024-164.03 | Treprostinil, endovenoso / sottocutanea, 9 mg fino sotto 11 mg
ZE-2024-164.04 | Treprostinil, endovenoso / sottocutanea, 11 mg fino sotto 13 mg
ZE-2024-164.05 | Treprostinil, endovenoso / sottocutanea, 13 mg fino sotto 17 mg
ZE-2024-164.06 | Treprostinil, endovenoso / sottocutanea, 17 mg fino sotto 21 mg
ZE-2024-164.07 | Treprostinil, endovenoso / sottocutanea, 21 mg fino sotto 25 mg
ZE-2024-164.08 | Treprostinil, endovenoso / sottocutanea, 25 mg fino sotto 29 mg
ZE-2024-164.09 | Treprostinil, endovenoso / sottocutanea, 29 mg fino sotto 37 mg
ZE-2024-164.10 | Treprostinil, endovenoso / sottocutanea, 37 mg fino sotto 45 mg
ZE-2024-164.11 | Treprostinil, endovenoso / sottocutanea, 45 mg fino sotto 53 mg
ZE-2024-164.12 | Treprostinil, endovenoso / sottocutanea, 53 mg fino sotto 61 mg
ZE-2024-164.13 | Treprostinil, endovenoso / sottocutanea, 61 mg fino sotto 77 mg
ZE-2024-164.14 | Treprostinil, endovenoso / sottocutanea, 77 mg fino sotto 93 mg
ZE-2024-164.15 | Treprostinil, endovenoso / sottocutanea, 93 mg fino sotto 109 mg
ZE-2024-164.16 | Treprostinil, endovenoso / sottocutanea, 109 mg fino sotto 125 mg
ZE-2024-164.18 | Treprostinil, endovenoso / sottocutanea, 125 mg fino sotto 149 mg
ZE-2024-164.19 | Treprostinil, endovenoso / sottocutanea, 149 mg fino sotto 173 mg
ZE-2024-164.20 | Treprostinil, endovenoso / sottocutanea, 173 mg fino sotto 197 mg
ZE-2024-164.21 | Treprostinil, endovenoso / sottocutanea, 197 mg fino sotto 221 mg
ZE-2024-164.22 | Treprostinil, endovenoso / sottocutanea, 221 mg fino sotto 253 mg
ZE-2024-164.23 | Treprostinil, endovenoso / sottocutanea, 253 mg fino sotto 285 mg
ZE-2024-164.24 | Treprostinil, endovenoso / sottocutanea, 285 mg fino sotto 317 mg
ZE-2024-164.25 | Treprostinil, endovenoso / sottocutanea, 317 mg fino sotto 349 mg
ZE-2024-164.26 | Treprostinil, endovenoso / sottocutanea, 349 mg fino sotto 389 mg
ZE-2024-164.27 | Treprostinil, endovenoso / sottocutanea, 389 mg fino sotto 429 mg
ZE-2024-164.28 | Treprostinil, endovenoso / sottocutanea, 429 mg e più
ZE-2024-166.01 | Inotuzumab ozogamicine, endovenoso, 0.2 mg fino sotto 0.3 mg, età < 16 anni
ZE-2024-166.02 | Inotuzumab ozogamicine, endovenoso, 0.3 mg fino sotto 0.4 mg, età < 16 anni
ZE-2024-166.03 | Inotuzumab ozogamicine, endovenoso, 0.4 mg fino sotto 0.5 mg, età < 16 anni
ZE-2024-166.04 | Inotuzumab ozogamicine, endovenoso, 0.5 mg fino sotto 0.6 mg, età < 16 anni
ZE-2024-166.05 | Inotuzumab ozogamicine, endovenoso, 0.6 mg fino sotto 0.7 mg
ZE-2024-166.06 | Inotuzumab ozogamicine, endovenoso, 0.7 mg fino sotto 0.8 mg
ZE-2024-166.07 | Inotuzumab ozogamicine, endovenoso, 0.8 mg fino sotto 0.9 mg
ZE-2024-166.08 | Inotuzumab ozogamicine, endovenoso, 0.9 mg fino sotto 1.1 mg
ZE-2024-166.09 | Inotuzumab ozogamicine, endovenoso, 1.1 mg fino sotto 1.3 mg
ZE-2024-166.10 | Inotuzumab ozogamicine, endovenoso, 1.3 mg fino sotto 1.5 mg
ZE-2024-166.11 | Inotuzumab ozogamicine, endovenoso, 1.5 mg fino sotto 1.7 mg
ZE-2024-166.12 | Inotuzumab ozogamicine, endovenoso, 1.7 mg fino sotto 2.1 mg
ZE-2024-166.13 | Inotuzumab ozogamicine, endovenoso, 2.1 mg fino sotto 2.5 mg
ZE-2024-166.14 | Inotuzumab ozogamicine, endovenoso, 2.5 mg fino sotto 3.5 mg
ZE-2024-166.15 | Inotuzumab ozogamicine, endovenoso, 3.5 mg fino sotto 4.5 mg
ZE-2024-166.16 | Inotuzumab ozogamicine, endovenoso, 4.5 mg fino sotto 5.5 mg
ZE-2024-166.17 | Inotuzumab ozogamicine, endovenoso, 5.5 mg fino sotto 6.5 mg
ZE-2024-166.18 | Inotuzumab ozogamicine, endovenoso, 6.5 mg e più
ZE-2024-167.01 | Atezolizumab, endovenoso, 680 mg fino sotto 1000 mg
ZE-2024-167.02 | Atezolizumab, endovenoso, 1000 mg fino sotto 1400 mg
ZE-2024-167.03 | Atezolizumab, endovenoso, 1400 mg fino sotto 1960 mg
ZE-2024-167.04 | Atezolizumab, endovenoso, 1960 mg fino sotto 2840 mg
ZE-2024-167.05 | Atezolizumab, endovenoso, 2840 mg fino sotto 3720 mg
ZE-2024-167.06 | Atezolizumab, endovenoso, 3720 mg fino sotto 4600 mg
ZE-2024-167.08 | Atezolizumab, endovenoso, 4600 mg fino sotto 5480 mg
ZE-2024-167.09 | Atezolizumab, endovenoso, 5480 mg fino sotto 6680 mg
ZE-2024-167.10 | Atezolizumab, endovenoso, 6680 mg e più
ZE-2024-168.17 | Ruxolitinib, orale, 60 mg fino sotto 95 mg, età < 16 anni
ZE-2024-168.18 | Ruxolitinib, orale, 95 mg fino sotto 135 mg
ZE-2024-168.19 | Ruxolitinib, orale, 135 mg fino sotto 175 mg
ZE-2024-168.20 | Ruxolitinib, orale, 175 mg fino sotto 215 mg
ZE-2024-168.21 | Ruxolitinib, orale, 215 mg fino sotto 315 mg
ZE-2024-168.22 | Ruxolitinib, orale, 315 mg fino sotto 415 mg
ZE-2024-168.23 | Ruxolitinib, orale, 415 mg fino sotto 520 mg
ZE-2024-168.24 | Ruxolitinib, orale, 520 mg fino sotto 680 mg
ZE-2024-168.25 | Ruxolitinib, orale, 680 mg fino sotto 840 mg
ZE-2024-168.26 | Ruxolitinib, orale, 840 mg fino sotto 1000 mg
ZE-2024-168.27 | Ruxolitinib, orale, 1000 mg fino sotto 1300 mg
ZE-2024-168.28 | Ruxolitinib, orale, 1300 mg fino sotto 1600 mg
ZE-2024-168.29 | Ruxolitinib, orale, 1600 mg fino sotto 1900 mg
ZE-2024-168.30 | Ruxolitinib, orale, 1900 mg fino sotto 2500 mg
ZE-2024-168.31 | Ruxolitinib, orale, 2500 mg fino sotto 3100 mg
ZE-2024-168.32 | Ruxolitinib, orale, 3100 mg fino sotto 3700 mg
ZE-2024-168.33 | Ruxolitinib, orale, 3700 mg e più
ZE-2024-169.01 | Onasemnogen abeparvovec, 1 AN
ZE-2024-170.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), fino a 48 ore,
ZE-2024-170.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 48 ore fino a 96 ore,
ZE-2024-170.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 96 ore fino a 120 ore,
ZE-2024-170.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 120 ore fino a 144 ore,
ZE-2024-170.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 144 ore fino a 168 ore,
ZE-2024-170.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 168 ore fino a 192 ore,
ZE-2024-170.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 192 ore fino a 216 ore,
ZE-2024-170.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 216 ore fino a 240 ore,
ZE-2024-170.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 240 ore fino a 288 ore,
ZE-2024-170.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 288 ore fino a 336 ore,
ZE-2024-170.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 336 ore fino a 384 ore,
ZE-2024-170.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 384 ore fino a 432 ore,
ZE-2024-170.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 432 ore fino a 480 ore,
ZE-2024-170.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 480 ore fino a 528 ore,
ZE-2024-170.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 528 ore fino a 600 ore,
ZE-2024-170.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 600 ore fino a 672 ore,
ZE-2024-170.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 672 ore fino a 744 ore,
ZE-2024-170.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 744 ore fino a 816 ore,
ZE-2024-170.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 816 ore fino a 888 ore,
ZE-2024-170.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 888 ore fino a 960 ore,
ZE-2024-170.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 960 ore fino a 1032 ore,
ZE-2024-170.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 1032 ore,
ZE-2024-171.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, fino a 48 ore,
ZE-2024-171.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 48 ore fino a 96 ore,
ZE-2024-171.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 96 ore fino a 120 ore,
ZE-2024-171.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 120 ore fino a 144 ore,
ZE-2024-171.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 144 ore fino a 168 ore,
ZE-2024-171.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 168 ore fino a 192 ore,
ZE-2024-171.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 192 ore fino a 216 ore,
ZE-2024-171.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 216 ore fino a 240 ore,
ZE-2024-171.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 240 ore fino a 288 ore,
ZE-2024-171.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 288 ore fino a 336 ore,
ZE-2024-171.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 336 ore fino a 384 ore,
ZE-2024-171.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 384 ore fino a 432 ore,
ZE-2024-171.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 432 ore fino a 480 ore,
ZE-2024-171.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 480 ore fino a 528 ore,
ZE-2024-171.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 528 ore fino a 600 ore,
ZE-2024-171.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 600 ore fino a 672 ore,
ZE-2024-171.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 672 ore fino a 744 ore,
ZE-2024-171.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 744 ore fino a 816 ore,
ZE-2024-171.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 816 ore fino a 888 ore,
ZE-2024-171.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 888 ore fino a 960 ore,
ZE-2024-171.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 960 ore fino a 1032 ore,
ZE-2024-171.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 1032 ore,
ZE-2024-172.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, fino a 48 ore,
ZE-2024-172.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 48 ore fino a 96 ore,
ZE-2024-172.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 96 ore fino a 120 ore,
ZE-2024-172.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 120 ore fino a 144 ore,
ZE-2024-172.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 144 ore fino a 168 ore,
ZE-2024-172.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 168 ore fino a 192 ore,
ZE-2024-172.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 192 ore fino a 216 ore,
ZE-2024-172.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 216 ore fino a 240 ore,
ZE-2024-172.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 240 ore fino a 288 ore,
ZE-2024-172.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 288 ore fino a 336 ore,
ZE-2024-172.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 336 ore fino a 384 ore,
ZE-2024-172.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 384 ore fino a 432 ore,
ZE-2024-172.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 432 ore fino a 480 ore,
ZE-2024-172.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 480 ore fino a 528 ore,
ZE-2024-172.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 528 ore fino a 600 ore,
ZE-2024-172.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 600 ore fino a 672 ore,
ZE-2024-172.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 672 ore fino a 744 ore,
ZE-2024-172.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 744 ore fino a 816 ore,
ZE-2024-172.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 816 ore fino a 888 ore,
ZE-2024-172.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 888 ore fino a 960 ore,
ZE-2024-172.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 960 ore fino a 1032 ore,
ZE-2024-172.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 1032 ore,
ZE-2024-173.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, fino a 48 ore,
ZE-2024-173.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 48 ore fino a 96 ore,
ZE-2024-173.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 96 ore fino a 120 ore,
ZE-2024-173.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 120 ore fino a 144 ore,
ZE-2024-173.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 144 ore fino a 168 ore,
ZE-2024-173.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 168 ore fino a 192 ore,
ZE-2024-173.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 192 ore fino a 216 ore,
ZE-2024-173.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 216 ore fino a 240 ore,
ZE-2024-173.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 240 ore fino a 288 ore,
ZE-2024-173.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 288 ore fino a 336 ore,
ZE-2024-173.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 336 ore fino a 384 ore,
ZE-2024-173.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 384 ore fino a 432 ore,
ZE-2024-173.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 432 ore fino a 480 ore,
ZE-2024-173.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 480 ore fino a 528 ore,
ZE-2024-173.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 528 ore fino a 600 ore,
ZE-2024-173.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 600 ore fino a 672 ore,
ZE-2024-173.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 672 ore fino a 744 ore,
ZE-2024-173.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 744 ore fino a 816 ore,
ZE-2024-173.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 816 ore fino a 888 ore,
ZE-2024-173.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 888 ore fino a 960 ore,
ZE-2024-173.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 960 ore fino a 1032 ore,
ZE-2024-173.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 1032 ore,
ZE-2024-175.01 | Coils endovascolari inseriti in vasi intracranici, 1 coil
ZE-2024-175.04 | Coils endovascolari inseriti in vasi intracranici, 2 coils
ZE-2024-175.07 | Coils endovascolari inseriti in vasi intracranici, 3 coils
ZE-2024-175.10 | Coils endovascolari inseriti in vasi intracranici, 4 coils
ZE-2024-175.13 | Coils endovascolari inseriti in vasi intracranici, 5 coils
ZE-2024-175.16 | Coils endovascolari inseriti in vasi intracranici, 6 coils
ZE-2024-175.19 | Coils endovascolari inseriti in vasi intracranici, 7 coils
ZE-2024-175.22 | Coils endovascolari inseriti in vasi intracranici, 8 coils
ZE-2024-175.25 | Coils endovascolari inseriti in vasi intracranici, 9 coils
ZE-2024-175.28 | Coils endovascolari inseriti in vasi intracranici, 10 e più coils
ZE-2024-176.01 | Coils endovascolari extralunghi inseriti, 1 coil extralungo,
ZE-2024-176.02 | Coils endovascolari extralunghi inseriti, 2 coils extralunghi,
ZE-2024-176.03 | Coils endovascolari extralunghi inseriti, 3 coils extralunghi,
ZE-2024-176.04 | Coils endovascolari extralunghi inseriti, 4 coils extralunghi,
ZE-2024-176.05 | Coils endovascolari extralunghi inseriti, 5 coils extralunghi,
ZE-2024-176.06 | Coils endovascolari extralunghi inseriti, 6 coils extralunghi,
ZE-2024-177.01 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 1 plug
ZE-2024-177.04 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 2 plugs
ZE-2024-177.07 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 3 plugs
ZE-2024-177.10 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 4 plugs
ZE-2024-177.13 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 5 e più plugs
ZE-2024-178.01 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 1 filtro
ZE-2024-178.04 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 2 filtri
ZE-2024-178.07 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 3 filtri
ZE-2024-178.10 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 4 filtri
ZE-2024-178.13 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 5 e più filtri
ZE-2024-179.01 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 1 coil,
ZE-2024-179.02 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 2 coils,
ZE-2024-179.03 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 3 coils,
ZE-2024-179.04 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 4 coils,
ZE-2024-179.05 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 5 coils,
ZE-2024-179.06 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 6 coils,
ZE-2024-179.07 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 7 coils,
ZE-2024-179.08 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 8 coils,
ZE-2024-179.09 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 9 coils,
ZE-2024-179.10 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 10 coils,
ZE-2024-179.11 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 11 coils,
ZE-2024-179.12 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 12 coils,
ZE-2024-179.13 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 13 coils,
ZE-2024-179.14 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 14 coils,
ZE-2024-179.15 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 15 coils,
ZE-2024-179.16 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 16 coils,
ZE-2024-179.17 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 17 coils,
ZE-2024-179.18 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 18 coils,
ZE-2024-179.19 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 19 coils,
ZE-2024-179.20 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 20 coils,
ZE-2024-179.21 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 21 coils,
ZE-2024-179.22 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 22 coils,
ZE-2024-179.23 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 23 coils,
ZE-2024-179.24 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 24 coils,
ZE-2024-179.25 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 25 coils,
ZE-2024-179.26 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 26 coils,
ZE-2024-179.27 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 27 coils,
ZE-2024-179.28 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 28 e più coils,
ZE-2024-180.01 | Coils endovascolari extralunghi inseriti, 1 coil extralungo,
ZE-2024-180.02 | Coils endovascolari extralunghi inseriti, 2 coils extralunghi,
ZE-2024-180.03 | Coils endovascolari extralunghi inseriti, 3 coils extralunghi,
ZE-2024-180.04 | Coils endovascolari extralunghi inseriti, 4 coils extralunghi,
ZE-2024-180.05 | Coils endovascolari extralunghi inseriti, 5 coils extralunghi,
ZE-2024-180.06 | Coils endovascolari extralunghi inseriti, 6 coils extralunghi,
ZE-2024-181.01 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 1 plug,
ZE-2024-181.02 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 2 plugs,
ZE-2024-181.03 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 3 plugs,
ZE-2024-181.04 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 4 plugs,
ZE-2024-181.05 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 5 plugs,
ZE-2024-181.06 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 6 plugs,
ZE-2024-181.07 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 7 plugs,
ZE-2024-181.08 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 8 plugs,
ZE-2024-181.09 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 9 plugs,
ZE-2024-181.10 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 10 e più plugs,
ZE-2024-182.01 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 1 filtro,
ZE-2024-182.02 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 2 filtri,
ZE-2024-182.03 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 3 filtri,
ZE-2024-182.04 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 4 filtri,
ZE-2024-182.05 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 5 filtri,
ZE-2024-182.06 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 6 filtri,
ZE-2024-182.07 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 7 filtri,
ZE-2024-182.08 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 8 filtri,
ZE-2024-182.09 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 9 filtri,
ZE-2024-182.10 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 10 e più filtri,
ZE-2024-185.01 | Glecaprevir e Pibrentasvir, CMA, 4.5 UD fino sotto 6.5 UD
ZE-2024-185.02 | Glecaprevir e Pibrentasvir, CMA, 6.5 UD fino sotto 8.5 UD
ZE-2024-185.03 | Glecaprevir e Pibrentasvir, CMA, 8.5 UD fino sotto 10.5 UD
ZE-2024-185.04 | Glecaprevir e Pibrentasvir, CMA, 10.5 UD fino sotto 12.5 UD
ZE-2024-185.05 | Glecaprevir e Pibrentasvir, CMA, 12.5 UD fino sotto 16.5 UD
ZE-2024-185.06 | Glecaprevir e Pibrentasvir, CMA, 16.5 UD fino sotto 20.5 UD
ZE-2024-185.07 | Glecaprevir e Pibrentasvir, CMA, 20.5 UD fino sotto 24.5 UD
ZE-2024-185.08 | Glecaprevir e Pibrentasvir, CMA, 24.5 UD fino sotto 28.5 UD
ZE-2024-185.09 | Glecaprevir e Pibrentasvir, CMA, 28.5 UD fino sotto 36.5 UD
ZE-2024-185.10 | Glecaprevir e Pibrentasvir, CMA, 36.5 UD fino sotto 44.5 UD
ZE-2024-185.11 | Glecaprevir e Pibrentasvir, CMA, 44.5 UD fino sotto 52.5 UD
ZE-2024-185.12 | Glecaprevir e Pibrentasvir, CMA, 52.5 UD fino sotto 60.5 UD
ZE-2024-185.14 | Glecaprevir e Pibrentasvir, CMA, 60.5 UD fino sotto 68.5 UD
ZE-2024-185.15 | Glecaprevir e Pibrentasvir, CMA, 68.5 UD fino sotto 78.5 UD
ZE-2024-185.16 | Glecaprevir e Pibrentasvir, CMA, 78.5 UD fino sotto 88.5 UD
ZE-2024-185.17 | Glecaprevir e Pibrentasvir, CMA, 88.5 UD fino sotto 98.5 UD
ZE-2024-185.18 | Glecaprevir e Pibrentasvir, CMA, 98.5 UD e più
ZE-2024-186.01 | Ocrelizumab, endovenoso, 150 mg fino sotto 450 mg
ZE-2024-186.02 | Ocrelizumab, endovenoso, 450 mg fino sotto 750 mg
ZE-2024-186.03 | Ocrelizumab, endovenoso, 750 mg fino sotto 1050 mg
ZE-2024-186.04 | Ocrelizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2024-186.05 | Ocrelizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2024-186.06 | Ocrelizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2024-186.07 | Ocrelizumab, endovenoso, 1950 mg e più
ZE-2024-187.00 | Palbociclib, orale, 400 mg fino sotto 600 mg
ZE-2024-187.01 | Palbociclib, orale, 600 mg fino sotto 800 mg
ZE-2024-187.02 | Palbociclib, orale, 800 mg fino sotto 1000 mg
ZE-2024-187.03 | Palbociclib, orale, 1000 mg fino sotto 1200 mg
ZE-2024-187.04 | Palbociclib, orale, 1200 mg fino sotto 1400 mg
ZE-2024-187.05 | Palbociclib, orale, 1400 mg fino sotto 1800 mg
ZE-2024-187.06 | Palbociclib, orale, 1800 mg fino sotto 2200 mg
ZE-2024-187.07 | Palbociclib, orale, 2200 mg fino sotto 2600 mg
ZE-2024-187.08 | Palbociclib, orale, 2600 mg fino sotto 3000 mg
ZE-2024-187.09 | Palbociclib, orale, 3000 mg fino sotto 3800 mg
ZE-2024-187.10 | Palbociclib, orale, 3800 mg fino sotto 4600 mg
ZE-2024-187.11 | Palbociclib, orale, 4600 mg fino sotto 5400 mg
ZE-2024-187.13 | Palbociclib, orale, 5400 mg fino sotto 6400 mg
ZE-2024-187.14 | Palbociclib, orale, 6400 mg fino sotto 7400 mg
ZE-2024-187.15 | Palbociclib, orale, 7400 mg e più
ZE-2024-188.00 | Venetoclax, orale, 1400 mg fino sotto 1800 mg
ZE-2024-188.01 | Venetoclax, orale, 1800 mg fino sotto 2200 mg
ZE-2024-188.02 | Venetoclax, orale, 2200 mg fino sotto 2600 mg
ZE-2024-188.03 | Venetoclax, orale, 2600 mg fino sotto 3000 mg
ZE-2024-188.04 | Venetoclax, orale, 3000 mg fino sotto 3400 mg
ZE-2024-188.05 | Venetoclax, orale, 3400 mg fino sotto 4200 mg
ZE-2024-188.06 | Venetoclax, orale, 4200 mg fino sotto 5000 mg
ZE-2024-188.07 | Venetoclax, orale, 5000 mg fino sotto 5800 mg
ZE-2024-188.08 | Venetoclax, orale, 5800 mg fino sotto 6600 mg
ZE-2024-188.09 | Venetoclax, orale, 6600 mg fino sotto 8200 mg
ZE-2024-188.10 | Venetoclax, orale, 8200 mg fino sotto 9800 mg
ZE-2024-188.11 | Venetoclax, orale, 9800 mg fino sotto 11400 mg
ZE-2024-188.12 | Venetoclax, orale, 11400 mg fino sotto 13000 mg
ZE-2024-188.13 | Venetoclax, orale, 13000 mg fino sotto 14600 mg
ZE-2024-188.15 | Venetoclax, orale, 14600 mg fino sotto 16200 mg
ZE-2024-188.16 | Venetoclax, orale, 16200 mg fino sotto 17800 mg
ZE-2024-188.17 | Venetoclax, orale, 17800 mg e più
ZE-2024-189.01 | Elotuzumab, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-189.02 | Elotuzumab, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-189.03 | Elotuzumab, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-189.04 | Elotuzumab, endovenoso, 550 mg fino sotto 650 mg
ZE-2024-189.05 | Elotuzumab, endovenoso, 650 mg fino sotto 850 mg
ZE-2024-189.06 | Elotuzumab, endovenoso, 850 mg fino sotto 1050 mg
ZE-2024-189.07 | Elotuzumab, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2024-189.08 | Elotuzumab, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2024-189.09 | Elotuzumab, endovenoso, 1450 mg fino sotto 1850 mg
ZE-2024-189.10 | Elotuzumab, endovenoso, 1850 mg fino sotto 2250 mg
ZE-2024-189.11 | Elotuzumab, endovenoso, 2250 mg fino sotto 2650 mg
ZE-2024-189.12 | Elotuzumab, endovenoso, 2650 mg fino sotto 3050 mg
ZE-2024-189.13 | Elotuzumab, endovenoso, 3050 mg fino sotto 3850 mg
ZE-2024-189.14 | Elotuzumab, endovenoso, 3850 mg fino sotto 4650 mg
ZE-2024-189.15 | Elotuzumab, endovenoso, 4650 mg fino sotto 5450 mg
ZE-2024-189.16 | Elotuzumab, endovenoso, 5450 mg e più
ZE-2024-191.01 | Voretigen Neparvovec, sottoretinico, 1 AN
ZE-2024-197.01 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 1 dispositivo,
ZE-2024-197.02 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 2 dispositivi,
ZE-2024-197.03 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 3 dispositivi,
ZE-2024-197.04 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 4 e più dispositivi,
ZE-2024-198.01 | Daratumumab, sottocutanea, 900 mg fino sotto 2700 mg
ZE-2024-198.02 | Daratumumab, sottocutanea, 2700 mg fino sotto 4500 mg
ZE-2024-198.03 | Daratumumab, sottocutanea, 4500 mg fino sotto 6300 mg
ZE-2024-198.04 | Daratumumab, sottocutanea, 6300 mg fino sotto 8100 mg
ZE-2024-198.05 | Daratumumab, sottocutanea, 8100 mg fino sotto 9900 mg
ZE-2024-198.07 | Daratumumab, sottocutanea, 9900 mg fino sotto 11700 mg
ZE-2024-198.08 | Daratumumab, sottocutanea, 11700 mg fino sotto 13500 mg
ZE-2024-198.09 | Daratumumab, sottocutanea, 13500 mg e più
ZE-2024-199.01 | Pertuzumab e Trastuzumab, sottocutanea, 300 mg fino sotto 900 mg
ZE-2024-199.02 | Pertuzumab e Trastuzumab, sottocutanea, 900 mg fino sotto 1500 mg
ZE-2024-199.03 | Pertuzumab e Trastuzumab, sottocutanea, 1500 mg fino sotto 2100 mg
ZE-2024-199.04 | Pertuzumab e Trastuzumab, sottocutanea, 2100 mg fino sotto 2700 mg
ZE-2024-199.05 | Pertuzumab e Trastuzumab, sottocutanea, 2700 mg e più
ZE-2024-200.01 | Risdiplam, orale, 2 mg fino sotto 30 mg
ZE-2024-200.02 | Risdiplam, orale, 30 mg fino sotto 90 mg
ZE-2024-200.03 | Risdiplam, orale, 90 mg fino sotto 150 mg
ZE-2024-200.04 | Risdiplam, orale, 150 mg fino sotto 210 mg
ZE-2024-200.05 | Risdiplam, orale, 210 mg fino sotto 270 mg
ZE-2024-200.06 | Risdiplam, orale, 270 mg fino sotto 330 mg
ZE-2024-200.07 | Risdiplam, orale, 330 mg fino sotto 390 mg
ZE-2024-200.08 | Risdiplam, orale, 390 mg fino sotto 450 mg
ZE-2024-200.09 | Risdiplam, orale, 450 mg fino sotto 510 mg
ZE-2024-200.10 | Risdiplam, orale, 510 mg fino sotto 570 mg
ZE-2024-200.11 | Risdiplam, orale, 570 mg fino sotto 630 mg
ZE-2024-200.12 | Risdiplam, orale, 630 mg fino sotto 690 mg
ZE-2024-200.13 | Risdiplam, orale, 690 mg fino sotto 750 mg
ZE-2024-200.14 | Risdiplam, orale, 750 mg fino sotto 810 mg
ZE-2024-200.15 | Risdiplam, orale, 810 mg fino sotto 870 mg
ZE-2024-200.16 | Risdiplam, orale, 870 mg fino sotto 930 mg
ZE-2024-200.17 | Risdiplam, orale, 930 mg fino sotto 990 mg
ZE-2024-200.18 | Risdiplam, orale, 990 mg fino sotto 1050 mg
ZE-2024-200.19 | Risdiplam, orale, 1050 mg fino sotto 1110 mg
ZE-2024-200.20 | Risdiplam, orale, 1110 mg fino sotto 1170 mg
ZE-2024-200.21 | Risdiplam, orale, 1170 mg fino sotto 1230 mg
ZE-2024-200.22 | Risdiplam, orale, 1230 mg fino sotto 1290 mg
ZE-2024-200.23 | Risdiplam, orale, 1290 mg fino sotto 1350 mg
ZE-2024-200.24 | Risdiplam, orale, 1350 mg fino sotto 1410 mg
ZE-2024-200.25 | Risdiplam, orale, 1410 mg fino sotto 1470 mg
ZE-2024-200.26 | Risdiplam, orale, 1470 mg fino sotto 1530 mg
ZE-2024-200.27 | Risdiplam, orale, 1530 mg fino sotto 1590 mg
ZE-2024-200.28 | Risdiplam, orale, 1590 mg fino sotto 1650 mg
ZE-2024-200.29 | Risdiplam, orale, 1650 mg fino sotto 1710 mg
ZE-2024-200.30 | Risdiplam, orale, 1710 mg fino sotto 1770 mg
ZE-2024-200.31 | Risdiplam, orale, 1770 mg fino sotto 1830 mg
ZE-2024-200.32 | Risdiplam, orale, 1830 mg fino sotto 1890 mg
ZE-2024-200.33 | Risdiplam, orale, 1890 mg fino sotto 1950 mg
ZE-2024-200.34 | Risdiplam, orale, 1950 mg e più
ZE-2024-202.01 | Tisagenlecleucel,
ZE-2024-203.01 | Eltrombopag, orale, 200 mg fino sotto 300 mg
ZE-2024-203.02 | Eltrombopag, orale, 300 mg fino sotto 400 mg
ZE-2024-203.03 | Eltrombopag, orale, 400 mg fino sotto 500 mg
ZE-2024-203.04 | Eltrombopag, orale, 500 mg fino sotto 600 mg
ZE-2024-203.05 | Eltrombopag, orale, 600 mg fino sotto 800 mg
ZE-2024-203.06 | Eltrombopag, orale, 800 mg fino sotto 1000 mg
ZE-2024-203.07 | Eltrombopag, orale, 1000 mg fino sotto 1200 mg
ZE-2024-203.08 | Eltrombopag, orale, 1200 mg fino sotto 1400 mg
ZE-2024-203.09 | Eltrombopag, orale, 1400 mg fino sotto 1800 mg
ZE-2024-203.10 | Eltrombopag, orale, 1800 mg fino sotto 2200 mg
ZE-2024-203.11 | Eltrombopag, orale, 2200 mg fino sotto 2600 mg
ZE-2024-203.12 | Eltrombopag, orale, 2600 mg fino sotto 3000 mg
ZE-2024-203.13 | Eltrombopag, orale, 3000 mg fino sotto 3800 mg
ZE-2024-203.14 | Eltrombopag, orale, 3800 mg fino sotto 4600 mg
ZE-2024-203.15 | Eltrombopag, orale, 4600 mg fino sotto 5400 mg
ZE-2024-203.16 | Eltrombopag, orale, 5400 mg fino sotto 6200 mg
ZE-2024-203.17 | Eltrombopag, orale, 6200 mg fino sotto 7000 mg
ZE-2024-203.18 | Eltrombopag, orale, 7000 mg fino sotto 8500 mg
ZE-2024-203.19 | Eltrombopag, orale, 8500 mg fino sotto 10000 mg
ZE-2024-203.20 | Eltrombopag, orale, 10000 mg fino sotto 11500 mg
ZE-2024-203.21 | Eltrombopag, orale, 11500 mg fino sotto 13000 mg
ZE-2024-203.22 | Eltrombopag, orale, 13000 mg e più
ZE-2024-204.01 | Letermovir, endovenoso / orale, 1180 mg fino sotto 1320 mg
ZE-2024-204.02 | Letermovir, endovenoso / orale, 1320 mg fino sotto 1560 mg
ZE-2024-204.03 | Letermovir, endovenoso / orale, 1560 mg fino sotto 1700 mg
ZE-2024-204.04 | Letermovir, endovenoso / orale, 1700 mg fino sotto 2160 mg
ZE-2024-204.05 | Letermovir, endovenoso / orale, 2160 mg fino sotto 2640 mg
ZE-2024-204.06 | Letermovir, endovenoso / orale, 2640 mg fino sotto 3120 mg
ZE-2024-204.07 | Letermovir, endovenoso / orale, 3120 mg fino sotto 4080 mg
ZE-2024-204.08 | Letermovir, endovenoso / orale, 4080 mg fino sotto 5040 mg
ZE-2024-204.09 | Letermovir, endovenoso / orale, 5040 mg fino sotto 6000 mg
ZE-2024-204.10 | Letermovir, endovenoso / orale, 6000 mg fino sotto 6960 mg
ZE-2024-204.11 | Letermovir, endovenoso / orale, 6960 mg fino sotto 8880 mg
ZE-2024-204.12 | Letermovir, endovenoso / orale, 8880 mg fino sotto 10800 mg
ZE-2024-204.13 | Letermovir, endovenoso / orale, 10800 mg fino sotto 12720 mg
ZE-2024-204.14 | Letermovir, endovenoso / orale, 12720 mg fino sotto 14640 mg
ZE-2024-204.15 | Letermovir, endovenoso / orale, 14640 mg fino sotto 18480 mg
ZE-2024-204.16 | Letermovir, endovenoso / orale, 18480 mg fino sotto 22320 mg
ZE-2024-204.17 | Letermovir, endovenoso / orale, 22320 mg fino sotto 26160 mg
ZE-2024-204.18 | Letermovir, endovenoso / orale, 26160 mg fino sotto 30000 mg
ZE-2024-204.19 | Letermovir, endovenoso / orale, 30000 mg fino sotto 37680 mg
ZE-2024-204.20 | Letermovir, endovenoso / orale, 37680 mg fino sotto 45360 mg
ZE-2024-204.21 | Letermovir, endovenoso / orale, 45360 mg fino sotto 53040 mg
ZE-2024-204.22 | Letermovir, endovenoso / orale, 53040 mg fino sotto 60720 mg
ZE-2024-204.23 | Letermovir, endovenoso / orale, 60720 mg fino sotto 70800 mg
ZE-2024-204.24 | Letermovir, endovenoso / orale, 70800 mg fino sotto 80880 mg
ZE-2024-204.25 | Letermovir, endovenoso / orale, 80880 mg fino sotto 90960 mg
ZE-2024-204.26 | Letermovir, endovenoso / orale, 90960 mg e più
ZE-2024-205.01 | Osimertinib, orale, 280 mg fino sotto 360 mg
ZE-2024-205.02 | Osimertinib, orale, 360 mg fino sotto 440 mg
ZE-2024-205.03 | Osimertinib, orale, 440 mg fino sotto 520 mg
ZE-2024-205.04 | Osimertinib, orale, 520 mg fino sotto 600 mg
ZE-2024-205.05 | Osimertinib, orale, 600 mg fino sotto 760 mg
ZE-2024-205.06 | Osimertinib, orale, 760 mg fino sotto 920 mg
ZE-2024-205.07 | Osimertinib, orale, 920 mg fino sotto 1080 mg
ZE-2024-205.08 | Osimertinib, orale, 1080 mg fino sotto 1240 mg
ZE-2024-205.09 | Osimertinib, orale, 1240 mg fino sotto 1480 mg
ZE-2024-205.10 | Osimertinib, orale, 1480 mg fino sotto 1720 mg
ZE-2024-205.11 | Osimertinib, orale, 1720 mg fino sotto 1960 mg
ZE-2024-205.12 | Osimertinib, orale, 1960 mg fino sotto 2200 mg
ZE-2024-205.13 | Osimertinib, orale, 2200 mg fino sotto 2520 mg
ZE-2024-205.14 | Osimertinib, orale, 2520 mg fino sotto 2840 mg
ZE-2024-205.15 | Osimertinib, orale, 2840 mg fino sotto 3160 mg
ZE-2024-205.16 | Osimertinib, orale, 3160 mg fino sotto 3800 mg
ZE-2024-205.17 | Osimertinib, orale, 3800 mg fino sotto 4440 mg
ZE-2024-205.18 | Osimertinib, orale, 4440 mg fino sotto 5080 mg
ZE-2024-205.19 | Osimertinib, orale, 5080 mg fino sotto 5720 mg
ZE-2024-205.20 | Osimertinib, orale, 5720 mg e più
ZE-2024-206.01 | Ravulizumab, endovenoso, 150 mg fino sotto 450 mg, età < 6 anni
ZE-2024-206.02 | Ravulizumab, endovenoso, 450 mg fino sotto 750 mg, età < 12 anni
ZE-2024-206.03 | Ravulizumab, endovenoso, 750 mg fino sotto 1050 mg, età < 16 anni
ZE-2024-206.04 | Ravulizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2024-206.05 | Ravulizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2024-206.06 | Ravulizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2024-206.07 | Ravulizumab, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2024-206.08 | Ravulizumab, endovenoso, 2250 mg fino sotto 2550 mg
ZE-2024-206.09 | Ravulizumab, endovenoso, 2550 mg fino sotto 2850 mg
ZE-2024-206.10 | Ravulizumab, endovenoso, 2850 mg fino sotto 3150 mg
ZE-2024-206.11 | Ravulizumab, endovenoso, 3150 mg fino sotto 3450 mg
ZE-2024-206.12 | Ravulizumab, endovenoso, 3450 mg fino sotto 3750 mg
ZE-2024-206.13 | Ravulizumab, endovenoso, 3750 mg fino sotto 4050 mg
ZE-2024-206.14 | Ravulizumab, endovenoso, 4050 mg fino sotto 4550 mg
ZE-2024-206.15 | Ravulizumab, endovenoso, 4550 mg fino sotto 5100 mg
ZE-2024-206.16 | Ravulizumab, endovenoso, 5100 mg fino sotto 5700 mg
ZE-2024-206.17 | Ravulizumab, endovenoso, 5700 mg fino sotto 6300 mg
ZE-2024-206.18 | Ravulizumab, endovenoso, 6300 mg fino sotto 6900 mg
ZE-2024-206.19 | Ravulizumab, endovenoso, 6900 mg fino sotto 7500 mg
ZE-2024-206.20 | Ravulizumab, endovenoso, 7500 mg fino sotto 8100 mg
ZE-2024-206.21 | Ravulizumab, endovenoso, 8100 mg fino sotto 8700 mg
ZE-2024-206.22 | Ravulizumab, endovenoso, 8700 mg fino sotto 9600 mg
ZE-2024-206.23 | Ravulizumab, endovenoso, 9600 mg fino sotto 10500 mg
ZE-2024-206.24 | Ravulizumab, endovenoso, 10500 mg fino sotto 14000 mg
ZE-2024-206.25 | Ravulizumab, endovenoso, 14000 mg e più
ZE-2024-209.01 | Tréosulfan, endovenoso, 7500 mg fino sotto 12500 mg
ZE-2024-209.02 | Tréosulfan, endovenoso, 12500 mg fino sotto 17500 mg
ZE-2024-209.03 | Tréosulfan, endovenoso, 17500 mg fino sotto 22500 mg
ZE-2024-209.04 | Tréosulfan, endovenoso, 22500 mg fino sotto 30000 mg
ZE-2024-209.05 | Tréosulfan, endovenoso, 30000 mg fino sotto 37500 mg
ZE-2024-209.06 | Tréosulfan, endovenoso, 37500 mg fino sotto 45000 mg
ZE-2024-209.07 | Tréosulfan, endovenoso, 45000 mg fino sotto 55000 mg
ZE-2024-209.08 | Tréosulfan, endovenoso, 55000 mg fino sotto 65000 mg
ZE-2024-209.09 | Tréosulfan, endovenoso, 65000 mg fino sotto 75000 mg
ZE-2024-209.10 | Tréosulfan, endovenoso, 75000 mg fino sotto 85000 mg
ZE-2024-209.11 | Tréosulfan, endovenoso, 85000 mg fino sotto 95000 mg
ZE-2024-209.12 | Tréosulfan, endovenoso, 95000 mg fino sotto 105000 mg
ZE-2024-209.13 | Tréosulfan, endovenoso, 105000 mg fino sotto 125000 mg
ZE-2024-209.14 | Tréosulfan, endovenoso, 125000 mg fino sotto 145000 mg
ZE-2024-209.15 | Tréosulfan, endovenoso, 145000 mg e più
ZE-2024-211.01 | Canakinumab, sottocutanea, 20 mg fino sotto 30 mg, età < 6 anni
ZE-2024-211.02 | Canakinumab, sottocutanea, 30 mg fino sotto 40 mg, età < 12 anni
ZE-2024-211.03 | Canakinumab, sottocutanea, 40 mg fino sotto 60 mg
ZE-2024-211.04 | Canakinumab, sottocutanea, 60 mg fino sotto 90 mg
ZE-2024-211.05 | Canakinumab, sottocutanea, 90 mg fino sotto 120 mg
ZE-2024-211.06 | Canakinumab, sottocutanea, 120 mg fino sotto 180 mg
ZE-2024-211.07 | Canakinumab, sottocutanea, 180 mg fino sotto 260 mg
ZE-2024-211.08 | Canakinumab, sottocutanea, 260 mg fino sotto 340 mg
ZE-2024-211.09 | Canakinumab, sottocutanea, 340 mg fino sotto 400 mg
ZE-2024-211.10 | Canakinumab, sottocutanea, 400 mg fino sotto 500 mg
ZE-2024-211.11 | Canakinumab, sottocutanea, 500 mg fino sotto 700 mg
ZE-2024-211.12 | Canakinumab, sottocutanea, 700 mg fino sotto 900 mg
ZE-2024-211.13 | Canakinumab, sottocutanea, 900 mg e più
ZE-2024-212.01 | Cémiplimab, endovenoso, 175 mg fino sotto 525 mg
ZE-2024-212.02 | Cémiplimab, endovenoso, 525 mg fino sotto 875 mg
ZE-2024-212.03 | Cémiplimab, endovenoso, 875 mg fino sotto 1225 mg
ZE-2024-212.04 | Cémiplimab, endovenoso, 1225 mg e più
ZE-2024-213.01 | Diagnostica genomica completa di neoplasie maligne, profilazione tumorale di più di 100 geni,
ZE-2024-215.01 | Resezione dell'aorta toracica con sostituzione con protesi ibrida,
ZE-2024-04.01 | Impianto di sistema cardiaco integrale di sostituzione
ZE-2024-41.01 | Clofarabina, endovenoso, 10 mg fino sotto 20 mg
ZE-2024-41.02 | Clofarabina, endovenoso, 20 mg fino sotto 30 mg
ZE-2024-41.03 | Clofarabina, endovenoso, 30 mg fino sotto 40 mg
ZE-2024-41.04 | Clofarabina, endovenoso, 40 mg fino sotto 50 mg
ZE-2024-41.05 | Clofarabina, endovenoso, 50 mg fino sotto 60 mg
ZE-2024-41.06 | Clofarabina, endovenoso, 60 mg fino sotto 70 mg
ZE-2024-41.07 | Clofarabina, endovenoso, 70 mg fino sotto 80 mg
ZE-2024-41.08 | Clofarabina, endovenoso, 80 mg fino sotto 100 mg
ZE-2024-41.09 | Clofarabina, endovenoso, 100 mg fino sotto 120 mg
ZE-2024-41.10 | Clofarabina, endovenoso, 120 mg fino sotto 140 mg
ZE-2024-41.11 | Clofarabina, endovenoso, 140 mg fino sotto 160 mg
ZE-2024-41.12 | Clofarabina, endovenoso, 160 mg fino sotto 180 mg
ZE-2024-41.13 | Clofarabina, endovenoso, 180 mg fino sotto 200 mg
ZE-2024-41.14 | Clofarabina, endovenoso, 200 mg fino sotto 220 mg
ZE-2024-41.15 | Clofarabina, endovenoso, 220 mg fino sotto 240 mg
ZE-2024-41.16 | Clofarabina, endovenoso, 240 mg fino sotto 260 mg
ZE-2024-41.17 | Clofarabina, endovenoso, 260 mg fino sotto 280 mg
ZE-2024-41.18 | Clofarabina, endovenoso, 280 mg fino sotto 320 mg
ZE-2024-41.19 | Clofarabina, endovenoso, 320 mg fino sotto 360 mg
ZE-2024-41.20 | Clofarabina, endovenoso, 360 mg fino sotto 440 mg
ZE-2024-41.21 | Clofarabina, endovenoso, 440 mg fino sotto 520 mg
ZE-2024-41.22 | Clofarabina, endovenoso, 520 mg fino sotto 600 mg
ZE-2024-41.23 | Clofarabina, endovenoso, 600 mg fino sotto 760 mg
ZE-2024-41.24 | Clofarabina, endovenoso, 760 mg fino sotto 920 mg
ZE-2024-41.25 | Clofarabina, endovenoso, 920 mg e più
ZE-2024-77.00 | Antitrombina III, endovenoso, 500 U fino sotto 1000 U, età < 2 anni
ZE-2024-77.01 | Antitrombina III, endovenoso, 1000 U fino sotto 2000 U, età < 2 anni
ZE-2024-77.02 | Antitrombina III, endovenoso, 2000 U fino sotto 3500 U, età < 16 anni
ZE-2024-77.03 | Antitrombina III, endovenoso, 3500 U fino sotto 5000 U, età < 16 anni
ZE-2024-77.14 | Antitrombina III, endovenoso, 5000 U fino sotto 7000 U
ZE-2024-77.15 | Antitrombina III, endovenoso, 7000 U fino sotto 10000 U
ZE-2024-77.16 | Antitrombina III, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-77.17 | Antitrombina III, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-77.18 | Antitrombina III, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-77.19 | Antitrombina III, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-77.20 | Antitrombina III, endovenoso, 30000 U fino sotto 40000 U
ZE-2024-77.21 | Antitrombina III, endovenoso, 40000 U fino sotto 50000 U
ZE-2024-77.22 | Antitrombina III, endovenoso, 50000 U fino sotto 60000 U
ZE-2024-77.24 | Antitrombina III, endovenoso, 60000 U fino sotto 70000 U
ZE-2024-77.25 | Antitrombina III, endovenoso, 70000 U fino sotto 80000 U
ZE-2024-77.26 | Antitrombina III, endovenoso, 80000 U fino sotto 90000 U
ZE-2024-77.27 | Antitrombina III, endovenoso, 90000 U fino sotto 100000 U
ZE-2024-77.28 | Antitrombina III, endovenoso, 100000 U fino sotto 120000 U
ZE-2024-77.29 | Antitrombina III, endovenoso, 120000 U e più
ZE-2024-87.01 | Plerixafor, endovenoso / sottocutanea, 2.5 mg fino sotto 5 mg
ZE-2024-87.02 | Plerixafor, endovenoso / sottocutanea, 5 mg fino sotto 10 mg
ZE-2024-87.03 | Plerixafor, endovenoso / sottocutanea, 10 mg fino sotto 15 mg
ZE-2024-87.04 | Plerixafor, endovenoso / sottocutanea, 15 mg fino sotto 20 mg
ZE-2024-87.05 | Plerixafor, endovenoso / sottocutanea, 20 mg fino sotto 25 mg
ZE-2024-87.06 | Plerixafor, endovenoso / sottocutanea, 25 mg fino sotto 30 mg
ZE-2024-87.07 | Plerixafor, endovenoso / sottocutanea, 30 mg fino sotto 35 mg
ZE-2024-87.08 | Plerixafor, endovenoso / sottocutanea, 35 mg fino sotto 40 mg
ZE-2024-87.09 | Plerixafor, endovenoso / sottocutanea, 40 mg fino sotto 45 mg
ZE-2024-87.10 | Plerixafor, endovenoso / sottocutanea, 45 mg fino sotto 50 mg
ZE-2024-87.11 | Plerixafor, endovenoso / sottocutanea, 50 mg fino sotto 60 mg
ZE-2024-87.12 | Plerixafor, endovenoso / sottocutanea, 60 mg fino sotto 70 mg
ZE-2024-87.13 | Plerixafor, endovenoso / sottocutanea, 70 mg fino sotto 80 mg
ZE-2024-87.14 | Plerixafor, endovenoso / sottocutanea, 80 mg fino sotto 100 mg
ZE-2024-87.15 | Plerixafor, endovenoso / sottocutanea, 100 mg fino sotto 120 mg
ZE-2024-87.16 | Plerixafor, endovenoso / sottocutanea, 120 mg fino sotto 140 mg
ZE-2024-87.17 | Plerixafor, endovenoso / sottocutanea, 140 mg fino sotto 160 mg
ZE-2024-87.18 | Plerixafor, endovenoso / sottocutanea, 160 mg fino sotto 180 mg
ZE-2024-87.19 | Plerixafor, endovenoso / sottocutanea, 180 mg fino sotto 200 mg
ZE-2024-87.20 | Plerixafor, endovenoso / sottocutanea, 200 mg fino sotto 220 mg
ZE-2024-87.21 | Plerixafor, endovenoso / sottocutanea, 220 mg fino sotto 240 mg
ZE-2024-87.22 | Plerixafor, endovenoso / sottocutanea, 240 mg e più
ZE-2024-88.00 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 500 mg fino sotto 1000 mg
ZE-2024-88.01 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 1000 mg fino sotto 2000 mg
ZE-2024-88.02 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 2000 mg fino sotto 3000 mg
ZE-2024-88.03 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 3000 mg fino sotto 4000 mg
ZE-2024-88.04 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 4000 mg fino sotto 5000 mg
ZE-2024-88.05 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 5000 mg fino sotto 6000 mg
ZE-2024-88.06 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 6000 mg fino sotto 7000 mg
ZE-2024-88.07 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 7000 mg fino sotto 8000 mg
ZE-2024-88.08 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 8000 mg fino sotto 9000 mg
ZE-2024-88.09 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 9000 mg fino sotto 10000 mg
ZE-2024-88.10 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 10000 mg fino sotto 11000 mg
ZE-2024-88.11 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 11000 mg fino sotto 12000 mg
ZE-2024-88.12 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 12000 mg fino sotto 13000 mg
ZE-2024-88.13 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 13000 mg fino sotto 14000 mg
ZE-2024-88.14 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 14000 mg fino sotto 15000 mg
ZE-2024-88.15 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 15000 mg fino sotto 16000 mg
ZE-2024-88.16 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 16000 mg fino sotto 17000 mg
ZE-2024-88.17 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 17000 mg fino sotto 18000 mg
ZE-2024-88.18 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 18000 mg fino sotto 19000 mg
ZE-2024-88.19 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 19000 mg fino sotto 20000 mg
ZE-2024-88.21 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 20000 mg fino sotto 22000 mg
ZE-2024-88.22 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 22000 mg fino sotto 24000 mg
ZE-2024-88.24 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 24000 mg fino sotto 26000 mg
ZE-2024-88.25 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 26000 mg fino sotto 28000 mg
ZE-2024-88.26 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 28000 mg fino sotto 30000 mg
ZE-2024-88.27 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 30000 mg e più
ZE-2024-90.01 | Rasburicase, endovenoso, 5 mg fino sotto 10 mg, età < 16 anni
ZE-2024-90.18 | Rasburicase, endovenoso, 10 mg fino sotto 15 mg
ZE-2024-90.19 | Rasburicase, endovenoso, 15 mg fino sotto 25 mg
ZE-2024-90.20 | Rasburicase, endovenoso, 25 mg fino sotto 35 mg
ZE-2024-90.21 | Rasburicase, endovenoso, 35 mg fino sotto 45 mg
ZE-2024-90.22 | Rasburicase, endovenoso, 45 mg fino sotto 55 mg
ZE-2024-90.23 | Rasburicase, endovenoso, 55 mg fino sotto 65 mg
ZE-2024-90.24 | Rasburicase, endovenoso, 65 mg fino sotto 75 mg
ZE-2024-90.25 | Rasburicase, endovenoso, 75 mg fino sotto 85 mg
ZE-2024-90.26 | Rasburicase, endovenoso, 85 mg fino sotto 95 mg
ZE-2024-90.27 | Rasburicase, endovenoso, 95 mg fino sotto 115 mg
ZE-2024-90.28 | Rasburicase, endovenoso, 115 mg fino sotto 135 mg
ZE-2024-90.29 | Rasburicase, endovenoso, 135 mg fino sotto 155 mg
ZE-2024-90.30 | Rasburicase, endovenoso, 155 mg fino sotto 175 mg
ZE-2024-90.31 | Rasburicase, endovenoso, 175 mg fino sotto 195 mg
ZE-2024-90.32 | Rasburicase, endovenoso, 195 mg fino sotto 215 mg
ZE-2024-90.33 | Rasburicase, endovenoso, 215 mg e più
ZE-2024-92.00 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 20 mg fino sotto 40 mg, età < 16 anni
ZE-2024-92.01 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 40 mg fino sotto 60 mg, età < 16 anni
ZE-2024-92.02 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 60 mg fino sotto 80 mg, età < 16 anni
ZE-2024-92.03 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 80 mg fino sotto 100 mg
ZE-2024-92.04 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 100 mg fino sotto 150 mg
ZE-2024-92.05 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 150 mg fino sotto 200 mg
ZE-2024-92.06 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 200 mg fino sotto 250 mg
ZE-2024-92.07 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 250 mg fino sotto 300 mg
ZE-2024-92.08 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 300 mg fino sotto 350 mg
ZE-2024-92.09 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 350 mg fino sotto 400 mg
ZE-2024-92.33 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 400 mg fino sotto 500 mg
ZE-2024-92.34 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 500 mg fino sotto 600 mg
ZE-2024-92.35 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 600 mg fino sotto 700 mg
ZE-2024-92.36 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 700 mg fino sotto 800 mg
ZE-2024-92.37 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 800 mg fino sotto 1000 mg
ZE-2024-92.38 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1000 mg fino sotto 1200 mg
ZE-2024-92.39 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1200 mg fino sotto 1400 mg
ZE-2024-92.40 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1400 mg fino sotto 1600 mg
ZE-2024-92.41 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1600 mg fino sotto 1800 mg
ZE-2024-92.42 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1800 mg fino sotto 2000 mg
ZE-2024-92.43 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2000 mg fino sotto 2400 mg
ZE-2024-92.45 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2400 mg fino sotto 2800 mg
ZE-2024-92.46 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2800 mg fino sotto 3200 mg
ZE-2024-92.47 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 3200 mg fino sotto 3600 mg
ZE-2024-92.48 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 3600 mg fino sotto 4000 mg
ZE-2024-92.49 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4000 mg fino sotto 4400 mg
ZE-2024-92.50 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4400 mg fino sotto 4800 mg
ZE-2024-92.51 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4800 mg e più
ZE-2024-93.82 | Immunoglobuline degli antitimociti (coniglio), CFR, 50 mg fino sotto 100 mg, età < 2 anni
ZE-2024-93.83 | Immunoglobuline degli antitimociti (coniglio), CFR, 100 mg fino sotto 150 mg, età < 16 anni
ZE-2024-93.84 | Immunoglobuline degli antitimociti (coniglio), CFR, 150 mg fino sotto 250 mg, età < 16 anni
ZE-2024-93.85 | Immunoglobuline degli antitimociti (coniglio), CFR, 250 mg fino sotto 350 mg
ZE-2024-93.86 | Immunoglobuline degli antitimociti (coniglio), CFR, 350 mg fino sotto 450 mg
ZE-2024-93.87 | Immunoglobuline degli antitimociti (coniglio), CFR, 450 mg fino sotto 550 mg
ZE-2024-93.88 | Immunoglobuline degli antitimociti (coniglio), CFR, 550 mg fino sotto 650 mg
ZE-2024-93.89 | Immunoglobuline degli antitimociti (coniglio), CFR, 650 mg fino sotto 750 mg
ZE-2024-93.90 | Immunoglobuline degli antitimociti (coniglio), CFR, 750 mg fino sotto 850 mg
ZE-2024-93.91 | Immunoglobuline degli antitimociti (coniglio), CFR, 850 mg fino sotto 1050 mg
ZE-2024-93.92 | Immunoglobuline degli antitimociti (coniglio), CFR, 1050 mg fino sotto 1250 mg
ZE-2024-93.93 | Immunoglobuline degli antitimociti (coniglio), CFR, 1250 mg fino sotto 1450 mg
ZE-2024-93.94 | Immunoglobuline degli antitimociti (coniglio), CFR, 1450 mg fino sotto 1650 mg
ZE-2024-93.95 | Immunoglobuline degli antitimociti (coniglio), CFR, 1650 mg fino sotto 1850 mg
ZE-2024-93.96 | Immunoglobuline degli antitimociti (coniglio), CFR, 1850 mg fino sotto 2250 mg
ZE-2024-93.97 | Immunoglobuline degli antitimociti (coniglio), CFR, 2250 mg fino sotto 2650 mg
ZE-2024-93.98 | Immunoglobuline degli antitimociti (coniglio), CFR, 2650 mg fino sotto 3050 mg
ZE-2024-93.99 | Immunoglobuline degli antitimociti (coniglio), CFR, 3050 mg fino sotto 3450 mg
ZE-2024-93.100 | Immunoglobuline degli antitimociti (coniglio), CFR, 3450 mg fino sotto 3850 mg
ZE-2024-93.101 | Immunoglobuline degli antitimociti (coniglio), CFR, 3850 mg fino sotto 4250 mg
ZE-2024-93.102 | Immunoglobuline degli antitimociti (coniglio), CFR, 4250 mg fino sotto 4650 mg
ZE-2024-93.103 | Immunoglobuline degli antitimociti (coniglio), CFR, 4650 mg fino sotto 5050 mg
ZE-2024-93.104 | Immunoglobuline degli antitimociti (coniglio), CFR, 5050 mg fino sotto 5650 mg
ZE-2024-93.105 | Immunoglobuline degli antitimociti (coniglio), CFR, 5650 mg fino sotto 6250 mg
ZE-2024-93.106 | Immunoglobuline degli antitimociti (coniglio), CFR, 6250 mg fino sotto 6850 mg
ZE-2024-93.107 | Immunoglobuline degli antitimociti (coniglio), CFR, 6850 mg fino sotto 7450 mg
ZE-2024-93.108 | Immunoglobuline degli antitimociti (coniglio), CFR, 7450 mg fino sotto 8250 mg
ZE-2024-93.109 | Immunoglobuline degli antitimociti (coniglio), CFR, 8250 mg fino sotto 9050 mg
ZE-2024-93.110 | Immunoglobuline degli antitimociti (coniglio), CFR, 9050 mg e più
ZE-2024-96.01 | Susoctocog alfa, endovenoso, 1500 U fino sotto 5000 U
ZE-2024-96.02 | Susoctocog alfa, endovenoso, 5000 U fino sotto 10000 U
ZE-2024-96.03 | Susoctocog alfa, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-96.04 | Susoctocog alfa, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-96.05 | Susoctocog alfa, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-96.06 | Susoctocog alfa, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-96.07 | Susoctocog alfa, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-96.08 | Susoctocog alfa, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-96.09 | Susoctocog alfa, endovenoso, 40000 U fino sotto 45000 U
ZE-2024-96.10 | Susoctocog alfa, endovenoso, 45000 U fino sotto 50000 U
ZE-2024-96.11 | Susoctocog alfa, endovenoso, 50000 U fino sotto 55000 U
ZE-2024-96.12 | Susoctocog alfa, endovenoso, 55000 U fino sotto 60000 U
ZE-2024-96.13 | Susoctocog alfa, endovenoso, 60000 U fino sotto 65000 U
ZE-2024-96.14 | Susoctocog alfa, endovenoso, 65000 U fino sotto 70000 U
ZE-2024-96.15 | Susoctocog alfa, endovenoso, 70000 U fino sotto 75000 U
ZE-2024-96.16 | Susoctocog alfa, endovenoso, 75000 U fino sotto 80000 U
ZE-2024-96.17 | Susoctocog alfa, endovenoso, 80000 U fino sotto 85000 U
ZE-2024-96.18 | Susoctocog alfa, endovenoso, 85000 U fino sotto 90000 U
ZE-2024-96.19 | Susoctocog alfa, endovenoso, 90000 U fino sotto 95000 U
ZE-2024-96.20 | Susoctocog alfa, endovenoso, 95000 U fino sotto 100000 U
ZE-2024-96.21 | Susoctocog alfa, endovenoso, 100000 U fino sotto 105000 U
ZE-2024-96.22 | Susoctocog alfa, endovenoso, 105000 U fino sotto 110000 U
ZE-2024-96.23 | Susoctocog alfa, endovenoso, 110000 U fino sotto 115000 U
ZE-2024-96.24 | Susoctocog alfa, endovenoso, 115000 U fino sotto 120000 U
ZE-2024-96.25 | Susoctocog alfa, endovenoso, 120000 U fino sotto 125000 U
ZE-2024-96.26 | Susoctocog alfa, endovenoso, 125000 U fino sotto 130000 U
ZE-2024-96.27 | Susoctocog alfa, endovenoso, 130000 U fino sotto 135000 U
ZE-2024-96.28 | Susoctocog alfa, endovenoso, 135000 U fino sotto 140000 U
ZE-2024-96.29 | Susoctocog alfa, endovenoso, 140000 U fino sotto 145000 U
ZE-2024-96.30 | Susoctocog alfa, endovenoso, 145000 U fino sotto 150000 U
ZE-2024-96.31 | Susoctocog alfa, endovenoso, 150000 U fino sotto 155000 U
ZE-2024-96.32 | Susoctocog alfa, endovenoso, 155000 U fino sotto 160000 U
ZE-2024-96.33 | Susoctocog alfa, endovenoso, 160000 U fino sotto 165000 U
ZE-2024-96.34 | Susoctocog alfa, endovenoso, 165000 U fino sotto 170000 U
ZE-2024-96.35 | Susoctocog alfa, endovenoso, 170000 U fino sotto 175000 U
ZE-2024-96.36 | Susoctocog alfa, endovenoso, 175000 U fino sotto 180000 U
ZE-2024-96.37 | Susoctocog alfa, endovenoso, 180000 U fino sotto 185000 U
ZE-2024-96.38 | Susoctocog alfa, endovenoso, 185000 U fino sotto 190000 U
ZE-2024-96.39 | Susoctocog alfa, endovenoso, 190000 U fino sotto 195000 U
ZE-2024-96.40 | Susoctocog alfa, endovenoso, 195000 U fino sotto 200000 U
ZE-2024-96.41 | Susoctocog alfa, endovenoso, 200000 U e più
ZE-2024-98.30 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 10 mg fino sotto 20 mg
ZE-2024-98.31 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 20 mg fino sotto 30 mg
ZE-2024-98.32 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 30 mg fino sotto 40 mg
ZE-2024-98.33 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 40 mg fino sotto 50 mg
ZE-2024-98.34 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 50 mg fino sotto 60 mg
ZE-2024-98.35 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 60 mg fino sotto 70 mg
ZE-2024-98.36 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 70 mg fino sotto 80 mg
ZE-2024-98.37 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 80 mg fino sotto 100 mg
ZE-2024-98.38 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 100 mg fino sotto 120 mg
ZE-2024-98.39 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 120 mg fino sotto 140 mg
ZE-2024-98.40 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 140 mg fino sotto 160 mg
ZE-2024-98.41 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 160 mg fino sotto 180 mg
ZE-2024-98.42 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 180 mg fino sotto 200 mg
ZE-2024-98.43 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 200 mg fino sotto 240 mg
ZE-2024-98.44 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 240 mg fino sotto 280 mg
ZE-2024-98.45 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 280 mg fino sotto 320 mg
ZE-2024-98.46 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 320 mg fino sotto 360 mg
ZE-2024-98.48 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 360 mg fino sotto 440 mg
ZE-2024-98.49 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 440 mg fino sotto 520 mg
ZE-2024-98.50 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 520 mg fino sotto 600 mg
ZE-2024-98.51 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 600 mg e più
ZE-2024-99.18 | Busulfan, endovenoso, 25 mg fino sotto 50 mg, età < 6 anni
ZE-2024-99.19 | Busulfan, endovenoso, 50 mg fino sotto 75 mg, età < 16 anni
ZE-2024-99.20 | Busulfan, endovenoso, 75 mg fino sotto 100 mg, età < 16 anni
ZE-2024-99.21 | Busulfan, endovenoso, 100 mg fino sotto 150 mg, età < 16 anni
ZE-2024-99.22 | Busulfan, endovenoso, 150 mg fino sotto 200 mg
ZE-2024-99.23 | Busulfan, endovenoso, 200 mg fino sotto 250 mg
ZE-2024-99.24 | Busulfan, endovenoso, 250 mg fino sotto 300 mg
ZE-2024-99.25 | Busulfan, endovenoso, 300 mg fino sotto 350 mg
ZE-2024-99.26 | Busulfan, endovenoso, 350 mg fino sotto 400 mg
ZE-2024-99.27 | Busulfan, endovenoso, 400 mg fino sotto 450 mg
ZE-2024-99.28 | Busulfan, endovenoso, 450 mg fino sotto 500 mg
ZE-2024-99.29 | Busulfan, endovenoso, 500 mg fino sotto 600 mg
ZE-2024-99.30 | Busulfan, endovenoso, 600 mg fino sotto 700 mg
ZE-2024-99.31 | Busulfan, endovenoso, 700 mg fino sotto 800 mg
ZE-2024-99.32 | Busulfan, endovenoso, 800 mg fino sotto 900 mg
ZE-2024-99.33 | Busulfan, endovenoso, 900 mg fino sotto 1000 mg
ZE-2024-99.34 | Busulfan, endovenoso, 1000 mg fino sotto 1200 mg
ZE-2024-99.35 | Busulfan, endovenoso, 1200 mg fino sotto 1400 mg
ZE-2024-99.36 | Busulfan, endovenoso, 1400 mg fino sotto 1600 mg
ZE-2024-99.37 | Busulfan, endovenoso, 1600 mg fino sotto 1800 mg
ZE-2024-99.38 | Busulfan, endovenoso, 1800 mg fino sotto 2000 mg
ZE-2024-99.39 | Busulfan, endovenoso, 2000 mg e più
ZE-2024-103.21 | Glucarpidase, endovenoso, 250 U fino sotto 750 U
ZE-2024-103.22 | Glucarpidase, endovenoso, 750 U fino sotto 1250 U
ZE-2024-103.23 | Glucarpidase, endovenoso, 1250 U fino sotto 1750 U
ZE-2024-103.24 | Glucarpidase, endovenoso, 1750 U fino sotto 2250 U
ZE-2024-103.25 | Glucarpidase, endovenoso, 2250 U fino sotto 2750 U
ZE-2024-103.26 | Glucarpidase, endovenoso, 2750 U fino sotto 3250 U
ZE-2024-103.27 | Glucarpidase, endovenoso, 3250 U fino sotto 3750 U
ZE-2024-103.28 | Glucarpidase, endovenoso, 3750 U fino sotto 4250 U
ZE-2024-103.29 | Glucarpidase, endovenoso, 4250 U fino sotto 4750 U
ZE-2024-103.30 | Glucarpidase, endovenoso, 4750 U fino sotto 5250 U
ZE-2024-103.31 | Glucarpidase, endovenoso, 5250 U fino sotto 5750 U
ZE-2024-103.32 | Glucarpidase, endovenoso, 5750 U fino sotto 6250 U
ZE-2024-103.33 | Glucarpidase, endovenoso, 6250 U fino sotto 6750 U
ZE-2024-103.34 | Glucarpidase, endovenoso, 6750 U fino sotto 7250 U
ZE-2024-103.35 | Glucarpidase, endovenoso, 7250 U fino sotto 7750 U
ZE-2024-103.36 | Glucarpidase, endovenoso, 7750 U fino sotto 8250 U
ZE-2024-103.37 | Glucarpidase, endovenoso, 8250 U fino sotto 8750 U
ZE-2024-103.38 | Glucarpidase, endovenoso, 8750 U fino sotto 9250 U
ZE-2024-103.39 | Glucarpidase, endovenoso, 9250 U fino sotto 9750 U
ZE-2024-103.40 | Glucarpidase, endovenoso, 9750 U e più
ZE-2024-130.00 | Defibrotide, endovenoso, 100 mg fino sotto 500 mg, età < 16 anni
ZE-2024-130.01 | Defibrotide, endovenoso, 500 mg fino sotto 1000 mg
ZE-2024-130.02 | Defibrotide, endovenoso, 1000 mg fino sotto 1500 mg
ZE-2024-130.03 | Defibrotide, endovenoso, 1500 mg fino sotto 2000 mg
ZE-2024-130.04 | Defibrotide, endovenoso, 2000 mg fino sotto 3000 mg
ZE-2024-130.05 | Defibrotide, endovenoso, 3000 mg fino sotto 4000 mg
ZE-2024-130.06 | Defibrotide, endovenoso, 4000 mg fino sotto 5000 mg
ZE-2024-130.07 | Defibrotide, endovenoso, 5000 mg fino sotto 6000 mg
ZE-2024-130.08 | Defibrotide, endovenoso, 6000 mg fino sotto 8000 mg
ZE-2024-130.09 | Defibrotide, endovenoso, 8000 mg fino sotto 10000 mg
ZE-2024-130.10 | Defibrotide, endovenoso, 10000 mg fino sotto 12000 mg
ZE-2024-130.11 | Defibrotide, endovenoso, 12000 mg fino sotto 14000 mg
ZE-2024-130.12 | Defibrotide, endovenoso, 14000 mg fino sotto 16000 mg
ZE-2024-130.13 | Defibrotide, endovenoso, 16000 mg fino sotto 20000 mg
ZE-2024-130.14 | Defibrotide, endovenoso, 20000 mg fino sotto 24000 mg
ZE-2024-130.15 | Defibrotide, endovenoso, 24000 mg fino sotto 28000 mg
ZE-2024-130.16 | Defibrotide, endovenoso, 28000 mg fino sotto 32000 mg
ZE-2024-130.17 | Defibrotide, endovenoso, 32000 mg fino sotto 36000 mg
ZE-2024-130.18 | Defibrotide, endovenoso, 36000 mg fino sotto 40000 mg
ZE-2024-130.19 | Defibrotide, endovenoso, 40000 mg fino sotto 46000 mg
ZE-2024-130.20 | Defibrotide, endovenoso, 46000 mg fino sotto 52000 mg
ZE-2024-130.21 | Defibrotide, endovenoso, 52000 mg fino sotto 58000 mg
ZE-2024-130.22 | Defibrotide, endovenoso, 58000 mg fino sotto 64000 mg
ZE-2024-130.24 | Defibrotide, endovenoso, 64000 mg fino sotto 70000 mg
ZE-2024-130.26 | Defibrotide, endovenoso, 70000 mg fino sotto 76000 mg
ZE-2024-130.27 | Defibrotide, endovenoso, 76000 mg fino sotto 82000 mg
ZE-2024-130.28 | Defibrotide, endovenoso, 82000 mg e più
ZE-2024-141.01 | Asparaginase, ACY, endovenoso / intramuscolare, 7500 U fino sotto 12500 U
ZE-2024-141.02 | Asparaginase, ACY, endovenoso / intramuscolare, 12500 U fino sotto 17500 U
ZE-2024-141.03 | Asparaginase, ACY, endovenoso / intramuscolare, 17500 U fino sotto 22500 U
ZE-2024-141.04 | Asparaginase, ACY, endovenoso / intramuscolare, 22500 U fino sotto 27500 U
ZE-2024-141.05 | Asparaginase, ACY, endovenoso / intramuscolare, 27500 U fino sotto 35000 U
ZE-2024-141.06 | Asparaginase, ACY, endovenoso / intramuscolare, 35000 U fino sotto 42500 U
ZE-2024-141.07 | Asparaginase, ACY, endovenoso / intramuscolare, 42500 U fino sotto 50000 U
ZE-2024-141.08 | Asparaginase, ACY, endovenoso / intramuscolare, 50000 U fino sotto 57500 U
ZE-2024-141.09 | Asparaginase, ACY, endovenoso / intramuscolare, 57500 U fino sotto 65000 U
ZE-2024-141.10 | Asparaginase, ACY, endovenoso / intramuscolare, 65000 U fino sotto 85000 U
ZE-2024-141.11 | Asparaginase, ACY, endovenoso / intramuscolare, 85000 U fino sotto 105000 U
ZE-2024-141.12 | Asparaginase, ACY, endovenoso / intramuscolare, 105000 U fino sotto 125000 U
ZE-2024-141.13 | Asparaginase, ACY, endovenoso / intramuscolare, 125000 U fino sotto 145000 U
ZE-2024-141.14 | Asparaginase, ACY, endovenoso / intramuscolare, 145000 U fino sotto 175000 U
ZE-2024-141.15 | Asparaginase, ACY, endovenoso / intramuscolare, 175000 U fino sotto 205000 U
ZE-2024-141.16 | Asparaginase, ACY, endovenoso / intramuscolare, 205000 U fino sotto 235000 U
ZE-2024-141.17 | Asparaginase, ACY, endovenoso / intramuscolare, 235000 U fino sotto 265000 U
ZE-2024-141.18 | Asparaginase, ACY, endovenoso / intramuscolare, 265000 U fino sotto 305000 U
ZE-2024-141.19 | Asparaginase, ACY, endovenoso / intramuscolare, 305000 U fino sotto 345000 U
ZE-2024-141.20 | Asparaginase, ACY, endovenoso / intramuscolare, 345000 U fino sotto 385000 U
ZE-2024-141.22 | Asparaginase, ACY, endovenoso / intramuscolare, 385000 U fino sotto 425000 U
ZE-2024-141.24 | Asparaginase, ACY, endovenoso / intramuscolare, 425000 U fino sotto 485000 U
ZE-2024-141.25 | Asparaginase, ACY, endovenoso / intramuscolare, 485000 U fino sotto 545000 U
ZE-2024-141.26 | Asparaginase, ACY, endovenoso / intramuscolare, 545000 U e più
ZE-2024-160.00 | Midostaurin, orale, 125 mg fino sotto 175 mg
ZE-2024-160.01 | Midostaurin, orale, 175 mg fino sotto 275 mg
ZE-2024-160.02 | Midostaurin, orale, 275 mg fino sotto 375 mg
ZE-2024-160.03 | Midostaurin, orale, 375 mg fino sotto 475 mg
ZE-2024-160.04 | Midostaurin, orale, 475 mg fino sotto 575 mg
ZE-2024-160.05 | Midostaurin, orale, 575 mg fino sotto 725 mg
ZE-2024-160.06 | Midostaurin, orale, 725 mg fino sotto 875 mg
ZE-2024-160.07 | Midostaurin, orale, 875 mg fino sotto 1025 mg
ZE-2024-160.08 | Midostaurin, orale, 1025 mg fino sotto 1175 mg
ZE-2024-160.09 | Midostaurin, orale, 1175 mg fino sotto 1375 mg
ZE-2024-160.10 | Midostaurin, orale, 1375 mg fino sotto 1575 mg
ZE-2024-160.11 | Midostaurin, orale, 1575 mg fino sotto 1775 mg
ZE-2024-160.12 | Midostaurin, orale, 1775 mg fino sotto 1975 mg
ZE-2024-160.13 | Midostaurin, orale, 1975 mg fino sotto 2275 mg
ZE-2024-160.14 | Midostaurin, orale, 2275 mg fino sotto 2575 mg
ZE-2024-160.15 | Midostaurin, orale, 2575 mg fino sotto 2875 mg
ZE-2024-160.16 | Midostaurin, orale, 2875 mg fino sotto 3175 mg
ZE-2024-160.17 | Midostaurin, orale, 3175 mg fino sotto 3575 mg
ZE-2024-160.18 | Midostaurin, orale, 3575 mg fino sotto 3975 mg
ZE-2024-160.20 | Midostaurin, orale, 3975 mg fino sotto 4375 mg
ZE-2024-160.21 | Midostaurin, orale, 4375 mg fino sotto 4775 mg
ZE-2024-160.22 | Midostaurin, orale, 4775 mg fino sotto 5375 mg
ZE-2024-160.23 | Midostaurin, orale, 5375 mg fino sotto 5975 mg
ZE-2024-160.24 | Midostaurin, orale, 5975 mg e più
ZE-2024-165.01 | Foscarnet, endovenoso, 20000 mg fino sotto 30000 mg
ZE-2024-165.02 | Foscarnet, endovenoso, 30000 mg fino sotto 40000 mg
ZE-2024-165.03 | Foscarnet, endovenoso, 40000 mg fino sotto 50000 mg
ZE-2024-165.04 | Foscarnet, endovenoso, 50000 mg fino sotto 60000 mg
ZE-2024-165.05 | Foscarnet, endovenoso, 60000 mg fino sotto 80000 mg
ZE-2024-165.06 | Foscarnet, endovenoso, 80000 mg fino sotto 100000 mg
ZE-2024-165.07 | Foscarnet, endovenoso, 100000 mg fino sotto 120000 mg
ZE-2024-165.08 | Foscarnet, endovenoso, 120000 mg fino sotto 140000 mg
ZE-2024-165.09 | Foscarnet, endovenoso, 140000 mg fino sotto 180000 mg
ZE-2024-165.10 | Foscarnet, endovenoso, 180000 mg fino sotto 220000 mg
ZE-2024-165.11 | Foscarnet, endovenoso, 220000 mg fino sotto 260000 mg
ZE-2024-165.12 | Foscarnet, endovenoso, 260000 mg fino sotto 300000 mg
ZE-2024-165.13 | Foscarnet, endovenoso, 300000 mg fino sotto 380000 mg
ZE-2024-165.14 | Foscarnet, endovenoso, 380000 mg fino sotto 460000 mg
ZE-2024-165.15 | Foscarnet, endovenoso, 460000 mg fino sotto 540000 mg
ZE-2024-165.16 | Foscarnet, endovenoso, 540000 mg fino sotto 620000 mg
ZE-2024-165.18 | Foscarnet, endovenoso, 620000 mg fino sotto 740000 mg
ZE-2024-165.19 | Foscarnet, endovenoso, 740000 mg fino sotto 860000 mg
ZE-2024-165.20 | Foscarnet, endovenoso, 860000 mg fino sotto 980000 mg
ZE-2024-165.21 | Foscarnet, endovenoso, 980000 mg fino sotto 1.1e+06 mg
ZE-2024-165.22 | Foscarnet, endovenoso, 1.1e+06 mg e più
ZE-2024-183.01 | Thiotepa, endovenoso, 75 mg fino sotto 125 mg
ZE-2024-183.02 | Thiotepa, endovenoso, 125 mg fino sotto 175 mg
ZE-2024-183.03 | Thiotepa, endovenoso, 175 mg fino sotto 225 mg
ZE-2024-183.04 | Thiotepa, endovenoso, 225 mg fino sotto 275 mg
ZE-2024-183.05 | Thiotepa, endovenoso, 275 mg fino sotto 375 mg
ZE-2024-183.06 | Thiotepa, endovenoso, 375 mg fino sotto 475 mg
ZE-2024-183.07 | Thiotepa, endovenoso, 475 mg fino sotto 575 mg
ZE-2024-183.08 | Thiotepa, endovenoso, 575 mg fino sotto 675 mg
ZE-2024-183.09 | Thiotepa, endovenoso, 675 mg fino sotto 875 mg
ZE-2024-183.10 | Thiotepa, endovenoso, 875 mg fino sotto 1075 mg
ZE-2024-183.11 | Thiotepa, endovenoso, 1075 mg fino sotto 1275 mg
ZE-2024-183.12 | Thiotepa, endovenoso, 1275 mg fino sotto 1475 mg
ZE-2024-183.13 | Thiotepa, endovenoso, 1475 mg fino sotto 1875 mg
ZE-2024-183.14 | Thiotepa, endovenoso, 1875 mg fino sotto 2275 mg
ZE-2024-183.15 | Thiotepa, endovenoso, 2275 mg fino sotto 2675 mg
ZE-2024-183.16 | Thiotepa, endovenoso, 2675 mg fino sotto 3075 mg
ZE-2024-183.17 | Thiotepa, endovenoso, 3075 mg fino sotto 3475 mg
ZE-2024-183.18 | Thiotepa, endovenoso, 3475 mg fino sotto 3875 mg
ZE-2024-183.19 | Thiotepa, endovenoso, 3875 mg fino sotto 4275 mg
ZE-2024-183.20 | Thiotepa, endovenoso, 4275 mg fino sotto 4675 mg
ZE-2024-183.21 | Thiotepa, endovenoso, 4675 mg e più
ZE-2024-184.01 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 0.5 UD fino sotto 1.5 UD
ZE-2024-184.02 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 1.5 UD fino sotto 2.5 UD
ZE-2024-184.03 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 2.5 UD fino sotto 3.5 UD
ZE-2024-184.05 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 3.5 UD fino sotto 4.5 UD
ZE-2024-184.06 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 4.5 UD fino sotto 6.5 UD
ZE-2024-184.07 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 6.5 UD fino sotto 8.5 UD
ZE-2024-184.08 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 8.5 UD fino sotto 10.5 UD
ZE-2024-184.09 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 10.5 UD fino sotto 12.5 UD
ZE-2024-184.10 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 12.5 UD fino sotto 15.5 UD
ZE-2024-184.11 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 15.5 UD fino sotto 18.5 UD
ZE-2024-184.12 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 18.5 UD fino sotto 21.5 UD
ZE-2024-184.13 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 21.5 UD fino sotto 25.5 UD
ZE-2024-184.14 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 25.5 UD fino sotto 29.5 UD
ZE-2024-184.15 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 29.5 UD fino sotto 33.5 UD
ZE-2024-184.16 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 33.5 UD e più
ZE-2024-190.01 | Carmustin, endovenoso, 50 mg fino sotto 150 mg
ZE-2024-190.02 | Carmustin, endovenoso, 150 mg fino sotto 250 mg
ZE-2024-190.03 | Carmustin, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-190.04 | Carmustin, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-190.05 | Carmustin, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-190.06 | Carmustin, endovenoso, 550 mg fino sotto 650 mg
ZE-2024-190.07 | Carmustin, endovenoso, 650 mg fino sotto 850 mg
ZE-2024-190.08 | Carmustin, endovenoso, 850 mg fino sotto 1050 mg
ZE-2024-190.09 | Carmustin, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2024-190.10 | Carmustin, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2024-190.11 | Carmustin, endovenoso, 1450 mg fino sotto 1650 mg
ZE-2024-190.12 | Carmustin, endovenoso, 1650 mg fino sotto 1850 mg
ZE-2024-190.13 | Carmustin, endovenoso, 1850 mg fino sotto 2150 mg
ZE-2024-190.14 | Carmustin, endovenoso, 2150 mg fino sotto 2450 mg
ZE-2024-190.15 | Carmustin, endovenoso, 2450 mg fino sotto 2750 mg
ZE-2024-190.16 | Carmustin, endovenoso, 2750 mg fino sotto 3050 mg
ZE-2024-190.17 | Carmustin, endovenoso, 3050 mg fino sotto 3350 mg
ZE-2024-190.18 | Carmustin, endovenoso, 3350 mg fino sotto 3650 mg
ZE-2024-190.19 | Carmustin, endovenoso, 3650 mg fino sotto 3950 mg
ZE-2024-190.20 | Carmustin, endovenoso, 3950 mg e più
ZE-2024-207.01 | Caplacizumab, endovenoso / sottocutanea, 5 mg fino sotto 15 mg
ZE-2024-207.02 | Caplacizumab, endovenoso / sottocutanea, 15 mg fino sotto 25 mg
ZE-2024-207.03 | Caplacizumab, endovenoso / sottocutanea, 25 mg fino sotto 35 mg
ZE-2024-207.04 | Caplacizumab, endovenoso / sottocutanea, 35 mg fino sotto 45 mg
ZE-2024-207.05 | Caplacizumab, endovenoso / sottocutanea, 45 mg fino sotto 55 mg
ZE-2024-207.06 | Caplacizumab, endovenoso / sottocutanea, 55 mg fino sotto 65 mg
ZE-2024-207.07 | Caplacizumab, endovenoso / sottocutanea, 65 mg fino sotto 75 mg
ZE-2024-207.08 | Caplacizumab, endovenoso / sottocutanea, 75 mg fino sotto 85 mg
ZE-2024-207.09 | Caplacizumab, endovenoso / sottocutanea, 85 mg fino sotto 95 mg
ZE-2024-207.10 | Caplacizumab, endovenoso / sottocutanea, 95 mg fino sotto 105 mg
ZE-2024-207.11 | Caplacizumab, endovenoso / sottocutanea, 105 mg fino sotto 125 mg
ZE-2024-207.12 | Caplacizumab, endovenoso / sottocutanea, 125 mg fino sotto 145 mg
ZE-2024-207.13 | Caplacizumab, endovenoso / sottocutanea, 145 mg fino sotto 165 mg
ZE-2024-207.14 | Caplacizumab, endovenoso / sottocutanea, 165 mg e più
ZE-2024-208.01 | Hémine, endovenoso, 100 mg fino sotto 140 mg
ZE-2024-208.02 | Hémine, endovenoso, 140 mg fino sotto 180 mg
ZE-2024-208.03 | Hémine, endovenoso, 180 mg fino sotto 225 mg
ZE-2024-208.04 | Hémine, endovenoso, 225 mg fino sotto 275 mg
ZE-2024-208.05 | Hémine, endovenoso, 275 mg fino sotto 350 mg
ZE-2024-208.06 | Hémine, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-208.07 | Hémine, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-208.08 | Hémine, endovenoso, 550 mg fino sotto 675 mg
ZE-2024-208.09 | Hémine, endovenoso, 675 mg fino sotto 825 mg
ZE-2024-208.10 | Hémine, endovenoso, 825 mg fino sotto 975 mg
ZE-2024-208.11 | Hémine, endovenoso, 975 mg fino sotto 1125 mg
ZE-2024-208.12 | Hémine, endovenoso, 1125 mg fino sotto 1325 mg
ZE-2024-208.13 | Hémine, endovenoso, 1325 mg fino sotto 1525 mg
ZE-2024-208.14 | Hémine, endovenoso, 1525 mg fino sotto 1725 mg
ZE-2024-208.15 | Hémine, endovenoso, 1725 mg e più
ZE-2024-210.01 | Dinutuximab bêta, CQZ, endovenoso, 15 mg fino sotto 25 mg
ZE-2024-210.02 | Dinutuximab bêta, CQZ, endovenoso, 25 mg fino sotto 35 mg
ZE-2024-210.03 | Dinutuximab bêta, CQZ, endovenoso, 35 mg fino sotto 45 mg
ZE-2024-210.04 | Dinutuximab bêta, CQZ, endovenoso, 45 mg fino sotto 55 mg
ZE-2024-210.05 | Dinutuximab bêta, CQZ, endovenoso, 55 mg fino sotto 65 mg
ZE-2024-210.06 | Dinutuximab bêta, CQZ, endovenoso, 65 mg fino sotto 75 mg
ZE-2024-210.07 | Dinutuximab bêta, CQZ, endovenoso, 75 mg fino sotto 85 mg
ZE-2024-210.08 | Dinutuximab bêta, CQZ, endovenoso, 85 mg fino sotto 95 mg
ZE-2024-210.09 | Dinutuximab bêta, CQZ, endovenoso, 95 mg fino sotto 105 mg
ZE-2024-210.10 | Dinutuximab bêta, CQZ, endovenoso, 105 mg e più
ZE-2024-214.01 | Argatroban, endovenoso, 625 mg fino sotto 875 mg
ZE-2024-214.02 | Argatroban, endovenoso, 875 mg fino sotto 1125 mg
ZE-2024-214.03 | Argatroban, endovenoso, 1125 mg fino sotto 1375 mg
ZE-2024-214.04 | Argatroban, endovenoso, 1375 mg fino sotto 1875 mg
ZE-2024-214.05 | Argatroban, endovenoso, 1875 mg fino sotto 2375 mg
ZE-2024-214.06 | Argatroban, endovenoso, 2375 mg fino sotto 2875 mg
ZE-2024-214.07 | Argatroban, endovenoso, 2875 mg fino sotto 3375 mg
ZE-2024-214.08 | Argatroban, endovenoso, 3375 mg fino sotto 4375 mg
ZE-2024-214.09 | Argatroban, endovenoso, 4375 mg fino sotto 5375 mg
ZE-2024-214.10 | Argatroban, endovenoso, 5375 mg fino sotto 6375 mg
ZE-2024-214.11 | Argatroban, endovenoso, 6375 mg fino sotto 7500 mg
ZE-2024-214.12 | Argatroban, endovenoso, 7500 mg fino sotto 9000 mg
ZE-2024-214.13 | Argatroban, endovenoso, 9000 mg fino sotto 10500 mg
ZE-2024-214.14 | Argatroban, endovenoso, 10500 mg fino sotto 12000 mg
ZE-2024-214.15 | Argatroban, endovenoso, 12000 mg fino sotto 13500 mg
ZE-2024-214.16 | Argatroban, endovenoso, 13500 mg fino sotto 15000 mg
ZE-2024-214.17 | Argatroban, endovenoso, 15000 mg e più
ZE-2024-217.01 | Teclistamab, sottocutanea, 80 mg fino sotto 100 mg
ZE-2024-217.02 | Teclistamab, sottocutanea, 100 mg fino sotto 128 mg
ZE-2024-217.03 | Teclistamab, sottocutanea, 128 mg fino sotto 178 mg
ZE-2024-217.04 | Teclistamab, sottocutanea, 178 mg fino sotto 235 mg
ZE-2024-217.05 | Teclistamab, sottocutanea, 235 mg fino sotto 300 mg
ZE-2024-217.06 | Teclistamab, sottocutanea, 300 mg fino sotto 360 mg
ZE-2024-217.07 | Teclistamab, sottocutanea, 360 mg fino sotto 420 mg
ZE-2024-217.08 | Teclistamab, sottocutanea, 420 mg fino sotto 540 mg
ZE-2024-217.09 | Teclistamab, sottocutanea, 540 mg e più


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99

 | Lista delle posizioni di DRG nella categoria MDC Catalogo dei compensi supplementari
ZE-2024-01.01 | Emodialisi: Intermittente, anticoagulazione con eparina o senza anticoagulazione, età > 11 anni
ZE-2024-01.02 | Emodialisi: Intermittente, anticoagulazione con eparina o senza anticoagulazione, età < 12 anni
ZE-2024-02.01 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, fino a 24 ore,
ZE-2024-02.02 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 24 ore fino a 72 ore,
ZE-2024-02.03 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 72 ore fino a 144 ore,
ZE-2024-02.04 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 144 ore fino a 264 ore,
ZE-2024-02.05 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 264 ore fino a 432 ore,
ZE-2024-02.06 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 432 ore,
ZE-2024-03.19 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], fino a 24 ore,
ZE-2024-03.20 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 24 ore fino a 72 ore,
ZE-2024-03.21 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 72 ore fino a 144 ore,
ZE-2024-03.22 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 144 ore fino a 264 ore,
ZE-2024-03.23 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 264 ore fino a 432 ore,
ZE-2024-03.24 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 432 ore,
ZE-2024-04.04 | Sostituzione di componente distante dal paziente di sistema univentricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
ZE-2024-04.05 | Sostituzione di componente ventricolare sinistra distante dal paziente di sistema biventricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
ZE-2024-04.08 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, del ventricolo sinistro, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2024-04.09 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia), età > 15 anni
ZE-2024-04.10 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia), età < 16 anni
ZE-2024-04.13 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, del ventricolo sinistro, Hospital Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2024-04.14 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, del ventricolo sinistro, only Take Home Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2024-04.15 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, biventricolare, Hospital Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2024-04.16 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, biventricolare, only Take Home Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
ZE-2024-06.01 | Immunoglobulina umana citomegalovirus, endovenoso, 2000 U fino sotto 4000 U
ZE-2024-06.02 | Immunoglobulina umana citomegalovirus, endovenoso, 4000 U fino sotto 6000 U
ZE-2024-06.03 | Immunoglobulina umana citomegalovirus, endovenoso, 6000 U fino sotto 10000 U
ZE-2024-06.04 | Immunoglobulina umana citomegalovirus, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-06.05 | Immunoglobulina umana citomegalovirus, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-06.06 | Immunoglobulina umana citomegalovirus, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-06.16 | Immunoglobulina umana citomegalovirus, endovenoso, 25000 U fino sotto 35000 U
ZE-2024-06.17 | Immunoglobulina umana citomegalovirus, endovenoso, 35000 U fino sotto 45000 U
ZE-2024-06.18 | Immunoglobulina umana citomegalovirus, endovenoso, 45000 U fino sotto 55000 U
ZE-2024-06.19 | Immunoglobulina umana citomegalovirus, endovenoso, 55000 U fino sotto 65000 U
ZE-2024-06.20 | Immunoglobulina umana citomegalovirus, endovenoso, 65000 U fino sotto 75000 U
ZE-2024-06.21 | Immunoglobulina umana citomegalovirus, endovenoso, 75000 U fino sotto 85000 U
ZE-2024-06.22 | Immunoglobulina umana citomegalovirus, endovenoso, 85000 U fino sotto 95000 U
ZE-2024-06.23 | Immunoglobulina umana citomegalovirus, endovenoso, 95000 U fino sotto 105000 U
ZE-2024-06.24 | Immunoglobulina umana citomegalovirus, endovenoso, 105000 U e più
ZE-2024-07.20 | Pemetrexed, endovenoso, 550 mg fino sotto 650 mg
ZE-2024-07.21 | Pemetrexed, endovenoso, 650 mg fino sotto 750 mg
ZE-2024-07.22 | Pemetrexed, endovenoso, 750 mg fino sotto 850 mg
ZE-2024-07.23 | Pemetrexed, endovenoso, 850 mg fino sotto 950 mg
ZE-2024-07.24 | Pemetrexed, endovenoso, 950 mg fino sotto 1050 mg
ZE-2024-07.25 | Pemetrexed, endovenoso, 1050 mg fino sotto 1150 mg
ZE-2024-07.26 | Pemetrexed, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2024-07.27 | Pemetrexed, endovenoso, 1350 mg fino sotto 1550 mg
ZE-2024-07.28 | Pemetrexed, endovenoso, 1550 mg fino sotto 1750 mg
ZE-2024-07.29 | Pemetrexed, endovenoso, 1750 mg fino sotto 1950 mg
ZE-2024-07.30 | Pemetrexed, endovenoso, 1950 mg fino sotto 2150 mg
ZE-2024-07.31 | Pemetrexed, endovenoso, 2150 mg fino sotto 2350 mg
ZE-2024-07.32 | Pemetrexed, endovenoso, 2350 mg fino sotto 2550 mg
ZE-2024-07.33 | Pemetrexed, endovenoso, 2550 mg fino sotto 2750 mg
ZE-2024-07.34 | Pemetrexed, endovenoso, 2750 mg fino sotto 2950 mg
ZE-2024-07.35 | Pemetrexed, endovenoso, 2950 mg fino sotto 3250 mg
ZE-2024-07.36 | Pemetrexed, endovenoso, 3250 mg fino sotto 3550 mg
ZE-2024-07.37 | Pemetrexed, endovenoso, 3550 mg fino sotto 3850 mg
ZE-2024-07.38 | Pemetrexed, endovenoso, 3850 mg e più
ZE-2024-10.00 | Cetuximab, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-10.02 | Cetuximab, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-10.03 | Cetuximab, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-10.04 | Cetuximab, endovenoso, 550 mg fino sotto 650 mg
ZE-2024-10.05 | Cetuximab, endovenoso, 650 mg fino sotto 750 mg
ZE-2024-10.06 | Cetuximab, endovenoso, 750 mg fino sotto 850 mg
ZE-2024-10.07 | Cetuximab, endovenoso, 850 mg fino sotto 1050 mg
ZE-2024-10.08 | Cetuximab, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2024-10.09 | Cetuximab, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2024-10.10 | Cetuximab, endovenoso, 1450 mg fino sotto 1650 mg
ZE-2024-10.11 | Cetuximab, endovenoso, 1650 mg fino sotto 1850 mg
ZE-2024-10.12 | Cetuximab, endovenoso, 1850 mg fino sotto 2150 mg
ZE-2024-10.13 | Cetuximab, endovenoso, 2150 mg fino sotto 2450 mg
ZE-2024-10.14 | Cetuximab, endovenoso, 2450 mg fino sotto 2750 mg
ZE-2024-10.15 | Cetuximab, endovenoso, 2750 mg fino sotto 3050 mg
ZE-2024-10.16 | Cetuximab, endovenoso, 3050 mg fino sotto 3350 mg
ZE-2024-10.18 | Cetuximab, endovenoso, 3350 mg fino sotto 3950 mg
ZE-2024-10.19 | Cetuximab, endovenoso, 3950 mg fino sotto 4550 mg
ZE-2024-10.21 | Cetuximab, endovenoso, 4550 mg fino sotto 5150 mg
ZE-2024-10.22 | Cetuximab, endovenoso, 5150 mg fino sotto 5750 mg
ZE-2024-10.23 | Cetuximab, endovenoso, 5750 mg e più
ZE-2024-11.21 | Bevacizumab, endovenoso, 50 mg fino sotto 150 mg, età < 6 anni
ZE-2024-11.22 | Bevacizumab, endovenoso, 150 mg fino sotto 250 mg, età < 6 anni
ZE-2024-11.23 | Bevacizumab, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-11.24 | Bevacizumab, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-11.25 | Bevacizumab, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-11.26 | Bevacizumab, endovenoso, 550 mg fino sotto 650 mg
ZE-2024-11.27 | Bevacizumab, endovenoso, 650 mg fino sotto 750 mg
ZE-2024-11.28 | Bevacizumab, endovenoso, 750 mg fino sotto 850 mg
ZE-2024-11.29 | Bevacizumab, endovenoso, 850 mg fino sotto 950 mg
ZE-2024-11.30 | Bevacizumab, endovenoso, 950 mg fino sotto 1150 mg
ZE-2024-11.31 | Bevacizumab, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2024-11.32 | Bevacizumab, endovenoso, 1350 mg fino sotto 1550 mg
ZE-2024-11.33 | Bevacizumab, endovenoso, 1550 mg fino sotto 1750 mg
ZE-2024-11.34 | Bevacizumab, endovenoso, 1750 mg fino sotto 1950 mg
ZE-2024-11.35 | Bevacizumab, endovenoso, 1950 mg fino sotto 2350 mg
ZE-2024-11.36 | Bevacizumab, endovenoso, 2350 mg fino sotto 2750 mg
ZE-2024-11.37 | Bevacizumab, endovenoso, 2750 mg fino sotto 3350 mg
ZE-2024-11.38 | Bevacizumab, endovenoso, 3350 mg fino sotto 3950 mg
ZE-2024-11.39 | Bevacizumab, endovenoso, 3950 mg fino sotto 4550 mg
ZE-2024-11.41 | Bevacizumab, endovenoso, 4550 mg fino sotto 5150 mg
ZE-2024-11.42 | Bevacizumab, endovenoso, 5150 mg fino sotto 5750 mg
ZE-2024-11.43 | Bevacizumab, endovenoso, 5750 mg e più
ZE-2024-14.00 | Amfotericina B, endovenoso, 50 mg fino sotto 100 mg, età < 10 anni
ZE-2024-14.01 | Amfotericina B, endovenoso, 100 mg fino sotto 175 mg, età < 10 anni
ZE-2024-14.02 | Amfotericina B, endovenoso, 175 mg fino sotto 250 mg, età < 16 anni
ZE-2024-14.03 | Amfotericina B, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-14.04 | Amfotericina B, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-14.05 | Amfotericina B, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-14.06 | Amfotericina B, endovenoso, 550 mg fino sotto 650 mg
ZE-2024-14.07 | Amfotericina B, endovenoso, 650 mg fino sotto 750 mg
ZE-2024-14.08 | Amfotericina B, endovenoso, 750 mg fino sotto 850 mg
ZE-2024-14.09 | Amfotericina B, endovenoso, 850 mg fino sotto 950 mg
ZE-2024-14.10 | Amfotericina B, endovenoso, 950 mg fino sotto 1150 mg
ZE-2024-14.11 | Amfotericina B, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2024-14.12 | Amfotericina B, endovenoso, 1350 mg fino sotto 1550 mg
ZE-2024-14.13 | Amfotericina B, endovenoso, 1550 mg fino sotto 1750 mg
ZE-2024-14.14 | Amfotericina B, endovenoso, 1750 mg fino sotto 1950 mg
ZE-2024-14.15 | Amfotericina B, endovenoso, 1950 mg fino sotto 2150 mg
ZE-2024-14.16 | Amfotericina B, endovenoso, 2150 mg fino sotto 3150 mg
ZE-2024-14.17 | Amfotericina B, endovenoso, 3150 mg fino sotto 4150 mg
ZE-2024-14.18 | Amfotericina B, endovenoso, 4150 mg fino sotto 5150 mg
ZE-2024-14.19 | Amfotericina B, endovenoso, 5150 mg fino sotto 6150 mg
ZE-2024-14.20 | Amfotericina B, endovenoso, 6150 mg fino sotto 8650 mg
ZE-2024-14.21 | Amfotericina B, endovenoso, 8650 mg fino sotto 11150 mg
ZE-2024-14.22 | Amfotericina B, endovenoso, 11150 mg fino sotto 13650 mg
ZE-2024-14.23 | Amfotericina B, endovenoso, 13650 mg fino sotto 18650 mg
ZE-2024-14.24 | Amfotericina B, endovenoso, 18650 mg fino sotto 23650 mg
ZE-2024-14.25 | Amfotericina B, endovenoso, 23650 mg fino sotto 28650 mg
ZE-2024-14.26 | Amfotericina B, endovenoso, 28650 mg fino sotto 33650 mg
ZE-2024-14.27 | Amfotericina B, endovenoso, 33650 mg fino sotto 38650 mg
ZE-2024-14.28 | Amfotericina B, endovenoso, 38650 mg fino sotto 43650 mg
ZE-2024-14.30 | Amfotericina B, endovenoso, 43650 mg fino sotto 48650 mg
ZE-2024-14.32 | Amfotericina B, endovenoso, 48650 mg fino sotto 53650 mg
ZE-2024-14.33 | Amfotericina B, endovenoso, 53650 mg fino sotto 58650 mg
ZE-2024-14.34 | Amfotericina B, endovenoso, 58650 mg fino sotto 63650 mg
ZE-2024-14.35 | Amfotericina B, endovenoso, 63650 mg e più
ZE-2024-15.42 | Voriconazolo, orale, 4500 mg fino sotto 6500 mg, età < 16 anni
ZE-2024-15.43 | Voriconazolo, orale, 6500 mg fino sotto 8500 mg, età < 16 anni
ZE-2024-15.44 | Voriconazolo, orale, 8500 mg fino sotto 10500 mg
ZE-2024-15.45 | Voriconazolo, orale, 10500 mg fino sotto 15500 mg
ZE-2024-15.46 | Voriconazolo, orale, 15500 mg fino sotto 20500 mg
ZE-2024-15.47 | Voriconazolo, orale, 20500 mg fino sotto 25500 mg
ZE-2024-15.48 | Voriconazolo, orale, 25500 mg fino sotto 30500 mg
ZE-2024-15.49 | Voriconazolo, orale, 30500 mg fino sotto 35500 mg
ZE-2024-15.50 | Voriconazolo, orale, 35500 mg fino sotto 40500 mg
ZE-2024-15.51 | Voriconazolo, orale, 40500 mg fino sotto 45500 mg
ZE-2024-15.52 | Voriconazolo, orale, 45500 mg fino sotto 55500 mg
ZE-2024-15.53 | Voriconazolo, orale, 55500 mg fino sotto 65500 mg
ZE-2024-15.54 | Voriconazolo, orale, 65500 mg fino sotto 75500 mg
ZE-2024-15.55 | Voriconazolo, orale, 75500 mg fino sotto 85500 mg
ZE-2024-15.56 | Voriconazolo, orale, 85500 mg fino sotto 105500 mg
ZE-2024-15.57 | Voriconazolo, orale, 105500 mg fino sotto 125500 mg
ZE-2024-15.58 | Voriconazolo, orale, 125500 mg fino sotto 145500 mg
ZE-2024-15.59 | Voriconazolo, orale, 145500 mg fino sotto 165500 mg
ZE-2024-15.60 | Voriconazolo, orale, 165500 mg fino sotto 185500 mg
ZE-2024-15.61 | Voriconazolo, orale, 185500 mg fino sotto 205500 mg
ZE-2024-15.62 | Voriconazolo, orale, 205500 mg fino sotto 225500 mg
ZE-2024-15.63 | Voriconazolo, orale, 225500 mg e più
ZE-2024-16.54 | Voriconazolo, endovenoso, 1200 mg fino sotto 1600 mg, età < 6 anni
ZE-2024-16.55 | Voriconazolo, endovenoso, 1600 mg fino sotto 2000 mg, età < 16 anni
ZE-2024-16.56 | Voriconazolo, endovenoso, 2000 mg fino sotto 2400 mg, età < 16 anni
ZE-2024-16.57 | Voriconazolo, endovenoso, 2400 mg fino sotto 3200 mg, età < 16 anni
ZE-2024-16.58 | Voriconazolo, endovenoso, 3200 mg fino sotto 4000 mg
ZE-2024-16.59 | Voriconazolo, endovenoso, 4000 mg fino sotto 4800 mg
ZE-2024-16.60 | Voriconazolo, endovenoso, 4800 mg fino sotto 5600 mg
ZE-2024-16.61 | Voriconazolo, endovenoso, 5600 mg fino sotto 6400 mg
ZE-2024-16.62 | Voriconazolo, endovenoso, 6400 mg fino sotto 7200 mg
ZE-2024-16.63 | Voriconazolo, endovenoso, 7200 mg fino sotto 8800 mg
ZE-2024-16.64 | Voriconazolo, endovenoso, 8800 mg fino sotto 10400 mg
ZE-2024-16.65 | Voriconazolo, endovenoso, 10400 mg fino sotto 12000 mg
ZE-2024-16.66 | Voriconazolo, endovenoso, 12000 mg fino sotto 13600 mg
ZE-2024-16.67 | Voriconazolo, endovenoso, 13600 mg fino sotto 16800 mg
ZE-2024-16.68 | Voriconazolo, endovenoso, 16800 mg fino sotto 20000 mg
ZE-2024-16.69 | Voriconazolo, endovenoso, 20000 mg fino sotto 23200 mg
ZE-2024-16.70 | Voriconazolo, endovenoso, 23200 mg fino sotto 26400 mg
ZE-2024-16.71 | Voriconazolo, endovenoso, 26400 mg fino sotto 32800 mg
ZE-2024-16.72 | Voriconazolo, endovenoso, 32800 mg fino sotto 39200 mg
ZE-2024-16.73 | Voriconazolo, endovenoso, 39200 mg fino sotto 45600 mg
ZE-2024-16.74 | Voriconazolo, endovenoso, 45600 mg fino sotto 52000 mg
ZE-2024-16.75 | Voriconazolo, endovenoso, 52000 mg fino sotto 64800 mg
ZE-2024-16.76 | Voriconazolo, endovenoso, 64800 mg fino sotto 77600 mg
ZE-2024-16.77 | Voriconazolo, endovenoso, 77600 mg fino sotto 90400 mg
ZE-2024-16.78 | Voriconazolo, endovenoso, 90400 mg e più
ZE-2024-17.00 | Posaconazolo, sospensione, orale, 1000 mg fino sotto 2000 mg, età < 6 anni
ZE-2024-17.02 | Posaconazolo, sospensione, orale, 2000 mg fino sotto 3000 mg, età < 16 anni
ZE-2024-17.03 | Posaconazolo, sospensione, orale, 3000 mg fino sotto 4200 mg
ZE-2024-17.04 | Posaconazolo, sospensione, orale, 4200 mg fino sotto 5400 mg
ZE-2024-17.05 | Posaconazolo, sospensione, orale, 5400 mg fino sotto 6600 mg
ZE-2024-17.06 | Posaconazolo, sospensione, orale, 6600 mg fino sotto 7800 mg
ZE-2024-17.07 | Posaconazolo, sospensione, orale, 7800 mg fino sotto 9000 mg
ZE-2024-17.08 | Posaconazolo, sospensione, orale, 9000 mg fino sotto 11400 mg
ZE-2024-17.09 | Posaconazolo, sospensione, orale, 11400 mg fino sotto 13800 mg
ZE-2024-17.10 | Posaconazolo, sospensione, orale, 13800 mg fino sotto 16200 mg
ZE-2024-17.11 | Posaconazolo, sospensione, orale, 16200 mg fino sotto 18600 mg
ZE-2024-17.12 | Posaconazolo, sospensione, orale, 18600 mg fino sotto 21000 mg
ZE-2024-17.13 | Posaconazolo, sospensione, orale, 21000 mg fino sotto 25800 mg
ZE-2024-17.14 | Posaconazolo, sospensione, orale, 25800 mg fino sotto 30600 mg
ZE-2024-17.15 | Posaconazolo, sospensione, orale, 30600 mg fino sotto 35400 mg
ZE-2024-17.16 | Posaconazolo, sospensione, orale, 35400 mg fino sotto 40200 mg
ZE-2024-17.17 | Posaconazolo, sospensione, orale, 40200 mg fino sotto 45000 mg
ZE-2024-17.18 | Posaconazolo, sospensione, orale, 45000 mg fino sotto 54600 mg
ZE-2024-17.19 | Posaconazolo, sospensione, orale, 54600 mg fino sotto 64200 mg
ZE-2024-17.20 | Posaconazolo, sospensione, orale, 64200 mg fino sotto 73800 mg
ZE-2024-17.21 | Posaconazolo, sospensione, orale, 73800 mg fino sotto 83400 mg
ZE-2024-17.22 | Posaconazolo, sospensione, orale, 83400 mg fino sotto 93000 mg
ZE-2024-17.23 | Posaconazolo, sospensione, orale, 93000 mg e più
ZE-2024-18.28 | Anidulafungina, endovenoso, 150 mg fino sotto 250 mg
ZE-2024-18.29 | Anidulafungina, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-18.30 | Anidulafungina, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-18.31 | Anidulafungina, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-18.32 | Anidulafungina, endovenoso, 550 mg fino sotto 750 mg
ZE-2024-18.33 | Anidulafungina, endovenoso, 750 mg fino sotto 950 mg
ZE-2024-18.34 | Anidulafungina, endovenoso, 950 mg fino sotto 1150 mg
ZE-2024-18.35 | Anidulafungina, endovenoso, 1150 mg fino sotto 1350 mg
ZE-2024-18.36 | Anidulafungina, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2024-18.37 | Anidulafungina, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2024-18.38 | Anidulafungina, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2024-18.39 | Anidulafungina, endovenoso, 2250 mg fino sotto 2550 mg
ZE-2024-18.40 | Anidulafungina, endovenoso, 2550 mg fino sotto 2950 mg
ZE-2024-18.41 | Anidulafungina, endovenoso, 2950 mg fino sotto 3350 mg
ZE-2024-18.42 | Anidulafungina, endovenoso, 3350 mg fino sotto 3750 mg
ZE-2024-18.43 | Anidulafungina, endovenoso, 3750 mg fino sotto 4150 mg
ZE-2024-18.44 | Anidulafungina, endovenoso, 4150 mg fino sotto 4950 mg
ZE-2024-18.45 | Anidulafungina, endovenoso, 4950 mg fino sotto 5750 mg
ZE-2024-18.46 | Anidulafungina, endovenoso, 5750 mg fino sotto 6550 mg
ZE-2024-18.47 | Anidulafungina, endovenoso, 6550 mg fino sotto 7350 mg
ZE-2024-18.48 | Anidulafungina, endovenoso, 7350 mg fino sotto 8950 mg
ZE-2024-18.49 | Anidulafungina, endovenoso, 8950 mg fino sotto 10550 mg
ZE-2024-18.50 | Anidulafungina, endovenoso, 10550 mg fino sotto 12150 mg
ZE-2024-18.51 | Anidulafungina, endovenoso, 12150 mg fino sotto 13750 mg
ZE-2024-18.53 | Anidulafungina, endovenoso, 13750 mg fino sotto 15350 mg
ZE-2024-18.54 | Anidulafungina, endovenoso, 15350 mg e più
ZE-2024-19.18 | Infliximab, endovenoso / sottocutanea, 75 mg fino sotto 125 mg, età < 6 anni
ZE-2024-19.19 | Infliximab, endovenoso / sottocutanea, 125 mg fino sotto 175 mg, età < 16 anni
ZE-2024-19.20 | Infliximab, endovenoso / sottocutanea, 175 mg fino sotto 225 mg
ZE-2024-19.21 | Infliximab, endovenoso / sottocutanea, 225 mg fino sotto 275 mg
ZE-2024-19.22 | Infliximab, endovenoso / sottocutanea, 275 mg fino sotto 325 mg
ZE-2024-19.23 | Infliximab, endovenoso / sottocutanea, 325 mg fino sotto 400 mg
ZE-2024-19.24 | Infliximab, endovenoso / sottocutanea, 400 mg fino sotto 500 mg
ZE-2024-19.25 | Infliximab, endovenoso / sottocutanea, 500 mg fino sotto 600 mg
ZE-2024-19.26 | Infliximab, endovenoso / sottocutanea, 600 mg fino sotto 700 mg
ZE-2024-19.27 | Infliximab, endovenoso / sottocutanea, 700 mg fino sotto 800 mg
ZE-2024-19.28 | Infliximab, endovenoso / sottocutanea, 800 mg fino sotto 900 mg
ZE-2024-19.29 | Infliximab, endovenoso / sottocutanea, 900 mg fino sotto 1000 mg
ZE-2024-19.30 | Infliximab, endovenoso / sottocutanea, 1000 mg fino sotto 1200 mg
ZE-2024-19.31 | Infliximab, endovenoso / sottocutanea, 1200 mg fino sotto 1400 mg
ZE-2024-19.32 | Infliximab, endovenoso / sottocutanea, 1400 mg fino sotto 1600 mg
ZE-2024-19.33 | Infliximab, endovenoso / sottocutanea, 1600 mg fino sotto 1800 mg
ZE-2024-19.34 | Infliximab, endovenoso / sottocutanea, 1800 mg fino sotto 2000 mg
ZE-2024-19.36 | Infliximab, endovenoso / sottocutanea, 2000 mg fino sotto 2200 mg
ZE-2024-19.37 | Infliximab, endovenoso / sottocutanea, 2200 mg fino sotto 2400 mg
ZE-2024-19.38 | Infliximab, endovenoso / sottocutanea, 2400 mg e più
ZE-2024-20.01 | Trasfusione di concentrato di eritrociti, da 6 a 10 unità, età < 16 anni
ZE-2024-20.02 | Trasfusione di concentrato di eritrociti, da 11 a 15 unità, età < 16 anni
ZE-2024-20.03 | Trasfusione di concentrati di eritrociti, da 16 a 20 unità,
ZE-2024-20.04 | Trasfusione di concentrati di eritrociti, da 21 a 30 unità,
ZE-2024-20.05 | Trasfusione di concentrati di eritrociti, da 31 a 40 unità,
ZE-2024-20.06 | Trasfusione di concentrati di eritrociti, da 41 a 50 unità,
ZE-2024-20.07 | Trasfusione di concentrati di eritrociti, da 51 a 60 unità,
ZE-2024-20.08 | Trasfusione di concentrati di eritrociti, da 61 a 70 unità,
ZE-2024-20.09 | Trasfusione di concentrati di eritrociti, da 71 a 80 unità,
ZE-2024-20.10 | Trasfusione di concentrati di eritrociti, da 81 a 90 unità,
ZE-2024-20.11 | Trasfusione di concentrati di eritrociti, da 91 a 100 unità,
ZE-2024-20.12 | Trasfusione di concentrati di eritrociti, da 101 a 115 unità,
ZE-2024-20.13 | Trasfusione di concentrati di eritrociti, da 116 a 130 unità,
ZE-2024-20.14 | Trasfusione di concentrati di eritrociti, da 131 a 145 unità,
ZE-2024-20.15 | Trasfusione di concentrati di eritrociti, da 146 a 160 unità,
ZE-2024-20.16 | Trasfusione di concentrati di eritrociti, da 161 a 175 unità,
ZE-2024-20.17 | Trasfusione di concentrati di eritrociti, da 176 a 190 unità,
ZE-2024-20.18 | Trasfusione di concentrati di eritrociti, da 191 a 205 unità,
ZE-2024-20.19 | Trasfusione di concentrati di eritrociti, da 206 a 220 unità,
ZE-2024-20.20 | Trasfusione di concentrati di eritrociti, da 221 a 235 unità,
ZE-2024-20.21 | Trasfusione di concentrati di eritrociti, da 236 a 250 unità,
ZE-2024-20.22 | Trasfusione di concentrati di eritrociti, da 251 a 265 unità,
ZE-2024-20.23 | Trasfusione di concentrati di eritrociti, da 266 a 280 unità,
ZE-2024-20.24 | Trasfusione di concentrati di eritrociti, 281 e più unità,
ZE-2024-23.01 | Trasfusione di concentrati piastrinici specifici per il paziente, 1 concentrato, età < 15 anni
ZE-2024-23.02 | Trasfusione di concentrati piastrinici specifici per il paziente, 2 concentrati, età < 15 anni
ZE-2024-23.03 | Trasfusione di concentrati piastrinici specifici per il paziente, 3 concentrati, età < 15 anni
ZE-2024-23.04 | Trasfusione di concentrati piastrinici specifici per il paziente, 4 concentrati,
ZE-2024-23.05 | Trasfusione di concentrati piastrinici specifici per il paziente, 5 concentrati,
ZE-2024-23.06 | Trasfusione di concentrati piastrinici specifici per il paziente, da 6 a 8 concentrati,
ZE-2024-23.07 | Trasfusione di concentrati piastrinici specifici per il paziente, da 9 a 11 concentrati,
ZE-2024-23.08 | Trasfusione di concentrati piastrinici specifici per il paziente, da 12 a 14 concentrati,
ZE-2024-23.09 | Trasfusione di concentrati piastrinici specifici per il paziente, da 15 a 17 concentrati,
ZE-2024-23.10 | Trasfusione di concentrati piastrinici specifici per il paziente, da 18 a 20 concentrati,
ZE-2024-23.11 | Trasfusione di concentrati piastrinici specifici per il paziente, da 21 a 23 concentrati,
ZE-2024-23.12 | Trasfusione di concentrati piastrinici specifici per il paziente, da 24 a 26 concentrati,
ZE-2024-23.13 | Trasfusione di concentrati piastrinici specifici per il paziente, da 27 a 29 concentrati,
ZE-2024-23.14 | Trasfusione di concentrati piastrinici specifici per il paziente, da 30 a 32 concentrati,
ZE-2024-23.15 | Trasfusione di concentrati piastrinici specifici per il paziente, da 33 a 35 concentrati,
ZE-2024-23.16 | Trasfusione di concentrati piastrinici specifici per il paziente, da 36 a 38 concentrati,
ZE-2024-23.17 | Trasfusione di concentrati piastrinici specifici per il paziente, da 39 a 41 concentrati,
ZE-2024-23.18 | Trasfusione di concentrati piastrinici specifici per il paziente, da 42 a 44 concentrati,
ZE-2024-23.19 | Trasfusione di concentrati piastrinici specifici per il paziente, da 45 a 47 concentrati,
ZE-2024-23.20 | Trasfusione di concentrati piastrinici specifici per il paziente, da 48 a 50 concentrati,
ZE-2024-23.21 | Trasfusione di concentrati piastrinici specifici per il paziente, da 51 a 53 concentrati,
ZE-2024-23.22 | Trasfusione di concentrati piastrinici specifici per il paziente, da 54 a 56 concentrati,
ZE-2024-23.23 | Trasfusione di concentrati piastrinici specifici per il paziente, da 57 a 59 concentrati,
ZE-2024-23.24 | Trasfusione di concentrati piastrinici specifici per il paziente, da 60 a 62 concentrati,
ZE-2024-23.25 | Trasfusione di concentrati piastrinici specifici per il paziente, da 63 a 65 concentrati,
ZE-2024-23.26 | Trasfusione di concentrati piastrinici specifici per il paziente, da 66 a 68 concentrati,
ZE-2024-23.27 | Trasfusione di concentrati piastrinici specifici per il paziente, da 69 e più concentrati,
ZE-2024-24.50 | Inserzione e sostituzione di una protesi autoespandente (sonda permanente) nell'esofago, per via endoscopica,
ZE-2024-24.51 | Inserzione e sostituzione di due protesi autoespandenti (sonda permanente) nell'esofago, per via endoscopica,
ZE-2024-24.52 | Inserzione e sostituzione di più di due protesi autoespandenti (sonda permanente) nell'esofago, per via endoscopica,
ZE-2024-24.60 | Inserzione o sostituzione di una protesi autoespandente nello stomaco, per via endoscopica,
ZE-2024-24.80 | Inserzione e sostituzione endoscopica di uno stent autoespandente [protesi] nel dotto pancreatico,
ZE-2024-24.91 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 2 stent,
ZE-2024-24.92 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 3 stent,
ZE-2024-24.93 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 4 stent,
ZE-2024-24.94 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 5 stent,
ZE-2024-24.95 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 6 e più stent,
ZE-2024-26.01 | Leucoaferesi terapeutica,
ZE-2024-26.02 | Plasmaferesi terapeutica, scambio di plasma con cloruro di sodio e colloidi (ad es. albumina),
ZE-2024-26.03 | Immunoassorbimento extracorporeo, su colonna rigenerabile,
ZE-2024-26.04 | Plasmaferesi terapeutica, scambio di plasma esclusivamente con FFP [qFFP, piFFP],
ZE-2024-28.77 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 100 U fino sotto 300 U, età < 2 anni
ZE-2024-28.78 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 300 U fino sotto 500 U, età < 6 anni
ZE-2024-28.79 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 500 U fino sotto 1000 U, età < 16 anni
ZE-2024-28.80 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 1000 U fino sotto 2000 U
ZE-2024-28.81 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 2000 U fino sotto 4000 U
ZE-2024-28.82 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 4000 U fino sotto 6000 U
ZE-2024-28.83 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 6000 U fino sotto 8000 U
ZE-2024-28.84 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 8000 U fino sotto 10000 U
ZE-2024-28.85 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 10000 U fino sotto 12000 U
ZE-2024-28.86 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 12000 U fino sotto 14000 U
ZE-2024-28.87 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 14000 U fino sotto 16000 U
ZE-2024-28.88 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 16000 U fino sotto 18000 U
ZE-2024-28.89 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 18000 U fino sotto 20000 U
ZE-2024-28.90 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 20000 U fino sotto 24000 U
ZE-2024-28.91 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 24000 U fino sotto 28000 U
ZE-2024-28.92 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 28000 U fino sotto 32000 U
ZE-2024-28.93 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 32000 U fino sotto 36000 U
ZE-2024-28.94 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 36000 U fino sotto 40000 U
ZE-2024-28.95 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 40000 U fino sotto 46000 U
ZE-2024-28.96 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 46000 U fino sotto 52000 U
ZE-2024-28.97 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 52000 U fino sotto 58000 U
ZE-2024-28.98 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 58000 U fino sotto 64000 U
ZE-2024-28.99 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 64000 U fino sotto 70000 U
ZE-2024-28.100 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 70000 U fino sotto 78000 U
ZE-2024-28.101 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 78000 U fino sotto 86000 U
ZE-2024-28.102 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 86000 U fino sotto 94000 U
ZE-2024-28.103 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 94000 U fino sotto 102000 U
ZE-2024-28.104 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 102000 U fino sotto 110000 U
ZE-2024-28.105 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 110000 U e più
ZE-2024-30.50 | Fibrinogeno umano, endovenoso, 0.5 g fino sotto 1.5 g, età < 6 anni
ZE-2024-30.51 | Fibrinogeno umano, endovenoso, 1.5 g fino sotto 2.5 g
ZE-2024-30.52 | Fibrinogeno umano, endovenoso, 2.5 g fino sotto 3.5 g
ZE-2024-30.71 | Fibrinogeno umano, endovenoso, 3.5 g fino sotto 4.5 g
ZE-2024-30.72 | Fibrinogeno umano, endovenoso, 4.5 g fino sotto 5.5 g
ZE-2024-30.73 | Fibrinogeno umano, endovenoso, 5.5 g fino sotto 6.5 g
ZE-2024-30.74 | Fibrinogeno umano, endovenoso, 6.5 g fino sotto 7.5 g
ZE-2024-30.75 | Fibrinogeno umano, endovenoso, 7.5 g fino sotto 8.5 g
ZE-2024-30.76 | Fibrinogeno umano, endovenoso, 8.5 g fino sotto 10.5 g
ZE-2024-30.77 | Fibrinogeno umano, endovenoso, 10.5 g fino sotto 12.5 g
ZE-2024-30.78 | Fibrinogeno umano, endovenoso, 12.5 g fino sotto 15 g
ZE-2024-30.79 | Fibrinogeno umano, endovenoso, 15 g fino sotto 20 g
ZE-2024-30.80 | Fibrinogeno umano, endovenoso, 20 g fino sotto 30 g
ZE-2024-30.81 | Fibrinogeno umano, endovenoso, 30 g fino sotto 40 g
ZE-2024-30.82 | Fibrinogeno umano, endovenoso, 40 g fino sotto 50 g
ZE-2024-30.83 | Fibrinogeno umano, endovenoso, 50 g fino sotto 60 g
ZE-2024-30.84 | Fibrinogeno umano, endovenoso, 60 g fino sotto 80 g
ZE-2024-30.85 | Fibrinogeno umano, endovenoso, 80 g fino sotto 100 g
ZE-2024-30.86 | Fibrinogeno umano, endovenoso, 100 g fino sotto 120 g
ZE-2024-30.87 | Fibrinogeno umano, endovenoso, 120 g fino sotto 140 g
ZE-2024-30.88 | Fibrinogeno umano, endovenoso, 140 g fino sotto 160 g
ZE-2024-30.89 | Fibrinogeno umano, endovenoso, 160 g fino sotto 180 g
ZE-2024-30.90 | Fibrinogeno umano, endovenoso, 180 g fino sotto 200 g
ZE-2024-30.91 | Fibrinogeno umano, endovenoso, 200 g fino sotto 220 g
ZE-2024-30.93 | Fibrinogeno umano, endovenoso, 220 g fino sotto 240 g
ZE-2024-30.94 | Fibrinogeno umano, endovenoso, 240 g e più
ZE-2024-31.24 | Emostasi IX, II, VII e X in combinazione, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
ZE-2024-31.25 | Emostasi IX, II, VII e X in combinazione, endovenoso, 1500 U fino sotto 2500 U, età < 16 anni
ZE-2024-31.26 | Emostasi IX, II, VII e X in combinazione, endovenoso, 2500 U fino sotto 3500 U, età < 16 anni
ZE-2024-31.27 | Emostasi IX, II, VII e X in combinazione, endovenoso, 3500 U fino sotto 4500 U
ZE-2024-31.28 | Emostasi IX, II, VII e X in combinazione, endovenoso, 4500 U fino sotto 5500 U
ZE-2024-31.29 | Emostasi IX, II, VII e X in combinazione, endovenoso, 5500 U fino sotto 6500 U
ZE-2024-31.30 | Emostasi IX, II, VII e X in combinazione, endovenoso, 6500 U fino sotto 7500 U
ZE-2024-31.31 | Emostasi IX, II, VII e X in combinazione, endovenoso, 7500 U fino sotto 8500 U
ZE-2024-31.32 | Emostasi IX, II, VII e X in combinazione, endovenoso, 8500 U fino sotto 9500 U
ZE-2024-31.33 | Emostasi IX, II, VII e X in combinazione, endovenoso, 9500 U fino sotto 10500 U
ZE-2024-31.34 | Emostasi IX, II, VII e X in combinazione, endovenoso, 10500 U fino sotto 15500 U
ZE-2024-31.35 | Emostasi IX, II, VII e X in combinazione, endovenoso, 15500 U fino sotto 20500 U
ZE-2024-31.36 | Emostasi IX, II, VII e X in combinazione, endovenoso, 20500 U fino sotto 25500 U
ZE-2024-31.37 | Emostasi IX, II, VII e X in combinazione, endovenoso, 25500 U fino sotto 30500 U
ZE-2024-31.38 | Emostasi IX, II, VII e X in combinazione, endovenoso, 30500 U fino sotto 40500 U
ZE-2024-31.39 | Emostasi IX, II, VII e X in combinazione, endovenoso, 40500 U fino sotto 50500 U
ZE-2024-31.40 | Emostasi IX, II, VII e X in combinazione, endovenoso, 50500 U fino sotto 60500 U
ZE-2024-31.41 | Emostasi IX, II, VII e X in combinazione, endovenoso, 60500 U fino sotto 70500 U
ZE-2024-31.42 | Emostasi IX, II, VII e X in combinazione, endovenoso, 70500 U fino sotto 80500 U
ZE-2024-31.43 | Emostasi IX, II, VII e X in combinazione, endovenoso, 80500 U fino sotto 100500 U
ZE-2024-31.44 | Emostasi IX, II, VII e X in combinazione, endovenoso, 100500 U fino sotto 120500 U
ZE-2024-31.45 | Emostasi IX, II, VII e X in combinazione, endovenoso, 120500 U fino sotto 140500 U
ZE-2024-31.46 | Emostasi IX, II, VII e X in combinazione, endovenoso, 140500 U fino sotto 160500 U
ZE-2024-31.47 | Emostasi IX, II, VII e X in combinazione, endovenoso, 160500 U fino sotto 200500 U
ZE-2024-31.48 | Emostasi IX, II, VII e X in combinazione, endovenoso, 200500 U e più
ZE-2024-32.27 | Emostasi VIII, plasmatica, endovenoso, 500 U fino sotto 1000 U, età < 6 anni
ZE-2024-32.28 | Emostasi VIII, plasmatica, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
ZE-2024-32.29 | Emostasi VIII, plasmatica, endovenoso, 1500 U fino sotto 5000 U
ZE-2024-32.30 | Emostasi VIII, plasmatica, endovenoso, 5000 U fino sotto 10000 U
ZE-2024-32.31 | Emostasi VIII, plasmatica, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-32.32 | Emostasi VIII, plasmatica, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-32.33 | Emostasi VIII, plasmatica, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-32.34 | Emostasi VIII, plasmatica, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-32.35 | Emostasi VIII, plasmatica, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-32.36 | Emostasi VIII, plasmatica, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-32.37 | Emostasi VIII, plasmatica, endovenoso, 40000 U fino sotto 45000 U
ZE-2024-32.38 | Emostasi VIII, plasmatica, endovenoso, 45000 U fino sotto 50000 U
ZE-2024-32.39 | Emostasi VIII, plasmatica, endovenoso, 50000 U fino sotto 55000 U
ZE-2024-32.40 | Emostasi VIII, plasmatica, endovenoso, 55000 U fino sotto 60000 U
ZE-2024-32.41 | Emostasi VIII, plasmatica, endovenoso, 60000 U fino sotto 65000 U
ZE-2024-32.42 | Emostasi VIII, plasmatica, endovenoso, 65000 U fino sotto 70000 U
ZE-2024-32.43 | Emostasi VIII, plasmatica, endovenoso, 70000 U fino sotto 75000 U
ZE-2024-32.44 | Emostasi VIII, plasmatica, endovenoso, 75000 U fino sotto 80000 U
ZE-2024-32.45 | Emostasi VIII, plasmatica, endovenoso, 80000 U fino sotto 85000 U
ZE-2024-32.46 | Emostasi VIII, plasmatica, endovenoso, 85000 U fino sotto 90000 U
ZE-2024-32.47 | Emostasi VIII, plasmatica, endovenoso, 90000 U fino sotto 100000 U
ZE-2024-32.48 | Emostasi VIII, plasmatica, endovenoso, 100000 U fino sotto 110000 U
ZE-2024-32.49 | Emostasi VIII, plasmatica, endovenoso, 110000 U fino sotto 120000 U
ZE-2024-32.50 | Emostasi VIII, plasmatica, endovenoso, 120000 U fino sotto 130000 U
ZE-2024-32.51 | Emostasi VIII, plasmatica, endovenoso, 130000 U fino sotto 140000 U
ZE-2024-32.52 | Emostasi VIII, plasmatica, endovenoso, 140000 U fino sotto 150000 U
ZE-2024-32.53 | Emostasi VIII, plasmatica, endovenoso, 150000 U e più
ZE-2024-33.27 | Emostasi VIII, ricombinante, endovenoso, 500 U fino sotto 1000 U, età < 16 anni
ZE-2024-33.28 | Emostasi VIII, ricombinante, endovenoso, 1000 U fino sotto 2000 U
ZE-2024-33.29 | Emostasi VIII, ricombinante, endovenoso, 2000 U fino sotto 5000 U
ZE-2024-33.30 | Emostasi VIII, ricombinante, endovenoso, 5000 U fino sotto 8000 U
ZE-2024-33.31 | Emostasi VIII, ricombinante, endovenoso, 8000 U fino sotto 12000 U
ZE-2024-33.32 | Emostasi VIII, ricombinante, endovenoso, 12000 U fino sotto 16000 U
ZE-2024-33.33 | Emostasi VIII, ricombinante, endovenoso, 16000 U fino sotto 20000 U
ZE-2024-33.34 | Emostasi VIII, ricombinante, endovenoso, 20000 U fino sotto 26000 U
ZE-2024-33.35 | Emostasi VIII, ricombinante, endovenoso, 26000 U fino sotto 32000 U
ZE-2024-33.36 | Emostasi VIII, ricombinante, endovenoso, 32000 U fino sotto 38000 U
ZE-2024-33.37 | Emostasi VIII, ricombinante, endovenoso, 38000 U fino sotto 44000 U
ZE-2024-33.38 | Emostasi VIII, ricombinante, endovenoso, 44000 U fino sotto 50000 U
ZE-2024-33.39 | Emostasi VIII, ricombinante, endovenoso, 50000 U fino sotto 58000 U
ZE-2024-33.40 | Emostasi VIII, ricombinante, endovenoso, 58000 U fino sotto 66000 U
ZE-2024-33.41 | Emostasi VIII, ricombinante, endovenoso, 66000 U fino sotto 74000 U
ZE-2024-33.42 | Emostasi VIII, ricombinante, endovenoso, 74000 U fino sotto 82000 U
ZE-2024-33.43 | Emostasi VIII, ricombinante, endovenoso, 82000 U fino sotto 90000 U
ZE-2024-33.44 | Emostasi VIII, ricombinante, endovenoso, 90000 U fino sotto 100000 U
ZE-2024-33.45 | Emostasi VIII, ricombinante, endovenoso, 100000 U fino sotto 110000 U
ZE-2024-33.46 | Emostasi VIII, ricombinante, endovenoso, 110000 U fino sotto 120000 U
ZE-2024-33.47 | Emostasi VIII, ricombinante, endovenoso, 120000 U fino sotto 130000 U
ZE-2024-33.48 | Emostasi VIII, ricombinante, endovenoso, 130000 U fino sotto 140000 U
ZE-2024-33.49 | Emostasi VIII, ricombinante, endovenoso, 140000 U fino sotto 150000 U
ZE-2024-33.51 | Emostasi VIII, ricombinante, endovenoso, 150000 U fino sotto 160000 U
ZE-2024-33.52 | Emostasi VIII, ricombinante, endovenoso, 160000 U fino sotto 170000 U
ZE-2024-33.53 | Emostasi VIII, ricombinante, endovenoso, 170000 U fino sotto 190000 U
ZE-2024-33.54 | Emostasi VIII, ricombinante, endovenoso, 190000 U e più
ZE-2024-34.01 | Inibizione del fattore VIII Bypass Attività, endovenoso, 1500 U fino sotto 5000 U
ZE-2024-34.02 | Inibizione del fattore VIII Bypass Attività, endovenoso, 5000 U fino sotto 10000 U
ZE-2024-34.03 | Inibizione del fattore VIII Bypass Attività, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-34.04 | Inibizione del fattore VIII Bypass Attività, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-34.05 | Inibizione del fattore VIII Bypass Attività, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-34.06 | Inibizione del fattore VIII Bypass Attività, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-34.07 | Inibizione del fattore VIII Bypass Attività, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-34.08 | Inibizione del fattore VIII Bypass Attività, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-34.09 | Inibizione del fattore VIII Bypass Attività, endovenoso, 40000 U fino sotto 45000 U
ZE-2024-34.10 | Inibizione del fattore VIII Bypass Attività, endovenoso, 45000 U fino sotto 50000 U
ZE-2024-34.11 | Inibizione del fattore VIII Bypass Attività, endovenoso, 50000 U fino sotto 55000 U
ZE-2024-34.12 | Inibizione del fattore VIII Bypass Attività, endovenoso, 55000 U fino sotto 60000 U
ZE-2024-34.13 | Inibizione del fattore VIII Bypass Attività, endovenoso, 60000 U fino sotto 65000 U
ZE-2024-34.14 | Inibizione del fattore VIII Bypass Attività, endovenoso, 65000 U fino sotto 70000 U
ZE-2024-34.15 | Inibizione del fattore VIII Bypass Attività, endovenoso, 70000 U fino sotto 75000 U
ZE-2024-34.16 | Inibizione del fattore VIII Bypass Attività, endovenoso, 75000 U fino sotto 80000 U
ZE-2024-34.17 | Inibizione del fattore VIII Bypass Attività, endovenoso, 80000 U fino sotto 85000 U
ZE-2024-34.18 | Inibizione del fattore VIII Bypass Attività, endovenoso, 85000 U fino sotto 90000 U
ZE-2024-34.19 | Inibizione del fattore VIII Bypass Attività, endovenoso, 90000 U fino sotto 95000 U
ZE-2024-34.20 | Inibizione del fattore VIII Bypass Attività, endovenoso, 95000 U fino sotto 100000 U
ZE-2024-34.21 | Inibizione del fattore VIII Bypass Attività, endovenoso, 100000 U fino sotto 105000 U
ZE-2024-34.22 | Inibizione del fattore VIII Bypass Attività, endovenoso, 105000 U fino sotto 110000 U
ZE-2024-34.23 | Inibizione del fattore VIII Bypass Attività, endovenoso, 110000 U fino sotto 115000 U
ZE-2024-34.24 | Inibizione del fattore VIII Bypass Attività, endovenoso, 115000 U fino sotto 120000 U
ZE-2024-34.25 | Inibizione del fattore VIII Bypass Attività, endovenoso, 120000 U fino sotto 125000 U
ZE-2024-34.26 | Inibizione del fattore VIII Bypass Attività, endovenoso, 125000 U fino sotto 130000 U
ZE-2024-34.28 | Inibizione del fattore VIII Bypass Attività, endovenoso, 130000 U fino sotto 135000 U
ZE-2024-34.29 | Inibizione del fattore VIII Bypass Attività, endovenoso, 135000 U fino sotto 140000 U
ZE-2024-34.30 | Inibizione del fattore VIII Bypass Attività, endovenoso, 140000 U fino sotto 150000 U
ZE-2024-34.31 | Inibizione del fattore VIII Bypass Attività, endovenoso, 150000 U fino sotto 160000 U
ZE-2024-34.32 | Inibizione del fattore VIII Bypass Attività, endovenoso, 160000 U fino sotto 170000 U
ZE-2024-34.33 | Inibizione del fattore VIII Bypass Attività, endovenoso, 170000 U fino sotto 180000 U
ZE-2024-34.34 | Inibizione del fattore VIII Bypass Attività, endovenoso, 180000 U fino sotto 190000 U
ZE-2024-34.35 | Inibizione del fattore VIII Bypass Attività, endovenoso, 190000 U fino sotto 200000 U
ZE-2024-34.36 | Inibizione del fattore VIII Bypass Attività, endovenoso, 200000 U fino sotto 220000 U
ZE-2024-34.37 | Inibizione del fattore VIII Bypass Attività, endovenoso, 220000 U fino sotto 240000 U
ZE-2024-34.38 | Inibizione del fattore VIII Bypass Attività, endovenoso, 240000 U fino sotto 260000 U
ZE-2024-34.39 | Inibizione del fattore VIII Bypass Attività, endovenoso, 260000 U fino sotto 280000 U
ZE-2024-34.40 | Inibizione del fattore VIII Bypass Attività, endovenoso, 280000 U fino sotto 300000 U
ZE-2024-34.41 | Inibizione del fattore VIII Bypass Attività, endovenoso, 300000 U fino sotto 320000 U
ZE-2024-34.42 | Inibizione del fattore VIII Bypass Attività, endovenoso, 320000 U fino sotto 340000 U
ZE-2024-34.43 | Inibizione del fattore VIII Bypass Attività, endovenoso, 340000 U fino sotto 360000 U
ZE-2024-34.44 | Inibizione del fattore VIII Bypass Attività, endovenoso, 360000 U e più
ZE-2024-35.28 | Emostasi IX, CBB, endovenoso, 400 U fino sotto 900 U, età < 16 anni
ZE-2024-35.29 | Emostasi IX, CBB, endovenoso, 900 U fino sotto 1500 U
ZE-2024-35.30 | Emostasi IX, CBB, endovenoso, 1500 U fino sotto 5000 U
ZE-2024-35.31 | Emostasi IX, CBB, endovenoso, 5000 U fino sotto 10000 U
ZE-2024-35.32 | Emostasi IX, CBB, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-35.33 | Emostasi IX, CBB, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-35.34 | Emostasi IX, CBB, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-35.35 | Emostasi IX, CBB, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-35.36 | Emostasi IX, CBB, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-35.37 | Emostasi IX, CBB, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-35.38 | Emostasi IX, CBB, endovenoso, 40000 U fino sotto 45000 U
ZE-2024-35.39 | Emostasi IX, CBB, endovenoso, 45000 U fino sotto 50000 U
ZE-2024-35.40 | Emostasi IX, CBB, endovenoso, 50000 U fino sotto 55000 U
ZE-2024-35.41 | Emostasi IX, CBB, endovenoso, 55000 U fino sotto 60000 U
ZE-2024-35.42 | Emostasi IX, CBB, endovenoso, 60000 U fino sotto 65000 U
ZE-2024-35.43 | Emostasi IX, CBB, endovenoso, 65000 U fino sotto 70000 U
ZE-2024-35.44 | Emostasi IX, CBB, endovenoso, 70000 U fino sotto 75000 U
ZE-2024-35.45 | Emostasi IX, CBB, endovenoso, 75000 U fino sotto 80000 U
ZE-2024-35.46 | Emostasi IX, CBB, endovenoso, 80000 U fino sotto 85000 U
ZE-2024-35.47 | Emostasi IX, CBB, endovenoso, 85000 U fino sotto 90000 U
ZE-2024-35.48 | Emostasi IX, CBB, endovenoso, 90000 U fino sotto 95000 U
ZE-2024-35.49 | Emostasi IX, CBB, endovenoso, 95000 U fino sotto 100000 U
ZE-2024-35.50 | Emostasi IX, CBB, endovenoso, 100000 U fino sotto 105000 U
ZE-2024-35.51 | Emostasi IX, CBB, endovenoso, 105000 U fino sotto 110000 U
ZE-2024-35.52 | Emostasi IX, CBB, endovenoso, 110000 U fino sotto 115000 U
ZE-2024-35.53 | Emostasi IX, CBB, endovenoso, 115000 U fino sotto 120000 U
ZE-2024-35.54 | Emostasi IX, CBB, endovenoso, 120000 U fino sotto 125000 U
ZE-2024-35.55 | Emostasi IX, CBB, endovenoso, 125000 U fino sotto 130000 U
ZE-2024-35.56 | Emostasi IX, CBB, endovenoso, 130000 U e più
ZE-2024-36.19 | Emostasi VII, endovenoso, 1000 U fino sotto 2000 U
ZE-2024-36.20 | Emostasi VII, endovenoso, 2000 U fino sotto 5000 U
ZE-2024-36.21 | Emostasi VII, endovenoso, 5000 U fino sotto 10000 U
ZE-2024-36.22 | Emostasi VII, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-36.23 | Emostasi VII, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-36.24 | Emostasi VII, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-36.25 | Emostasi VII, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-36.26 | Emostasi VII, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-36.27 | Emostasi VII, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-36.28 | Emostasi VII, endovenoso, 40000 U fino sotto 45000 U
ZE-2024-36.29 | Emostasi VII, endovenoso, 45000 U fino sotto 50000 U
ZE-2024-36.30 | Emostasi VII, endovenoso, 50000 U fino sotto 55000 U
ZE-2024-36.31 | Emostasi VII, endovenoso, 55000 U fino sotto 60000 U
ZE-2024-36.32 | Emostasi VII, endovenoso, 60000 U fino sotto 70000 U
ZE-2024-36.33 | Emostasi VII, endovenoso, 70000 U fino sotto 80000 U
ZE-2024-36.34 | Emostasi VII, endovenoso, 80000 U fino sotto 90000 U
ZE-2024-36.35 | Emostasi VII, endovenoso, 90000 U fino sotto 100000 U
ZE-2024-36.36 | Emostasi VII, endovenoso, 100000 U e più
ZE-2024-37.20 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 500 U fino sotto 1000 U, età < 10 anni
ZE-2024-37.21 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
ZE-2024-37.22 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 1500 U fino sotto 2500 U
ZE-2024-37.23 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 2500 U fino sotto 3500 U
ZE-2024-37.24 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 3500 U fino sotto 4500 U
ZE-2024-37.25 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 4500 U fino sotto 6500 U
ZE-2024-37.26 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 6500 U fino sotto 10000 U
ZE-2024-37.27 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-37.28 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-37.29 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-37.30 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-37.31 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-37.32 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-37.33 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 40000 U fino sotto 50000 U
ZE-2024-37.34 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 50000 U fino sotto 60000 U
ZE-2024-37.35 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 60000 U fino sotto 70000 U
ZE-2024-37.36 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 70000 U fino sotto 80000 U
ZE-2024-37.37 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 80000 U fino sotto 90000 U
ZE-2024-37.38 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 90000 U fino sotto 100000 U
ZE-2024-37.39 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 100000 U e più
ZE-2024-39.55 | Emostasi VIIa, endovenoso, 1 mg fino sotto 2 mg
ZE-2024-39.56 | Emostasi VIIa, endovenoso, 2 mg fino sotto 8 mg
ZE-2024-39.57 | Emostasi VIIa, endovenoso, 8 mg fino sotto 14 mg
ZE-2024-39.58 | Emostasi VIIa, endovenoso, 14 mg fino sotto 20 mg
ZE-2024-39.59 | Emostasi VIIa, endovenoso, 20 mg fino sotto 26 mg
ZE-2024-39.60 | Emostasi VIIa, endovenoso, 26 mg fino sotto 32 mg
ZE-2024-39.61 | Emostasi VIIa, endovenoso, 32 mg fino sotto 38 mg
ZE-2024-39.62 | Emostasi VIIa, endovenoso, 38 mg fino sotto 44 mg
ZE-2024-39.63 | Emostasi VIIa, endovenoso, 44 mg fino sotto 50 mg
ZE-2024-39.64 | Emostasi VIIa, endovenoso, 50 mg fino sotto 58 mg
ZE-2024-39.65 | Emostasi VIIa, endovenoso, 58 mg fino sotto 66 mg
ZE-2024-39.66 | Emostasi VIIa, endovenoso, 66 mg fino sotto 74 mg
ZE-2024-39.67 | Emostasi VIIa, endovenoso, 74 mg fino sotto 82 mg
ZE-2024-39.68 | Emostasi VIIa, endovenoso, 82 mg fino sotto 90 mg
ZE-2024-39.69 | Emostasi VIIa, endovenoso, 90 mg fino sotto 98 mg
ZE-2024-39.70 | Emostasi VIIa, endovenoso, 98 mg fino sotto 106 mg
ZE-2024-39.71 | Emostasi VIIa, endovenoso, 106 mg fino sotto 114 mg
ZE-2024-39.72 | Emostasi VIIa, endovenoso, 114 mg fino sotto 122 mg
ZE-2024-39.73 | Emostasi VIIa, endovenoso, 122 mg fino sotto 130 mg
ZE-2024-39.74 | Emostasi VIIa, endovenoso, 130 mg fino sotto 140 mg
ZE-2024-39.75 | Emostasi VIIa, endovenoso, 140 mg fino sotto 150 mg
ZE-2024-39.76 | Emostasi VIIa, endovenoso, 150 mg fino sotto 160 mg
ZE-2024-39.77 | Emostasi VIIa, endovenoso, 160 mg fino sotto 170 mg
ZE-2024-39.78 | Emostasi VIIa, endovenoso, 170 mg fino sotto 180 mg
ZE-2024-39.79 | Emostasi VIIa, endovenoso, 180 mg fino sotto 190 mg
ZE-2024-39.80 | Emostasi VIIa, endovenoso, 190 mg fino sotto 200 mg
ZE-2024-39.81 | Emostasi VIIa, endovenoso, 200 mg fino sotto 215 mg
ZE-2024-39.82 | Emostasi VIIa, endovenoso, 215 mg fino sotto 230 mg
ZE-2024-39.83 | Emostasi VIIa, endovenoso, 230 mg fino sotto 245 mg
ZE-2024-39.84 | Emostasi VIIa, endovenoso, 245 mg fino sotto 260 mg
ZE-2024-39.85 | Emostasi VIIa, endovenoso, 260 mg fino sotto 275 mg
ZE-2024-39.86 | Emostasi VIIa, endovenoso, 275 mg fino sotto 290 mg
ZE-2024-39.87 | Emostasi VIIa, endovenoso, 290 mg fino sotto 305 mg
ZE-2024-39.88 | Emostasi VIIa, endovenoso, 305 mg fino sotto 320 mg
ZE-2024-39.89 | Emostasi VIIa, endovenoso, 320 mg fino sotto 340 mg
ZE-2024-39.90 | Emostasi VIIa, endovenoso, 340 mg fino sotto 360 mg
ZE-2024-39.91 | Emostasi VIIa, endovenoso, 360 mg fino sotto 380 mg
ZE-2024-39.92 | Emostasi VIIa, endovenoso, 380 mg fino sotto 400 mg
ZE-2024-39.93 | Emostasi VIIa, endovenoso, 400 mg fino sotto 420 mg
ZE-2024-39.94 | Emostasi VIIa, endovenoso, 420 mg fino sotto 440 mg
ZE-2024-39.95 | Emostasi VIIa, endovenoso, 440 mg fino sotto 460 mg
ZE-2024-39.96 | Emostasi VIIa, endovenoso, 460 mg fino sotto 480 mg
ZE-2024-39.97 | Emostasi VIIa, endovenoso, 480 mg fino sotto 500 mg
ZE-2024-39.98 | Emostasi VIIa, endovenoso, 500 mg fino sotto 550 mg
ZE-2024-39.99 | Emostasi VIIa, endovenoso, 550 mg fino sotto 600 mg
ZE-2024-39.100 | Emostasi VIIa, endovenoso, 600 mg fino sotto 650 mg
ZE-2024-39.101 | Emostasi VIIa, endovenoso, 650 mg fino sotto 700 mg
ZE-2024-39.102 | Emostasi VIIa, endovenoso, 700 mg fino sotto 750 mg
ZE-2024-39.103 | Emostasi VIIa, endovenoso, 750 mg fino sotto 800 mg
ZE-2024-39.104 | Emostasi VIIa, endovenoso, 800 mg fino sotto 850 mg
ZE-2024-39.105 | Emostasi VIIa, endovenoso, 850 mg fino sotto 900 mg
ZE-2024-39.106 | Emostasi VIIa, endovenoso, 900 mg fino sotto 950 mg
ZE-2024-39.107 | Emostasi VIIa, endovenoso, 950 mg fino sotto 1000 mg
ZE-2024-39.108 | Emostasi VIIa, endovenoso, 1000 mg e più
ZE-2024-42.00 | Nelarabina, endovenoso, 500 mg fino sotto 1000 mg
ZE-2024-42.01 | Nelarabina, endovenoso, 1000 mg fino sotto 1500 mg
ZE-2024-42.02 | Nelarabina, endovenoso, 1500 mg fino sotto 2000 mg
ZE-2024-42.03 | Nelarabina, endovenoso, 2000 mg fino sotto 2500 mg
ZE-2024-42.04 | Nelarabina, endovenoso, 2500 mg fino sotto 3000 mg
ZE-2024-42.05 | Nelarabina, endovenoso, 3000 mg fino sotto 3500 mg
ZE-2024-42.06 | Nelarabina, endovenoso, 3500 mg fino sotto 4000 mg
ZE-2024-42.07 | Nelarabina, endovenoso, 4000 mg fino sotto 4500 mg
ZE-2024-42.08 | Nelarabina, endovenoso, 4500 mg fino sotto 5000 mg
ZE-2024-42.09 | Nelarabina, endovenoso, 5000 mg fino sotto 6000 mg
ZE-2024-42.10 | Nelarabina, endovenoso, 6000 mg fino sotto 7000 mg
ZE-2024-42.11 | Nelarabina, endovenoso, 7000 mg fino sotto 8000 mg
ZE-2024-42.12 | Nelarabina, endovenoso, 8000 mg fino sotto 9000 mg
ZE-2024-42.13 | Nelarabina, endovenoso, 9000 mg fino sotto 10000 mg
ZE-2024-42.14 | Nelarabina, endovenoso, 10000 mg fino sotto 12000 mg
ZE-2024-42.15 | Nelarabina, endovenoso, 12000 mg fino sotto 14000 mg
ZE-2024-42.17 | Nelarabina, endovenoso, 14000 mg fino sotto 16000 mg
ZE-2024-42.18 | Nelarabina, endovenoso, 16000 mg fino sotto 18000 mg
ZE-2024-42.19 | Nelarabina, endovenoso, 18000 mg fino sotto 20000 mg
ZE-2024-42.20 | Nelarabina, endovenoso, 20000 mg e più
ZE-2024-44.12 | Adalimumab, sottocutanea / endovenoso, 20 mg fino sotto 60 mg
ZE-2024-44.13 | Adalimumab, sottocutanea / endovenoso, 60 mg fino sotto 100 mg
ZE-2024-44.14 | Adalimumab, sottocutanea / endovenoso, 100 mg fino sotto 140 mg
ZE-2024-44.15 | Adalimumab, sottocutanea / endovenoso, 140 mg fino sotto 180 mg
ZE-2024-44.16 | Adalimumab, sottocutanea / endovenoso, 180 mg fino sotto 220 mg
ZE-2024-44.17 | Adalimumab, sottocutanea / endovenoso, 220 mg fino sotto 260 mg
ZE-2024-44.18 | Adalimumab, sottocutanea / endovenoso, 260 mg fino sotto 300 mg
ZE-2024-44.19 | Adalimumab, sottocutanea / endovenoso, 300 mg fino sotto 340 mg
ZE-2024-44.20 | Adalimumab, sottocutanea / endovenoso, 340 mg fino sotto 380 mg
ZE-2024-44.21 | Adalimumab, sottocutanea / endovenoso, 380 mg fino sotto 420 mg
ZE-2024-44.23 | Adalimumab, sottocutanea / endovenoso, 420 mg fino sotto 500 mg
ZE-2024-44.24 | Adalimumab, sottocutanea / endovenoso, 500 mg fino sotto 580 mg
ZE-2024-44.25 | Adalimumab, sottocutanea / endovenoso, 580 mg fino sotto 660 mg
ZE-2024-44.26 | Adalimumab, sottocutanea / endovenoso, 660 mg fino sotto 740 mg
ZE-2024-44.27 | Adalimumab, sottocutanea / endovenoso, 740 mg fino sotto 820 mg
ZE-2024-44.28 | Adalimumab, sottocutanea / endovenoso, 820 mg fino sotto 900 mg
ZE-2024-44.29 | Adalimumab, sottocutanea / endovenoso, 900 mg fino sotto 980 mg
ZE-2024-44.30 | Adalimumab, sottocutanea / endovenoso, 980 mg e più
ZE-2024-45.13 | Certolizumab pegol, sottocutanea / endovenoso, 100 mg fino sotto 300 mg
ZE-2024-45.14 | Certolizumab pegol, sottocutanea / endovenoso, 300 mg fino sotto 500 mg
ZE-2024-45.15 | Certolizumab pegol, sottocutanea / endovenoso, 500 mg fino sotto 700 mg
ZE-2024-45.16 | Certolizumab pegol, sottocutanea / endovenoso, 700 mg fino sotto 900 mg
ZE-2024-45.17 | Certolizumab pegol, sottocutanea / endovenoso, 900 mg fino sotto 1100 mg
ZE-2024-45.18 | Certolizumab pegol, sottocutanea / endovenoso, 1100 mg fino sotto 1300 mg
ZE-2024-45.19 | Certolizumab pegol, sottocutanea / endovenoso, 1300 mg fino sotto 1500 mg
ZE-2024-45.20 | Certolizumab pegol, sottocutanea / endovenoso, 1500 mg fino sotto 1700 mg
ZE-2024-45.21 | Certolizumab pegol, sottocutanea / endovenoso, 1700 mg fino sotto 1900 mg
ZE-2024-45.22 | Certolizumab pegol, sottocutanea / endovenoso, 1900 mg fino sotto 2100 mg
ZE-2024-45.23 | Certolizumab pegol, sottocutanea / endovenoso, 2100 mg fino sotto 2300 mg
ZE-2024-45.24 | Certolizumab pegol, sottocutanea / endovenoso, 2300 mg fino sotto 2500 mg
ZE-2024-45.25 | Certolizumab pegol, sottocutanea / endovenoso, 2500 mg e più
ZE-2024-46.01 | Golimumab, sottocutanea / endovenoso, 25 mg fino sotto 75 mg
ZE-2024-46.02 | Golimumab, sottocutanea / endovenoso, 75 mg fino sotto 125 mg
ZE-2024-46.03 | Golimumab, sottocutanea / endovenoso, 125 mg fino sotto 175 mg
ZE-2024-46.04 | Golimumab, sottocutanea / endovenoso, 175 mg fino sotto 225 mg
ZE-2024-46.05 | Golimumab, sottocutanea / endovenoso, 225 mg fino sotto 275 mg
ZE-2024-46.06 | Golimumab, sottocutanea / endovenoso, 275 mg fino sotto 325 mg
ZE-2024-46.07 | Golimumab, sottocutanea / endovenoso, 325 mg fino sotto 375 mg
ZE-2024-46.08 | Golimumab, sottocutanea / endovenoso, 375 mg fino sotto 425 mg
ZE-2024-46.09 | Golimumab, sottocutanea / endovenoso, 425 mg e più
ZE-2024-47.32 | Tocilizumab, endovenoso, 200 mg fino sotto 300 mg, età < 16 anni
ZE-2024-47.33 | Tocilizumab, endovenoso, 300 mg fino sotto 500 mg
ZE-2024-47.34 | Tocilizumab, endovenoso, 500 mg fino sotto 700 mg
ZE-2024-47.35 | Tocilizumab, endovenoso, 700 mg fino sotto 900 mg
ZE-2024-47.36 | Tocilizumab, endovenoso, 900 mg fino sotto 1100 mg
ZE-2024-47.37 | Tocilizumab, endovenoso, 1100 mg fino sotto 1300 mg
ZE-2024-47.38 | Tocilizumab, endovenoso, 1300 mg fino sotto 1500 mg
ZE-2024-47.39 | Tocilizumab, endovenoso, 1500 mg fino sotto 1700 mg
ZE-2024-47.40 | Tocilizumab, endovenoso, 1700 mg fino sotto 1900 mg
ZE-2024-47.41 | Tocilizumab, endovenoso, 1900 mg fino sotto 2300 mg
ZE-2024-47.42 | Tocilizumab, endovenoso, 2300 mg fino sotto 2700 mg
ZE-2024-47.43 | Tocilizumab, endovenoso, 2700 mg fino sotto 3100 mg
ZE-2024-47.44 | Tocilizumab, endovenoso, 3100 mg fino sotto 3500 mg
ZE-2024-47.45 | Tocilizumab, endovenoso, 3500 mg fino sotto 4300 mg
ZE-2024-47.46 | Tocilizumab, endovenoso, 4300 mg fino sotto 5100 mg
ZE-2024-47.47 | Tocilizumab, endovenoso, 5100 mg fino sotto 5900 mg
ZE-2024-47.48 | Tocilizumab, endovenoso, 5900 mg fino sotto 6700 mg
ZE-2024-47.49 | Tocilizumab, endovenoso, 6700 mg fino sotto 7500 mg
ZE-2024-47.50 | Tocilizumab, endovenoso, 7500 mg fino sotto 8300 mg
ZE-2024-47.52 | Tocilizumab, endovenoso, 8300 mg fino sotto 9500 mg
ZE-2024-47.53 | Tocilizumab, endovenoso, 9500 mg fino sotto 10700 mg
ZE-2024-47.54 | Tocilizumab, endovenoso, 10700 mg fino sotto 11900 mg
ZE-2024-47.55 | Tocilizumab, endovenoso, 11900 mg fino sotto 13100 mg
ZE-2024-47.56 | Tocilizumab, endovenoso, 13100 mg fino sotto 14300 mg
ZE-2024-47.57 | Tocilizumab, endovenoso, 14300 mg e più
ZE-2024-48.01 | Impianto (percutaneo) transluminale di stents per flusso laminare in caso di aneurismi, vasi intracranici,
ZE-2024-49.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, fino a 24 ore,
ZE-2024-49.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 24 ore fino a 48 ore,
ZE-2024-49.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 48 ore fino a 72 ore,
ZE-2024-49.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 72 ore fino a 96 ore,
ZE-2024-49.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 96 ore fino a 120 ore,
ZE-2024-49.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 120 ore fino a 144 ore,
ZE-2024-49.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 144 ore fino a 168 ore,
ZE-2024-49.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 168 ore fino a 192 ore,
ZE-2024-49.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 192 ore fino a 216 ore,
ZE-2024-49.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 216 ore fino a 240 ore,
ZE-2024-49.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 240 ore fino a 264 ore,
ZE-2024-49.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 264 ore fino a 288 ore,
ZE-2024-49.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 288 ore fino a 336 ore,
ZE-2024-49.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 336 ore fino a 384 ore,
ZE-2024-49.24 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 384 ore fino a 432 ore,
ZE-2024-49.25 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 432 ore fino a 480 ore,
ZE-2024-49.26 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 480 ore fino a 528 ore,
ZE-2024-49.27 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 528 ore fino a 600 ore,
ZE-2024-49.29 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 600 ore fino a 672 ore,
ZE-2024-49.30 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 672 ore fino a 744 ore,
ZE-2024-49.31 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 744 ore fino a 816 ore,
ZE-2024-49.32 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 816 ore fino a 888 ore,
ZE-2024-49.33 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 888 ore fino a 960 ore,
ZE-2024-49.34 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 960 ore fino a 1032 ore,
ZE-2024-49.35 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 1032 ore,
ZE-2024-51.26 | Bortezomib, endovenoso / sottocutanea, 1.5 mg fino sotto 2.5 mg, età < 6 anni
ZE-2024-51.27 | Bortezomib, endovenoso / sottocutanea, 2.5 mg fino sotto 3.5 mg, età < 16 anni
ZE-2024-51.28 | Bortezomib, endovenoso / sottocutanea, 3.5 mg fino sotto 4.5 mg
ZE-2024-51.29 | Bortezomib, endovenoso / sottocutanea, 4.5 mg fino sotto 5.5 mg
ZE-2024-51.30 | Bortezomib, endovenoso / sottocutanea, 5.5 mg fino sotto 7.5 mg
ZE-2024-51.31 | Bortezomib, endovenoso / sottocutanea, 7.5 mg fino sotto 9.5 mg
ZE-2024-51.32 | Bortezomib, endovenoso / sottocutanea, 9.5 mg fino sotto 11.5 mg
ZE-2024-51.33 | Bortezomib, endovenoso / sottocutanea, 11.5 mg fino sotto 13.5 mg
ZE-2024-51.34 | Bortezomib, endovenoso / sottocutanea, 13.5 mg fino sotto 16.5 mg
ZE-2024-51.35 | Bortezomib, endovenoso / sottocutanea, 16.5 mg fino sotto 19.5 mg
ZE-2024-51.36 | Bortezomib, endovenoso / sottocutanea, 19.5 mg fino sotto 22.5 mg
ZE-2024-51.37 | Bortezomib, endovenoso / sottocutanea, 22.5 mg fino sotto 25.5 mg
ZE-2024-51.38 | Bortezomib, endovenoso / sottocutanea, 25.5 mg fino sotto 29.5 mg
ZE-2024-51.39 | Bortezomib, endovenoso / sottocutanea, 29.5 mg fino sotto 33.5 mg
ZE-2024-51.40 | Bortezomib, endovenoso / sottocutanea, 33.5 mg fino sotto 37.5 mg
ZE-2024-51.41 | Bortezomib, endovenoso / sottocutanea, 37.5 mg fino sotto 41.5 mg
ZE-2024-51.42 | Bortezomib, endovenoso / sottocutanea, 41.5 mg fino sotto 47.5 mg
ZE-2024-51.43 | Bortezomib, endovenoso / sottocutanea, 47.5 mg fino sotto 53.5 mg
ZE-2024-51.44 | Bortezomib, endovenoso / sottocutanea, 53.5 mg fino sotto 59.5 mg
ZE-2024-51.45 | Bortezomib, endovenoso / sottocutanea, 59.5 mg e più
ZE-2024-52.01 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 2.5 g fino sotto 5 g, età < 12 anni
ZE-2024-52.29 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 5 g fino sotto 10 g, età < 16 anni
ZE-2024-52.30 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 10 g fino sotto 15 g
ZE-2024-52.31 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 15 g fino sotto 25 g
ZE-2024-52.32 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 25 g fino sotto 35 g
ZE-2024-52.33 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 35 g fino sotto 45 g
ZE-2024-52.34 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 45 g fino sotto 55 g
ZE-2024-52.35 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 55 g fino sotto 65 g
ZE-2024-52.36 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 65 g fino sotto 75 g
ZE-2024-52.37 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 75 g fino sotto 85 g
ZE-2024-52.38 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 85 g fino sotto 105 g
ZE-2024-52.39 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 105 g fino sotto 125 g
ZE-2024-52.40 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 125 g fino sotto 145 g
ZE-2024-52.41 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 145 g fino sotto 165 g
ZE-2024-52.42 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 165 g fino sotto 185 g
ZE-2024-52.43 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 185 g fino sotto 205 g
ZE-2024-52.44 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 205 g fino sotto 225 g
ZE-2024-52.45 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 225 g fino sotto 245 g
ZE-2024-52.46 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 245 g fino sotto 285 g
ZE-2024-52.47 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 285 g fino sotto 325 g
ZE-2024-52.48 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 325 g fino sotto 365 g
ZE-2024-52.49 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 365 g fino sotto 445 g
ZE-2024-52.50 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 445 g fino sotto 525 g
ZE-2024-52.51 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 525 g fino sotto 605 g
ZE-2024-52.52 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 605 g fino sotto 685 g
ZE-2024-52.53 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 685 g fino sotto 765 g
ZE-2024-52.54 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 765 g fino sotto 845 g
ZE-2024-52.55 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 845 g fino sotto 925 g
ZE-2024-52.56 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 925 g fino sotto 1005 g
ZE-2024-52.57 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1005 g fino sotto 1105 g
ZE-2024-52.58 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1105 g fino sotto 1205 g
ZE-2024-52.59 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1205 g fino sotto 1305 g
ZE-2024-52.60 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1305 g fino sotto 1425 g
ZE-2024-52.61 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1425 g fino sotto 1545 g
ZE-2024-52.62 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1545 g e più
ZE-2024-55.17 | Ustekinumab, sottocutanea, 22.5 mg fino sotto 67.5 mg
ZE-2024-55.18 | Ustekinumab, sottocutanea, 67.5 mg fino sotto 112.5 mg
ZE-2024-55.19 | Ustekinumab, sottocutanea, 112.5 mg fino sotto 157.5 mg
ZE-2024-55.20 | Ustekinumab, sottocutanea, 157.5 mg fino sotto 202.5 mg
ZE-2024-55.21 | Ustekinumab, sottocutanea, 202.5 mg fino sotto 292.5 mg
ZE-2024-55.22 | Ustekinumab, sottocutanea, 292.5 mg fino sotto 382.5 mg
ZE-2024-55.23 | Ustekinumab, sottocutanea, 382.5 mg e più
ZE-2024-56.19 | Eculizumab, endovenoso, 150 mg fino sotto 450 mg
ZE-2024-56.20 | Eculizumab, endovenoso, 450 mg fino sotto 750 mg
ZE-2024-56.21 | Eculizumab, endovenoso, 750 mg fino sotto 1050 mg
ZE-2024-56.22 | Eculizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2024-56.23 | Eculizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2024-56.24 | Eculizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2024-56.25 | Eculizumab, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2024-56.26 | Eculizumab, endovenoso, 2250 mg fino sotto 2550 mg
ZE-2024-56.27 | Eculizumab, endovenoso, 2550 mg fino sotto 2850 mg
ZE-2024-56.28 | Eculizumab, endovenoso, 2850 mg fino sotto 3150 mg
ZE-2024-56.29 | Eculizumab, endovenoso, 3150 mg fino sotto 3450 mg
ZE-2024-56.30 | Eculizumab, endovenoso, 3450 mg fino sotto 3750 mg
ZE-2024-56.31 | Eculizumab, endovenoso, 3750 mg fino sotto 4050 mg
ZE-2024-56.32 | Eculizumab, endovenoso, 4050 mg fino sotto 4350 mg
ZE-2024-56.33 | Eculizumab, endovenoso, 4350 mg fino sotto 4650 mg
ZE-2024-56.34 | Eculizumab, endovenoso, 4650 mg fino sotto 4950 mg
ZE-2024-56.35 | Eculizumab, endovenoso, 4950 mg fino sotto 5250 mg
ZE-2024-56.36 | Eculizumab, endovenoso, 5250 mg fino sotto 5550 mg
ZE-2024-56.37 | Eculizumab, endovenoso, 5550 mg fino sotto 5850 mg
ZE-2024-56.38 | Eculizumab, endovenoso, 5850 mg fino sotto 6150 mg
ZE-2024-56.39 | Eculizumab, endovenoso, 6150 mg fino sotto 6450 mg
ZE-2024-56.41 | Eculizumab, endovenoso, 6450 mg fino sotto 7050 mg
ZE-2024-56.42 | Eculizumab, endovenoso, 7050 mg fino sotto 7650 mg
ZE-2024-56.43 | Eculizumab, endovenoso, 7650 mg fino sotto 8250 mg
ZE-2024-56.44 | Eculizumab, endovenoso, 8250 mg fino sotto 8850 mg
ZE-2024-56.45 | Eculizumab, endovenoso, 8850 mg e più
ZE-2024-57.12 | Abatacept, endovenoso / intratecale, 375 mg fino sotto 625 mg
ZE-2024-57.13 | Abatacept, endovenoso / intratecale, 625 mg fino sotto 875 mg
ZE-2024-57.14 | Abatacept, endovenoso / intratecale, 875 mg fino sotto 1125 mg
ZE-2024-57.15 | Abatacept, endovenoso / intratecale, 1125 mg fino sotto 1375 mg
ZE-2024-57.16 | Abatacept, endovenoso / intratecale, 1375 mg fino sotto 1625 mg
ZE-2024-57.17 | Abatacept, endovenoso / intratecale, 1625 mg fino sotto 1875 mg
ZE-2024-57.18 | Abatacept, endovenoso / intratecale, 1875 mg fino sotto 2125 mg
ZE-2024-57.19 | Abatacept, endovenoso / intratecale, 2125 mg fino sotto 2375 mg
ZE-2024-57.20 | Abatacept, endovenoso / intratecale, 2375 mg fino sotto 2625 mg
ZE-2024-57.21 | Abatacept, endovenoso / intratecale, 2625 mg fino sotto 2875 mg
ZE-2024-57.22 | Abatacept, endovenoso / intratecale, 2875 mg e più
ZE-2024-58.07 | Abatacept, sottocutanea, 187.5 mg fino sotto 312.5 mg
ZE-2024-58.08 | Abatacept, sottocutanea, 312.5 mg fino sotto 437.5 mg
ZE-2024-58.09 | Abatacept, sottocutanea, 437.5 mg fino sotto 562.5 mg
ZE-2024-58.10 | Abatacept, sottocutanea, 562.5 mg fino sotto 687.5 mg
ZE-2024-58.11 | Abatacept, sottocutanea, 687.5 mg fino sotto 937.5 mg
ZE-2024-58.12 | Abatacept, sottocutanea, 937.5 mg fino sotto 1187.5 mg
ZE-2024-58.13 | Abatacept, sottocutanea, 1187.5 mg fino sotto 1437.5 mg
ZE-2024-58.14 | Abatacept, sottocutanea, 1437.5 mg fino sotto 1687.5 mg
ZE-2024-58.15 | Abatacept, sottocutanea, 1687.5 mg e più
ZE-2024-61.01 | Panitumumab, endovenoso, 180 mg fino sotto 300 mg
ZE-2024-61.02 | Panitumumab, endovenoso, 300 mg fino sotto 420 mg
ZE-2024-61.03 | Panitumumab, endovenoso, 420 mg fino sotto 540 mg
ZE-2024-61.04 | Panitumumab, endovenoso, 540 mg fino sotto 660 mg
ZE-2024-61.05 | Panitumumab, endovenoso, 660 mg fino sotto 780 mg
ZE-2024-61.06 | Panitumumab, endovenoso, 780 mg fino sotto 900 mg
ZE-2024-61.07 | Panitumumab, endovenoso, 900 mg fino sotto 1020 mg
ZE-2024-61.08 | Panitumumab, endovenoso, 1020 mg fino sotto 1260 mg
ZE-2024-61.09 | Panitumumab, endovenoso, 1260 mg fino sotto 1500 mg
ZE-2024-61.10 | Panitumumab, endovenoso, 1500 mg fino sotto 1740 mg
ZE-2024-61.11 | Panitumumab, endovenoso, 1740 mg fino sotto 1980 mg
ZE-2024-61.12 | Panitumumab, endovenoso, 1980 mg fino sotto 2220 mg
ZE-2024-61.13 | Panitumumab, endovenoso, 2220 mg fino sotto 2460 mg
ZE-2024-61.14 | Panitumumab, endovenoso, 2460 mg e più
ZE-2024-62.02 | Rituximab, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-62.03 | Rituximab, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-62.04 | Rituximab, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-62.05 | Rituximab, endovenoso, 550 mg fino sotto 650 mg
ZE-2024-62.06 | Rituximab, endovenoso, 650 mg fino sotto 750 mg
ZE-2024-62.07 | Rituximab, endovenoso, 750 mg fino sotto 850 mg
ZE-2024-62.08 | Rituximab, endovenoso, 850 mg fino sotto 950 mg
ZE-2024-62.09 | Rituximab, endovenoso, 950 mg fino sotto 1050 mg
ZE-2024-62.10 | Rituximab, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2024-62.11 | Rituximab, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2024-62.12 | Rituximab, endovenoso, 1450 mg fino sotto 1650 mg
ZE-2024-62.13 | Rituximab, endovenoso, 1650 mg fino sotto 1850 mg
ZE-2024-62.14 | Rituximab, endovenoso, 1850 mg fino sotto 2050 mg
ZE-2024-62.15 | Rituximab, endovenoso, 2050 mg fino sotto 2450 mg
ZE-2024-62.16 | Rituximab, endovenoso, 2450 mg fino sotto 2850 mg
ZE-2024-62.17 | Rituximab, endovenoso, 2850 mg fino sotto 3250 mg
ZE-2024-62.18 | Rituximab, endovenoso, 3250 mg fino sotto 3650 mg
ZE-2024-62.20 | Rituximab, endovenoso, 3650 mg fino sotto 4150 mg
ZE-2024-62.21 | Rituximab, endovenoso, 4150 mg fino sotto 4650 mg
ZE-2024-62.22 | Rituximab, endovenoso, 4650 mg fino sotto 5150 mg
ZE-2024-62.23 | Rituximab, endovenoso, 5150 mg fino sotto 5650 mg
ZE-2024-62.24 | Rituximab, endovenoso, 5650 mg fino sotto 6250 mg
ZE-2024-62.25 | Rituximab, endovenoso, 6250 mg fino sotto 6850 mg
ZE-2024-62.26 | Rituximab, endovenoso, 6850 mg fino sotto 7450 mg
ZE-2024-62.27 | Rituximab, endovenoso, 7450 mg fino sotto 8050 mg
ZE-2024-62.29 | Rituximab, endovenoso, 8050 mg fino sotto 8850 mg
ZE-2024-62.30 | Rituximab, endovenoso, 8850 mg fino sotto 9650 mg
ZE-2024-62.31 | Rituximab, endovenoso, 9650 mg fino sotto 10450 mg
ZE-2024-62.32 | Rituximab, endovenoso, 10450 mg fino sotto 11250 mg
ZE-2024-62.34 | Rituximab, endovenoso, 11250 mg fino sotto 12050 mg
ZE-2024-62.35 | Rituximab, endovenoso, 12050 mg e più
ZE-2024-63.04 | Rituximab, sottocutanea, 500 mg fino sotto 900 mg
ZE-2024-63.14 | Rituximab, sottocutanea, 900 mg fino sotto 1100 mg
ZE-2024-63.15 | Rituximab, sottocutanea, 1100 mg fino sotto 1700 mg
ZE-2024-63.16 | Rituximab, sottocutanea, 1700 mg fino sotto 2800 mg
ZE-2024-63.17 | Rituximab, sottocutanea, 2800 mg fino sotto 4200 mg
ZE-2024-63.18 | Rituximab, sottocutanea, 4200 mg fino sotto 5600 mg
ZE-2024-63.19 | Rituximab, sottocutanea, 5600 mg fino sotto 7000 mg
ZE-2024-63.20 | Rituximab, sottocutanea, 7000 mg fino sotto 8400 mg
ZE-2024-63.21 | Rituximab, sottocutanea, 8400 mg fino sotto 9800 mg
ZE-2024-63.22 | Rituximab, sottocutanea, 9800 mg e più
ZE-2024-64.23 | Trastuzumab, endovenoso / intratecale / sottocutanea, 100 mg fino sotto 150 mg
ZE-2024-64.24 | Trastuzumab, endovenoso / intratecale / sottocutanea, 150 mg fino sotto 200 mg
ZE-2024-64.25 | Trastuzumab, endovenoso / intratecale / sottocutanea, 200 mg fino sotto 250 mg
ZE-2024-64.26 | Trastuzumab, endovenoso / intratecale / sottocutanea, 250 mg fino sotto 350 mg
ZE-2024-64.27 | Trastuzumab, endovenoso / intratecale / sottocutanea, 350 mg fino sotto 500 mg
ZE-2024-64.28 | Trastuzumab, endovenoso / intratecale / sottocutanea, 500 mg fino sotto 650 mg
ZE-2024-64.29 | Trastuzumab, endovenoso / intratecale / sottocutanea, 650 mg fino sotto 800 mg
ZE-2024-64.30 | Trastuzumab, endovenoso / intratecale / sottocutanea, 800 mg fino sotto 950 mg
ZE-2024-64.31 | Trastuzumab, endovenoso / intratecale / sottocutanea, 950 mg fino sotto 1100 mg
ZE-2024-64.32 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1100 mg fino sotto 1300 mg
ZE-2024-64.33 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1300 mg fino sotto 1500 mg
ZE-2024-64.34 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1500 mg fino sotto 1700 mg
ZE-2024-64.35 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1700 mg fino sotto 2000 mg
ZE-2024-64.36 | Trastuzumab, endovenoso / intratecale / sottocutanea, 2000 mg fino sotto 2300 mg
ZE-2024-64.37 | Trastuzumab, endovenoso / intratecale / sottocutanea, 2300 mg e più
ZE-2024-68.20 | Emostasi XIII, endovenoso, 500 U fino sotto 1000 U, età < 16 anni
ZE-2024-68.21 | Emostasi XIII, endovenoso, 1000 U fino sotto 2000 U, età < 16 anni
ZE-2024-68.40 | Emostasi XIII, endovenoso, 2000 U fino sotto 3075 U
ZE-2024-68.41 | Emostasi XIII, endovenoso, 3075 U fino sotto 4375 U
ZE-2024-68.42 | Emostasi XIII, endovenoso, 4375 U fino sotto 5625 U
ZE-2024-68.43 | Emostasi XIII, endovenoso, 5625 U fino sotto 6875 U
ZE-2024-68.44 | Emostasi XIII, endovenoso, 6875 U fino sotto 8125 U
ZE-2024-68.45 | Emostasi XIII, endovenoso, 8125 U fino sotto 9375 U
ZE-2024-68.46 | Emostasi XIII, endovenoso, 9375 U fino sotto 10625 U
ZE-2024-68.47 | Emostasi XIII, endovenoso, 10625 U fino sotto 11875 U
ZE-2024-68.48 | Emostasi XIII, endovenoso, 11875 U fino sotto 13125 U
ZE-2024-68.49 | Emostasi XIII, endovenoso, 13125 U fino sotto 15000 U
ZE-2024-68.50 | Emostasi XIII, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-68.51 | Emostasi XIII, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-68.52 | Emostasi XIII, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-68.53 | Emostasi XIII, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-68.54 | Emostasi XIII, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-68.55 | Emostasi XIII, endovenoso, 40000 U fino sotto 50000 U
ZE-2024-68.56 | Emostasi XIII, endovenoso, 50000 U fino sotto 60000 U
ZE-2024-68.57 | Emostasi XIII, endovenoso, 60000 U fino sotto 70000 U
ZE-2024-68.58 | Emostasi XIII, endovenoso, 70000 U fino sotto 80000 U
ZE-2024-68.59 | Emostasi XIII, endovenoso, 80000 U fino sotto 90000 U
ZE-2024-68.60 | Emostasi XIII, endovenoso, 90000 U fino sotto 100000 U
ZE-2024-68.61 | Emostasi XIII, endovenoso, 100000 U fino sotto 110000 U
ZE-2024-68.62 | Emostasi XIII, endovenoso, 110000 U fino sotto 120000 U
ZE-2024-68.63 | Emostasi XIII, endovenoso, 120000 U e più
ZE-2024-69.03 | Caspofungina, endovenoso, 150 mg fino sotto 200 mg
ZE-2024-69.04 | Caspofungina, endovenoso, 200 mg fino sotto 250 mg
ZE-2024-69.05 | Caspofungina, endovenoso, 250 mg fino sotto 300 mg
ZE-2024-69.06 | Caspofungina, endovenoso, 300 mg fino sotto 350 mg
ZE-2024-69.07 | Caspofungina, endovenoso, 350 mg fino sotto 400 mg
ZE-2024-69.08 | Caspofungina, endovenoso, 400 mg fino sotto 450 mg
ZE-2024-69.09 | Caspofungina, endovenoso, 450 mg fino sotto 500 mg
ZE-2024-69.10 | Caspofungina, endovenoso, 500 mg fino sotto 600 mg
ZE-2024-69.11 | Caspofungina, endovenoso, 600 mg fino sotto 700 mg
ZE-2024-69.12 | Caspofungina, endovenoso, 700 mg fino sotto 800 mg
ZE-2024-69.13 | Caspofungina, endovenoso, 800 mg fino sotto 900 mg
ZE-2024-69.14 | Caspofungina, endovenoso, 900 mg fino sotto 1000 mg
ZE-2024-69.15 | Caspofungina, endovenoso, 1000 mg fino sotto 1200 mg
ZE-2024-69.16 | Caspofungina, endovenoso, 1200 mg fino sotto 1400 mg
ZE-2024-69.17 | Caspofungina, endovenoso, 1400 mg fino sotto 1600 mg
ZE-2024-69.18 | Caspofungina, endovenoso, 1600 mg fino sotto 2000 mg
ZE-2024-69.19 | Caspofungina, endovenoso, 2000 mg fino sotto 2400 mg
ZE-2024-69.20 | Caspofungina, endovenoso, 2400 mg fino sotto 2800 mg
ZE-2024-69.21 | Caspofungina, endovenoso, 2800 mg fino sotto 3600 mg
ZE-2024-69.22 | Caspofungina, endovenoso, 3600 mg fino sotto 4400 mg
ZE-2024-69.23 | Caspofungina, endovenoso, 4400 mg fino sotto 5200 mg
ZE-2024-69.24 | Caspofungina, endovenoso, 5200 mg fino sotto 6000 mg
ZE-2024-69.25 | Caspofungina, endovenoso, 6000 mg fino sotto 6800 mg
ZE-2024-69.26 | Caspofungina, endovenoso, 6800 mg fino sotto 7600 mg
ZE-2024-69.27 | Caspofungina, endovenoso, 7600 mg fino sotto 8400 mg
ZE-2024-69.29 | Caspofungina, endovenoso, 8400 mg fino sotto 9200 mg
ZE-2024-69.30 | Caspofungina, endovenoso, 9200 mg fino sotto 10000 mg
ZE-2024-69.31 | Caspofungina, endovenoso, 10000 mg fino sotto 10800 mg
ZE-2024-69.32 | Caspofungina, endovenoso, 10800 mg fino sotto 11600 mg
ZE-2024-69.33 | Caspofungina, endovenoso, 11600 mg fino sotto 12400 mg
ZE-2024-69.34 | Caspofungina, endovenoso, 12400 mg fino sotto 13200 mg
ZE-2024-69.35 | Caspofungina, endovenoso, 13200 mg e più
ZE-2024-70.01 | Impianto di contropulsatore aortico [IABP], chirurgico a cielo aperto,
ZE-2024-72.02 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo sinistro, percutaneo, con forza pulsante potenziale fino a massimo 2,5 l/min,
ZE-2024-72.03 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo destro, percutaneo,
ZE-2024-73.20 | Trattamento infermieristico complesso negli adulti, da 31 a 35 punti risorse,
ZE-2024-73.22 | Trattamento infermieristico complesso negli adulti, da 51 a 55 punti risorse,
ZE-2024-73.23 | Trattamento infermieristico complesso negli adulti, da 71 a 80 punti risorse,
ZE-2024-73.24 | Trattamento infermieristico complesso negli adulti, da 126 a 150 punti risorse,
ZE-2024-73.25 | Trattamento infermieristico complesso negli adulti, da 226 a 250 punti risorse,
ZE-2024-73.26 | Trattamento infermieristico complesso negli adulti, da 351 a 400 punti risorse,
ZE-2024-73.28 | Trattamento infermieristico complesso negli adulti, da 601 a 700 punti risorse,
ZE-2024-73.29 | Trattamento infermieristico complesso negli adulti, da 1001 a 1100 punti risorse,
ZE-2024-73.30 | Trattamento infermieristico complesso negli adulti, da 1401 a 1500 punti risorse,
ZE-2024-73.31 | Trattamento infermieristico complesso negli adulti, da 1801 a 1900 punti risorse,
ZE-2024-73.32 | Trattamento infermieristico complesso negli adulti, da 2201 a 2300 punti risorse,
ZE-2024-73.50 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 31 a 35 punti risorse,
ZE-2024-73.52 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 51 a 55 punti risorse,
ZE-2024-73.53 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 71 a 80 punti risorse,
ZE-2024-73.54 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 126 a 150 punti risorse,
ZE-2024-73.55 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 226 a 250 punti risorse,
ZE-2024-73.56 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 351 a 400 punti risorse,
ZE-2024-73.58 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 601 a 700 punti risorse,
ZE-2024-73.59 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1001 a 1100 punti risorse,
ZE-2024-73.60 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1401 a 1500 punti risorse,
ZE-2024-73.61 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1801 a 1900 punti risorse,
ZE-2024-73.62 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 2201 a 2300 punti risorse,
ZE-2024-75.43 | Bosentan, orale, 500 mg fino sotto 1000 mg, età < 12 anni
ZE-2024-75.44 | Bosentan, orale, 1000 mg fino sotto 2000 mg, età < 12 anni
ZE-2024-75.46 | Bosentan, orale, 4000 mg fino sotto 6000 mg
ZE-2024-75.47 | Bosentan, orale, 6000 mg fino sotto 8000 mg
ZE-2024-75.48 | Bosentan, orale, 8000 mg fino sotto 10000 mg
ZE-2024-75.49 | Bosentan, orale, 10000 mg fino sotto 12000 mg
ZE-2024-75.50 | Bosentan, orale, 12000 mg fino sotto 14000 mg
ZE-2024-75.51 | Bosentan, orale, 14000 mg fino sotto 17000 mg
ZE-2024-75.52 | Bosentan, orale, 17000 mg fino sotto 20000 mg
ZE-2024-75.53 | Bosentan, orale, 20000 mg fino sotto 23000 mg
ZE-2024-75.54 | Bosentan, orale, 23000 mg fino sotto 26000 mg
ZE-2024-75.55 | Bosentan, orale, 26000 mg e più
ZE-2024-78.01 | Posaconazolo, compressa / capsula, orale, 600 mg fino sotto 1200 mg, età < 16 anni
ZE-2024-78.02 | Posaconazolo, compressa / capsula, orale, 1200 mg fino sotto 1800 mg, età < 16 anni
ZE-2024-78.03 | Posaconazolo, compressa / capsula, orale, 1800 mg fino sotto 3000 mg, età < 16 anni
ZE-2024-78.04 | Posaconazolo, compressa / capsula, orale, 3000 mg fino sotto 4200 mg
ZE-2024-78.05 | Posaconazolo, compressa / capsula, orale, 4200 mg fino sotto 5400 mg
ZE-2024-78.06 | Posaconazolo, compressa / capsula, orale, 5400 mg fino sotto 6600 mg
ZE-2024-78.07 | Posaconazolo, compressa / capsula, orale, 6600 mg fino sotto 7800 mg
ZE-2024-78.08 | Posaconazolo, compressa / capsula, orale, 7800 mg fino sotto 9000 mg
ZE-2024-78.09 | Posaconazolo, compressa / capsula, orale, 9000 mg fino sotto 11400 mg
ZE-2024-78.10 | Posaconazolo, compressa / capsula, orale, 11400 mg fino sotto 13800 mg
ZE-2024-78.11 | Posaconazolo, compressa / capsula, orale, 13800 mg fino sotto 16200 mg
ZE-2024-78.12 | Posaconazolo, compressa / capsula, orale, 16200 mg fino sotto 18600 mg
ZE-2024-78.13 | Posaconazolo, compressa / capsula, orale, 18600 mg fino sotto 21000 mg
ZE-2024-78.14 | Posaconazolo, compressa / capsula, orale, 21000 mg fino sotto 25800 mg
ZE-2024-78.15 | Posaconazolo, compressa / capsula, orale, 25800 mg fino sotto 30600 mg
ZE-2024-78.16 | Posaconazolo, compressa / capsula, orale, 30600 mg fino sotto 35400 mg
ZE-2024-78.17 | Posaconazolo, compressa / capsula, orale, 35400 mg fino sotto 40200 mg
ZE-2024-78.18 | Posaconazolo, compressa / capsula, orale, 40200 mg fino sotto 45000 mg
ZE-2024-78.19 | Posaconazolo, compressa / capsula, orale, 45000 mg fino sotto 54600 mg
ZE-2024-78.20 | Posaconazolo, compressa / capsula, orale, 54600 mg fino sotto 64200 mg
ZE-2024-78.21 | Posaconazolo, compressa / capsula, orale, 64200 mg fino sotto 73800 mg
ZE-2024-78.22 | Posaconazolo, compressa / capsula, orale, 73800 mg fino sotto 83400 mg
ZE-2024-78.23 | Posaconazolo, compressa / capsula, orale, 83400 mg fino sotto 93000 mg
ZE-2024-78.24 | Posaconazolo, compressa / capsula, orale, 93000 mg e più
ZE-2024-79.25 | Posaconazolo, endovenoso, 150 mg fino sotto 450 mg
ZE-2024-79.26 | Posaconazolo, endovenoso, 450 mg fino sotto 750 mg
ZE-2024-79.27 | Posaconazolo, endovenoso, 750 mg fino sotto 1350 mg
ZE-2024-79.28 | Posaconazolo, endovenoso, 1350 mg fino sotto 1950 mg
ZE-2024-79.29 | Posaconazolo, endovenoso, 1950 mg fino sotto 2550 mg
ZE-2024-79.30 | Posaconazolo, endovenoso, 2550 mg fino sotto 3450 mg
ZE-2024-79.31 | Posaconazolo, endovenoso, 3450 mg fino sotto 4350 mg
ZE-2024-79.32 | Posaconazolo, endovenoso, 4350 mg fino sotto 5250 mg
ZE-2024-79.33 | Posaconazolo, endovenoso, 5250 mg fino sotto 6150 mg
ZE-2024-79.34 | Posaconazolo, endovenoso, 6150 mg fino sotto 7350 mg
ZE-2024-79.35 | Posaconazolo, endovenoso, 7350 mg fino sotto 8550 mg
ZE-2024-79.36 | Posaconazolo, endovenoso, 8550 mg fino sotto 9750 mg
ZE-2024-79.37 | Posaconazolo, endovenoso, 9750 mg fino sotto 10950 mg
ZE-2024-79.38 | Posaconazolo, endovenoso, 10950 mg fino sotto 12750 mg
ZE-2024-79.39 | Posaconazolo, endovenoso, 12750 mg fino sotto 14550 mg
ZE-2024-79.40 | Posaconazolo, endovenoso, 14550 mg fino sotto 16350 mg
ZE-2024-79.41 | Posaconazolo, endovenoso, 16350 mg fino sotto 18150 mg
ZE-2024-79.42 | Posaconazolo, endovenoso, 18150 mg fino sotto 20550 mg
ZE-2024-79.43 | Posaconazolo, endovenoso, 20550 mg fino sotto 22950 mg
ZE-2024-79.44 | Posaconazolo, endovenoso, 22950 mg fino sotto 25350 mg
ZE-2024-79.45 | Posaconazolo, endovenoso, 25350 mg fino sotto 27750 mg
ZE-2024-79.47 | Posaconazolo, endovenoso, 27750 mg fino sotto 30150 mg
ZE-2024-79.48 | Posaconazolo, endovenoso, 30150 mg e più
ZE-2024-81.01 | Brentuximab vedotin, endovenoso, 50 mg fino sotto 60 mg
ZE-2024-81.02 | Brentuximab vedotin, endovenoso, 60 mg fino sotto 70 mg
ZE-2024-81.03 | Brentuximab vedotin, endovenoso, 70 mg fino sotto 80 mg
ZE-2024-81.04 | Brentuximab vedotin, endovenoso, 80 mg fino sotto 90 mg
ZE-2024-81.05 | Brentuximab vedotin, endovenoso, 90 mg fino sotto 100 mg
ZE-2024-81.06 | Brentuximab vedotin, endovenoso, 100 mg fino sotto 120 mg
ZE-2024-81.07 | Brentuximab vedotin, endovenoso, 120 mg fino sotto 140 mg
ZE-2024-81.08 | Brentuximab vedotin, endovenoso, 140 mg fino sotto 160 mg
ZE-2024-81.09 | Brentuximab vedotin, endovenoso, 160 mg fino sotto 180 mg
ZE-2024-81.10 | Brentuximab vedotin, endovenoso, 180 mg fino sotto 200 mg
ZE-2024-81.11 | Brentuximab vedotin, endovenoso, 200 mg fino sotto 240 mg
ZE-2024-81.12 | Brentuximab vedotin, endovenoso, 240 mg fino sotto 280 mg
ZE-2024-81.13 | Brentuximab vedotin, endovenoso, 280 mg fino sotto 320 mg
ZE-2024-81.14 | Brentuximab vedotin, endovenoso, 320 mg fino sotto 360 mg
ZE-2024-81.15 | Brentuximab vedotin, endovenoso, 360 mg fino sotto 400 mg
ZE-2024-81.17 | Brentuximab vedotin, endovenoso, 400 mg fino sotto 460 mg
ZE-2024-81.18 | Brentuximab vedotin, endovenoso, 460 mg fino sotto 520 mg
ZE-2024-81.19 | Brentuximab vedotin, endovenoso, 520 mg e più
ZE-2024-85.01 | Triossido di arsenico, endovenoso, 10 mg fino sotto 20 mg, età < 16 anni
ZE-2024-85.02 | Triossido di arsenico, endovenoso, 20 mg fino sotto 40 mg
ZE-2024-85.03 | Triossido di arsenico, endovenoso, 40 mg fino sotto 60 mg
ZE-2024-85.04 | Triossido di arsenico, endovenoso, 60 mg fino sotto 80 mg
ZE-2024-85.05 | Triossido di arsenico, endovenoso, 80 mg fino sotto 100 mg
ZE-2024-85.06 | Triossido di arsenico, endovenoso, 100 mg fino sotto 140 mg
ZE-2024-85.07 | Triossido di arsenico, endovenoso, 140 mg fino sotto 180 mg
ZE-2024-85.08 | Triossido di arsenico, endovenoso, 180 mg fino sotto 220 mg
ZE-2024-85.09 | Triossido di arsenico, endovenoso, 220 mg fino sotto 260 mg
ZE-2024-85.10 | Triossido di arsenico, endovenoso, 260 mg fino sotto 300 mg
ZE-2024-85.11 | Triossido di arsenico, endovenoso, 300 mg fino sotto 360 mg
ZE-2024-85.12 | Triossido di arsenico, endovenoso, 360 mg fino sotto 420 mg
ZE-2024-85.13 | Triossido di arsenico, endovenoso, 420 mg fino sotto 480 mg
ZE-2024-85.14 | Triossido di arsenico, endovenoso, 480 mg fino sotto 540 mg
ZE-2024-85.15 | Triossido di arsenico, endovenoso, 540 mg fino sotto 600 mg
ZE-2024-85.16 | Triossido di arsenico, endovenoso, 600 mg fino sotto 680 mg
ZE-2024-85.17 | Triossido di arsenico, endovenoso, 680 mg fino sotto 760 mg
ZE-2024-85.18 | Triossido di arsenico, endovenoso, 760 mg fino sotto 840 mg
ZE-2024-85.19 | Triossido di arsenico, endovenoso, 840 mg fino sotto 920 mg
ZE-2024-85.20 | Triossido di arsenico, endovenoso, 920 mg fino sotto 1000 mg
ZE-2024-85.21 | Triossido di arsenico, endovenoso, 1000 mg fino sotto 1100 mg
ZE-2024-85.22 | Triossido di arsenico, endovenoso, 1100 mg fino sotto 1200 mg
ZE-2024-85.23 | Triossido di arsenico, endovenoso, 1200 mg fino sotto 1300 mg
ZE-2024-85.24 | Triossido di arsenico, endovenoso, 1300 mg fino sotto 1400 mg
ZE-2024-85.25 | Triossido di arsenico, endovenoso, 1400 mg fino sotto 1500 mg
ZE-2024-85.26 | Triossido di arsenico, endovenoso, 1500 mg fino sotto 1700 mg
ZE-2024-85.27 | Triossido di arsenico, endovenoso, 1700 mg fino sotto 1900 mg
ZE-2024-85.28 | Triossido di arsenico, endovenoso, 1900 mg fino sotto 2100 mg
ZE-2024-85.29 | Triossido di arsenico, endovenoso, 2100 mg fino sotto 2300 mg
ZE-2024-85.30 | Triossido di arsenico, endovenoso, 2300 mg e più
ZE-2024-86.18 | Pegfilgrastim, sottocutanea, 3 mg fino sotto 9 mg
ZE-2024-86.19 | Pegfilgrastim, sottocutanea, 9 mg fino sotto 15 mg
ZE-2024-86.20 | Pegfilgrastim, sottocutanea, 15 mg fino sotto 21 mg
ZE-2024-86.21 | Pegfilgrastim, sottocutanea, 21 mg fino sotto 27 mg
ZE-2024-86.22 | Pegfilgrastim, sottocutanea, 27 mg fino sotto 33 mg
ZE-2024-86.23 | Pegfilgrastim, sottocutanea, 33 mg fino sotto 39 mg
ZE-2024-86.24 | Pegfilgrastim, sottocutanea, 39 mg fino sotto 45 mg
ZE-2024-86.25 | Pegfilgrastim, sottocutanea, 45 mg fino sotto 51 mg
ZE-2024-86.26 | Pegfilgrastim, sottocutanea, 51 mg fino sotto 57 mg
ZE-2024-86.27 | Pegfilgrastim, sottocutanea, 57 mg fino sotto 63 mg
ZE-2024-86.28 | Pegfilgrastim, sottocutanea, 63 mg fino sotto 69 mg
ZE-2024-86.29 | Pegfilgrastim, sottocutanea, 69 mg fino sotto 75 mg
ZE-2024-86.30 | Pegfilgrastim, sottocutanea, 75 mg e più
ZE-2024-89.53 | Lenalidomide, orale, 75 mg fino sotto 95 mg
ZE-2024-89.54 | Lenalidomide, orale, 95 mg fino sotto 125 mg
ZE-2024-89.55 | Lenalidomide, orale, 125 mg fino sotto 155 mg
ZE-2024-89.56 | Lenalidomide, orale, 155 mg fino sotto 185 mg
ZE-2024-89.57 | Lenalidomide, orale, 185 mg fino sotto 235 mg
ZE-2024-89.58 | Lenalidomide, orale, 235 mg fino sotto 285 mg
ZE-2024-89.59 | Lenalidomide, orale, 285 mg fino sotto 335 mg
ZE-2024-89.60 | Lenalidomide, orale, 335 mg fino sotto 405 mg
ZE-2024-89.61 | Lenalidomide, orale, 405 mg fino sotto 475 mg
ZE-2024-89.62 | Lenalidomide, orale, 475 mg fino sotto 545 mg
ZE-2024-89.63 | Lenalidomide, orale, 545 mg fino sotto 665 mg
ZE-2024-89.64 | Lenalidomide, orale, 665 mg fino sotto 785 mg
ZE-2024-89.65 | Lenalidomide, orale, 785 mg fino sotto 905 mg
ZE-2024-89.66 | Lenalidomide, orale, 905 mg fino sotto 1065 mg
ZE-2024-89.67 | Lenalidomide, orale, 1065 mg fino sotto 1225 mg
ZE-2024-89.68 | Lenalidomide, orale, 1225 mg fino sotto 1385 mg
ZE-2024-89.69 | Lenalidomide, orale, 1385 mg fino sotto 1585 mg
ZE-2024-89.70 | Lenalidomide, orale, 1585 mg fino sotto 1785 mg
ZE-2024-89.72 | Lenalidomide, orale, 1785 mg fino sotto 1985 mg
ZE-2024-89.73 | Lenalidomide, orale, 1985 mg e più
ZE-2024-91.01 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 1 a 2 spirali,
ZE-2024-91.02 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 3 a 4 spirali,
ZE-2024-91.03 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 5 a 6 spirali,
ZE-2024-91.04 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 7 a 8 spirali,
ZE-2024-91.05 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 9 a 10 spirali,
ZE-2024-91.06 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 11 a 12 spirali,
ZE-2024-91.07 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 13 a 14 spirali,
ZE-2024-91.08 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 15 a 16 spirali,
ZE-2024-91.09 | Inserzione endoscopica di spirali dei bronchi o del polmone, 17 e più spirali,
ZE-2024-94.01 | Azacitidin, sottocutanea / endovenoso, 225 mg fino sotto 300 mg
ZE-2024-94.02 | Azacitidin, sottocutanea / endovenoso, 300 mg fino sotto 375 mg
ZE-2024-94.03 | Azacitidin, sottocutanea / endovenoso, 375 mg fino sotto 450 mg
ZE-2024-94.04 | Azacitidin, sottocutanea / endovenoso, 450 mg fino sotto 600 mg
ZE-2024-94.05 | Azacitidin, sottocutanea / endovenoso, 600 mg fino sotto 750 mg
ZE-2024-94.06 | Azacitidin, sottocutanea / endovenoso, 750 mg fino sotto 900 mg
ZE-2024-94.07 | Azacitidin, sottocutanea / endovenoso, 900 mg fino sotto 1200 mg
ZE-2024-94.08 | Azacitidin, sottocutanea / endovenoso, 1200 mg fino sotto 1500 mg
ZE-2024-94.09 | Azacitidin, sottocutanea / endovenoso, 1500 mg fino sotto 1800 mg
ZE-2024-94.10 | Azacitidin, sottocutanea / endovenoso, 1800 mg fino sotto 2100 mg
ZE-2024-94.11 | Azacitidin, sottocutanea / endovenoso, 2100 mg fino sotto 2400 mg
ZE-2024-94.12 | Azacitidin, sottocutanea / endovenoso, 2400 mg fino sotto 2700 mg
ZE-2024-94.13 | Azacitidin, sottocutanea / endovenoso, 2700 mg fino sotto 3000 mg
ZE-2024-94.15 | Azacitidin, sottocutanea / endovenoso, 3000 mg fino sotto 3400 mg
ZE-2024-94.16 | Azacitidin, sottocutanea / endovenoso, 3400 mg fino sotto 3800 mg
ZE-2024-94.17 | Azacitidin, sottocutanea / endovenoso, 3800 mg fino sotto 4200 mg
ZE-2024-94.18 | Azacitidin, sottocutanea / endovenoso, 4200 mg fino sotto 4600 mg
ZE-2024-94.19 | Azacitidin, sottocutanea / endovenoso, 4600 mg fino sotto 5000 mg
ZE-2024-94.20 | Azacitidin, sottocutanea / endovenoso, 5000 mg e più
ZE-2024-95.01 | Trabectedin, endovenoso, 0.25 mg fino sotto 0.5 mg, età < 16 anni
ZE-2024-95.02 | Trabectedin, endovenoso, 0.5 mg fino sotto 0.75 mg
ZE-2024-95.03 | Trabectedin, endovenoso, 0.75 mg fino sotto 1 mg
ZE-2024-95.04 | Trabectedin, endovenoso, 1 mg fino sotto 1.25 mg
ZE-2024-95.05 | Trabectedin, endovenoso, 1.25 mg fino sotto 1.5 mg
ZE-2024-95.06 | Trabectedin, endovenoso, 1.5 mg fino sotto 1.75 mg
ZE-2024-95.07 | Trabectedin, endovenoso, 1.75 mg fino sotto 2 mg
ZE-2024-95.08 | Trabectedin, endovenoso, 2 mg fino sotto 2.25 mg
ZE-2024-95.09 | Trabectedin, endovenoso, 2.25 mg fino sotto 2.5 mg
ZE-2024-95.10 | Trabectedin, endovenoso, 2.5 mg fino sotto 2.75 mg
ZE-2024-95.11 | Trabectedin, endovenoso, 2.75 mg fino sotto 3 mg
ZE-2024-95.12 | Trabectedin, endovenoso, 3 mg fino sotto 3.25 mg
ZE-2024-95.13 | Trabectedin, endovenoso, 3.25 mg fino sotto 3.5 mg
ZE-2024-95.14 | Trabectedin, endovenoso, 3.5 mg fino sotto 4 mg
ZE-2024-95.15 | Trabectedin, endovenoso, 4 mg fino sotto 4.5 mg
ZE-2024-95.16 | Trabectedin, endovenoso, 4.5 mg fino sotto 5 mg
ZE-2024-95.17 | Trabectedin, endovenoso, 5 mg fino sotto 5.5 mg
ZE-2024-95.20 | Trabectedin, endovenoso, 5.5 mg fino sotto 6.5 mg
ZE-2024-95.21 | Trabectedin, endovenoso, 6.5 mg fino sotto 7.5 mg
ZE-2024-95.22 | Trabectedin, endovenoso, 7.5 mg e più
ZE-2024-100.01 | Pertuzumab, endovenoso, 210 mg fino sotto 630 mg
ZE-2024-100.02 | Pertuzumab, endovenoso, 630 mg fino sotto 1050 mg
ZE-2024-100.03 | Pertuzumab, endovenoso, 1050 mg fino sotto 1470 mg
ZE-2024-100.04 | Pertuzumab, endovenoso, 1470 mg fino sotto 1890 mg
ZE-2024-100.06 | Pertuzumab, endovenoso, 1890 mg fino sotto 2310 mg
ZE-2024-100.07 | Pertuzumab, endovenoso, 2310 mg fino sotto 2730 mg
ZE-2024-100.08 | Pertuzumab, endovenoso, 2730 mg fino sotto 3150 mg
ZE-2024-100.09 | Pertuzumab, endovenoso, 3150 mg e più
ZE-2024-101.32 | Trastuzumab emtansine, endovenoso, 90 mg fino sotto 110 mg
ZE-2024-101.33 | Trastuzumab emtansine, endovenoso, 110 mg fino sotto 130 mg
ZE-2024-101.34 | Trastuzumab emtansine, endovenoso, 130 mg fino sotto 150 mg
ZE-2024-101.35 | Trastuzumab emtansine, endovenoso, 150 mg fino sotto 170 mg
ZE-2024-101.36 | Trastuzumab emtansine, endovenoso, 170 mg fino sotto 190 mg
ZE-2024-101.37 | Trastuzumab emtansine, endovenoso, 190 mg fino sotto 210 mg
ZE-2024-101.38 | Trastuzumab emtansine, endovenoso, 210 mg fino sotto 230 mg
ZE-2024-101.39 | Trastuzumab emtansine, endovenoso, 230 mg fino sotto 250 mg
ZE-2024-101.40 | Trastuzumab emtansine, endovenoso, 250 mg fino sotto 270 mg
ZE-2024-101.41 | Trastuzumab emtansine, endovenoso, 270 mg fino sotto 290 mg
ZE-2024-101.42 | Trastuzumab emtansine, endovenoso, 290 mg fino sotto 330 mg
ZE-2024-101.43 | Trastuzumab emtansine, endovenoso, 330 mg fino sotto 370 mg
ZE-2024-101.44 | Trastuzumab emtansine, endovenoso, 370 mg fino sotto 410 mg
ZE-2024-101.45 | Trastuzumab emtansine, endovenoso, 410 mg fino sotto 450 mg
ZE-2024-101.46 | Trastuzumab emtansine, endovenoso, 450 mg fino sotto 490 mg
ZE-2024-101.47 | Trastuzumab emtansine, endovenoso, 490 mg fino sotto 570 mg
ZE-2024-101.48 | Trastuzumab emtansine, endovenoso, 570 mg fino sotto 650 mg
ZE-2024-101.49 | Trastuzumab emtansine, endovenoso, 650 mg fino sotto 850 mg
ZE-2024-101.50 | Trastuzumab emtansine, endovenoso, 850 mg e più
ZE-2024-102.13 | Crizotinib, orale, 800 mg fino sotto 1300 mg
ZE-2024-102.14 | Crizotinib, orale, 1300 mg fino sotto 2500 mg
ZE-2024-102.15 | Crizotinib, orale, 2500 mg fino sotto 3500 mg
ZE-2024-102.16 | Crizotinib, orale, 3500 mg fino sotto 4500 mg
ZE-2024-102.17 | Crizotinib, orale, 4500 mg fino sotto 6000 mg
ZE-2024-102.18 | Crizotinib, orale, 6000 mg fino sotto 8000 mg
ZE-2024-102.19 | Crizotinib, orale, 8000 mg fino sotto 10000 mg
ZE-2024-102.20 | Crizotinib, orale, 10000 mg fino sotto 12000 mg
ZE-2024-102.21 | Crizotinib, orale, 12000 mg fino sotto 14000 mg
ZE-2024-102.22 | Crizotinib, orale, 14000 mg fino sotto 16000 mg
ZE-2024-102.23 | Crizotinib, orale, 16000 mg fino sotto 18000 mg
ZE-2024-102.24 | Crizotinib, orale, 18000 mg fino sotto 20000 mg
ZE-2024-102.25 | Crizotinib, orale, 20000 mg fino sotto 24000 mg
ZE-2024-102.26 | Crizotinib, orale, 24000 mg fino sotto 28000 mg
ZE-2024-102.27 | Crizotinib, orale, 28000 mg fino sotto 32000 mg
ZE-2024-102.28 | Crizotinib, orale, 32000 mg fino sotto 36000 mg
ZE-2024-102.29 | Crizotinib, orale, 36000 mg e più
ZE-2024-104.01 | Emodialisi per la rimozione di proteine con massa molecolare fino a 60000, NAS,
ZE-2024-105.01 | Trapianto autologo su articolazioni di condrociti prodotti da una matrice, articolazione del ginocchio, per via artroscopica,
ZE-2024-106.01 | Impianto di sistema interno di allungamento o trasporto di ossa motorizzato,
ZE-2024-107.01 | Terapia con protoni, non guidata dalle immagini, fino a 2 campi di irradiazione,
ZE-2024-108.01 | Anestesia per via endovenosa,
ZE-2024-109.01 | Inserzione endoscopica di valvola(e) bronchiale(i), una valvola,
ZE-2024-109.02 | Inserzione endoscopica di valvola(e) bronchiale(i), due valvole,
ZE-2024-109.03 | Inserzione endoscopica di valvola(e) bronchiale(i), tre valvole,
ZE-2024-109.04 | Inserzione endoscopica di valvola(e) bronchiale(i), quattro valvole,
ZE-2024-109.05 | Inserzione endoscopica di valvola(e) bronchiale(i), cinque valvole,
ZE-2024-109.06 | Inserzione endoscopica di valvola(e) bronchiale(i), sei valvole,
ZE-2024-109.07 | Inserzione endoscopica di valvola(e) bronchiale(i), sette valvole,
ZE-2024-109.08 | Inserzione endoscopica di valvola(e) bronchiale(i), otto valvole,
ZE-2024-109.09 | Inserzione endoscopica di valvola(e) bronchiale(i), nove valvole,
ZE-2024-109.10 | Inserzione endoscopica di valvola(e) bronchiale(i), dieci e più valvole,
ZE-2024-110.28 | Fattore von Willebrand, endovenoso, 1000 U fino sotto 2500 U
ZE-2024-110.29 | Fattore von Willebrand, endovenoso, 2500 U fino sotto 5000 U
ZE-2024-110.30 | Fattore von Willebrand, endovenoso, 5000 U fino sotto 10000 U
ZE-2024-110.31 | Fattore von Willebrand, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-110.32 | Fattore von Willebrand, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-110.33 | Fattore von Willebrand, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-110.34 | Fattore von Willebrand, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-110.35 | Fattore von Willebrand, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-110.36 | Fattore von Willebrand, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-110.37 | Fattore von Willebrand, endovenoso, 40000 U fino sotto 45000 U
ZE-2024-110.38 | Fattore von Willebrand, endovenoso, 45000 U fino sotto 50000 U
ZE-2024-110.39 | Fattore von Willebrand, endovenoso, 50000 U fino sotto 55000 U
ZE-2024-110.40 | Fattore von Willebrand, endovenoso, 55000 U fino sotto 60000 U
ZE-2024-110.41 | Fattore von Willebrand, endovenoso, 60000 U fino sotto 65000 U
ZE-2024-110.42 | Fattore von Willebrand, endovenoso, 65000 U fino sotto 70000 U
ZE-2024-110.43 | Fattore von Willebrand, endovenoso, 70000 U fino sotto 75000 U
ZE-2024-110.44 | Fattore von Willebrand, endovenoso, 75000 U fino sotto 80000 U
ZE-2024-110.45 | Fattore von Willebrand, endovenoso, 80000 U fino sotto 85000 U
ZE-2024-110.46 | Fattore von Willebrand, endovenoso, 85000 U fino sotto 90000 U
ZE-2024-110.47 | Fattore von Willebrand, endovenoso, 90000 U fino sotto 95000 U
ZE-2024-110.48 | Fattore von Willebrand, endovenoso, 95000 U fino sotto 100000 U
ZE-2024-110.49 | Fattore von Willebrand, endovenoso, 100000 U fino sotto 105000 U
ZE-2024-110.50 | Fattore von Willebrand, endovenoso, 105000 U fino sotto 110000 U
ZE-2024-110.51 | Fattore von Willebrand, endovenoso, 110000 U fino sotto 115000 U
ZE-2024-110.52 | Fattore von Willebrand, endovenoso, 115000 U fino sotto 120000 U
ZE-2024-110.53 | Fattore von Willebrand, endovenoso, 120000 U fino sotto 125000 U
ZE-2024-110.54 | Fattore von Willebrand, endovenoso, 125000 U fino sotto 130000 U
ZE-2024-110.55 | Fattore von Willebrand, endovenoso, 130000 U e più
ZE-2024-114.01 | Fattore von Willebrand, endovenoso, 15 mg fino sotto 30 mg, età < 6 anni
ZE-2024-114.02 | Fattore von Willebrand, endovenoso, 30 mg fino sotto 45 mg, età < 6 anni
ZE-2024-114.03 | Fattore von Willebrand, endovenoso, 45 mg fino sotto 60 mg, età < 6 anni
ZE-2024-114.04 | Fattore von Willebrand, endovenoso, 60 mg fino sotto 90 mg, età < 6 anni
ZE-2024-114.05 | Fattore von Willebrand, endovenoso, 90 mg fino sotto 120 mg, età < 6 anni
ZE-2024-114.06 | Fattore von Willebrand, endovenoso, 120 mg fino sotto 150 mg, età < 6 anni
ZE-2024-114.07 | Fattore von Willebrand, endovenoso, 150 mg fino sotto 210 mg, età < 6 anni
ZE-2024-114.08 | Fattore von Willebrand, endovenoso, 210 mg fino sotto 270 mg, età < 6 anni
ZE-2024-114.09 | Fattore von Willebrand, endovenoso, 270 mg fino sotto 330 mg, età < 6 anni
ZE-2024-114.10 | Fattore von Willebrand, endovenoso, 330 mg fino sotto 420 mg, età < 6 anni
ZE-2024-114.11 | Fattore von Willebrand, endovenoso, 420 mg fino sotto 510 mg, età < 6 anni
ZE-2024-114.12 | Fattore von Willebrand, endovenoso, 510 mg fino sotto 600 mg, età < 6 anni
ZE-2024-114.13 | Fattore von Willebrand, endovenoso, 600 mg fino sotto 720 mg, età < 6 anni
ZE-2024-114.14 | Fattore von Willebrand, endovenoso, 720 mg fino sotto 840 mg, età < 6 anni
ZE-2024-114.15 | Fattore von Willebrand, endovenoso, 840 mg fino sotto 960 mg, età < 6 anni
ZE-2024-114.16 | Fattore von Willebrand, endovenoso, 960 mg fino sotto 1080 mg, età < 6 anni
ZE-2024-114.17 | Fattore von Willebrand, endovenoso, 1080 mg fino sotto 1200 mg, età < 6 anni
ZE-2024-114.19 | Fattore von Willebrand, endovenoso, 1200 mg fino sotto 1320 mg, età < 6 anni
ZE-2024-114.20 | Fattore von Willebrand, endovenoso, 1320 mg e più, età < 6 anni
ZE-2024-115.01 | Decitabina, endovenoso, 30 mg fino sotto 60 mg
ZE-2024-115.02 | Decitabina, endovenoso, 60 mg fino sotto 90 mg
ZE-2024-115.03 | Decitabina, endovenoso, 90 mg fino sotto 120 mg
ZE-2024-115.04 | Decitabina, endovenoso, 120 mg fino sotto 150 mg
ZE-2024-115.05 | Decitabina, endovenoso, 150 mg fino sotto 180 mg
ZE-2024-115.06 | Decitabina, endovenoso, 180 mg fino sotto 210 mg
ZE-2024-115.07 | Decitabina, endovenoso, 210 mg fino sotto 240 mg
ZE-2024-115.08 | Decitabina, endovenoso, 240 mg fino sotto 270 mg
ZE-2024-115.09 | Decitabina, endovenoso, 270 mg fino sotto 300 mg
ZE-2024-115.10 | Decitabina, endovenoso, 300 mg fino sotto 350 mg
ZE-2024-115.11 | Decitabina, endovenoso, 350 mg fino sotto 400 mg
ZE-2024-115.12 | Decitabina, endovenoso, 400 mg fino sotto 450 mg
ZE-2024-115.13 | Decitabina, endovenoso, 450 mg fino sotto 500 mg
ZE-2024-115.14 | Decitabina, endovenoso, 500 mg fino sotto 550 mg
ZE-2024-115.15 | Decitabina, endovenoso, 550 mg fino sotto 600 mg
ZE-2024-115.16 | Decitabina, endovenoso, 600 mg fino sotto 700 mg
ZE-2024-115.18 | Decitabina, endovenoso, 700 mg fino sotto 800 mg
ZE-2024-115.20 | Decitabina, endovenoso, 800 mg fino sotto 900 mg
ZE-2024-115.22 | Decitabina, endovenoso, 900 mg fino sotto 1000 mg
ZE-2024-115.23 | Decitabina, endovenoso, 1000 mg fino sotto 1100 mg
ZE-2024-115.24 | Decitabina, endovenoso, 1100 mg fino sotto 1200 mg
ZE-2024-115.25 | Decitabina, endovenoso, 1200 mg e più
ZE-2024-116.29 | Dabrafenib, orale, 450 mg fino sotto 750 mg
ZE-2024-116.30 | Dabrafenib, orale, 750 mg fino sotto 1050 mg
ZE-2024-116.31 | Dabrafenib, orale, 1050 mg fino sotto 1350 mg
ZE-2024-116.32 | Dabrafenib, orale, 1350 mg fino sotto 1650 mg
ZE-2024-116.33 | Dabrafenib, orale, 1650 mg fino sotto 2250 mg
ZE-2024-116.34 | Dabrafenib, orale, 2250 mg fino sotto 2850 mg
ZE-2024-116.35 | Dabrafenib, orale, 2850 mg fino sotto 3450 mg
ZE-2024-116.36 | Dabrafenib, orale, 3450 mg fino sotto 4050 mg
ZE-2024-116.37 | Dabrafenib, orale, 4050 mg fino sotto 4950 mg
ZE-2024-116.38 | Dabrafenib, orale, 4950 mg fino sotto 5850 mg
ZE-2024-116.39 | Dabrafenib, orale, 5850 mg fino sotto 6750 mg
ZE-2024-116.40 | Dabrafenib, orale, 6750 mg fino sotto 7650 mg
ZE-2024-116.41 | Dabrafenib, orale, 7650 mg fino sotto 8850 mg
ZE-2024-116.42 | Dabrafenib, orale, 8850 mg fino sotto 10050 mg
ZE-2024-116.43 | Dabrafenib, orale, 10050 mg fino sotto 11250 mg
ZE-2024-116.44 | Dabrafenib, orale, 11250 mg fino sotto 12450 mg
ZE-2024-116.45 | Dabrafenib, orale, 12450 mg fino sotto 13950 mg
ZE-2024-116.47 | Dabrafenib, orale, 13950 mg fino sotto 15450 mg
ZE-2024-116.48 | Dabrafenib, orale, 15450 mg e più
ZE-2024-117.00 | Vedolizumab, endovenoso, 50 mg fino sotto 150 mg, età < 16 anni
ZE-2024-117.01 | Vedolizumab, endovenoso, 150 mg fino sotto 450 mg
ZE-2024-117.02 | Vedolizumab, endovenoso, 450 mg fino sotto 750 mg
ZE-2024-117.03 | Vedolizumab, endovenoso, 750 mg fino sotto 1050 mg
ZE-2024-117.04 | Vedolizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2024-117.06 | Vedolizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2024-117.07 | Vedolizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2024-117.09 | Vedolizumab, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2024-117.10 | Vedolizumab, endovenoso, 2250 mg e più
ZE-2024-118.18 | Pomalidomide, orale, 1.5 mg fino sotto 2.5 mg
ZE-2024-118.19 | Pomalidomide, orale, 2.5 mg fino sotto 4.5 mg
ZE-2024-118.20 | Pomalidomide, orale, 4.5 mg fino sotto 7.5 mg
ZE-2024-118.21 | Pomalidomide, orale, 7.5 mg fino sotto 10.5 mg
ZE-2024-118.22 | Pomalidomide, orale, 10.5 mg fino sotto 13.5 mg
ZE-2024-118.23 | Pomalidomide, orale, 13.5 mg fino sotto 20.5 mg
ZE-2024-118.24 | Pomalidomide, orale, 20.5 mg fino sotto 27.5 mg
ZE-2024-118.25 | Pomalidomide, orale, 27.5 mg fino sotto 35 mg
ZE-2024-118.26 | Pomalidomide, orale, 35 mg fino sotto 43 mg
ZE-2024-118.27 | Pomalidomide, orale, 43 mg fino sotto 51 mg
ZE-2024-118.28 | Pomalidomide, orale, 51 mg fino sotto 59 mg
ZE-2024-118.29 | Pomalidomide, orale, 59 mg fino sotto 70 mg
ZE-2024-118.30 | Pomalidomide, orale, 70 mg fino sotto 82 mg
ZE-2024-118.31 | Pomalidomide, orale, 82 mg fino sotto 94 mg
ZE-2024-118.32 | Pomalidomide, orale, 94 mg fino sotto 106 mg
ZE-2024-118.33 | Pomalidomide, orale, 106 mg fino sotto 124 mg
ZE-2024-118.35 | Pomalidomide, orale, 124 mg fino sotto 142 mg
ZE-2024-118.36 | Pomalidomide, orale, 142 mg fino sotto 160 mg
ZE-2024-118.37 | Pomalidomide, orale, 160 mg fino sotto 178 mg
ZE-2024-118.38 | Pomalidomide, orale, 178 mg fino sotto 196 mg
ZE-2024-118.39 | Pomalidomide, orale, 196 mg e più
ZE-2024-119.00 | Ustekinumab, endovenoso, 65 mg fino sotto 195 mg
ZE-2024-119.01 | Ustekinumab, endovenoso, 195 mg fino sotto 325 mg
ZE-2024-119.02 | Ustekinumab, endovenoso, 325 mg fino sotto 455 mg
ZE-2024-119.03 | Ustekinumab, endovenoso, 455 mg fino sotto 585 mg
ZE-2024-119.05 | Ustekinumab, endovenoso, 585 mg fino sotto 715 mg
ZE-2024-119.07 | Ustekinumab, endovenoso, 715 mg fino sotto 845 mg
ZE-2024-119.08 | Ustekinumab, endovenoso, 845 mg fino sotto 975 mg
ZE-2024-119.09 | Ustekinumab, endovenoso, 975 mg e più
ZE-2024-120.01 | Emostasi IX, CAI, endovenoso, 1500 U fino sotto 5000 U
ZE-2024-120.02 | Emostasi IX, CAI, endovenoso, 5000 U fino sotto 10000 U
ZE-2024-120.03 | Emostasi IX, CAI, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-120.04 | Emostasi IX, CAI, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-120.05 | Emostasi IX, CAI, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-120.06 | Emostasi IX, CAI, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-120.07 | Emostasi IX, CAI, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-120.08 | Emostasi IX, CAI, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-120.09 | Emostasi IX, CAI, endovenoso, 40000 U fino sotto 45000 U
ZE-2024-120.10 | Emostasi IX, CAI, endovenoso, 45000 U fino sotto 50000 U
ZE-2024-120.11 | Emostasi IX, CAI, endovenoso, 50000 U fino sotto 55000 U
ZE-2024-120.12 | Emostasi IX, CAI, endovenoso, 55000 U fino sotto 60000 U
ZE-2024-120.13 | Emostasi IX, CAI, endovenoso, 60000 U fino sotto 65000 U
ZE-2024-120.14 | Emostasi IX, CAI, endovenoso, 65000 U fino sotto 70000 U
ZE-2024-120.15 | Emostasi IX, CAI, endovenoso, 70000 U fino sotto 75000 U
ZE-2024-120.16 | Emostasi IX, CAI, endovenoso, 75000 U fino sotto 80000 U
ZE-2024-120.17 | Emostasi IX, CAI, endovenoso, 80000 U e più
ZE-2024-121.01 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, senza apertura,
ZE-2024-121.02 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 1 apertura,
ZE-2024-121.09 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 2 aperture,
ZE-2024-121.10 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 3 aperture,
ZE-2024-121.11 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 4 e più aperture,
ZE-2024-122.01 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, senza apertura,
ZE-2024-122.02 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 1 apertura,
ZE-2024-122.08 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 2 aperture,
ZE-2024-122.09 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 3 aperture,
ZE-2024-122.10 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 4 e più aperture,
ZE-2024-122.11 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con rivascolarizzazione di branca tramite la tecnica con protesi in parallelo,
ZE-2024-123.08 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 1 apertura,
ZE-2024-123.09 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 2 aperture,
ZE-2024-123.10 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 3 aperture,
ZE-2024-123.11 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 4 e più aperture,
ZE-2024-123.12 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta addominale, con rivascolarizzazione di una branca tramite la tecnica con protesi in parallelo,
ZE-2024-123.13 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta addominale, con rivascolarizzazione di 2 o più branche tramite la tecnica con protesi in parallelo,
ZE-2024-124.01 | Impianto di sistemi allungabili o espansibili, colonna vertebrale,
ZE-2024-125.00 | Carfilzomib, endovenoso, 20 mg fino sotto 40 mg
ZE-2024-125.01 | Carfilzomib, endovenoso, 40 mg fino sotto 80 mg
ZE-2024-125.02 | Carfilzomib, endovenoso, 80 mg fino sotto 120 mg
ZE-2024-125.03 | Carfilzomib, endovenoso, 120 mg fino sotto 160 mg
ZE-2024-125.04 | Carfilzomib, endovenoso, 160 mg fino sotto 200 mg
ZE-2024-125.05 | Carfilzomib, endovenoso, 200 mg fino sotto 280 mg
ZE-2024-125.06 | Carfilzomib, endovenoso, 280 mg fino sotto 360 mg
ZE-2024-125.07 | Carfilzomib, endovenoso, 360 mg fino sotto 440 mg
ZE-2024-125.08 | Carfilzomib, endovenoso, 440 mg fino sotto 520 mg
ZE-2024-125.09 | Carfilzomib, endovenoso, 520 mg fino sotto 600 mg
ZE-2024-125.10 | Carfilzomib, endovenoso, 600 mg fino sotto 720 mg
ZE-2024-125.11 | Carfilzomib, endovenoso, 720 mg fino sotto 840 mg
ZE-2024-125.12 | Carfilzomib, endovenoso, 840 mg fino sotto 960 mg
ZE-2024-125.13 | Carfilzomib, endovenoso, 960 mg fino sotto 1080 mg
ZE-2024-125.14 | Carfilzomib, endovenoso, 1080 mg fino sotto 1200 mg
ZE-2024-125.16 | Carfilzomib, endovenoso, 1200 mg fino sotto 1320 mg
ZE-2024-125.17 | Carfilzomib, endovenoso, 1320 mg fino sotto 1440 mg
ZE-2024-125.18 | Carfilzomib, endovenoso, 1440 mg e più
ZE-2024-126.01 | Trasfusione di concentrati piastrinici, 2 concentrati, età < 15 anni
ZE-2024-126.02 | Trasfusione di concentrati piastrinici, 3 concentrati, età < 15 anni
ZE-2024-126.03 | Trasfusione di concentrati piastrinici, 4 concentrati,
ZE-2024-126.04 | Trasfusione di concentrati piastrinici, 5 concentrati,
ZE-2024-126.05 | Trasfusione di concentrati piastrinici, da 6 a 8 concentrati,
ZE-2024-126.06 | Trasfusione di concentrati piastrinici, da 9 a 11 concentrati,
ZE-2024-126.07 | Trasfusione di concentrati piastrinici, da 12 a 14 concentrati,
ZE-2024-126.08 | Trasfusione di concentrati piastrinici, da 15 a 17 concentrati,
ZE-2024-126.09 | Trasfusione di concentrati piastrinici, da 18 a 20 concentrati,
ZE-2024-126.10 | Trasfusione di concentrati piastrinici, da 21 a 23 concentrati,
ZE-2024-126.11 | Trasfusione di concentrati piastrinici, da 24 a 26 concentrati,
ZE-2024-126.12 | Trasfusione di concentrati piastrinici, da 27 a 29 concentrati,
ZE-2024-126.13 | Trasfusione di concentrati piastrinici, da 30 a 35 concentrati,
ZE-2024-126.14 | Trasfusione di concentrati piastrinici, da 36 a 41 concentrati,
ZE-2024-126.15 | Trasfusione di concentrati piastrinici, da 42 a 47 concentrati,
ZE-2024-126.16 | Trasfusione di concentrati piastrinici, da 48 a 53 concentrati,
ZE-2024-126.17 | Trasfusione di concentrati piastrinici, da 54 a 59 concentrati,
ZE-2024-126.18 | Trasfusione di concentrati piastrinici, da 60 a 65 concentrati,
ZE-2024-126.19 | Trasfusione di concentrati piastrinici, da 66 a 71 concentrati,
ZE-2024-126.20 | Trasfusione di concentrati piastrinici, da 72 a 77 concentrati,
ZE-2024-126.21 | Trasfusione di concentrati piastrinici, da 78 a 83 concentrati,
ZE-2024-126.22 | Trasfusione di concentrati piastrinici, da 84 a 89 concentrati,
ZE-2024-126.23 | Trasfusione di concentrati piastrinici, da 90 a 95 concentrati,
ZE-2024-126.24 | Trasfusione di concentrati piastrinici, da 96 a 101 concentrati,
ZE-2024-126.25 | Trasfusione di concentrati piastrinici, da 102 a 107 concentrati,
ZE-2024-126.26 | Trasfusione di concentrati piastrinici, da 108 a 113 concentrati,
ZE-2024-126.27 | Trasfusione di concentrati piastrinici, da 114 a 119 concentrati,
ZE-2024-126.28 | Trasfusione di concentrati piastrinici, da 120 a 129 concentrati,
ZE-2024-126.29 | Trasfusione di concentrati piastrinici, da 130 a 139 concentrati,
ZE-2024-126.30 | Trasfusione di concentrati piastrinici, da 140 a 149 concentrati,
ZE-2024-126.31 | Trasfusione di concentrati piastrinici, da 150 a 159 concentrati,
ZE-2024-126.32 | Trasfusione di concentrati piastrinici, da 160 a 169 concentrati,
ZE-2024-126.33 | Trasfusione di concentrati piastrinici, da 170 a 179 concentrati,
ZE-2024-126.34 | Trasfusione di concentrati piastrinici, da 180 a 189 concentrati,
ZE-2024-126.35 | Trasfusione di concentrati piastrinici, da 190 a 199 concentrati,
ZE-2024-126.37 | Trasfusione di concentrati piastrinici, da 200 a 219 concentrati,
ZE-2024-126.38 | Trasfusione di concentrati piastrinici, da 220 a 239 concentrati,
ZE-2024-126.39 | Trasfusione di concentrati piastrinici, da 240 a 259 concentrati,
ZE-2024-126.40 | Trasfusione di concentrati piastrinici, da 260 a 279 concentrati,
ZE-2024-126.41 | Trasfusione di concentrati piastrinici, da 280 a 299 concentrati,
ZE-2024-126.42 | Trasfusione di concentrati piastrinici, da 300 a 319 concentrati,
ZE-2024-126.43 | Trasfusione di concentrati piastrinici, da 320 a 339 concentrati,
ZE-2024-126.44 | Trasfusione di concentrati piastrinici, da 340 a 359 concentrati,
ZE-2024-126.45 | Trasfusione di concentrati piastrinici, da 360 a 379 concentrati,
ZE-2024-126.46 | Trasfusione di concentrati piastrinici, da 380 a 399 concentrati,
ZE-2024-126.47 | Trasfusione di concentrati piastrinici, da 400 a 419 concentrati,
ZE-2024-126.48 | Trasfusione di concentrati piastrinici, da 420 a 439 concentrati,
ZE-2024-126.49 | Trasfusione di concentrati piastrinici, da 440 a 459 concentrati,
ZE-2024-126.50 | Trasfusione di concentrati piastrinici, da 460 a 479 concentrati,
ZE-2024-126.51 | Trasfusione di concentrati piastrinici, da 480 a 499 concentrati,
ZE-2024-126.52 | Trasfusione di concentrati piastrinici, da 500 e più concentrati,
ZE-2024-127.16 | Macitentan, orale, 35 mg fino sotto 45 mg
ZE-2024-127.17 | Macitentan, orale, 45 mg fino sotto 55 mg
ZE-2024-127.18 | Macitentan, orale, 55 mg fino sotto 75 mg
ZE-2024-127.19 | Macitentan, orale, 75 mg fino sotto 95 mg
ZE-2024-127.20 | Macitentan, orale, 95 mg fino sotto 115 mg
ZE-2024-127.21 | Macitentan, orale, 115 mg fino sotto 135 mg
ZE-2024-127.22 | Macitentan, orale, 135 mg fino sotto 155 mg
ZE-2024-127.23 | Macitentan, orale, 155 mg fino sotto 195 mg
ZE-2024-127.24 | Macitentan, orale, 195 mg fino sotto 235 mg
ZE-2024-127.25 | Macitentan, orale, 235 mg fino sotto 275 mg
ZE-2024-127.26 | Macitentan, orale, 275 mg fino sotto 315 mg
ZE-2024-127.27 | Macitentan, orale, 315 mg fino sotto 395 mg
ZE-2024-127.28 | Macitentan, orale, 395 mg fino sotto 475 mg
ZE-2024-127.29 | Macitentan, orale, 475 mg fino sotto 555 mg
ZE-2024-127.30 | Macitentan, orale, 555 mg fino sotto 635 mg
ZE-2024-127.31 | Macitentan, orale, 635 mg fino sotto 795 mg
ZE-2024-127.32 | Macitentan, orale, 795 mg fino sotto 955 mg
ZE-2024-127.34 | Macitentan, orale, 955 mg fino sotto 1115 mg
ZE-2024-127.35 | Macitentan, orale, 1115 mg fino sotto 1275 mg
ZE-2024-127.36 | Macitentan, orale, 1275 mg e più
ZE-2024-128.00 | Riociguat, orale, 30 mg fino sotto 40 mg
ZE-2024-128.01 | Riociguat, orale, 40 mg fino sotto 50 mg
ZE-2024-128.02 | Riociguat, orale, 50 mg fino sotto 60 mg
ZE-2024-128.03 | Riociguat, orale, 60 mg fino sotto 70 mg
ZE-2024-128.04 | Riociguat, orale, 70 mg fino sotto 80 mg
ZE-2024-128.16 | Riociguat, orale, 80 mg fino sotto 90 mg
ZE-2024-128.17 | Riociguat, orale, 90 mg fino sotto 140 mg
ZE-2024-128.18 | Riociguat, orale, 140 mg fino sotto 190 mg
ZE-2024-128.19 | Riociguat, orale, 190 mg fino sotto 240 mg
ZE-2024-128.20 | Riociguat, orale, 240 mg fino sotto 290 mg
ZE-2024-128.21 | Riociguat, orale, 290 mg fino sotto 390 mg
ZE-2024-128.22 | Riociguat, orale, 390 mg fino sotto 490 mg
ZE-2024-128.23 | Riociguat, orale, 490 mg e più
ZE-2024-131.42 | Romiplostim, sottocutanea, 125 mcg fino sotto 375 mcg
ZE-2024-131.43 | Romiplostim, sottocutanea, 375 mcg fino sotto 625 mcg
ZE-2024-131.44 | Romiplostim, sottocutanea, 625 mcg fino sotto 875 mcg
ZE-2024-131.45 | Romiplostim, sottocutanea, 875 mcg fino sotto 1125 mcg
ZE-2024-131.46 | Romiplostim, sottocutanea, 1125 mcg fino sotto 1375 mcg
ZE-2024-131.47 | Romiplostim, sottocutanea, 1375 mcg fino sotto 1625 mcg
ZE-2024-131.48 | Romiplostim, sottocutanea, 1625 mcg fino sotto 1875 mcg
ZE-2024-131.49 | Romiplostim, sottocutanea, 1875 mcg fino sotto 2125 mcg
ZE-2024-131.50 | Romiplostim, sottocutanea, 2125 mcg fino sotto 2750 mcg
ZE-2024-131.51 | Romiplostim, sottocutanea, 2750 mcg fino sotto 3500 mcg
ZE-2024-131.52 | Romiplostim, sottocutanea, 3500 mcg fino sotto 4500 mcg
ZE-2024-131.53 | Romiplostim, sottocutanea, 4500 mcg fino sotto 5500 mcg
ZE-2024-131.54 | Romiplostim, sottocutanea, 5500 mcg fino sotto 7000 mcg
ZE-2024-131.55 | Romiplostim, sottocutanea, 7000 mcg fino sotto 8500 mcg
ZE-2024-131.56 | Romiplostim, sottocutanea, 8500 mcg fino sotto 10000 mcg
ZE-2024-131.57 | Romiplostim, sottocutanea, 10000 mcg fino sotto 12500 mcg
ZE-2024-131.58 | Romiplostim, sottocutanea, 12500 mcg e più
ZE-2024-132.00 | Isavuconazolo, endovenoso, 100 mg fino sotto 300 mg
ZE-2024-132.01 | Isavuconazolo, endovenoso, 300 mg fino sotto 500 mg
ZE-2024-132.02 | Isavuconazolo, endovenoso, 500 mg fino sotto 700 mg
ZE-2024-132.03 | Isavuconazolo, endovenoso, 700 mg fino sotto 900 mg
ZE-2024-132.04 | Isavuconazolo, endovenoso, 900 mg fino sotto 1100 mg
ZE-2024-132.05 | Isavuconazolo, endovenoso, 1100 mg fino sotto 1500 mg
ZE-2024-132.06 | Isavuconazolo, endovenoso, 1500 mg fino sotto 1900 mg
ZE-2024-132.07 | Isavuconazolo, endovenoso, 1900 mg fino sotto 2300 mg
ZE-2024-132.08 | Isavuconazolo, endovenoso, 2300 mg fino sotto 2700 mg
ZE-2024-132.09 | Isavuconazolo, endovenoso, 2700 mg fino sotto 3500 mg
ZE-2024-132.10 | Isavuconazolo, endovenoso, 3500 mg fino sotto 4300 mg
ZE-2024-132.11 | Isavuconazolo, endovenoso, 4300 mg fino sotto 5100 mg
ZE-2024-132.12 | Isavuconazolo, endovenoso, 5100 mg fino sotto 5900 mg
ZE-2024-132.13 | Isavuconazolo, endovenoso, 5900 mg fino sotto 7500 mg
ZE-2024-132.14 | Isavuconazolo, endovenoso, 7500 mg fino sotto 9100 mg
ZE-2024-132.15 | Isavuconazolo, endovenoso, 9100 mg fino sotto 10700 mg
ZE-2024-132.16 | Isavuconazolo, endovenoso, 10700 mg fino sotto 12300 mg
ZE-2024-132.17 | Isavuconazolo, endovenoso, 12300 mg fino sotto 15500 mg
ZE-2024-132.18 | Isavuconazolo, endovenoso, 15500 mg fino sotto 18700 mg
ZE-2024-132.19 | Isavuconazolo, endovenoso, 18700 mg fino sotto 21900 mg
ZE-2024-132.20 | Isavuconazolo, endovenoso, 21900 mg fino sotto 25100 mg
ZE-2024-132.21 | Isavuconazolo, endovenoso, 25100 mg e più
ZE-2024-133.15 | Isavuconazolo, orale, 500 mg fino sotto 1000 mg
ZE-2024-133.16 | Isavuconazolo, orale, 1000 mg fino sotto 2000 mg
ZE-2024-133.17 | Isavuconazolo, orale, 2000 mg fino sotto 3000 mg
ZE-2024-133.18 | Isavuconazolo, orale, 3000 mg fino sotto 4000 mg
ZE-2024-133.19 | Isavuconazolo, orale, 4000 mg fino sotto 5000 mg
ZE-2024-133.20 | Isavuconazolo, orale, 5000 mg fino sotto 6000 mg
ZE-2024-133.21 | Isavuconazolo, orale, 6000 mg fino sotto 8000 mg
ZE-2024-133.22 | Isavuconazolo, orale, 8000 mg fino sotto 10000 mg
ZE-2024-133.23 | Isavuconazolo, orale, 10000 mg fino sotto 12000 mg
ZE-2024-133.24 | Isavuconazolo, orale, 12000 mg fino sotto 14000 mg
ZE-2024-133.25 | Isavuconazolo, orale, 14000 mg fino sotto 16000 mg
ZE-2024-133.26 | Isavuconazolo, orale, 16000 mg fino sotto 20000 mg
ZE-2024-133.27 | Isavuconazolo, orale, 20000 mg fino sotto 24000 mg
ZE-2024-133.28 | Isavuconazolo, orale, 24000 mg fino sotto 28000 mg
ZE-2024-133.30 | Isavuconazolo, orale, 28000 mg fino sotto 36000 mg
ZE-2024-133.31 | Isavuconazolo, orale, 36000 mg fino sotto 44000 mg
ZE-2024-133.32 | Isavuconazolo, orale, 44000 mg fino sotto 52000 mg
ZE-2024-133.33 | Isavuconazolo, orale, 52000 mg fino sotto 60000 mg
ZE-2024-133.34 | Isavuconazolo, orale, 60000 mg e più
ZE-2024-134.01 | Ipilimumab, endovenoso, 15 mg fino sotto 25 mg
ZE-2024-134.02 | Ipilimumab, endovenoso, 25 mg fino sotto 35 mg
ZE-2024-134.03 | Ipilimumab, endovenoso, 35 mg fino sotto 45 mg
ZE-2024-134.04 | Ipilimumab, endovenoso, 45 mg fino sotto 55 mg
ZE-2024-134.05 | Ipilimumab, endovenoso, 55 mg fino sotto 75 mg
ZE-2024-134.06 | Ipilimumab, endovenoso, 75 mg fino sotto 95 mg
ZE-2024-134.07 | Ipilimumab, endovenoso, 95 mg fino sotto 115 mg
ZE-2024-134.08 | Ipilimumab, endovenoso, 115 mg fino sotto 135 mg
ZE-2024-134.09 | Ipilimumab, endovenoso, 135 mg fino sotto 175 mg
ZE-2024-134.10 | Ipilimumab, endovenoso, 175 mg fino sotto 215 mg
ZE-2024-134.11 | Ipilimumab, endovenoso, 215 mg fino sotto 255 mg
ZE-2024-134.12 | Ipilimumab, endovenoso, 255 mg fino sotto 295 mg
ZE-2024-134.13 | Ipilimumab, endovenoso, 295 mg fino sotto 375 mg
ZE-2024-134.14 | Ipilimumab, endovenoso, 375 mg fino sotto 455 mg
ZE-2024-134.16 | Ipilimumab, endovenoso, 455 mg fino sotto 535 mg
ZE-2024-134.17 | Ipilimumab, endovenoso, 535 mg fino sotto 615 mg
ZE-2024-134.18 | Ipilimumab, endovenoso, 615 mg fino sotto 695 mg
ZE-2024-134.19 | Ipilimumab, endovenoso, 695 mg e più
ZE-2024-135.01 | Obinutuzumab, endovenoso, 500 mg fino sotto 1500 mg
ZE-2024-135.02 | Obinutuzumab, endovenoso, 1500 mg fino sotto 2500 mg
ZE-2024-135.03 | Obinutuzumab, endovenoso, 2500 mg fino sotto 3500 mg
ZE-2024-135.04 | Obinutuzumab, endovenoso, 3500 mg fino sotto 4500 mg
ZE-2024-135.06 | Obinutuzumab, endovenoso, 4500 mg fino sotto 5500 mg
ZE-2024-135.07 | Obinutuzumab, endovenoso, 5500 mg e più
ZE-2024-136.00 | Nivolumab, endovenoso, 50 mg fino sotto 70 mg
ZE-2024-136.01 | Nivolumab, endovenoso, 70 mg fino sotto 90 mg
ZE-2024-136.02 | Nivolumab, endovenoso, 90 mg fino sotto 110 mg
ZE-2024-136.03 | Nivolumab, endovenoso, 110 mg fino sotto 130 mg
ZE-2024-136.04 | Nivolumab, endovenoso, 130 mg fino sotto 170 mg
ZE-2024-136.05 | Nivolumab, endovenoso, 170 mg fino sotto 210 mg
ZE-2024-136.21 | Nivolumab, endovenoso, 210 mg fino sotto 260 mg
ZE-2024-136.22 | Nivolumab, endovenoso, 260 mg fino sotto 310 mg
ZE-2024-136.23 | Nivolumab, endovenoso, 310 mg fino sotto 370 mg
ZE-2024-136.24 | Nivolumab, endovenoso, 370 mg fino sotto 430 mg
ZE-2024-136.25 | Nivolumab, endovenoso, 430 mg fino sotto 510 mg
ZE-2024-136.26 | Nivolumab, endovenoso, 510 mg fino sotto 590 mg
ZE-2024-136.27 | Nivolumab, endovenoso, 590 mg fino sotto 670 mg
ZE-2024-136.28 | Nivolumab, endovenoso, 670 mg fino sotto 770 mg
ZE-2024-136.29 | Nivolumab, endovenoso, 770 mg fino sotto 870 mg
ZE-2024-136.30 | Nivolumab, endovenoso, 870 mg fino sotto 970 mg
ZE-2024-136.31 | Nivolumab, endovenoso, 970 mg fino sotto 1090 mg
ZE-2024-136.32 | Nivolumab, endovenoso, 1090 mg fino sotto 1210 mg
ZE-2024-136.33 | Nivolumab, endovenoso, 1210 mg fino sotto 1330 mg
ZE-2024-136.34 | Nivolumab, endovenoso, 1330 mg fino sotto 1470 mg
ZE-2024-136.35 | Nivolumab, endovenoso, 1470 mg e più
ZE-2024-137.01 | Pembrolizumab, endovenoso, 50 mg fino sotto 150 mg
ZE-2024-137.02 | Pembrolizumab, endovenoso, 150 mg fino sotto 250 mg
ZE-2024-137.03 | Pembrolizumab, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-137.04 | Pembrolizumab, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-137.05 | Pembrolizumab, endovenoso, 450 mg fino sotto 650 mg
ZE-2024-137.06 | Pembrolizumab, endovenoso, 650 mg fino sotto 850 mg
ZE-2024-137.07 | Pembrolizumab, endovenoso, 850 mg fino sotto 1050 mg
ZE-2024-137.08 | Pembrolizumab, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2024-137.09 | Pembrolizumab, endovenoso, 1250 mg fino sotto 1550 mg
ZE-2024-137.10 | Pembrolizumab, endovenoso, 1550 mg e più
ZE-2024-138.01 | Blinatumomab, endovenoso, 13.5 mcg fino sotto 31.5 mcg
ZE-2024-138.02 | Blinatumomab, endovenoso, 31.5 mcg fino sotto 49.5 mcg
ZE-2024-138.03 | Blinatumomab, endovenoso, 49.5 mcg fino sotto 67.5 mcg
ZE-2024-138.04 | Blinatumomab, endovenoso, 67.5 mcg fino sotto 85.5 mcg
ZE-2024-138.05 | Blinatumomab, endovenoso, 85.5 mcg fino sotto 105 mcg
ZE-2024-138.06 | Blinatumomab, endovenoso, 105 mcg fino sotto 161 mcg
ZE-2024-138.07 | Blinatumomab, endovenoso, 161 mcg fino sotto 217 mcg
ZE-2024-138.08 | Blinatumomab, endovenoso, 217 mcg fino sotto 273 mcg
ZE-2024-138.09 | Blinatumomab, endovenoso, 273 mcg fino sotto 329 mcg
ZE-2024-138.10 | Blinatumomab, endovenoso, 329 mcg fino sotto 441 mcg
ZE-2024-138.11 | Blinatumomab, endovenoso, 441 mcg fino sotto 553 mcg
ZE-2024-138.12 | Blinatumomab, endovenoso, 553 mcg fino sotto 665 mcg
ZE-2024-138.13 | Blinatumomab, endovenoso, 665 mcg fino sotto 777 mcg
ZE-2024-138.14 | Blinatumomab, endovenoso, 777 mcg fino sotto 889 mcg
ZE-2024-138.16 | Blinatumomab, endovenoso, 889 mcg fino sotto 1001 mcg
ZE-2024-138.17 | Blinatumomab, endovenoso, 1001 mcg fino sotto 1113 mcg
ZE-2024-138.19 | Blinatumomab, endovenoso, 1113 mcg fino sotto 1225 mcg
ZE-2024-138.21 | Blinatumomab, endovenoso, 1225 mcg fino sotto 1337 mcg
ZE-2024-138.22 | Blinatumomab, endovenoso, 1337 mcg e più
ZE-2024-139.01 | Daratumumab, endovenoso, 100 mg fino sotto 300 mg
ZE-2024-139.02 | Daratumumab, endovenoso, 300 mg fino sotto 500 mg
ZE-2024-139.03 | Daratumumab, endovenoso, 500 mg fino sotto 700 mg
ZE-2024-139.04 | Daratumumab, endovenoso, 700 mg fino sotto 900 mg
ZE-2024-139.05 | Daratumumab, endovenoso, 900 mg fino sotto 1300 mg
ZE-2024-139.06 | Daratumumab, endovenoso, 1300 mg fino sotto 1700 mg
ZE-2024-139.07 | Daratumumab, endovenoso, 1700 mg fino sotto 2100 mg
ZE-2024-139.08 | Daratumumab, endovenoso, 2100 mg fino sotto 2500 mg
ZE-2024-139.09 | Daratumumab, endovenoso, 2500 mg fino sotto 3100 mg
ZE-2024-139.10 | Daratumumab, endovenoso, 3100 mg fino sotto 3700 mg
ZE-2024-139.11 | Daratumumab, endovenoso, 3700 mg fino sotto 4300 mg
ZE-2024-139.12 | Daratumumab, endovenoso, 4300 mg fino sotto 4900 mg
ZE-2024-139.13 | Daratumumab, endovenoso, 4900 mg fino sotto 5700 mg
ZE-2024-139.14 | Daratumumab, endovenoso, 5700 mg fino sotto 6500 mg
ZE-2024-139.16 | Daratumumab, endovenoso, 6500 mg fino sotto 7300 mg
ZE-2024-139.17 | Daratumumab, endovenoso, 7300 mg fino sotto 8300 mg
ZE-2024-139.18 | Daratumumab, endovenoso, 8300 mg fino sotto 9300 mg
ZE-2024-139.19 | Daratumumab, endovenoso, 9300 mg e più
ZE-2024-140.12 | Pazopanib, orale, 2800 mg fino sotto 3600 mg
ZE-2024-140.13 | Pazopanib, orale, 3600 mg fino sotto 4400 mg
ZE-2024-140.14 | Pazopanib, orale, 4400 mg fino sotto 5200 mg
ZE-2024-140.15 | Pazopanib, orale, 5200 mg fino sotto 6800 mg
ZE-2024-140.16 | Pazopanib, orale, 6800 mg fino sotto 8400 mg
ZE-2024-140.17 | Pazopanib, orale, 8400 mg fino sotto 10000 mg
ZE-2024-140.18 | Pazopanib, orale, 10000 mg fino sotto 11600 mg
ZE-2024-140.19 | Pazopanib, orale, 11600 mg fino sotto 14800 mg
ZE-2024-140.20 | Pazopanib, orale, 14800 mg fino sotto 18000 mg
ZE-2024-140.21 | Pazopanib, orale, 18000 mg fino sotto 21200 mg
ZE-2024-140.22 | Pazopanib, orale, 21200 mg fino sotto 24400 mg
ZE-2024-140.23 | Pazopanib, orale, 24400 mg fino sotto 30800 mg
ZE-2024-140.24 | Pazopanib, orale, 30800 mg fino sotto 37200 mg
ZE-2024-140.25 | Pazopanib, orale, 37200 mg e più
ZE-2024-142.14 | Vemurafenib, orale, 1000 mg fino sotto 3000 mg, età < 6 anni
ZE-2024-142.15 | Vemurafenib, orale, 3000 mg fino sotto 5000 mg, età < 16 anni
ZE-2024-142.16 | Vemurafenib, orale, 5000 mg fino sotto 7000 mg
ZE-2024-142.17 | Vemurafenib, orale, 7000 mg fino sotto 11000 mg
ZE-2024-142.18 | Vemurafenib, orale, 11000 mg fino sotto 15000 mg
ZE-2024-142.19 | Vemurafenib, orale, 15000 mg fino sotto 19000 mg
ZE-2024-142.20 | Vemurafenib, orale, 19000 mg fino sotto 25000 mg
ZE-2024-142.21 | Vemurafenib, orale, 25000 mg fino sotto 31000 mg
ZE-2024-142.22 | Vemurafenib, orale, 31000 mg fino sotto 37000 mg
ZE-2024-142.23 | Vemurafenib, orale, 37000 mg fino sotto 45000 mg
ZE-2024-142.24 | Vemurafenib, orale, 45000 mg fino sotto 53000 mg
ZE-2024-142.25 | Vemurafenib, orale, 53000 mg fino sotto 61000 mg
ZE-2024-142.26 | Vemurafenib, orale, 61000 mg e più
ZE-2024-143.00 | Trametinib, orale, 5 mg fino sotto 7 mg
ZE-2024-143.01 | Trametinib, orale, 7 mg fino sotto 9 mg
ZE-2024-143.02 | Trametinib, orale, 9 mg fino sotto 11 mg
ZE-2024-143.03 | Trametinib, orale, 11 mg fino sotto 13 mg
ZE-2024-143.04 | Trametinib, orale, 13 mg fino sotto 15 mg
ZE-2024-143.05 | Trametinib, orale, 15 mg fino sotto 19 mg
ZE-2024-143.06 | Trametinib, orale, 19 mg fino sotto 23 mg
ZE-2024-143.07 | Trametinib, orale, 23 mg fino sotto 27 mg
ZE-2024-143.08 | Trametinib, orale, 27 mg fino sotto 31 mg
ZE-2024-143.09 | Trametinib, orale, 31 mg fino sotto 39 mg
ZE-2024-143.10 | Trametinib, orale, 39 mg fino sotto 47 mg
ZE-2024-143.11 | Trametinib, orale, 47 mg fino sotto 55 mg
ZE-2024-143.12 | Trametinib, orale, 55 mg fino sotto 63 mg
ZE-2024-143.13 | Trametinib, orale, 63 mg fino sotto 76 mg
ZE-2024-143.14 | Trametinib, orale, 76 mg fino sotto 89 mg
ZE-2024-143.16 | Trametinib, orale, 89 mg fino sotto 102 mg
ZE-2024-143.17 | Trametinib, orale, 102 mg fino sotto 115 mg
ZE-2024-143.18 | Trametinib, orale, 115 mg fino sotto 128 mg
ZE-2024-143.19 | Trametinib, orale, 128 mg fino sotto 141 mg
ZE-2024-143.20 | Trametinib, orale, 141 mg e più
ZE-2024-144.00 | Ibrutinib, orale, 1400 mg fino sotto 2000 mg
ZE-2024-144.01 | Ibrutinib, orale, 2000 mg fino sotto 2800 mg
ZE-2024-144.02 | Ibrutinib, orale, 2800 mg fino sotto 3600 mg
ZE-2024-144.03 | Ibrutinib, orale, 3600 mg fino sotto 4400 mg
ZE-2024-144.04 | Ibrutinib, orale, 4400 mg fino sotto 5200 mg
ZE-2024-144.05 | Ibrutinib, orale, 5200 mg fino sotto 6800 mg
ZE-2024-144.06 | Ibrutinib, orale, 6800 mg fino sotto 8400 mg
ZE-2024-144.07 | Ibrutinib, orale, 8400 mg fino sotto 10000 mg
ZE-2024-144.08 | Ibrutinib, orale, 10000 mg fino sotto 11600 mg
ZE-2024-144.09 | Ibrutinib, orale, 11600 mg fino sotto 14800 mg
ZE-2024-144.10 | Ibrutinib, orale, 14800 mg fino sotto 18000 mg
ZE-2024-144.11 | Ibrutinib, orale, 18000 mg fino sotto 21600 mg
ZE-2024-144.12 | Ibrutinib, orale, 21600 mg fino sotto 25200 mg
ZE-2024-144.14 | Ibrutinib, orale, 25200 mg fino sotto 30600 mg
ZE-2024-144.15 | Ibrutinib, orale, 30600 mg fino sotto 36000 mg
ZE-2024-144.16 | Ibrutinib, orale, 36000 mg fino sotto 41400 mg
ZE-2024-144.17 | Ibrutinib, orale, 41400 mg fino sotto 46800 mg
ZE-2024-144.18 | Ibrutinib, orale, 46800 mg fino sotto 53800 mg
ZE-2024-144.19 | Ibrutinib, orale, 53800 mg fino sotto 60800 mg
ZE-2024-144.20 | Ibrutinib, orale, 60800 mg fino sotto 67800 mg
ZE-2024-144.21 | Ibrutinib, orale, 67800 mg e più
ZE-2024-145.00 | Cobimetinib, orale, 150 mg fino sotto 210 mg
ZE-2024-145.01 | Cobimetinib, orale, 210 mg fino sotto 330 mg
ZE-2024-145.02 | Cobimetinib, orale, 330 mg fino sotto 450 mg
ZE-2024-145.03 | Cobimetinib, orale, 450 mg fino sotto 570 mg
ZE-2024-145.04 | Cobimetinib, orale, 570 mg fino sotto 690 mg
ZE-2024-145.05 | Cobimetinib, orale, 690 mg fino sotto 870 mg
ZE-2024-145.06 | Cobimetinib, orale, 870 mg fino sotto 1050 mg
ZE-2024-145.07 | Cobimetinib, orale, 1050 mg fino sotto 1230 mg
ZE-2024-145.08 | Cobimetinib, orale, 1230 mg fino sotto 1410 mg
ZE-2024-145.10 | Cobimetinib, orale, 1410 mg fino sotto 1590 mg
ZE-2024-145.11 | Cobimetinib, orale, 1590 mg e più
ZE-2024-146.00 | Enzalutamide, orale, 560 mg fino sotto 880 mg
ZE-2024-146.01 | Enzalutamide, orale, 880 mg fino sotto 1200 mg
ZE-2024-146.02 | Enzalutamide, orale, 1200 mg fino sotto 1520 mg
ZE-2024-146.03 | Enzalutamide, orale, 1520 mg fino sotto 1840 mg
ZE-2024-146.04 | Enzalutamide, orale, 1840 mg fino sotto 2160 mg
ZE-2024-146.05 | Enzalutamide, orale, 2160 mg fino sotto 2640 mg
ZE-2024-146.06 | Enzalutamide, orale, 2640 mg fino sotto 3120 mg
ZE-2024-146.07 | Enzalutamide, orale, 3120 mg fino sotto 3600 mg
ZE-2024-146.08 | Enzalutamide, orale, 3600 mg fino sotto 4080 mg
ZE-2024-146.09 | Enzalutamide, orale, 4080 mg fino sotto 4720 mg
ZE-2024-146.10 | Enzalutamide, orale, 4720 mg fino sotto 5360 mg
ZE-2024-146.11 | Enzalutamide, orale, 5360 mg fino sotto 6000 mg
ZE-2024-146.12 | Enzalutamide, orale, 6000 mg fino sotto 6640 mg
ZE-2024-146.13 | Enzalutamide, orale, 6640 mg fino sotto 7440 mg
ZE-2024-146.15 | Enzalutamide, orale, 7440 mg fino sotto 8240 mg
ZE-2024-146.16 | Enzalutamide, orale, 8240 mg fino sotto 9040 mg
ZE-2024-146.17 | Enzalutamide, orale, 9040 mg fino sotto 9840 mg
ZE-2024-146.19 | Enzalutamide, orale, 9840 mg fino sotto 11000 mg
ZE-2024-146.20 | Enzalutamide, orale, 11000 mg fino sotto 12500 mg
ZE-2024-146.21 | Enzalutamide, orale, 12500 mg fino sotto 14000 mg
ZE-2024-146.22 | Enzalutamide, orale, 14000 mg fino sotto 15500 mg
ZE-2024-146.23 | Enzalutamide, orale, 15500 mg e più
ZE-2024-147.03 | Abiraterone, orale, 9500 mg fino sotto 11500 mg
ZE-2024-147.04 | Abiraterone, orale, 11500 mg fino sotto 13500 mg
ZE-2024-147.05 | Abiraterone, orale, 13500 mg fino sotto 17500 mg
ZE-2024-147.06 | Abiraterone, orale, 17500 mg fino sotto 21500 mg
ZE-2024-147.07 | Abiraterone, orale, 21500 mg fino sotto 25500 mg
ZE-2024-147.08 | Abiraterone, orale, 25500 mg fino sotto 29500 mg
ZE-2024-147.09 | Abiraterone, orale, 29500 mg fino sotto 37500 mg
ZE-2024-147.10 | Abiraterone, orale, 37500 mg fino sotto 45500 mg
ZE-2024-147.11 | Abiraterone, orale, 45500 mg fino sotto 53500 mg
ZE-2024-147.12 | Abiraterone, orale, 53500 mg fino sotto 61500 mg
ZE-2024-147.13 | Abiraterone, orale, 61500 mg fino sotto 77500 mg
ZE-2024-147.14 | Abiraterone, orale, 77500 mg fino sotto 93500 mg
ZE-2024-147.16 | Abiraterone, orale, 93500 mg fino sotto 109500 mg
ZE-2024-147.17 | Abiraterone, orale, 109500 mg e più
ZE-2024-148.01 | Inibitore C1, ottenuto da plasma, endovenoso, 250 U fino sotto 750 U
ZE-2024-148.02 | Inibitore C1, ottenuto da plasma, endovenoso, 750 U fino sotto 1250 U
ZE-2024-148.03 | Inibitore C1, ottenuto da plasma, endovenoso, 1250 U fino sotto 1750 U
ZE-2024-148.04 | Inibitore C1, ottenuto da plasma, endovenoso, 1750 U fino sotto 2250 U
ZE-2024-148.05 | Inibitore C1, ottenuto da plasma, endovenoso, 2250 U fino sotto 2750 U
ZE-2024-148.06 | Inibitore C1, ottenuto da plasma, endovenoso, 2750 U fino sotto 3750 U
ZE-2024-148.07 | Inibitore C1, ottenuto da plasma, endovenoso, 3750 U fino sotto 4750 U
ZE-2024-148.08 | Inibitore C1, ottenuto da plasma, endovenoso, 4750 U fino sotto 5750 U
ZE-2024-148.09 | Inibitore C1, ottenuto da plasma, endovenoso, 5750 U fino sotto 6750 U
ZE-2024-148.10 | Inibitore C1, ottenuto da plasma, endovenoso, 6750 U fino sotto 7750 U
ZE-2024-148.12 | Inibitore C1, ottenuto da plasma, endovenoso, 7750 U fino sotto 8750 U
ZE-2024-148.13 | Inibitore C1, ottenuto da plasma, endovenoso, 8750 U fino sotto 10250 U
ZE-2024-148.14 | Inibitore C1, ottenuto da plasma, endovenoso, 10250 U fino sotto 11750 U
ZE-2024-148.15 | Inibitore C1, ottenuto da plasma, endovenoso, 11750 U fino sotto 13250 U
ZE-2024-148.17 | Inibitore C1, ottenuto da plasma, endovenoso, 13250 U fino sotto 14750 U
ZE-2024-148.18 | Inibitore C1, ottenuto da plasma, endovenoso, 14750 U fino sotto 16250 U
ZE-2024-148.19 | Inibitore C1, ottenuto da plasma, endovenoso, 16250 U e più
ZE-2024-149.01 | Ossigenoterapia iperbarica,
ZE-2024-150.01 | Camera di decompressione,
ZE-2024-152.03 | Impianto endovascolare, livello iliaco, 1 protesi stent, senza apertura,
ZE-2024-152.04 | Impianto endovascolare di uno stent graft [protesi stent] nelle arterie del bacino, livello iliaco con apertura,
ZE-2024-153.01 | Nusinersen, intratecale, 6 mg fino sotto 18 mg
ZE-2024-153.02 | Nusinersen, intratecale, 18 mg fino sotto 30 mg
ZE-2024-153.03 | Nusinersen, intratecale, 30 mg fino sotto 42 mg
ZE-2024-153.04 | Nusinersen, intratecale, 42 mg fino sotto 54 mg
ZE-2024-153.05 | Nusinersen, intratecale, 54 mg fino sotto 66 mg
ZE-2024-153.06 | Nusinersen, intratecale, 66 mg e più
ZE-2024-154.01 | Durata del trattamento con contropulsatore aortico, fino a 24 ore,
ZE-2024-154.02 | Durata del trattamento con contropulsatore aortico, da più di 24 ore fino a 48 ore,
ZE-2024-154.03 | Durata del trattamento con contropulsatore aortico, da più di 48 ore fino a 72 ore,
ZE-2024-154.04 | Durata del trattamento con contropulsatore aortico, da più di 72 ore fino a 96 ore,
ZE-2024-154.05 | Durata del trattamento con contropulsatore aortico, da più di 96 ore fino a 120 ore,
ZE-2024-154.06 | Durata del trattamento con contropulsatore aortico, da più di 120 ore fino a 144 ore,
ZE-2024-154.07 | Durata del trattamento con contropulsatore aortico, da più di 144 ore fino a 168 ore,
ZE-2024-154.09 | Durata del trattamento con contropulsatore aortico, da più di 168 ore fino a 192 ore,
ZE-2024-154.10 | Durata del trattamento con contropulsatore aortico, da più di 192 ore fino a 216 ore,
ZE-2024-154.11 | Durata del trattamento con contropulsatore aortico, da più di 216 ore fino a 240 ore,
ZE-2024-154.12 | Durata del trattamento con contropulsatore aortico, da più di 240 ore fino a 264 ore,
ZE-2024-154.13 | Durata del trattamento con contropulsatore aortico, da più di 264 ore fino a 288 ore,
ZE-2024-154.14 | Durata del trattamento con contropulsatore aortico, da più di 288 ore fino a 336 ore,
ZE-2024-154.15 | Durata del trattamento con contropulsatore aortico, da più di 336 ore fino a 384 ore,
ZE-2024-154.16 | Durata del trattamento con contropulsatore aortico, da più di 384 ore fino a 432 ore,
ZE-2024-154.17 | Durata del trattamento con contropulsatore aortico, da più di 432 ore fino a 480 ore,
ZE-2024-154.18 | Durata del trattamento con contropulsatore aortico, da più di 480 ore fino a 528 ore,
ZE-2024-154.19 | Durata del trattamento con contropulsatore aortico, da più di 528 ore fino a 600 ore,
ZE-2024-154.20 | Durata del trattamento con contropulsatore aortico, da più di 600 ore fino a 672 ore,
ZE-2024-154.21 | Durata del trattamento con contropulsatore aortico, da più di 672 ore fino a 744 ore,
ZE-2024-154.22 | Durata del trattamento con contropulsatore aortico, da più di 744 ore fino a 816 ore,
ZE-2024-154.23 | Durata del trattamento con contropulsatore aortico, da più di 816 ore fino a 888 ore,
ZE-2024-154.24 | Durata del trattamento con contropulsatore aortico, da più di 888 ore fino a 960 ore,
ZE-2024-154.25 | Durata del trattamento con contropulsatore aortico, da più di 960 ore fino a 1032 ore,
ZE-2024-154.26 | Durata del trattamento con contropulsatore aortico, da più di 1032 ore,
ZE-2024-155.01 | Stazione d'isolamento speciale I
ZE-2024-155.02 | Stazione d'isolamento speciale II
ZE-2024-158.01 | Tocilizumab, sottocutanea, 385 mg fino sotto 547 mg
ZE-2024-158.02 | Tocilizumab, sottocutanea, 547 mg fino sotto 709 mg
ZE-2024-158.03 | Tocilizumab, sottocutanea, 709 mg fino sotto 871 mg
ZE-2024-158.04 | Tocilizumab, sottocutanea, 871 mg fino sotto 1033 mg
ZE-2024-158.06 | Tocilizumab, sottocutanea, 1033 mg fino sotto 1195 mg
ZE-2024-158.07 | Tocilizumab, sottocutanea, 1195 mg fino sotto 1357 mg
ZE-2024-158.08 | Tocilizumab, sottocutanea, 1357 mg fino sotto 1519 mg
ZE-2024-158.09 | Tocilizumab, sottocutanea, 1519 mg e più
ZE-2024-159.01 | Sofosbuvir e Velpatasvir, CEP, orale, 2.5 UD fino sotto 3.5 UD
ZE-2024-159.02 | Sofosbuvir e Velpatasvir, CEP, orale, 3.5 UD fino sotto 4.5 UD
ZE-2024-159.03 | Sofosbuvir e Velpatasvir, CEP, orale, 4.5 UD fino sotto 6.5 UD
ZE-2024-159.04 | Sofosbuvir e Velpatasvir, CEP, orale, 6.5 UD fino sotto 8.5 UD
ZE-2024-159.05 | Sofosbuvir e Velpatasvir, CEP, orale, 8.5 UD fino sotto 10.5 UD
ZE-2024-159.06 | Sofosbuvir e Velpatasvir, CEP, orale, 10.5 UD fino sotto 13.5 UD
ZE-2024-159.07 | Sofosbuvir e Velpatasvir, CEP, orale, 13.5 UD fino sotto 16.5 UD
ZE-2024-159.08 | Sofosbuvir e Velpatasvir, CEP, orale, 16.5 UD fino sotto 19.5 UD
ZE-2024-159.09 | Sofosbuvir e Velpatasvir, CEP, orale, 19.5 UD fino sotto 22.5 UD
ZE-2024-159.10 | Sofosbuvir e Velpatasvir, CEP, orale, 22.5 UD fino sotto 26.5 UD
ZE-2024-159.11 | Sofosbuvir e Velpatasvir, CEP, orale, 26.5 UD fino sotto 30.5 UD
ZE-2024-159.12 | Sofosbuvir e Velpatasvir, CEP, orale, 30.5 UD fino sotto 34.5 UD
ZE-2024-159.13 | Sofosbuvir e Velpatasvir, CEP, orale, 34.5 UD fino sotto 38.5 UD
ZE-2024-159.15 | Sofosbuvir e Velpatasvir, CEP, orale, 38.5 UD fino sotto 44.5 UD
ZE-2024-159.16 | Sofosbuvir e Velpatasvir, CEP, orale, 44.5 UD fino sotto 50.5 UD
ZE-2024-159.17 | Sofosbuvir e Velpatasvir, CEP, orale, 50.5 UD fino sotto 56.5 UD
ZE-2024-159.18 | Sofosbuvir e Velpatasvir, CEP, orale, 56.5 UD fino sotto 62.5 UD
ZE-2024-159.20 | Sofosbuvir e Velpatasvir, CEP, orale, 62.5 UD fino sotto 70.5 UD
ZE-2024-159.21 | Sofosbuvir e Velpatasvir, CEP, orale, 70.5 UD fino sotto 78.5 UD
ZE-2024-159.22 | Sofosbuvir e Velpatasvir, CEP, orale, 78.5 UD fino sotto 86.5 UD
ZE-2024-159.23 | Sofosbuvir e Velpatasvir, CEP, orale, 86.5 UD fino sotto 94.5 UD
ZE-2024-159.24 | Sofosbuvir e Velpatasvir, CEP, orale, 94.5 UD e più
ZE-2024-162.01 | Iloprost, CVT, inalatorio, 400 mcg fino sotto 500 mcg
ZE-2024-162.02 | Iloprost, CVT, inalatorio, 500 mcg fino sotto 600 mcg
ZE-2024-162.03 | Iloprost, CVT, inalatorio, 600 mcg fino sotto 700 mcg
ZE-2024-162.04 | Iloprost, CVT, inalatorio, 700 mcg fino sotto 800 mcg
ZE-2024-162.05 | Iloprost, CVT, inalatorio, 800 mcg fino sotto 1000 mcg
ZE-2024-162.06 | Iloprost, CVT, inalatorio, 1000 mcg fino sotto 1200 mcg
ZE-2024-162.07 | Iloprost, CVT, inalatorio, 1200 mcg fino sotto 1400 mcg
ZE-2024-162.08 | Iloprost, CVT, inalatorio, 1400 mcg fino sotto 1600 mcg
ZE-2024-162.09 | Iloprost, CVT, inalatorio, 1600 mcg fino sotto 2000 mcg
ZE-2024-162.11 | Iloprost, CVT, inalatorio, 2000 mcg fino sotto 2400 mcg
ZE-2024-162.12 | Iloprost, CVT, inalatorio, 2400 mcg fino sotto 2800 mcg
ZE-2024-162.13 | Iloprost, CVT, inalatorio, 2800 mcg e più
ZE-2024-163.00 | Iloprost, CIM, endovenoso, 200 mcg fino sotto 300 mcg
ZE-2024-163.01 | Iloprost, CIM, endovenoso, 300 mcg fino sotto 400 mcg
ZE-2024-163.02 | Iloprost, CIM, endovenoso, 400 mcg fino sotto 500 mcg
ZE-2024-163.03 | Iloprost, CIM, endovenoso, 500 mcg fino sotto 600 mcg
ZE-2024-163.04 | Iloprost, CIM, endovenoso, 600 mcg fino sotto 700 mcg
ZE-2024-163.05 | Iloprost, CIM, endovenoso, 700 mcg fino sotto 900 mcg
ZE-2024-163.06 | Iloprost, CIM, endovenoso, 900 mcg fino sotto 1100 mcg
ZE-2024-163.07 | Iloprost, CIM, endovenoso, 1100 mcg fino sotto 1300 mcg
ZE-2024-163.08 | Iloprost, CIM, endovenoso, 1300 mcg fino sotto 1500 mcg
ZE-2024-163.09 | Iloprost, CIM, endovenoso, 1500 mcg fino sotto 1900 mcg
ZE-2024-163.10 | Iloprost, CIM, endovenoso, 1900 mcg fino sotto 2300 mcg
ZE-2024-163.11 | Iloprost, CIM, endovenoso, 2300 mcg fino sotto 2700 mcg
ZE-2024-163.12 | Iloprost, CIM, endovenoso, 2700 mcg e più
ZE-2024-164.00 | Treprostinil, endovenoso / sottocutanea, 3 mg fino sotto 5 mg
ZE-2024-164.01 | Treprostinil, endovenoso / sottocutanea, 5 mg fino sotto 7 mg
ZE-2024-164.02 | Treprostinil, endovenoso / sottocutanea, 7 mg fino sotto 9 mg
ZE-2024-164.03 | Treprostinil, endovenoso / sottocutanea, 9 mg fino sotto 11 mg
ZE-2024-164.04 | Treprostinil, endovenoso / sottocutanea, 11 mg fino sotto 13 mg
ZE-2024-164.05 | Treprostinil, endovenoso / sottocutanea, 13 mg fino sotto 17 mg
ZE-2024-164.06 | Treprostinil, endovenoso / sottocutanea, 17 mg fino sotto 21 mg
ZE-2024-164.07 | Treprostinil, endovenoso / sottocutanea, 21 mg fino sotto 25 mg
ZE-2024-164.08 | Treprostinil, endovenoso / sottocutanea, 25 mg fino sotto 29 mg
ZE-2024-164.09 | Treprostinil, endovenoso / sottocutanea, 29 mg fino sotto 37 mg
ZE-2024-164.10 | Treprostinil, endovenoso / sottocutanea, 37 mg fino sotto 45 mg
ZE-2024-164.11 | Treprostinil, endovenoso / sottocutanea, 45 mg fino sotto 53 mg
ZE-2024-164.12 | Treprostinil, endovenoso / sottocutanea, 53 mg fino sotto 61 mg
ZE-2024-164.13 | Treprostinil, endovenoso / sottocutanea, 61 mg fino sotto 77 mg
ZE-2024-164.14 | Treprostinil, endovenoso / sottocutanea, 77 mg fino sotto 93 mg
ZE-2024-164.15 | Treprostinil, endovenoso / sottocutanea, 93 mg fino sotto 109 mg
ZE-2024-164.16 | Treprostinil, endovenoso / sottocutanea, 109 mg fino sotto 125 mg
ZE-2024-164.18 | Treprostinil, endovenoso / sottocutanea, 125 mg fino sotto 149 mg
ZE-2024-164.19 | Treprostinil, endovenoso / sottocutanea, 149 mg fino sotto 173 mg
ZE-2024-164.20 | Treprostinil, endovenoso / sottocutanea, 173 mg fino sotto 197 mg
ZE-2024-164.21 | Treprostinil, endovenoso / sottocutanea, 197 mg fino sotto 221 mg
ZE-2024-164.22 | Treprostinil, endovenoso / sottocutanea, 221 mg fino sotto 253 mg
ZE-2024-164.23 | Treprostinil, endovenoso / sottocutanea, 253 mg fino sotto 285 mg
ZE-2024-164.24 | Treprostinil, endovenoso / sottocutanea, 285 mg fino sotto 317 mg
ZE-2024-164.25 | Treprostinil, endovenoso / sottocutanea, 317 mg fino sotto 349 mg
ZE-2024-164.26 | Treprostinil, endovenoso / sottocutanea, 349 mg fino sotto 389 mg
ZE-2024-164.27 | Treprostinil, endovenoso / sottocutanea, 389 mg fino sotto 429 mg
ZE-2024-164.28 | Treprostinil, endovenoso / sottocutanea, 429 mg e più
ZE-2024-166.01 | Inotuzumab ozogamicine, endovenoso, 0.2 mg fino sotto 0.3 mg, età < 16 anni
ZE-2024-166.02 | Inotuzumab ozogamicine, endovenoso, 0.3 mg fino sotto 0.4 mg, età < 16 anni
ZE-2024-166.03 | Inotuzumab ozogamicine, endovenoso, 0.4 mg fino sotto 0.5 mg, età < 16 anni
ZE-2024-166.04 | Inotuzumab ozogamicine, endovenoso, 0.5 mg fino sotto 0.6 mg, età < 16 anni
ZE-2024-166.05 | Inotuzumab ozogamicine, endovenoso, 0.6 mg fino sotto 0.7 mg
ZE-2024-166.06 | Inotuzumab ozogamicine, endovenoso, 0.7 mg fino sotto 0.8 mg
ZE-2024-166.07 | Inotuzumab ozogamicine, endovenoso, 0.8 mg fino sotto 0.9 mg
ZE-2024-166.08 | Inotuzumab ozogamicine, endovenoso, 0.9 mg fino sotto 1.1 mg
ZE-2024-166.09 | Inotuzumab ozogamicine, endovenoso, 1.1 mg fino sotto 1.3 mg
ZE-2024-166.10 | Inotuzumab ozogamicine, endovenoso, 1.3 mg fino sotto 1.5 mg
ZE-2024-166.11 | Inotuzumab ozogamicine, endovenoso, 1.5 mg fino sotto 1.7 mg
ZE-2024-166.12 | Inotuzumab ozogamicine, endovenoso, 1.7 mg fino sotto 2.1 mg
ZE-2024-166.13 | Inotuzumab ozogamicine, endovenoso, 2.1 mg fino sotto 2.5 mg
ZE-2024-166.14 | Inotuzumab ozogamicine, endovenoso, 2.5 mg fino sotto 3.5 mg
ZE-2024-166.15 | Inotuzumab ozogamicine, endovenoso, 3.5 mg fino sotto 4.5 mg
ZE-2024-166.16 | Inotuzumab ozogamicine, endovenoso, 4.5 mg fino sotto 5.5 mg
ZE-2024-166.17 | Inotuzumab ozogamicine, endovenoso, 5.5 mg fino sotto 6.5 mg
ZE-2024-166.18 | Inotuzumab ozogamicine, endovenoso, 6.5 mg e più
ZE-2024-167.01 | Atezolizumab, endovenoso, 680 mg fino sotto 1000 mg
ZE-2024-167.02 | Atezolizumab, endovenoso, 1000 mg fino sotto 1400 mg
ZE-2024-167.03 | Atezolizumab, endovenoso, 1400 mg fino sotto 1960 mg
ZE-2024-167.04 | Atezolizumab, endovenoso, 1960 mg fino sotto 2840 mg
ZE-2024-167.05 | Atezolizumab, endovenoso, 2840 mg fino sotto 3720 mg
ZE-2024-167.06 | Atezolizumab, endovenoso, 3720 mg fino sotto 4600 mg
ZE-2024-167.08 | Atezolizumab, endovenoso, 4600 mg fino sotto 5480 mg
ZE-2024-167.09 | Atezolizumab, endovenoso, 5480 mg fino sotto 6680 mg
ZE-2024-167.10 | Atezolizumab, endovenoso, 6680 mg e più
ZE-2024-168.17 | Ruxolitinib, orale, 60 mg fino sotto 95 mg, età < 16 anni
ZE-2024-168.18 | Ruxolitinib, orale, 95 mg fino sotto 135 mg
ZE-2024-168.19 | Ruxolitinib, orale, 135 mg fino sotto 175 mg
ZE-2024-168.20 | Ruxolitinib, orale, 175 mg fino sotto 215 mg
ZE-2024-168.21 | Ruxolitinib, orale, 215 mg fino sotto 315 mg
ZE-2024-168.22 | Ruxolitinib, orale, 315 mg fino sotto 415 mg
ZE-2024-168.23 | Ruxolitinib, orale, 415 mg fino sotto 520 mg
ZE-2024-168.24 | Ruxolitinib, orale, 520 mg fino sotto 680 mg
ZE-2024-168.25 | Ruxolitinib, orale, 680 mg fino sotto 840 mg
ZE-2024-168.26 | Ruxolitinib, orale, 840 mg fino sotto 1000 mg
ZE-2024-168.27 | Ruxolitinib, orale, 1000 mg fino sotto 1300 mg
ZE-2024-168.28 | Ruxolitinib, orale, 1300 mg fino sotto 1600 mg
ZE-2024-168.29 | Ruxolitinib, orale, 1600 mg fino sotto 1900 mg
ZE-2024-168.30 | Ruxolitinib, orale, 1900 mg fino sotto 2500 mg
ZE-2024-168.31 | Ruxolitinib, orale, 2500 mg fino sotto 3100 mg
ZE-2024-168.32 | Ruxolitinib, orale, 3100 mg fino sotto 3700 mg
ZE-2024-168.33 | Ruxolitinib, orale, 3700 mg e più
ZE-2024-169.01 | Onasemnogen abeparvovec, 1 AN
ZE-2024-170.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), fino a 48 ore,
ZE-2024-170.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 48 ore fino a 96 ore,
ZE-2024-170.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 96 ore fino a 120 ore,
ZE-2024-170.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 120 ore fino a 144 ore,
ZE-2024-170.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 144 ore fino a 168 ore,
ZE-2024-170.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 168 ore fino a 192 ore,
ZE-2024-170.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 192 ore fino a 216 ore,
ZE-2024-170.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 216 ore fino a 240 ore,
ZE-2024-170.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 240 ore fino a 288 ore,
ZE-2024-170.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 288 ore fino a 336 ore,
ZE-2024-170.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 336 ore fino a 384 ore,
ZE-2024-170.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 384 ore fino a 432 ore,
ZE-2024-170.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 432 ore fino a 480 ore,
ZE-2024-170.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 480 ore fino a 528 ore,
ZE-2024-170.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 528 ore fino a 600 ore,
ZE-2024-170.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 600 ore fino a 672 ore,
ZE-2024-170.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 672 ore fino a 744 ore,
ZE-2024-170.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 744 ore fino a 816 ore,
ZE-2024-170.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 816 ore fino a 888 ore,
ZE-2024-170.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 888 ore fino a 960 ore,
ZE-2024-170.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 960 ore fino a 1032 ore,
ZE-2024-170.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 1032 ore,
ZE-2024-171.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, fino a 48 ore,
ZE-2024-171.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 48 ore fino a 96 ore,
ZE-2024-171.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 96 ore fino a 120 ore,
ZE-2024-171.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 120 ore fino a 144 ore,
ZE-2024-171.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 144 ore fino a 168 ore,
ZE-2024-171.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 168 ore fino a 192 ore,
ZE-2024-171.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 192 ore fino a 216 ore,
ZE-2024-171.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 216 ore fino a 240 ore,
ZE-2024-171.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 240 ore fino a 288 ore,
ZE-2024-171.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 288 ore fino a 336 ore,
ZE-2024-171.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 336 ore fino a 384 ore,
ZE-2024-171.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 384 ore fino a 432 ore,
ZE-2024-171.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 432 ore fino a 480 ore,
ZE-2024-171.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 480 ore fino a 528 ore,
ZE-2024-171.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 528 ore fino a 600 ore,
ZE-2024-171.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 600 ore fino a 672 ore,
ZE-2024-171.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 672 ore fino a 744 ore,
ZE-2024-171.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 744 ore fino a 816 ore,
ZE-2024-171.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 816 ore fino a 888 ore,
ZE-2024-171.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 888 ore fino a 960 ore,
ZE-2024-171.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 960 ore fino a 1032 ore,
ZE-2024-171.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 1032 ore,
ZE-2024-172.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, fino a 48 ore,
ZE-2024-172.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 48 ore fino a 96 ore,
ZE-2024-172.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 96 ore fino a 120 ore,
ZE-2024-172.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 120 ore fino a 144 ore,
ZE-2024-172.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 144 ore fino a 168 ore,
ZE-2024-172.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 168 ore fino a 192 ore,
ZE-2024-172.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 192 ore fino a 216 ore,
ZE-2024-172.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 216 ore fino a 240 ore,
ZE-2024-172.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 240 ore fino a 288 ore,
ZE-2024-172.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 288 ore fino a 336 ore,
ZE-2024-172.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 336 ore fino a 384 ore,
ZE-2024-172.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 384 ore fino a 432 ore,
ZE-2024-172.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 432 ore fino a 480 ore,
ZE-2024-172.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 480 ore fino a 528 ore,
ZE-2024-172.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 528 ore fino a 600 ore,
ZE-2024-172.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 600 ore fino a 672 ore,
ZE-2024-172.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 672 ore fino a 744 ore,
ZE-2024-172.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 744 ore fino a 816 ore,
ZE-2024-172.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 816 ore fino a 888 ore,
ZE-2024-172.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 888 ore fino a 960 ore,
ZE-2024-172.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 960 ore fino a 1032 ore,
ZE-2024-172.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 1032 ore,
ZE-2024-173.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, fino a 48 ore,
ZE-2024-173.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 48 ore fino a 96 ore,
ZE-2024-173.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 96 ore fino a 120 ore,
ZE-2024-173.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 120 ore fino a 144 ore,
ZE-2024-173.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 144 ore fino a 168 ore,
ZE-2024-173.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 168 ore fino a 192 ore,
ZE-2024-173.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 192 ore fino a 216 ore,
ZE-2024-173.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 216 ore fino a 240 ore,
ZE-2024-173.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 240 ore fino a 288 ore,
ZE-2024-173.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 288 ore fino a 336 ore,
ZE-2024-173.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 336 ore fino a 384 ore,
ZE-2024-173.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 384 ore fino a 432 ore,
ZE-2024-173.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 432 ore fino a 480 ore,
ZE-2024-173.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 480 ore fino a 528 ore,
ZE-2024-173.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 528 ore fino a 600 ore,
ZE-2024-173.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 600 ore fino a 672 ore,
ZE-2024-173.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 672 ore fino a 744 ore,
ZE-2024-173.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 744 ore fino a 816 ore,
ZE-2024-173.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 816 ore fino a 888 ore,
ZE-2024-173.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 888 ore fino a 960 ore,
ZE-2024-173.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 960 ore fino a 1032 ore,
ZE-2024-173.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 1032 ore,
ZE-2024-175.01 | Coils endovascolari inseriti in vasi intracranici, 1 coil
ZE-2024-175.04 | Coils endovascolari inseriti in vasi intracranici, 2 coils
ZE-2024-175.07 | Coils endovascolari inseriti in vasi intracranici, 3 coils
ZE-2024-175.10 | Coils endovascolari inseriti in vasi intracranici, 4 coils
ZE-2024-175.13 | Coils endovascolari inseriti in vasi intracranici, 5 coils
ZE-2024-175.16 | Coils endovascolari inseriti in vasi intracranici, 6 coils
ZE-2024-175.19 | Coils endovascolari inseriti in vasi intracranici, 7 coils
ZE-2024-175.22 | Coils endovascolari inseriti in vasi intracranici, 8 coils
ZE-2024-175.25 | Coils endovascolari inseriti in vasi intracranici, 9 coils
ZE-2024-175.28 | Coils endovascolari inseriti in vasi intracranici, 10 e più coils
ZE-2024-176.01 | Coils endovascolari extralunghi inseriti, 1 coil extralungo,
ZE-2024-176.02 | Coils endovascolari extralunghi inseriti, 2 coils extralunghi,
ZE-2024-176.03 | Coils endovascolari extralunghi inseriti, 3 coils extralunghi,
ZE-2024-176.04 | Coils endovascolari extralunghi inseriti, 4 coils extralunghi,
ZE-2024-176.05 | Coils endovascolari extralunghi inseriti, 5 coils extralunghi,
ZE-2024-176.06 | Coils endovascolari extralunghi inseriti, 6 coils extralunghi,
ZE-2024-177.01 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 1 plug
ZE-2024-177.04 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 2 plugs
ZE-2024-177.07 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 3 plugs
ZE-2024-177.10 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 4 plugs
ZE-2024-177.13 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 5 e più plugs
ZE-2024-178.01 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 1 filtro
ZE-2024-178.04 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 2 filtri
ZE-2024-178.07 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 3 filtri
ZE-2024-178.10 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 4 filtri
ZE-2024-178.13 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 5 e più filtri
ZE-2024-179.01 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 1 coil,
ZE-2024-179.02 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 2 coils,
ZE-2024-179.03 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 3 coils,
ZE-2024-179.04 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 4 coils,
ZE-2024-179.05 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 5 coils,
ZE-2024-179.06 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 6 coils,
ZE-2024-179.07 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 7 coils,
ZE-2024-179.08 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 8 coils,
ZE-2024-179.09 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 9 coils,
ZE-2024-179.10 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 10 coils,
ZE-2024-179.11 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 11 coils,
ZE-2024-179.12 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 12 coils,
ZE-2024-179.13 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 13 coils,
ZE-2024-179.14 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 14 coils,
ZE-2024-179.15 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 15 coils,
ZE-2024-179.16 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 16 coils,
ZE-2024-179.17 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 17 coils,
ZE-2024-179.18 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 18 coils,
ZE-2024-179.19 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 19 coils,
ZE-2024-179.20 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 20 coils,
ZE-2024-179.21 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 21 coils,
ZE-2024-179.22 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 22 coils,
ZE-2024-179.23 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 23 coils,
ZE-2024-179.24 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 24 coils,
ZE-2024-179.25 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 25 coils,
ZE-2024-179.26 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 26 coils,
ZE-2024-179.27 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 27 coils,
ZE-2024-179.28 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 28 e più coils,
ZE-2024-180.01 | Coils endovascolari extralunghi inseriti, 1 coil extralungo,
ZE-2024-180.02 | Coils endovascolari extralunghi inseriti, 2 coils extralunghi,
ZE-2024-180.03 | Coils endovascolari extralunghi inseriti, 3 coils extralunghi,
ZE-2024-180.04 | Coils endovascolari extralunghi inseriti, 4 coils extralunghi,
ZE-2024-180.05 | Coils endovascolari extralunghi inseriti, 5 coils extralunghi,
ZE-2024-180.06 | Coils endovascolari extralunghi inseriti, 6 coils extralunghi,
ZE-2024-181.01 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 1 plug,
ZE-2024-181.02 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 2 plugs,
ZE-2024-181.03 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 3 plugs,
ZE-2024-181.04 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 4 plugs,
ZE-2024-181.05 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 5 plugs,
ZE-2024-181.06 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 6 plugs,
ZE-2024-181.07 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 7 plugs,
ZE-2024-181.08 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 8 plugs,
ZE-2024-181.09 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 9 plugs,
ZE-2024-181.10 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 10 e più plugs,
ZE-2024-182.01 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 1 filtro,
ZE-2024-182.02 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 2 filtri,
ZE-2024-182.03 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 3 filtri,
ZE-2024-182.04 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 4 filtri,
ZE-2024-182.05 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 5 filtri,
ZE-2024-182.06 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 6 filtri,
ZE-2024-182.07 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 7 filtri,
ZE-2024-182.08 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 8 filtri,
ZE-2024-182.09 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 9 filtri,
ZE-2024-182.10 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 10 e più filtri,
ZE-2024-185.01 | Glecaprevir e Pibrentasvir, CMA, 4.5 UD fino sotto 6.5 UD
ZE-2024-185.02 | Glecaprevir e Pibrentasvir, CMA, 6.5 UD fino sotto 8.5 UD
ZE-2024-185.03 | Glecaprevir e Pibrentasvir, CMA, 8.5 UD fino sotto 10.5 UD
ZE-2024-185.04 | Glecaprevir e Pibrentasvir, CMA, 10.5 UD fino sotto 12.5 UD
ZE-2024-185.05 | Glecaprevir e Pibrentasvir, CMA, 12.5 UD fino sotto 16.5 UD
ZE-2024-185.06 | Glecaprevir e Pibrentasvir, CMA, 16.5 UD fino sotto 20.5 UD
ZE-2024-185.07 | Glecaprevir e Pibrentasvir, CMA, 20.5 UD fino sotto 24.5 UD
ZE-2024-185.08 | Glecaprevir e Pibrentasvir, CMA, 24.5 UD fino sotto 28.5 UD
ZE-2024-185.09 | Glecaprevir e Pibrentasvir, CMA, 28.5 UD fino sotto 36.5 UD
ZE-2024-185.10 | Glecaprevir e Pibrentasvir, CMA, 36.5 UD fino sotto 44.5 UD
ZE-2024-185.11 | Glecaprevir e Pibrentasvir, CMA, 44.5 UD fino sotto 52.5 UD
ZE-2024-185.12 | Glecaprevir e Pibrentasvir, CMA, 52.5 UD fino sotto 60.5 UD
ZE-2024-185.14 | Glecaprevir e Pibrentasvir, CMA, 60.5 UD fino sotto 68.5 UD
ZE-2024-185.15 | Glecaprevir e Pibrentasvir, CMA, 68.5 UD fino sotto 78.5 UD
ZE-2024-185.16 | Glecaprevir e Pibrentasvir, CMA, 78.5 UD fino sotto 88.5 UD
ZE-2024-185.17 | Glecaprevir e Pibrentasvir, CMA, 88.5 UD fino sotto 98.5 UD
ZE-2024-185.18 | Glecaprevir e Pibrentasvir, CMA, 98.5 UD e più
ZE-2024-186.01 | Ocrelizumab, endovenoso, 150 mg fino sotto 450 mg
ZE-2024-186.02 | Ocrelizumab, endovenoso, 450 mg fino sotto 750 mg
ZE-2024-186.03 | Ocrelizumab, endovenoso, 750 mg fino sotto 1050 mg
ZE-2024-186.04 | Ocrelizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2024-186.05 | Ocrelizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2024-186.06 | Ocrelizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2024-186.07 | Ocrelizumab, endovenoso, 1950 mg e più
ZE-2024-187.00 | Palbociclib, orale, 400 mg fino sotto 600 mg
ZE-2024-187.01 | Palbociclib, orale, 600 mg fino sotto 800 mg
ZE-2024-187.02 | Palbociclib, orale, 800 mg fino sotto 1000 mg
ZE-2024-187.03 | Palbociclib, orale, 1000 mg fino sotto 1200 mg
ZE-2024-187.04 | Palbociclib, orale, 1200 mg fino sotto 1400 mg
ZE-2024-187.05 | Palbociclib, orale, 1400 mg fino sotto 1800 mg
ZE-2024-187.06 | Palbociclib, orale, 1800 mg fino sotto 2200 mg
ZE-2024-187.07 | Palbociclib, orale, 2200 mg fino sotto 2600 mg
ZE-2024-187.08 | Palbociclib, orale, 2600 mg fino sotto 3000 mg
ZE-2024-187.09 | Palbociclib, orale, 3000 mg fino sotto 3800 mg
ZE-2024-187.10 | Palbociclib, orale, 3800 mg fino sotto 4600 mg
ZE-2024-187.11 | Palbociclib, orale, 4600 mg fino sotto 5400 mg
ZE-2024-187.13 | Palbociclib, orale, 5400 mg fino sotto 6400 mg
ZE-2024-187.14 | Palbociclib, orale, 6400 mg fino sotto 7400 mg
ZE-2024-187.15 | Palbociclib, orale, 7400 mg e più
ZE-2024-188.00 | Venetoclax, orale, 1400 mg fino sotto 1800 mg
ZE-2024-188.01 | Venetoclax, orale, 1800 mg fino sotto 2200 mg
ZE-2024-188.02 | Venetoclax, orale, 2200 mg fino sotto 2600 mg
ZE-2024-188.03 | Venetoclax, orale, 2600 mg fino sotto 3000 mg
ZE-2024-188.04 | Venetoclax, orale, 3000 mg fino sotto 3400 mg
ZE-2024-188.05 | Venetoclax, orale, 3400 mg fino sotto 4200 mg
ZE-2024-188.06 | Venetoclax, orale, 4200 mg fino sotto 5000 mg
ZE-2024-188.07 | Venetoclax, orale, 5000 mg fino sotto 5800 mg
ZE-2024-188.08 | Venetoclax, orale, 5800 mg fino sotto 6600 mg
ZE-2024-188.09 | Venetoclax, orale, 6600 mg fino sotto 8200 mg
ZE-2024-188.10 | Venetoclax, orale, 8200 mg fino sotto 9800 mg
ZE-2024-188.11 | Venetoclax, orale, 9800 mg fino sotto 11400 mg
ZE-2024-188.12 | Venetoclax, orale, 11400 mg fino sotto 13000 mg
ZE-2024-188.13 | Venetoclax, orale, 13000 mg fino sotto 14600 mg
ZE-2024-188.15 | Venetoclax, orale, 14600 mg fino sotto 16200 mg
ZE-2024-188.16 | Venetoclax, orale, 16200 mg fino sotto 17800 mg
ZE-2024-188.17 | Venetoclax, orale, 17800 mg e più
ZE-2024-189.01 | Elotuzumab, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-189.02 | Elotuzumab, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-189.03 | Elotuzumab, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-189.04 | Elotuzumab, endovenoso, 550 mg fino sotto 650 mg
ZE-2024-189.05 | Elotuzumab, endovenoso, 650 mg fino sotto 850 mg
ZE-2024-189.06 | Elotuzumab, endovenoso, 850 mg fino sotto 1050 mg
ZE-2024-189.07 | Elotuzumab, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2024-189.08 | Elotuzumab, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2024-189.09 | Elotuzumab, endovenoso, 1450 mg fino sotto 1850 mg
ZE-2024-189.10 | Elotuzumab, endovenoso, 1850 mg fino sotto 2250 mg
ZE-2024-189.11 | Elotuzumab, endovenoso, 2250 mg fino sotto 2650 mg
ZE-2024-189.12 | Elotuzumab, endovenoso, 2650 mg fino sotto 3050 mg
ZE-2024-189.13 | Elotuzumab, endovenoso, 3050 mg fino sotto 3850 mg
ZE-2024-189.14 | Elotuzumab, endovenoso, 3850 mg fino sotto 4650 mg
ZE-2024-189.15 | Elotuzumab, endovenoso, 4650 mg fino sotto 5450 mg
ZE-2024-189.16 | Elotuzumab, endovenoso, 5450 mg e più
ZE-2024-191.01 | Voretigen Neparvovec, sottoretinico, 1 AN
ZE-2024-197.01 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 1 dispositivo,
ZE-2024-197.02 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 2 dispositivi,
ZE-2024-197.03 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 3 dispositivi,
ZE-2024-197.04 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 4 e più dispositivi,
ZE-2024-198.01 | Daratumumab, sottocutanea, 900 mg fino sotto 2700 mg
ZE-2024-198.02 | Daratumumab, sottocutanea, 2700 mg fino sotto 4500 mg
ZE-2024-198.03 | Daratumumab, sottocutanea, 4500 mg fino sotto 6300 mg
ZE-2024-198.04 | Daratumumab, sottocutanea, 6300 mg fino sotto 8100 mg
ZE-2024-198.05 | Daratumumab, sottocutanea, 8100 mg fino sotto 9900 mg
ZE-2024-198.07 | Daratumumab, sottocutanea, 9900 mg fino sotto 11700 mg
ZE-2024-198.08 | Daratumumab, sottocutanea, 11700 mg fino sotto 13500 mg
ZE-2024-198.09 | Daratumumab, sottocutanea, 13500 mg e più
ZE-2024-199.01 | Pertuzumab e Trastuzumab, sottocutanea, 300 mg fino sotto 900 mg
ZE-2024-199.02 | Pertuzumab e Trastuzumab, sottocutanea, 900 mg fino sotto 1500 mg
ZE-2024-199.03 | Pertuzumab e Trastuzumab, sottocutanea, 1500 mg fino sotto 2100 mg
ZE-2024-199.04 | Pertuzumab e Trastuzumab, sottocutanea, 2100 mg fino sotto 2700 mg
ZE-2024-199.05 | Pertuzumab e Trastuzumab, sottocutanea, 2700 mg e più
ZE-2024-200.01 | Risdiplam, orale, 2 mg fino sotto 30 mg
ZE-2024-200.02 | Risdiplam, orale, 30 mg fino sotto 90 mg
ZE-2024-200.03 | Risdiplam, orale, 90 mg fino sotto 150 mg
ZE-2024-200.04 | Risdiplam, orale, 150 mg fino sotto 210 mg
ZE-2024-200.05 | Risdiplam, orale, 210 mg fino sotto 270 mg
ZE-2024-200.06 | Risdiplam, orale, 270 mg fino sotto 330 mg
ZE-2024-200.07 | Risdiplam, orale, 330 mg fino sotto 390 mg
ZE-2024-200.08 | Risdiplam, orale, 390 mg fino sotto 450 mg
ZE-2024-200.09 | Risdiplam, orale, 450 mg fino sotto 510 mg
ZE-2024-200.10 | Risdiplam, orale, 510 mg fino sotto 570 mg
ZE-2024-200.11 | Risdiplam, orale, 570 mg fino sotto 630 mg
ZE-2024-200.12 | Risdiplam, orale, 630 mg fino sotto 690 mg
ZE-2024-200.13 | Risdiplam, orale, 690 mg fino sotto 750 mg
ZE-2024-200.14 | Risdiplam, orale, 750 mg fino sotto 810 mg
ZE-2024-200.15 | Risdiplam, orale, 810 mg fino sotto 870 mg
ZE-2024-200.16 | Risdiplam, orale, 870 mg fino sotto 930 mg
ZE-2024-200.17 | Risdiplam, orale, 930 mg fino sotto 990 mg
ZE-2024-200.18 | Risdiplam, orale, 990 mg fino sotto 1050 mg
ZE-2024-200.19 | Risdiplam, orale, 1050 mg fino sotto 1110 mg
ZE-2024-200.20 | Risdiplam, orale, 1110 mg fino sotto 1170 mg
ZE-2024-200.21 | Risdiplam, orale, 1170 mg fino sotto 1230 mg
ZE-2024-200.22 | Risdiplam, orale, 1230 mg fino sotto 1290 mg
ZE-2024-200.23 | Risdiplam, orale, 1290 mg fino sotto 1350 mg
ZE-2024-200.24 | Risdiplam, orale, 1350 mg fino sotto 1410 mg
ZE-2024-200.25 | Risdiplam, orale, 1410 mg fino sotto 1470 mg
ZE-2024-200.26 | Risdiplam, orale, 1470 mg fino sotto 1530 mg
ZE-2024-200.27 | Risdiplam, orale, 1530 mg fino sotto 1590 mg
ZE-2024-200.28 | Risdiplam, orale, 1590 mg fino sotto 1650 mg
ZE-2024-200.29 | Risdiplam, orale, 1650 mg fino sotto 1710 mg
ZE-2024-200.30 | Risdiplam, orale, 1710 mg fino sotto 1770 mg
ZE-2024-200.31 | Risdiplam, orale, 1770 mg fino sotto 1830 mg
ZE-2024-200.32 | Risdiplam, orale, 1830 mg fino sotto 1890 mg
ZE-2024-200.33 | Risdiplam, orale, 1890 mg fino sotto 1950 mg
ZE-2024-200.34 | Risdiplam, orale, 1950 mg e più
ZE-2024-202.01 | Tisagenlecleucel,
ZE-2024-203.01 | Eltrombopag, orale, 200 mg fino sotto 300 mg
ZE-2024-203.02 | Eltrombopag, orale, 300 mg fino sotto 400 mg
ZE-2024-203.03 | Eltrombopag, orale, 400 mg fino sotto 500 mg
ZE-2024-203.04 | Eltrombopag, orale, 500 mg fino sotto 600 mg
ZE-2024-203.05 | Eltrombopag, orale, 600 mg fino sotto 800 mg
ZE-2024-203.06 | Eltrombopag, orale, 800 mg fino sotto 1000 mg
ZE-2024-203.07 | Eltrombopag, orale, 1000 mg fino sotto 1200 mg
ZE-2024-203.08 | Eltrombopag, orale, 1200 mg fino sotto 1400 mg
ZE-2024-203.09 | Eltrombopag, orale, 1400 mg fino sotto 1800 mg
ZE-2024-203.10 | Eltrombopag, orale, 1800 mg fino sotto 2200 mg
ZE-2024-203.11 | Eltrombopag, orale, 2200 mg fino sotto 2600 mg
ZE-2024-203.12 | Eltrombopag, orale, 2600 mg fino sotto 3000 mg
ZE-2024-203.13 | Eltrombopag, orale, 3000 mg fino sotto 3800 mg
ZE-2024-203.14 | Eltrombopag, orale, 3800 mg fino sotto 4600 mg
ZE-2024-203.15 | Eltrombopag, orale, 4600 mg fino sotto 5400 mg
ZE-2024-203.16 | Eltrombopag, orale, 5400 mg fino sotto 6200 mg
ZE-2024-203.17 | Eltrombopag, orale, 6200 mg fino sotto 7000 mg
ZE-2024-203.18 | Eltrombopag, orale, 7000 mg fino sotto 8500 mg
ZE-2024-203.19 | Eltrombopag, orale, 8500 mg fino sotto 10000 mg
ZE-2024-203.20 | Eltrombopag, orale, 10000 mg fino sotto 11500 mg
ZE-2024-203.21 | Eltrombopag, orale, 11500 mg fino sotto 13000 mg
ZE-2024-203.22 | Eltrombopag, orale, 13000 mg e più
ZE-2024-204.01 | Letermovir, endovenoso / orale, 1180 mg fino sotto 1320 mg
ZE-2024-204.02 | Letermovir, endovenoso / orale, 1320 mg fino sotto 1560 mg
ZE-2024-204.03 | Letermovir, endovenoso / orale, 1560 mg fino sotto 1700 mg
ZE-2024-204.04 | Letermovir, endovenoso / orale, 1700 mg fino sotto 2160 mg
ZE-2024-204.05 | Letermovir, endovenoso / orale, 2160 mg fino sotto 2640 mg
ZE-2024-204.06 | Letermovir, endovenoso / orale, 2640 mg fino sotto 3120 mg
ZE-2024-204.07 | Letermovir, endovenoso / orale, 3120 mg fino sotto 4080 mg
ZE-2024-204.08 | Letermovir, endovenoso / orale, 4080 mg fino sotto 5040 mg
ZE-2024-204.09 | Letermovir, endovenoso / orale, 5040 mg fino sotto 6000 mg
ZE-2024-204.10 | Letermovir, endovenoso / orale, 6000 mg fino sotto 6960 mg
ZE-2024-204.11 | Letermovir, endovenoso / orale, 6960 mg fino sotto 8880 mg
ZE-2024-204.12 | Letermovir, endovenoso / orale, 8880 mg fino sotto 10800 mg
ZE-2024-204.13 | Letermovir, endovenoso / orale, 10800 mg fino sotto 12720 mg
ZE-2024-204.14 | Letermovir, endovenoso / orale, 12720 mg fino sotto 14640 mg
ZE-2024-204.15 | Letermovir, endovenoso / orale, 14640 mg fino sotto 18480 mg
ZE-2024-204.16 | Letermovir, endovenoso / orale, 18480 mg fino sotto 22320 mg
ZE-2024-204.17 | Letermovir, endovenoso / orale, 22320 mg fino sotto 26160 mg
ZE-2024-204.18 | Letermovir, endovenoso / orale, 26160 mg fino sotto 30000 mg
ZE-2024-204.19 | Letermovir, endovenoso / orale, 30000 mg fino sotto 37680 mg
ZE-2024-204.20 | Letermovir, endovenoso / orale, 37680 mg fino sotto 45360 mg
ZE-2024-204.21 | Letermovir, endovenoso / orale, 45360 mg fino sotto 53040 mg
ZE-2024-204.22 | Letermovir, endovenoso / orale, 53040 mg fino sotto 60720 mg
ZE-2024-204.23 | Letermovir, endovenoso / orale, 60720 mg fino sotto 70800 mg
ZE-2024-204.24 | Letermovir, endovenoso / orale, 70800 mg fino sotto 80880 mg
ZE-2024-204.25 | Letermovir, endovenoso / orale, 80880 mg fino sotto 90960 mg
ZE-2024-204.26 | Letermovir, endovenoso / orale, 90960 mg e più
ZE-2024-205.01 | Osimertinib, orale, 280 mg fino sotto 360 mg
ZE-2024-205.02 | Osimertinib, orale, 360 mg fino sotto 440 mg
ZE-2024-205.03 | Osimertinib, orale, 440 mg fino sotto 520 mg
ZE-2024-205.04 | Osimertinib, orale, 520 mg fino sotto 600 mg
ZE-2024-205.05 | Osimertinib, orale, 600 mg fino sotto 760 mg
ZE-2024-205.06 | Osimertinib, orale, 760 mg fino sotto 920 mg
ZE-2024-205.07 | Osimertinib, orale, 920 mg fino sotto 1080 mg
ZE-2024-205.08 | Osimertinib, orale, 1080 mg fino sotto 1240 mg
ZE-2024-205.09 | Osimertinib, orale, 1240 mg fino sotto 1480 mg
ZE-2024-205.10 | Osimertinib, orale, 1480 mg fino sotto 1720 mg
ZE-2024-205.11 | Osimertinib, orale, 1720 mg fino sotto 1960 mg
ZE-2024-205.12 | Osimertinib, orale, 1960 mg fino sotto 2200 mg
ZE-2024-205.13 | Osimertinib, orale, 2200 mg fino sotto 2520 mg
ZE-2024-205.14 | Osimertinib, orale, 2520 mg fino sotto 2840 mg
ZE-2024-205.15 | Osimertinib, orale, 2840 mg fino sotto 3160 mg
ZE-2024-205.16 | Osimertinib, orale, 3160 mg fino sotto 3800 mg
ZE-2024-205.17 | Osimertinib, orale, 3800 mg fino sotto 4440 mg
ZE-2024-205.18 | Osimertinib, orale, 4440 mg fino sotto 5080 mg
ZE-2024-205.19 | Osimertinib, orale, 5080 mg fino sotto 5720 mg
ZE-2024-205.20 | Osimertinib, orale, 5720 mg e più
ZE-2024-206.01 | Ravulizumab, endovenoso, 150 mg fino sotto 450 mg, età < 6 anni
ZE-2024-206.02 | Ravulizumab, endovenoso, 450 mg fino sotto 750 mg, età < 12 anni
ZE-2024-206.03 | Ravulizumab, endovenoso, 750 mg fino sotto 1050 mg, età < 16 anni
ZE-2024-206.04 | Ravulizumab, endovenoso, 1050 mg fino sotto 1350 mg
ZE-2024-206.05 | Ravulizumab, endovenoso, 1350 mg fino sotto 1650 mg
ZE-2024-206.06 | Ravulizumab, endovenoso, 1650 mg fino sotto 1950 mg
ZE-2024-206.07 | Ravulizumab, endovenoso, 1950 mg fino sotto 2250 mg
ZE-2024-206.08 | Ravulizumab, endovenoso, 2250 mg fino sotto 2550 mg
ZE-2024-206.09 | Ravulizumab, endovenoso, 2550 mg fino sotto 2850 mg
ZE-2024-206.10 | Ravulizumab, endovenoso, 2850 mg fino sotto 3150 mg
ZE-2024-206.11 | Ravulizumab, endovenoso, 3150 mg fino sotto 3450 mg
ZE-2024-206.12 | Ravulizumab, endovenoso, 3450 mg fino sotto 3750 mg
ZE-2024-206.13 | Ravulizumab, endovenoso, 3750 mg fino sotto 4050 mg
ZE-2024-206.14 | Ravulizumab, endovenoso, 4050 mg fino sotto 4550 mg
ZE-2024-206.15 | Ravulizumab, endovenoso, 4550 mg fino sotto 5100 mg
ZE-2024-206.16 | Ravulizumab, endovenoso, 5100 mg fino sotto 5700 mg
ZE-2024-206.17 | Ravulizumab, endovenoso, 5700 mg fino sotto 6300 mg
ZE-2024-206.18 | Ravulizumab, endovenoso, 6300 mg fino sotto 6900 mg
ZE-2024-206.19 | Ravulizumab, endovenoso, 6900 mg fino sotto 7500 mg
ZE-2024-206.20 | Ravulizumab, endovenoso, 7500 mg fino sotto 8100 mg
ZE-2024-206.21 | Ravulizumab, endovenoso, 8100 mg fino sotto 8700 mg
ZE-2024-206.22 | Ravulizumab, endovenoso, 8700 mg fino sotto 9600 mg
ZE-2024-206.23 | Ravulizumab, endovenoso, 9600 mg fino sotto 10500 mg
ZE-2024-206.24 | Ravulizumab, endovenoso, 10500 mg fino sotto 14000 mg
ZE-2024-206.25 | Ravulizumab, endovenoso, 14000 mg e più
ZE-2024-209.01 | Tréosulfan, endovenoso, 7500 mg fino sotto 12500 mg
ZE-2024-209.02 | Tréosulfan, endovenoso, 12500 mg fino sotto 17500 mg
ZE-2024-209.03 | Tréosulfan, endovenoso, 17500 mg fino sotto 22500 mg
ZE-2024-209.04 | Tréosulfan, endovenoso, 22500 mg fino sotto 30000 mg
ZE-2024-209.05 | Tréosulfan, endovenoso, 30000 mg fino sotto 37500 mg
ZE-2024-209.06 | Tréosulfan, endovenoso, 37500 mg fino sotto 45000 mg
ZE-2024-209.07 | Tréosulfan, endovenoso, 45000 mg fino sotto 55000 mg
ZE-2024-209.08 | Tréosulfan, endovenoso, 55000 mg fino sotto 65000 mg
ZE-2024-209.09 | Tréosulfan, endovenoso, 65000 mg fino sotto 75000 mg
ZE-2024-209.10 | Tréosulfan, endovenoso, 75000 mg fino sotto 85000 mg
ZE-2024-209.11 | Tréosulfan, endovenoso, 85000 mg fino sotto 95000 mg
ZE-2024-209.12 | Tréosulfan, endovenoso, 95000 mg fino sotto 105000 mg
ZE-2024-209.13 | Tréosulfan, endovenoso, 105000 mg fino sotto 125000 mg
ZE-2024-209.14 | Tréosulfan, endovenoso, 125000 mg fino sotto 145000 mg
ZE-2024-209.15 | Tréosulfan, endovenoso, 145000 mg e più
ZE-2024-211.01 | Canakinumab, sottocutanea, 20 mg fino sotto 30 mg, età < 6 anni
ZE-2024-211.02 | Canakinumab, sottocutanea, 30 mg fino sotto 40 mg, età < 12 anni
ZE-2024-211.03 | Canakinumab, sottocutanea, 40 mg fino sotto 60 mg
ZE-2024-211.04 | Canakinumab, sottocutanea, 60 mg fino sotto 90 mg
ZE-2024-211.05 | Canakinumab, sottocutanea, 90 mg fino sotto 120 mg
ZE-2024-211.06 | Canakinumab, sottocutanea, 120 mg fino sotto 180 mg
ZE-2024-211.07 | Canakinumab, sottocutanea, 180 mg fino sotto 260 mg
ZE-2024-211.08 | Canakinumab, sottocutanea, 260 mg fino sotto 340 mg
ZE-2024-211.09 | Canakinumab, sottocutanea, 340 mg fino sotto 400 mg
ZE-2024-211.10 | Canakinumab, sottocutanea, 400 mg fino sotto 500 mg
ZE-2024-211.11 | Canakinumab, sottocutanea, 500 mg fino sotto 700 mg
ZE-2024-211.12 | Canakinumab, sottocutanea, 700 mg fino sotto 900 mg
ZE-2024-211.13 | Canakinumab, sottocutanea, 900 mg e più
ZE-2024-212.01 | Cémiplimab, endovenoso, 175 mg fino sotto 525 mg
ZE-2024-212.02 | Cémiplimab, endovenoso, 525 mg fino sotto 875 mg
ZE-2024-212.03 | Cémiplimab, endovenoso, 875 mg fino sotto 1225 mg
ZE-2024-212.04 | Cémiplimab, endovenoso, 1225 mg e più
ZE-2024-213.01 | Diagnostica genomica completa di neoplasie maligne, profilazione tumorale di più di 100 geni,
ZE-2024-215.01 | Resezione dell'aorta toracica con sostituzione con protesi ibrida,
ZE-2024-04.01 | Impianto di sistema cardiaco integrale di sostituzione
ZE-2024-41.01 | Clofarabina, endovenoso, 10 mg fino sotto 20 mg
ZE-2024-41.02 | Clofarabina, endovenoso, 20 mg fino sotto 30 mg
ZE-2024-41.03 | Clofarabina, endovenoso, 30 mg fino sotto 40 mg
ZE-2024-41.04 | Clofarabina, endovenoso, 40 mg fino sotto 50 mg
ZE-2024-41.05 | Clofarabina, endovenoso, 50 mg fino sotto 60 mg
ZE-2024-41.06 | Clofarabina, endovenoso, 60 mg fino sotto 70 mg
ZE-2024-41.07 | Clofarabina, endovenoso, 70 mg fino sotto 80 mg
ZE-2024-41.08 | Clofarabina, endovenoso, 80 mg fino sotto 100 mg
ZE-2024-41.09 | Clofarabina, endovenoso, 100 mg fino sotto 120 mg
ZE-2024-41.10 | Clofarabina, endovenoso, 120 mg fino sotto 140 mg
ZE-2024-41.11 | Clofarabina, endovenoso, 140 mg fino sotto 160 mg
ZE-2024-41.12 | Clofarabina, endovenoso, 160 mg fino sotto 180 mg
ZE-2024-41.13 | Clofarabina, endovenoso, 180 mg fino sotto 200 mg
ZE-2024-41.14 | Clofarabina, endovenoso, 200 mg fino sotto 220 mg
ZE-2024-41.15 | Clofarabina, endovenoso, 220 mg fino sotto 240 mg
ZE-2024-41.16 | Clofarabina, endovenoso, 240 mg fino sotto 260 mg
ZE-2024-41.17 | Clofarabina, endovenoso, 260 mg fino sotto 280 mg
ZE-2024-41.18 | Clofarabina, endovenoso, 280 mg fino sotto 320 mg
ZE-2024-41.19 | Clofarabina, endovenoso, 320 mg fino sotto 360 mg
ZE-2024-41.20 | Clofarabina, endovenoso, 360 mg fino sotto 440 mg
ZE-2024-41.21 | Clofarabina, endovenoso, 440 mg fino sotto 520 mg
ZE-2024-41.22 | Clofarabina, endovenoso, 520 mg fino sotto 600 mg
ZE-2024-41.23 | Clofarabina, endovenoso, 600 mg fino sotto 760 mg
ZE-2024-41.24 | Clofarabina, endovenoso, 760 mg fino sotto 920 mg
ZE-2024-41.25 | Clofarabina, endovenoso, 920 mg e più
ZE-2024-77.00 | Antitrombina III, endovenoso, 500 U fino sotto 1000 U, età < 2 anni
ZE-2024-77.01 | Antitrombina III, endovenoso, 1000 U fino sotto 2000 U, età < 2 anni
ZE-2024-77.02 | Antitrombina III, endovenoso, 2000 U fino sotto 3500 U, età < 16 anni
ZE-2024-77.03 | Antitrombina III, endovenoso, 3500 U fino sotto 5000 U, età < 16 anni
ZE-2024-77.14 | Antitrombina III, endovenoso, 5000 U fino sotto 7000 U
ZE-2024-77.15 | Antitrombina III, endovenoso, 7000 U fino sotto 10000 U
ZE-2024-77.16 | Antitrombina III, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-77.17 | Antitrombina III, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-77.18 | Antitrombina III, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-77.19 | Antitrombina III, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-77.20 | Antitrombina III, endovenoso, 30000 U fino sotto 40000 U
ZE-2024-77.21 | Antitrombina III, endovenoso, 40000 U fino sotto 50000 U
ZE-2024-77.22 | Antitrombina III, endovenoso, 50000 U fino sotto 60000 U
ZE-2024-77.24 | Antitrombina III, endovenoso, 60000 U fino sotto 70000 U
ZE-2024-77.25 | Antitrombina III, endovenoso, 70000 U fino sotto 80000 U
ZE-2024-77.26 | Antitrombina III, endovenoso, 80000 U fino sotto 90000 U
ZE-2024-77.27 | Antitrombina III, endovenoso, 90000 U fino sotto 100000 U
ZE-2024-77.28 | Antitrombina III, endovenoso, 100000 U fino sotto 120000 U
ZE-2024-77.29 | Antitrombina III, endovenoso, 120000 U e più
ZE-2024-87.01 | Plerixafor, endovenoso / sottocutanea, 2.5 mg fino sotto 5 mg
ZE-2024-87.02 | Plerixafor, endovenoso / sottocutanea, 5 mg fino sotto 10 mg
ZE-2024-87.03 | Plerixafor, endovenoso / sottocutanea, 10 mg fino sotto 15 mg
ZE-2024-87.04 | Plerixafor, endovenoso / sottocutanea, 15 mg fino sotto 20 mg
ZE-2024-87.05 | Plerixafor, endovenoso / sottocutanea, 20 mg fino sotto 25 mg
ZE-2024-87.06 | Plerixafor, endovenoso / sottocutanea, 25 mg fino sotto 30 mg
ZE-2024-87.07 | Plerixafor, endovenoso / sottocutanea, 30 mg fino sotto 35 mg
ZE-2024-87.08 | Plerixafor, endovenoso / sottocutanea, 35 mg fino sotto 40 mg
ZE-2024-87.09 | Plerixafor, endovenoso / sottocutanea, 40 mg fino sotto 45 mg
ZE-2024-87.10 | Plerixafor, endovenoso / sottocutanea, 45 mg fino sotto 50 mg
ZE-2024-87.11 | Plerixafor, endovenoso / sottocutanea, 50 mg fino sotto 60 mg
ZE-2024-87.12 | Plerixafor, endovenoso / sottocutanea, 60 mg fino sotto 70 mg
ZE-2024-87.13 | Plerixafor, endovenoso / sottocutanea, 70 mg fino sotto 80 mg
ZE-2024-87.14 | Plerixafor, endovenoso / sottocutanea, 80 mg fino sotto 100 mg
ZE-2024-87.15 | Plerixafor, endovenoso / sottocutanea, 100 mg fino sotto 120 mg
ZE-2024-87.16 | Plerixafor, endovenoso / sottocutanea, 120 mg fino sotto 140 mg
ZE-2024-87.17 | Plerixafor, endovenoso / sottocutanea, 140 mg fino sotto 160 mg
ZE-2024-87.18 | Plerixafor, endovenoso / sottocutanea, 160 mg fino sotto 180 mg
ZE-2024-87.19 | Plerixafor, endovenoso / sottocutanea, 180 mg fino sotto 200 mg
ZE-2024-87.20 | Plerixafor, endovenoso / sottocutanea, 200 mg fino sotto 220 mg
ZE-2024-87.21 | Plerixafor, endovenoso / sottocutanea, 220 mg fino sotto 240 mg
ZE-2024-87.22 | Plerixafor, endovenoso / sottocutanea, 240 mg e più
ZE-2024-88.00 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 500 mg fino sotto 1000 mg
ZE-2024-88.01 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 1000 mg fino sotto 2000 mg
ZE-2024-88.02 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 2000 mg fino sotto 3000 mg
ZE-2024-88.03 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 3000 mg fino sotto 4000 mg
ZE-2024-88.04 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 4000 mg fino sotto 5000 mg
ZE-2024-88.05 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 5000 mg fino sotto 6000 mg
ZE-2024-88.06 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 6000 mg fino sotto 7000 mg
ZE-2024-88.07 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 7000 mg fino sotto 8000 mg
ZE-2024-88.08 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 8000 mg fino sotto 9000 mg
ZE-2024-88.09 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 9000 mg fino sotto 10000 mg
ZE-2024-88.10 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 10000 mg fino sotto 11000 mg
ZE-2024-88.11 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 11000 mg fino sotto 12000 mg
ZE-2024-88.12 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 12000 mg fino sotto 13000 mg
ZE-2024-88.13 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 13000 mg fino sotto 14000 mg
ZE-2024-88.14 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 14000 mg fino sotto 15000 mg
ZE-2024-88.15 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 15000 mg fino sotto 16000 mg
ZE-2024-88.16 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 16000 mg fino sotto 17000 mg
ZE-2024-88.17 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 17000 mg fino sotto 18000 mg
ZE-2024-88.18 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 18000 mg fino sotto 19000 mg
ZE-2024-88.19 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 19000 mg fino sotto 20000 mg
ZE-2024-88.21 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 20000 mg fino sotto 22000 mg
ZE-2024-88.22 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 22000 mg fino sotto 24000 mg
ZE-2024-88.24 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 24000 mg fino sotto 26000 mg
ZE-2024-88.25 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 26000 mg fino sotto 28000 mg
ZE-2024-88.26 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 28000 mg fino sotto 30000 mg
ZE-2024-88.27 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 30000 mg e più
ZE-2024-90.01 | Rasburicase, endovenoso, 5 mg fino sotto 10 mg, età < 16 anni
ZE-2024-90.18 | Rasburicase, endovenoso, 10 mg fino sotto 15 mg
ZE-2024-90.19 | Rasburicase, endovenoso, 15 mg fino sotto 25 mg
ZE-2024-90.20 | Rasburicase, endovenoso, 25 mg fino sotto 35 mg
ZE-2024-90.21 | Rasburicase, endovenoso, 35 mg fino sotto 45 mg
ZE-2024-90.22 | Rasburicase, endovenoso, 45 mg fino sotto 55 mg
ZE-2024-90.23 | Rasburicase, endovenoso, 55 mg fino sotto 65 mg
ZE-2024-90.24 | Rasburicase, endovenoso, 65 mg fino sotto 75 mg
ZE-2024-90.25 | Rasburicase, endovenoso, 75 mg fino sotto 85 mg
ZE-2024-90.26 | Rasburicase, endovenoso, 85 mg fino sotto 95 mg
ZE-2024-90.27 | Rasburicase, endovenoso, 95 mg fino sotto 115 mg
ZE-2024-90.28 | Rasburicase, endovenoso, 115 mg fino sotto 135 mg
ZE-2024-90.29 | Rasburicase, endovenoso, 135 mg fino sotto 155 mg
ZE-2024-90.30 | Rasburicase, endovenoso, 155 mg fino sotto 175 mg
ZE-2024-90.31 | Rasburicase, endovenoso, 175 mg fino sotto 195 mg
ZE-2024-90.32 | Rasburicase, endovenoso, 195 mg fino sotto 215 mg
ZE-2024-90.33 | Rasburicase, endovenoso, 215 mg e più
ZE-2024-92.00 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 20 mg fino sotto 40 mg, età < 16 anni
ZE-2024-92.01 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 40 mg fino sotto 60 mg, età < 16 anni
ZE-2024-92.02 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 60 mg fino sotto 80 mg, età < 16 anni
ZE-2024-92.03 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 80 mg fino sotto 100 mg
ZE-2024-92.04 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 100 mg fino sotto 150 mg
ZE-2024-92.05 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 150 mg fino sotto 200 mg
ZE-2024-92.06 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 200 mg fino sotto 250 mg
ZE-2024-92.07 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 250 mg fino sotto 300 mg
ZE-2024-92.08 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 300 mg fino sotto 350 mg
ZE-2024-92.09 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 350 mg fino sotto 400 mg
ZE-2024-92.33 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 400 mg fino sotto 500 mg
ZE-2024-92.34 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 500 mg fino sotto 600 mg
ZE-2024-92.35 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 600 mg fino sotto 700 mg
ZE-2024-92.36 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 700 mg fino sotto 800 mg
ZE-2024-92.37 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 800 mg fino sotto 1000 mg
ZE-2024-92.38 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1000 mg fino sotto 1200 mg
ZE-2024-92.39 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1200 mg fino sotto 1400 mg
ZE-2024-92.40 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1400 mg fino sotto 1600 mg
ZE-2024-92.41 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1600 mg fino sotto 1800 mg
ZE-2024-92.42 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1800 mg fino sotto 2000 mg
ZE-2024-92.43 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2000 mg fino sotto 2400 mg
ZE-2024-92.45 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2400 mg fino sotto 2800 mg
ZE-2024-92.46 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2800 mg fino sotto 3200 mg
ZE-2024-92.47 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 3200 mg fino sotto 3600 mg
ZE-2024-92.48 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 3600 mg fino sotto 4000 mg
ZE-2024-92.49 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4000 mg fino sotto 4400 mg
ZE-2024-92.50 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4400 mg fino sotto 4800 mg
ZE-2024-92.51 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4800 mg e più
ZE-2024-93.82 | Immunoglobuline degli antitimociti (coniglio), CFR, 50 mg fino sotto 100 mg, età < 2 anni
ZE-2024-93.83 | Immunoglobuline degli antitimociti (coniglio), CFR, 100 mg fino sotto 150 mg, età < 16 anni
ZE-2024-93.84 | Immunoglobuline degli antitimociti (coniglio), CFR, 150 mg fino sotto 250 mg, età < 16 anni
ZE-2024-93.85 | Immunoglobuline degli antitimociti (coniglio), CFR, 250 mg fino sotto 350 mg
ZE-2024-93.86 | Immunoglobuline degli antitimociti (coniglio), CFR, 350 mg fino sotto 450 mg
ZE-2024-93.87 | Immunoglobuline degli antitimociti (coniglio), CFR, 450 mg fino sotto 550 mg
ZE-2024-93.88 | Immunoglobuline degli antitimociti (coniglio), CFR, 550 mg fino sotto 650 mg
ZE-2024-93.89 | Immunoglobuline degli antitimociti (coniglio), CFR, 650 mg fino sotto 750 mg
ZE-2024-93.90 | Immunoglobuline degli antitimociti (coniglio), CFR, 750 mg fino sotto 850 mg
ZE-2024-93.91 | Immunoglobuline degli antitimociti (coniglio), CFR, 850 mg fino sotto 1050 mg
ZE-2024-93.92 | Immunoglobuline degli antitimociti (coniglio), CFR, 1050 mg fino sotto 1250 mg
ZE-2024-93.93 | Immunoglobuline degli antitimociti (coniglio), CFR, 1250 mg fino sotto 1450 mg
ZE-2024-93.94 | Immunoglobuline degli antitimociti (coniglio), CFR, 1450 mg fino sotto 1650 mg
ZE-2024-93.95 | Immunoglobuline degli antitimociti (coniglio), CFR, 1650 mg fino sotto 1850 mg
ZE-2024-93.96 | Immunoglobuline degli antitimociti (coniglio), CFR, 1850 mg fino sotto 2250 mg
ZE-2024-93.97 | Immunoglobuline degli antitimociti (coniglio), CFR, 2250 mg fino sotto 2650 mg
ZE-2024-93.98 | Immunoglobuline degli antitimociti (coniglio), CFR, 2650 mg fino sotto 3050 mg
ZE-2024-93.99 | Immunoglobuline degli antitimociti (coniglio), CFR, 3050 mg fino sotto 3450 mg
ZE-2024-93.100 | Immunoglobuline degli antitimociti (coniglio), CFR, 3450 mg fino sotto 3850 mg
ZE-2024-93.101 | Immunoglobuline degli antitimociti (coniglio), CFR, 3850 mg fino sotto 4250 mg
ZE-2024-93.102 | Immunoglobuline degli antitimociti (coniglio), CFR, 4250 mg fino sotto 4650 mg
ZE-2024-93.103 | Immunoglobuline degli antitimociti (coniglio), CFR, 4650 mg fino sotto 5050 mg
ZE-2024-93.104 | Immunoglobuline degli antitimociti (coniglio), CFR, 5050 mg fino sotto 5650 mg
ZE-2024-93.105 | Immunoglobuline degli antitimociti (coniglio), CFR, 5650 mg fino sotto 6250 mg
ZE-2024-93.106 | Immunoglobuline degli antitimociti (coniglio), CFR, 6250 mg fino sotto 6850 mg
ZE-2024-93.107 | Immunoglobuline degli antitimociti (coniglio), CFR, 6850 mg fino sotto 7450 mg
ZE-2024-93.108 | Immunoglobuline degli antitimociti (coniglio), CFR, 7450 mg fino sotto 8250 mg
ZE-2024-93.109 | Immunoglobuline degli antitimociti (coniglio), CFR, 8250 mg fino sotto 9050 mg
ZE-2024-93.110 | Immunoglobuline degli antitimociti (coniglio), CFR, 9050 mg e più
ZE-2024-96.01 | Susoctocog alfa, endovenoso, 1500 U fino sotto 5000 U
ZE-2024-96.02 | Susoctocog alfa, endovenoso, 5000 U fino sotto 10000 U
ZE-2024-96.03 | Susoctocog alfa, endovenoso, 10000 U fino sotto 15000 U
ZE-2024-96.04 | Susoctocog alfa, endovenoso, 15000 U fino sotto 20000 U
ZE-2024-96.05 | Susoctocog alfa, endovenoso, 20000 U fino sotto 25000 U
ZE-2024-96.06 | Susoctocog alfa, endovenoso, 25000 U fino sotto 30000 U
ZE-2024-96.07 | Susoctocog alfa, endovenoso, 30000 U fino sotto 35000 U
ZE-2024-96.08 | Susoctocog alfa, endovenoso, 35000 U fino sotto 40000 U
ZE-2024-96.09 | Susoctocog alfa, endovenoso, 40000 U fino sotto 45000 U
ZE-2024-96.10 | Susoctocog alfa, endovenoso, 45000 U fino sotto 50000 U
ZE-2024-96.11 | Susoctocog alfa, endovenoso, 50000 U fino sotto 55000 U
ZE-2024-96.12 | Susoctocog alfa, endovenoso, 55000 U fino sotto 60000 U
ZE-2024-96.13 | Susoctocog alfa, endovenoso, 60000 U fino sotto 65000 U
ZE-2024-96.14 | Susoctocog alfa, endovenoso, 65000 U fino sotto 70000 U
ZE-2024-96.15 | Susoctocog alfa, endovenoso, 70000 U fino sotto 75000 U
ZE-2024-96.16 | Susoctocog alfa, endovenoso, 75000 U fino sotto 80000 U
ZE-2024-96.17 | Susoctocog alfa, endovenoso, 80000 U fino sotto 85000 U
ZE-2024-96.18 | Susoctocog alfa, endovenoso, 85000 U fino sotto 90000 U
ZE-2024-96.19 | Susoctocog alfa, endovenoso, 90000 U fino sotto 95000 U
ZE-2024-96.20 | Susoctocog alfa, endovenoso, 95000 U fino sotto 100000 U
ZE-2024-96.21 | Susoctocog alfa, endovenoso, 100000 U fino sotto 105000 U
ZE-2024-96.22 | Susoctocog alfa, endovenoso, 105000 U fino sotto 110000 U
ZE-2024-96.23 | Susoctocog alfa, endovenoso, 110000 U fino sotto 115000 U
ZE-2024-96.24 | Susoctocog alfa, endovenoso, 115000 U fino sotto 120000 U
ZE-2024-96.25 | Susoctocog alfa, endovenoso, 120000 U fino sotto 125000 U
ZE-2024-96.26 | Susoctocog alfa, endovenoso, 125000 U fino sotto 130000 U
ZE-2024-96.27 | Susoctocog alfa, endovenoso, 130000 U fino sotto 135000 U
ZE-2024-96.28 | Susoctocog alfa, endovenoso, 135000 U fino sotto 140000 U
ZE-2024-96.29 | Susoctocog alfa, endovenoso, 140000 U fino sotto 145000 U
ZE-2024-96.30 | Susoctocog alfa, endovenoso, 145000 U fino sotto 150000 U
ZE-2024-96.31 | Susoctocog alfa, endovenoso, 150000 U fino sotto 155000 U
ZE-2024-96.32 | Susoctocog alfa, endovenoso, 155000 U fino sotto 160000 U
ZE-2024-96.33 | Susoctocog alfa, endovenoso, 160000 U fino sotto 165000 U
ZE-2024-96.34 | Susoctocog alfa, endovenoso, 165000 U fino sotto 170000 U
ZE-2024-96.35 | Susoctocog alfa, endovenoso, 170000 U fino sotto 175000 U
ZE-2024-96.36 | Susoctocog alfa, endovenoso, 175000 U fino sotto 180000 U
ZE-2024-96.37 | Susoctocog alfa, endovenoso, 180000 U fino sotto 185000 U
ZE-2024-96.38 | Susoctocog alfa, endovenoso, 185000 U fino sotto 190000 U
ZE-2024-96.39 | Susoctocog alfa, endovenoso, 190000 U fino sotto 195000 U
ZE-2024-96.40 | Susoctocog alfa, endovenoso, 195000 U fino sotto 200000 U
ZE-2024-96.41 | Susoctocog alfa, endovenoso, 200000 U e più
ZE-2024-98.30 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 10 mg fino sotto 20 mg
ZE-2024-98.31 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 20 mg fino sotto 30 mg
ZE-2024-98.32 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 30 mg fino sotto 40 mg
ZE-2024-98.33 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 40 mg fino sotto 50 mg
ZE-2024-98.34 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 50 mg fino sotto 60 mg
ZE-2024-98.35 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 60 mg fino sotto 70 mg
ZE-2024-98.36 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 70 mg fino sotto 80 mg
ZE-2024-98.37 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 80 mg fino sotto 100 mg
ZE-2024-98.38 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 100 mg fino sotto 120 mg
ZE-2024-98.39 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 120 mg fino sotto 140 mg
ZE-2024-98.40 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 140 mg fino sotto 160 mg
ZE-2024-98.41 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 160 mg fino sotto 180 mg
ZE-2024-98.42 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 180 mg fino sotto 200 mg
ZE-2024-98.43 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 200 mg fino sotto 240 mg
ZE-2024-98.44 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 240 mg fino sotto 280 mg
ZE-2024-98.45 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 280 mg fino sotto 320 mg
ZE-2024-98.46 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 320 mg fino sotto 360 mg
ZE-2024-98.48 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 360 mg fino sotto 440 mg
ZE-2024-98.49 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 440 mg fino sotto 520 mg
ZE-2024-98.50 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 520 mg fino sotto 600 mg
ZE-2024-98.51 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 600 mg e più
ZE-2024-99.18 | Busulfan, endovenoso, 25 mg fino sotto 50 mg, età < 6 anni
ZE-2024-99.19 | Busulfan, endovenoso, 50 mg fino sotto 75 mg, età < 16 anni
ZE-2024-99.20 | Busulfan, endovenoso, 75 mg fino sotto 100 mg, età < 16 anni
ZE-2024-99.21 | Busulfan, endovenoso, 100 mg fino sotto 150 mg, età < 16 anni
ZE-2024-99.22 | Busulfan, endovenoso, 150 mg fino sotto 200 mg
ZE-2024-99.23 | Busulfan, endovenoso, 200 mg fino sotto 250 mg
ZE-2024-99.24 | Busulfan, endovenoso, 250 mg fino sotto 300 mg
ZE-2024-99.25 | Busulfan, endovenoso, 300 mg fino sotto 350 mg
ZE-2024-99.26 | Busulfan, endovenoso, 350 mg fino sotto 400 mg
ZE-2024-99.27 | Busulfan, endovenoso, 400 mg fino sotto 450 mg
ZE-2024-99.28 | Busulfan, endovenoso, 450 mg fino sotto 500 mg
ZE-2024-99.29 | Busulfan, endovenoso, 500 mg fino sotto 600 mg
ZE-2024-99.30 | Busulfan, endovenoso, 600 mg fino sotto 700 mg
ZE-2024-99.31 | Busulfan, endovenoso, 700 mg fino sotto 800 mg
ZE-2024-99.32 | Busulfan, endovenoso, 800 mg fino sotto 900 mg
ZE-2024-99.33 | Busulfan, endovenoso, 900 mg fino sotto 1000 mg
ZE-2024-99.34 | Busulfan, endovenoso, 1000 mg fino sotto 1200 mg
ZE-2024-99.35 | Busulfan, endovenoso, 1200 mg fino sotto 1400 mg
ZE-2024-99.36 | Busulfan, endovenoso, 1400 mg fino sotto 1600 mg
ZE-2024-99.37 | Busulfan, endovenoso, 1600 mg fino sotto 1800 mg
ZE-2024-99.38 | Busulfan, endovenoso, 1800 mg fino sotto 2000 mg
ZE-2024-99.39 | Busulfan, endovenoso, 2000 mg e più
ZE-2024-103.21 | Glucarpidase, endovenoso, 250 U fino sotto 750 U
ZE-2024-103.22 | Glucarpidase, endovenoso, 750 U fino sotto 1250 U
ZE-2024-103.23 | Glucarpidase, endovenoso, 1250 U fino sotto 1750 U
ZE-2024-103.24 | Glucarpidase, endovenoso, 1750 U fino sotto 2250 U
ZE-2024-103.25 | Glucarpidase, endovenoso, 2250 U fino sotto 2750 U
ZE-2024-103.26 | Glucarpidase, endovenoso, 2750 U fino sotto 3250 U
ZE-2024-103.27 | Glucarpidase, endovenoso, 3250 U fino sotto 3750 U
ZE-2024-103.28 | Glucarpidase, endovenoso, 3750 U fino sotto 4250 U
ZE-2024-103.29 | Glucarpidase, endovenoso, 4250 U fino sotto 4750 U
ZE-2024-103.30 | Glucarpidase, endovenoso, 4750 U fino sotto 5250 U
ZE-2024-103.31 | Glucarpidase, endovenoso, 5250 U fino sotto 5750 U
ZE-2024-103.32 | Glucarpidase, endovenoso, 5750 U fino sotto 6250 U
ZE-2024-103.33 | Glucarpidase, endovenoso, 6250 U fino sotto 6750 U
ZE-2024-103.34 | Glucarpidase, endovenoso, 6750 U fino sotto 7250 U
ZE-2024-103.35 | Glucarpidase, endovenoso, 7250 U fino sotto 7750 U
ZE-2024-103.36 | Glucarpidase, endovenoso, 7750 U fino sotto 8250 U
ZE-2024-103.37 | Glucarpidase, endovenoso, 8250 U fino sotto 8750 U
ZE-2024-103.38 | Glucarpidase, endovenoso, 8750 U fino sotto 9250 U
ZE-2024-103.39 | Glucarpidase, endovenoso, 9250 U fino sotto 9750 U
ZE-2024-103.40 | Glucarpidase, endovenoso, 9750 U e più
ZE-2024-130.00 | Defibrotide, endovenoso, 100 mg fino sotto 500 mg, età < 16 anni
ZE-2024-130.01 | Defibrotide, endovenoso, 500 mg fino sotto 1000 mg
ZE-2024-130.02 | Defibrotide, endovenoso, 1000 mg fino sotto 1500 mg
ZE-2024-130.03 | Defibrotide, endovenoso, 1500 mg fino sotto 2000 mg
ZE-2024-130.04 | Defibrotide, endovenoso, 2000 mg fino sotto 3000 mg
ZE-2024-130.05 | Defibrotide, endovenoso, 3000 mg fino sotto 4000 mg
ZE-2024-130.06 | Defibrotide, endovenoso, 4000 mg fino sotto 5000 mg
ZE-2024-130.07 | Defibrotide, endovenoso, 5000 mg fino sotto 6000 mg
ZE-2024-130.08 | Defibrotide, endovenoso, 6000 mg fino sotto 8000 mg
ZE-2024-130.09 | Defibrotide, endovenoso, 8000 mg fino sotto 10000 mg
ZE-2024-130.10 | Defibrotide, endovenoso, 10000 mg fino sotto 12000 mg
ZE-2024-130.11 | Defibrotide, endovenoso, 12000 mg fino sotto 14000 mg
ZE-2024-130.12 | Defibrotide, endovenoso, 14000 mg fino sotto 16000 mg
ZE-2024-130.13 | Defibrotide, endovenoso, 16000 mg fino sotto 20000 mg
ZE-2024-130.14 | Defibrotide, endovenoso, 20000 mg fino sotto 24000 mg
ZE-2024-130.15 | Defibrotide, endovenoso, 24000 mg fino sotto 28000 mg
ZE-2024-130.16 | Defibrotide, endovenoso, 28000 mg fino sotto 32000 mg
ZE-2024-130.17 | Defibrotide, endovenoso, 32000 mg fino sotto 36000 mg
ZE-2024-130.18 | Defibrotide, endovenoso, 36000 mg fino sotto 40000 mg
ZE-2024-130.19 | Defibrotide, endovenoso, 40000 mg fino sotto 46000 mg
ZE-2024-130.20 | Defibrotide, endovenoso, 46000 mg fino sotto 52000 mg
ZE-2024-130.21 | Defibrotide, endovenoso, 52000 mg fino sotto 58000 mg
ZE-2024-130.22 | Defibrotide, endovenoso, 58000 mg fino sotto 64000 mg
ZE-2024-130.24 | Defibrotide, endovenoso, 64000 mg fino sotto 70000 mg
ZE-2024-130.26 | Defibrotide, endovenoso, 70000 mg fino sotto 76000 mg
ZE-2024-130.27 | Defibrotide, endovenoso, 76000 mg fino sotto 82000 mg
ZE-2024-130.28 | Defibrotide, endovenoso, 82000 mg e più
ZE-2024-141.01 | Asparaginase, ACY, endovenoso / intramuscolare, 7500 U fino sotto 12500 U
ZE-2024-141.02 | Asparaginase, ACY, endovenoso / intramuscolare, 12500 U fino sotto 17500 U
ZE-2024-141.03 | Asparaginase, ACY, endovenoso / intramuscolare, 17500 U fino sotto 22500 U
ZE-2024-141.04 | Asparaginase, ACY, endovenoso / intramuscolare, 22500 U fino sotto 27500 U
ZE-2024-141.05 | Asparaginase, ACY, endovenoso / intramuscolare, 27500 U fino sotto 35000 U
ZE-2024-141.06 | Asparaginase, ACY, endovenoso / intramuscolare, 35000 U fino sotto 42500 U
ZE-2024-141.07 | Asparaginase, ACY, endovenoso / intramuscolare, 42500 U fino sotto 50000 U
ZE-2024-141.08 | Asparaginase, ACY, endovenoso / intramuscolare, 50000 U fino sotto 57500 U
ZE-2024-141.09 | Asparaginase, ACY, endovenoso / intramuscolare, 57500 U fino sotto 65000 U
ZE-2024-141.10 | Asparaginase, ACY, endovenoso / intramuscolare, 65000 U fino sotto 85000 U
ZE-2024-141.11 | Asparaginase, ACY, endovenoso / intramuscolare, 85000 U fino sotto 105000 U
ZE-2024-141.12 | Asparaginase, ACY, endovenoso / intramuscolare, 105000 U fino sotto 125000 U
ZE-2024-141.13 | Asparaginase, ACY, endovenoso / intramuscolare, 125000 U fino sotto 145000 U
ZE-2024-141.14 | Asparaginase, ACY, endovenoso / intramuscolare, 145000 U fino sotto 175000 U
ZE-2024-141.15 | Asparaginase, ACY, endovenoso / intramuscolare, 175000 U fino sotto 205000 U
ZE-2024-141.16 | Asparaginase, ACY, endovenoso / intramuscolare, 205000 U fino sotto 235000 U
ZE-2024-141.17 | Asparaginase, ACY, endovenoso / intramuscolare, 235000 U fino sotto 265000 U
ZE-2024-141.18 | Asparaginase, ACY, endovenoso / intramuscolare, 265000 U fino sotto 305000 U
ZE-2024-141.19 | Asparaginase, ACY, endovenoso / intramuscolare, 305000 U fino sotto 345000 U
ZE-2024-141.20 | Asparaginase, ACY, endovenoso / intramuscolare, 345000 U fino sotto 385000 U
ZE-2024-141.22 | Asparaginase, ACY, endovenoso / intramuscolare, 385000 U fino sotto 425000 U
ZE-2024-141.24 | Asparaginase, ACY, endovenoso / intramuscolare, 425000 U fino sotto 485000 U
ZE-2024-141.25 | Asparaginase, ACY, endovenoso / intramuscolare, 485000 U fino sotto 545000 U
ZE-2024-141.26 | Asparaginase, ACY, endovenoso / intramuscolare, 545000 U e più
ZE-2024-160.00 | Midostaurin, orale, 125 mg fino sotto 175 mg
ZE-2024-160.01 | Midostaurin, orale, 175 mg fino sotto 275 mg
ZE-2024-160.02 | Midostaurin, orale, 275 mg fino sotto 375 mg
ZE-2024-160.03 | Midostaurin, orale, 375 mg fino sotto 475 mg
ZE-2024-160.04 | Midostaurin, orale, 475 mg fino sotto 575 mg
ZE-2024-160.05 | Midostaurin, orale, 575 mg fino sotto 725 mg
ZE-2024-160.06 | Midostaurin, orale, 725 mg fino sotto 875 mg
ZE-2024-160.07 | Midostaurin, orale, 875 mg fino sotto 1025 mg
ZE-2024-160.08 | Midostaurin, orale, 1025 mg fino sotto 1175 mg
ZE-2024-160.09 | Midostaurin, orale, 1175 mg fino sotto 1375 mg
ZE-2024-160.10 | Midostaurin, orale, 1375 mg fino sotto 1575 mg
ZE-2024-160.11 | Midostaurin, orale, 1575 mg fino sotto 1775 mg
ZE-2024-160.12 | Midostaurin, orale, 1775 mg fino sotto 1975 mg
ZE-2024-160.13 | Midostaurin, orale, 1975 mg fino sotto 2275 mg
ZE-2024-160.14 | Midostaurin, orale, 2275 mg fino sotto 2575 mg
ZE-2024-160.15 | Midostaurin, orale, 2575 mg fino sotto 2875 mg
ZE-2024-160.16 | Midostaurin, orale, 2875 mg fino sotto 3175 mg
ZE-2024-160.17 | Midostaurin, orale, 3175 mg fino sotto 3575 mg
ZE-2024-160.18 | Midostaurin, orale, 3575 mg fino sotto 3975 mg
ZE-2024-160.20 | Midostaurin, orale, 3975 mg fino sotto 4375 mg
ZE-2024-160.21 | Midostaurin, orale, 4375 mg fino sotto 4775 mg
ZE-2024-160.22 | Midostaurin, orale, 4775 mg fino sotto 5375 mg
ZE-2024-160.23 | Midostaurin, orale, 5375 mg fino sotto 5975 mg
ZE-2024-160.24 | Midostaurin, orale, 5975 mg e più
ZE-2024-165.01 | Foscarnet, endovenoso, 20000 mg fino sotto 30000 mg
ZE-2024-165.02 | Foscarnet, endovenoso, 30000 mg fino sotto 40000 mg
ZE-2024-165.03 | Foscarnet, endovenoso, 40000 mg fino sotto 50000 mg
ZE-2024-165.04 | Foscarnet, endovenoso, 50000 mg fino sotto 60000 mg
ZE-2024-165.05 | Foscarnet, endovenoso, 60000 mg fino sotto 80000 mg
ZE-2024-165.06 | Foscarnet, endovenoso, 80000 mg fino sotto 100000 mg
ZE-2024-165.07 | Foscarnet, endovenoso, 100000 mg fino sotto 120000 mg
ZE-2024-165.08 | Foscarnet, endovenoso, 120000 mg fino sotto 140000 mg
ZE-2024-165.09 | Foscarnet, endovenoso, 140000 mg fino sotto 180000 mg
ZE-2024-165.10 | Foscarnet, endovenoso, 180000 mg fino sotto 220000 mg
ZE-2024-165.11 | Foscarnet, endovenoso, 220000 mg fino sotto 260000 mg
ZE-2024-165.12 | Foscarnet, endovenoso, 260000 mg fino sotto 300000 mg
ZE-2024-165.13 | Foscarnet, endovenoso, 300000 mg fino sotto 380000 mg
ZE-2024-165.14 | Foscarnet, endovenoso, 380000 mg fino sotto 460000 mg
ZE-2024-165.15 | Foscarnet, endovenoso, 460000 mg fino sotto 540000 mg
ZE-2024-165.16 | Foscarnet, endovenoso, 540000 mg fino sotto 620000 mg
ZE-2024-165.18 | Foscarnet, endovenoso, 620000 mg fino sotto 740000 mg
ZE-2024-165.19 | Foscarnet, endovenoso, 740000 mg fino sotto 860000 mg
ZE-2024-165.20 | Foscarnet, endovenoso, 860000 mg fino sotto 980000 mg
ZE-2024-165.21 | Foscarnet, endovenoso, 980000 mg fino sotto 1.1e+06 mg
ZE-2024-165.22 | Foscarnet, endovenoso, 1.1e+06 mg e più
ZE-2024-183.01 | Thiotepa, endovenoso, 75 mg fino sotto 125 mg
ZE-2024-183.02 | Thiotepa, endovenoso, 125 mg fino sotto 175 mg
ZE-2024-183.03 | Thiotepa, endovenoso, 175 mg fino sotto 225 mg
ZE-2024-183.04 | Thiotepa, endovenoso, 225 mg fino sotto 275 mg
ZE-2024-183.05 | Thiotepa, endovenoso, 275 mg fino sotto 375 mg
ZE-2024-183.06 | Thiotepa, endovenoso, 375 mg fino sotto 475 mg
ZE-2024-183.07 | Thiotepa, endovenoso, 475 mg fino sotto 575 mg
ZE-2024-183.08 | Thiotepa, endovenoso, 575 mg fino sotto 675 mg
ZE-2024-183.09 | Thiotepa, endovenoso, 675 mg fino sotto 875 mg
ZE-2024-183.10 | Thiotepa, endovenoso, 875 mg fino sotto 1075 mg
ZE-2024-183.11 | Thiotepa, endovenoso, 1075 mg fino sotto 1275 mg
ZE-2024-183.12 | Thiotepa, endovenoso, 1275 mg fino sotto 1475 mg
ZE-2024-183.13 | Thiotepa, endovenoso, 1475 mg fino sotto 1875 mg
ZE-2024-183.14 | Thiotepa, endovenoso, 1875 mg fino sotto 2275 mg
ZE-2024-183.15 | Thiotepa, endovenoso, 2275 mg fino sotto 2675 mg
ZE-2024-183.16 | Thiotepa, endovenoso, 2675 mg fino sotto 3075 mg
ZE-2024-183.17 | Thiotepa, endovenoso, 3075 mg fino sotto 3475 mg
ZE-2024-183.18 | Thiotepa, endovenoso, 3475 mg fino sotto 3875 mg
ZE-2024-183.19 | Thiotepa, endovenoso, 3875 mg fino sotto 4275 mg
ZE-2024-183.20 | Thiotepa, endovenoso, 4275 mg fino sotto 4675 mg
ZE-2024-183.21 | Thiotepa, endovenoso, 4675 mg e più
ZE-2024-184.01 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 0.5 UD fino sotto 1.5 UD
ZE-2024-184.02 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 1.5 UD fino sotto 2.5 UD
ZE-2024-184.03 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 2.5 UD fino sotto 3.5 UD
ZE-2024-184.05 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 3.5 UD fino sotto 4.5 UD
ZE-2024-184.06 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 4.5 UD fino sotto 6.5 UD
ZE-2024-184.07 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 6.5 UD fino sotto 8.5 UD
ZE-2024-184.08 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 8.5 UD fino sotto 10.5 UD
ZE-2024-184.09 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 10.5 UD fino sotto 12.5 UD
ZE-2024-184.10 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 12.5 UD fino sotto 15.5 UD
ZE-2024-184.11 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 15.5 UD fino sotto 18.5 UD
ZE-2024-184.12 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 18.5 UD fino sotto 21.5 UD
ZE-2024-184.13 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 21.5 UD fino sotto 25.5 UD
ZE-2024-184.14 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 25.5 UD fino sotto 29.5 UD
ZE-2024-184.15 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 29.5 UD fino sotto 33.5 UD
ZE-2024-184.16 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 33.5 UD e più
ZE-2024-190.01 | Carmustin, endovenoso, 50 mg fino sotto 150 mg
ZE-2024-190.02 | Carmustin, endovenoso, 150 mg fino sotto 250 mg
ZE-2024-190.03 | Carmustin, endovenoso, 250 mg fino sotto 350 mg
ZE-2024-190.04 | Carmustin, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-190.05 | Carmustin, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-190.06 | Carmustin, endovenoso, 550 mg fino sotto 650 mg
ZE-2024-190.07 | Carmustin, endovenoso, 650 mg fino sotto 850 mg
ZE-2024-190.08 | Carmustin, endovenoso, 850 mg fino sotto 1050 mg
ZE-2024-190.09 | Carmustin, endovenoso, 1050 mg fino sotto 1250 mg
ZE-2024-190.10 | Carmustin, endovenoso, 1250 mg fino sotto 1450 mg
ZE-2024-190.11 | Carmustin, endovenoso, 1450 mg fino sotto 1650 mg
ZE-2024-190.12 | Carmustin, endovenoso, 1650 mg fino sotto 1850 mg
ZE-2024-190.13 | Carmustin, endovenoso, 1850 mg fino sotto 2150 mg
ZE-2024-190.14 | Carmustin, endovenoso, 2150 mg fino sotto 2450 mg
ZE-2024-190.15 | Carmustin, endovenoso, 2450 mg fino sotto 2750 mg
ZE-2024-190.16 | Carmustin, endovenoso, 2750 mg fino sotto 3050 mg
ZE-2024-190.17 | Carmustin, endovenoso, 3050 mg fino sotto 3350 mg
ZE-2024-190.18 | Carmustin, endovenoso, 3350 mg fino sotto 3650 mg
ZE-2024-190.19 | Carmustin, endovenoso, 3650 mg fino sotto 3950 mg
ZE-2024-190.20 | Carmustin, endovenoso, 3950 mg e più
ZE-2024-207.01 | Caplacizumab, endovenoso / sottocutanea, 5 mg fino sotto 15 mg
ZE-2024-207.02 | Caplacizumab, endovenoso / sottocutanea, 15 mg fino sotto 25 mg
ZE-2024-207.03 | Caplacizumab, endovenoso / sottocutanea, 25 mg fino sotto 35 mg
ZE-2024-207.04 | Caplacizumab, endovenoso / sottocutanea, 35 mg fino sotto 45 mg
ZE-2024-207.05 | Caplacizumab, endovenoso / sottocutanea, 45 mg fino sotto 55 mg
ZE-2024-207.06 | Caplacizumab, endovenoso / sottocutanea, 55 mg fino sotto 65 mg
ZE-2024-207.07 | Caplacizumab, endovenoso / sottocutanea, 65 mg fino sotto 75 mg
ZE-2024-207.08 | Caplacizumab, endovenoso / sottocutanea, 75 mg fino sotto 85 mg
ZE-2024-207.09 | Caplacizumab, endovenoso / sottocutanea, 85 mg fino sotto 95 mg
ZE-2024-207.10 | Caplacizumab, endovenoso / sottocutanea, 95 mg fino sotto 105 mg
ZE-2024-207.11 | Caplacizumab, endovenoso / sottocutanea, 105 mg fino sotto 125 mg
ZE-2024-207.12 | Caplacizumab, endovenoso / sottocutanea, 125 mg fino sotto 145 mg
ZE-2024-207.13 | Caplacizumab, endovenoso / sottocutanea, 145 mg fino sotto 165 mg
ZE-2024-207.14 | Caplacizumab, endovenoso / sottocutanea, 165 mg e più
ZE-2024-208.01 | Hémine, endovenoso, 100 mg fino sotto 140 mg
ZE-2024-208.02 | Hémine, endovenoso, 140 mg fino sotto 180 mg
ZE-2024-208.03 | Hémine, endovenoso, 180 mg fino sotto 225 mg
ZE-2024-208.04 | Hémine, endovenoso, 225 mg fino sotto 275 mg
ZE-2024-208.05 | Hémine, endovenoso, 275 mg fino sotto 350 mg
ZE-2024-208.06 | Hémine, endovenoso, 350 mg fino sotto 450 mg
ZE-2024-208.07 | Hémine, endovenoso, 450 mg fino sotto 550 mg
ZE-2024-208.08 | Hémine, endovenoso, 550 mg fino sotto 675 mg
ZE-2024-208.09 | Hémine, endovenoso, 675 mg fino sotto 825 mg
ZE-2024-208.10 | Hémine, endovenoso, 825 mg fino sotto 975 mg
ZE-2024-208.11 | Hémine, endovenoso, 975 mg fino sotto 1125 mg
ZE-2024-208.12 | Hémine, endovenoso, 1125 mg fino sotto 1325 mg
ZE-2024-208.13 | Hémine, endovenoso, 1325 mg fino sotto 1525 mg
ZE-2024-208.14 | Hémine, endovenoso, 1525 mg fino sotto 1725 mg
ZE-2024-208.15 | Hémine, endovenoso, 1725 mg e più
ZE-2024-210.01 | Dinutuximab bêta, CQZ, endovenoso, 15 mg fino sotto 25 mg
ZE-2024-210.02 | Dinutuximab bêta, CQZ, endovenoso, 25 mg fino sotto 35 mg
ZE-2024-210.03 | Dinutuximab bêta, CQZ, endovenoso, 35 mg fino sotto 45 mg
ZE-2024-210.04 | Dinutuximab bêta, CQZ, endovenoso, 45 mg fino sotto 55 mg
ZE-2024-210.05 | Dinutuximab bêta, CQZ, endovenoso, 55 mg fino sotto 65 mg
ZE-2024-210.06 | Dinutuximab bêta, CQZ, endovenoso, 65 mg fino sotto 75 mg
ZE-2024-210.07 | Dinutuximab bêta, CQZ, endovenoso, 75 mg fino sotto 85 mg
ZE-2024-210.08 | Dinutuximab bêta, CQZ, endovenoso, 85 mg fino sotto 95 mg
ZE-2024-210.09 | Dinutuximab bêta, CQZ, endovenoso, 95 mg fino sotto 105 mg
ZE-2024-210.10 | Dinutuximab bêta, CQZ, endovenoso, 105 mg e più
ZE-2024-214.01 | Argatroban, endovenoso, 625 mg fino sotto 875 mg
ZE-2024-214.02 | Argatroban, endovenoso, 875 mg fino sotto 1125 mg
ZE-2024-214.03 | Argatroban, endovenoso, 1125 mg fino sotto 1375 mg
ZE-2024-214.04 | Argatroban, endovenoso, 1375 mg fino sotto 1875 mg
ZE-2024-214.05 | Argatroban, endovenoso, 1875 mg fino sotto 2375 mg
ZE-2024-214.06 | Argatroban, endovenoso, 2375 mg fino sotto 2875 mg
ZE-2024-214.07 | Argatroban, endovenoso, 2875 mg fino sotto 3375 mg
ZE-2024-214.08 | Argatroban, endovenoso, 3375 mg fino sotto 4375 mg
ZE-2024-214.09 | Argatroban, endovenoso, 4375 mg fino sotto 5375 mg
ZE-2024-214.10 | Argatroban, endovenoso, 5375 mg fino sotto 6375 mg
ZE-2024-214.11 | Argatroban, endovenoso, 6375 mg fino sotto 7500 mg
ZE-2024-214.12 | Argatroban, endovenoso, 7500 mg fino sotto 9000 mg
ZE-2024-214.13 | Argatroban, endovenoso, 9000 mg fino sotto 10500 mg
ZE-2024-214.14 | Argatroban, endovenoso, 10500 mg fino sotto 12000 mg
ZE-2024-214.15 | Argatroban, endovenoso, 12000 mg fino sotto 13500 mg
ZE-2024-214.16 | Argatroban, endovenoso, 13500 mg fino sotto 15000 mg
ZE-2024-214.17 | Argatroban, endovenoso, 15000 mg e più
ZE-2024-217.01 | Teclistamab, sottocutanea, 80 mg fino sotto 100 mg
ZE-2024-217.02 | Teclistamab, sottocutanea, 100 mg fino sotto 128 mg
ZE-2024-217.03 | Teclistamab, sottocutanea, 128 mg fino sotto 178 mg
ZE-2024-217.04 | Teclistamab, sottocutanea, 178 mg fino sotto 235 mg
ZE-2024-217.05 | Teclistamab, sottocutanea, 235 mg fino sotto 300 mg
ZE-2024-217.06 | Teclistamab, sottocutanea, 300 mg fino sotto 360 mg
ZE-2024-217.07 | Teclistamab, sottocutanea, 360 mg fino sotto 420 mg
ZE-2024-217.08 | Teclistamab, sottocutanea, 420 mg fino sotto 540 mg
ZE-2024-217.09 | Teclistamab, sottocutanea, 540 mg e più


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-01.01

ZE-2024-01.01 | Emodialisi: Intermittente, anticoagulazione con eparina o senza anticoagulazione, età > 11 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 432.75 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-01.02

ZE-2024-01.02 | Emodialisi: Intermittente, anticoagulazione con eparina o senza anticoagulazione, età < 12 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 859.4 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.01

ZE-2024-02.01 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, fino a 24 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 905.04 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.02

ZE-2024-02.02 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 24 ore fino a 72 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2109.57 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.03

ZE-2024-02.03 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 72 ore fino a 144 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4117.11 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.04

ZE-2024-02.04 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 144 ore fino a 264 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7329.17 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.05

ZE-2024-02.05 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 264 ore fino a 432 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12147.27 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.06

ZE-2024-02.06 | Emodialisi: Continua, veno-venosa, con pompa [CVVHD], anticoagulazione con eparina o senza anticoagulazione, da più di 432 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18972.9 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.19

ZE-2024-03.19 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], fino a 24 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 451.4 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.20

ZE-2024-03.20 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 24 ore fino a 72 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1218.04 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.21

ZE-2024-03.21 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 72 ore fino a 144 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2495.79 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.22

ZE-2024-03.22 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 144 ore fino a 264 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4540.17 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.23

ZE-2024-03.23 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 264 ore fino a 432 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7606.76 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.24

ZE-2024-03.24 | Dialisi peritoneale, continua, non assistita meccanicamente [CAPD], da più di 432 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11951.09 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.04

ZE-2024-04.04 | Sostituzione di componente distante dal paziente di sistema univentricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32743.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.05

ZE-2024-04.05 | Sostituzione di componente ventricolare sinistra distante dal paziente di sistema biventricolare di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 65486.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.08

ZE-2024-04.08 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, del ventricolo sinistro, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30279.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.09

ZE-2024-04.09 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia), età > 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 69063.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.10

ZE-2024-04.10 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia), età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 91293.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.13

ZE-2024-04.13 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, del ventricolo sinistro, Hospital Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 98110.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.14

ZE-2024-04.14 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, del ventricolo sinistro, only Take Home Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19458.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.15

ZE-2024-04.15 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, biventricolare, Hospital Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 183024.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.16

ZE-2024-04.16 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, biventricolare, only Take Home Set, chirurgico a cielo aperto per via toracica (toracotomia, minitoracotomia, sternotomia),
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19458.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.01

ZE-2024-06.01 | Immunoglobulina umana citomegalovirus, endovenoso, 2000 U fino sotto 4000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 930.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.02

ZE-2024-06.02 | Immunoglobulina umana citomegalovirus, endovenoso, 4000 U fino sotto 6000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1551.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.03

ZE-2024-06.03 | Immunoglobulina umana citomegalovirus, endovenoso, 6000 U fino sotto 10000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2482.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.04

ZE-2024-06.04 | Immunoglobulina umana citomegalovirus, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3878.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.05

ZE-2024-06.05 | Immunoglobulina umana citomegalovirus, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5430.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.06

ZE-2024-06.06 | Immunoglobulina umana citomegalovirus, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6981.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.16

ZE-2024-06.16 | Immunoglobulina umana citomegalovirus, endovenoso, 25000 U fino sotto 35000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9309.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.17

ZE-2024-06.17 | Immunoglobulina umana citomegalovirus, endovenoso, 35000 U fino sotto 45000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12412.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.18

ZE-2024-06.18 | Immunoglobulina umana citomegalovirus, endovenoso, 45000 U fino sotto 55000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15515.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.19

ZE-2024-06.19 | Immunoglobulina umana citomegalovirus, endovenoso, 55000 U fino sotto 65000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18618.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.20

ZE-2024-06.20 | Immunoglobulina umana citomegalovirus, endovenoso, 65000 U fino sotto 75000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21721.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.21

ZE-2024-06.21 | Immunoglobulina umana citomegalovirus, endovenoso, 75000 U fino sotto 85000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24824.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.22

ZE-2024-06.22 | Immunoglobulina umana citomegalovirus, endovenoso, 85000 U fino sotto 95000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27927.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.23

ZE-2024-06.23 | Immunoglobulina umana citomegalovirus, endovenoso, 95000 U fino sotto 105000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31030.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.24

ZE-2024-06.24 | Immunoglobulina umana citomegalovirus, endovenoso, 105000 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34133.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.20

ZE-2024-07.20 | Pemetrexed, endovenoso, 550 mg fino sotto 650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 650.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.21

ZE-2024-07.21 | Pemetrexed, endovenoso, 650 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 758.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.22

ZE-2024-07.22 | Pemetrexed, endovenoso, 750 mg fino sotto 850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 867.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.23

ZE-2024-07.23 | Pemetrexed, endovenoso, 850 mg fino sotto 950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 975.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.24

ZE-2024-07.24 | Pemetrexed, endovenoso, 950 mg fino sotto 1050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1083.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.25

ZE-2024-07.25 | Pemetrexed, endovenoso, 1050 mg fino sotto 1150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1192.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.26

ZE-2024-07.26 | Pemetrexed, endovenoso, 1150 mg fino sotto 1350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1354.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.27

ZE-2024-07.27 | Pemetrexed, endovenoso, 1350 mg fino sotto 1550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1571.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.28

ZE-2024-07.28 | Pemetrexed, endovenoso, 1550 mg fino sotto 1750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1788.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.29

ZE-2024-07.29 | Pemetrexed, endovenoso, 1750 mg fino sotto 1950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2005.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.30

ZE-2024-07.30 | Pemetrexed, endovenoso, 1950 mg fino sotto 2150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2221.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.31

ZE-2024-07.31 | Pemetrexed, endovenoso, 2150 mg fino sotto 2350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2438.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.32

ZE-2024-07.32 | Pemetrexed, endovenoso, 2350 mg fino sotto 2550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2655.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.33

ZE-2024-07.33 | Pemetrexed, endovenoso, 2550 mg fino sotto 2750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2872.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.34

ZE-2024-07.34 | Pemetrexed, endovenoso, 2750 mg fino sotto 2950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3089.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.35

ZE-2024-07.35 | Pemetrexed, endovenoso, 2950 mg fino sotto 3250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3360.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.36

ZE-2024-07.36 | Pemetrexed, endovenoso, 3250 mg fino sotto 3550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3685.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.37

ZE-2024-07.37 | Pemetrexed, endovenoso, 3550 mg fino sotto 3850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4010.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.38

ZE-2024-07.38 | Pemetrexed, endovenoso, 3850 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4335.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.00

ZE-2024-10.00 | Cetuximab, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 575.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.02

ZE-2024-10.02 | Cetuximab, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 767.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.03

ZE-2024-10.03 | Cetuximab, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 959.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.04

ZE-2024-10.04 | Cetuximab, endovenoso, 550 mg fino sotto 650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1150.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.05

ZE-2024-10.05 | Cetuximab, endovenoso, 650 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1342.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.06

ZE-2024-10.06 | Cetuximab, endovenoso, 750 mg fino sotto 850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1534.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.07

ZE-2024-10.07 | Cetuximab, endovenoso, 850 mg fino sotto 1050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1822.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.08

ZE-2024-10.08 | Cetuximab, endovenoso, 1050 mg fino sotto 1250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2205.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.09

ZE-2024-10.09 | Cetuximab, endovenoso, 1250 mg fino sotto 1450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2589.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.10

ZE-2024-10.10 | Cetuximab, endovenoso, 1450 mg fino sotto 1650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2973.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.11

ZE-2024-10.11 | Cetuximab, endovenoso, 1650 mg fino sotto 1850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3356.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.12

ZE-2024-10.12 | Cetuximab, endovenoso, 1850 mg fino sotto 2150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3836.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.13

ZE-2024-10.13 | Cetuximab, endovenoso, 2150 mg fino sotto 2450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4411.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.14

ZE-2024-10.14 | Cetuximab, endovenoso, 2450 mg fino sotto 2750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4987.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.15

ZE-2024-10.15 | Cetuximab, endovenoso, 2750 mg fino sotto 3050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5562.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.16

ZE-2024-10.16 | Cetuximab, endovenoso, 3050 mg fino sotto 3350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6138.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.18

ZE-2024-10.18 | Cetuximab, endovenoso, 3350 mg fino sotto 3950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7001.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.19

ZE-2024-10.19 | Cetuximab, endovenoso, 3950 mg fino sotto 4550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8152.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.21

ZE-2024-10.21 | Cetuximab, endovenoso, 4550 mg fino sotto 5150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9303.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.22

ZE-2024-10.22 | Cetuximab, endovenoso, 5150 mg fino sotto 5750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10454.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.23

ZE-2024-10.23 | Cetuximab, endovenoso, 5750 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11605.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.21

ZE-2024-11.21 | Bevacizumab, endovenoso, 50 mg fino sotto 150 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 191.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.22

ZE-2024-11.22 | Bevacizumab, endovenoso, 150 mg fino sotto 250 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 383.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.23

ZE-2024-11.23 | Bevacizumab, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 575.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.24

ZE-2024-11.24 | Bevacizumab, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 767.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.25

ZE-2024-11.25 | Bevacizumab, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 959.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.26

ZE-2024-11.26 | Bevacizumab, endovenoso, 550 mg fino sotto 650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1150.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.27

ZE-2024-11.27 | Bevacizumab, endovenoso, 650 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1342.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.28

ZE-2024-11.28 | Bevacizumab, endovenoso, 750 mg fino sotto 850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1534.39 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.29

ZE-2024-11.29 | Bevacizumab, endovenoso, 850 mg fino sotto 950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1726.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.30

ZE-2024-11.30 | Bevacizumab, endovenoso, 950 mg fino sotto 1150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2013.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.31

ZE-2024-11.31 | Bevacizumab, endovenoso, 1150 mg fino sotto 1350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2397.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.32

ZE-2024-11.32 | Bevacizumab, endovenoso, 1350 mg fino sotto 1550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2781.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.33

ZE-2024-11.33 | Bevacizumab, endovenoso, 1550 mg fino sotto 1750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3164.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.34

ZE-2024-11.34 | Bevacizumab, endovenoso, 1750 mg fino sotto 1950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3548.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.35

ZE-2024-11.35 | Bevacizumab, endovenoso, 1950 mg fino sotto 2350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4123.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.36

ZE-2024-11.36 | Bevacizumab, endovenoso, 2350 mg fino sotto 2750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4890.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.37

ZE-2024-11.37 | Bevacizumab, endovenoso, 2750 mg fino sotto 3350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5849.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.38

ZE-2024-11.38 | Bevacizumab, endovenoso, 3350 mg fino sotto 3950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7000.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.39

ZE-2024-11.39 | Bevacizumab, endovenoso, 3950 mg fino sotto 4550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8151.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.41

ZE-2024-11.41 | Bevacizumab, endovenoso, 4550 mg fino sotto 5150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9302.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.42

ZE-2024-11.42 | Bevacizumab, endovenoso, 5150 mg fino sotto 5750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10453.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.43

ZE-2024-11.43 | Bevacizumab, endovenoso, 5750 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11603.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.00

ZE-2024-14.00 | Amfotericina B, endovenoso, 50 mg fino sotto 100 mg, età < 10 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 209.67 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.01

ZE-2024-14.01 | Amfotericina B, endovenoso, 100 mg fino sotto 175 mg, età < 10 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 384.4 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.02

ZE-2024-14.02 | Amfotericina B, endovenoso, 175 mg fino sotto 250 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 594.07 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.03

ZE-2024-14.03 | Amfotericina B, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 838.69 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.04

ZE-2024-14.04 | Amfotericina B, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1118.26 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.05

ZE-2024-14.05 | Amfotericina B, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1397.82 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.06

ZE-2024-14.06 | Amfotericina B, endovenoso, 550 mg fino sotto 650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1677.38 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.07

ZE-2024-14.07 | Amfotericina B, endovenoso, 650 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1956.95 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.08

ZE-2024-14.08 | Amfotericina B, endovenoso, 750 mg fino sotto 850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2236.51 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.09

ZE-2024-14.09 | Amfotericina B, endovenoso, 850 mg fino sotto 950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2516.08 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.10

ZE-2024-14.10 | Amfotericina B, endovenoso, 950 mg fino sotto 1150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2935.42 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.11

ZE-2024-14.11 | Amfotericina B, endovenoso, 1150 mg fino sotto 1350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3494.55 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.12

ZE-2024-14.12 | Amfotericina B, endovenoso, 1350 mg fino sotto 1550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4053.68 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.13

ZE-2024-14.13 | Amfotericina B, endovenoso, 1550 mg fino sotto 1750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4612.81 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.14

ZE-2024-14.14 | Amfotericina B, endovenoso, 1750 mg fino sotto 1950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5171.93 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.15

ZE-2024-14.15 | Amfotericina B, endovenoso, 1950 mg fino sotto 2150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5731.06 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.16

ZE-2024-14.16 | Amfotericina B, endovenoso, 2150 mg fino sotto 3150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7408.45 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.17

ZE-2024-14.17 | Amfotericina B, endovenoso, 3150 mg fino sotto 4150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10204.09 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.18

ZE-2024-14.18 | Amfotericina B, endovenoso, 4150 mg fino sotto 5150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12999.73 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.19

ZE-2024-14.19 | Amfotericina B, endovenoso, 5150 mg fino sotto 6150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15795.37 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.20

ZE-2024-14.20 | Amfotericina B, endovenoso, 6150 mg fino sotto 8650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20687.74 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.21

ZE-2024-14.21 | Amfotericina B, endovenoso, 8650 mg fino sotto 11150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27676.84 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.22

ZE-2024-14.22 | Amfotericina B, endovenoso, 11150 mg fino sotto 13650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34665.94 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.23

ZE-2024-14.23 | Amfotericina B, endovenoso, 13650 mg fino sotto 18650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45149.59 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.24

ZE-2024-14.24 | Amfotericina B, endovenoso, 18650 mg fino sotto 23650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 59127.79 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.25

ZE-2024-14.25 | Amfotericina B, endovenoso, 23650 mg fino sotto 28650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 73105.99 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.26

ZE-2024-14.26 | Amfotericina B, endovenoso, 28650 mg fino sotto 33650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 87084.19 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.27

ZE-2024-14.27 | Amfotericina B, endovenoso, 33650 mg fino sotto 38650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 101062.39 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.28

ZE-2024-14.28 | Amfotericina B, endovenoso, 38650 mg fino sotto 43650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 115040.59 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.30

ZE-2024-14.30 | Amfotericina B, endovenoso, 43650 mg fino sotto 48650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 129018.79 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.32

ZE-2024-14.32 | Amfotericina B, endovenoso, 48650 mg fino sotto 53650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 142996.99 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.33

ZE-2024-14.33 | Amfotericina B, endovenoso, 53650 mg fino sotto 58650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 156975.19 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.34

ZE-2024-14.34 | Amfotericina B, endovenoso, 58650 mg fino sotto 63650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 170953.39 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.35

ZE-2024-14.35 | Amfotericina B, endovenoso, 63650 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 184931.59 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa d'amfotericina B liposomiale (per es. AmBisone®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.42

ZE-2024-15.42 | Voriconazolo, orale, 4500 mg fino sotto 6500 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 351.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.43

ZE-2024-15.43 | Voriconazolo, orale, 6500 mg fino sotto 8500 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 478.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.44

ZE-2024-15.44 | Voriconazolo, orale, 8500 mg fino sotto 10500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 606.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.45

ZE-2024-15.45 | Voriconazolo, orale, 10500 mg fino sotto 15500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 829.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.46

ZE-2024-15.46 | Voriconazolo, orale, 15500 mg fino sotto 20500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1149.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.47

ZE-2024-15.47 | Voriconazolo, orale, 20500 mg fino sotto 25500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1468.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.48

ZE-2024-15.48 | Voriconazolo, orale, 25500 mg fino sotto 30500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1787.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.49

ZE-2024-15.49 | Voriconazolo, orale, 30500 mg fino sotto 35500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2106.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.50

ZE-2024-15.50 | Voriconazolo, orale, 35500 mg fino sotto 40500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2425.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.51

ZE-2024-15.51 | Voriconazolo, orale, 40500 mg fino sotto 45500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2745.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.52

ZE-2024-15.52 | Voriconazolo, orale, 45500 mg fino sotto 55500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3223.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.53

ZE-2024-15.53 | Voriconazolo, orale, 55500 mg fino sotto 65500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3862.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.54

ZE-2024-15.54 | Voriconazolo, orale, 65500 mg fino sotto 75500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4500.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.55

ZE-2024-15.55 | Voriconazolo, orale, 75500 mg fino sotto 85500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5139.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.56

ZE-2024-15.56 | Voriconazolo, orale, 85500 mg fino sotto 105500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6096.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.57

ZE-2024-15.57 | Voriconazolo, orale, 105500 mg fino sotto 125500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7373.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.58

ZE-2024-15.58 | Voriconazolo, orale, 125500 mg fino sotto 145500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8650.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.59

ZE-2024-15.59 | Voriconazolo, orale, 145500 mg fino sotto 165500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9927.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.60

ZE-2024-15.60 | Voriconazolo, orale, 165500 mg fino sotto 185500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11203.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.61

ZE-2024-15.61 | Voriconazolo, orale, 185500 mg fino sotto 205500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12480.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.62

ZE-2024-15.62 | Voriconazolo, orale, 205500 mg fino sotto 225500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13757.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.63

ZE-2024-15.63 | Voriconazolo, orale, 225500 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15034.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.54

ZE-2024-16.54 | Voriconazolo, endovenoso, 1200 mg fino sotto 1600 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 286.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.55

ZE-2024-16.55 | Voriconazolo, endovenoso, 1600 mg fino sotto 2000 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 368.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.56

ZE-2024-16.56 | Voriconazolo, endovenoso, 2000 mg fino sotto 2400 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 450.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.57

ZE-2024-16.57 | Voriconazolo, endovenoso, 2400 mg fino sotto 3200 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 573.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.58

ZE-2024-16.58 | Voriconazolo, endovenoso, 3200 mg fino sotto 4000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 736.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.59

ZE-2024-16.59 | Voriconazolo, endovenoso, 4000 mg fino sotto 4800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 900.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.60

ZE-2024-16.60 | Voriconazolo, endovenoso, 4800 mg fino sotto 5600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1064.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.61

ZE-2024-16.61 | Voriconazolo, endovenoso, 5600 mg fino sotto 6400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1227.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.62

ZE-2024-16.62 | Voriconazolo, endovenoso, 6400 mg fino sotto 7200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1391.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.63

ZE-2024-16.63 | Voriconazolo, endovenoso, 7200 mg fino sotto 8800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1637.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.64

ZE-2024-16.64 | Voriconazolo, endovenoso, 8800 mg fino sotto 10400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1964.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.65

ZE-2024-16.65 | Voriconazolo, endovenoso, 10400 mg fino sotto 12000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2292.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.66

ZE-2024-16.66 | Voriconazolo, endovenoso, 12000 mg fino sotto 13600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2619.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.67

ZE-2024-16.67 | Voriconazolo, endovenoso, 13600 mg fino sotto 16800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3110.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.68

ZE-2024-16.68 | Voriconazolo, endovenoso, 16800 mg fino sotto 20000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3765.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.69

ZE-2024-16.69 | Voriconazolo, endovenoso, 20000 mg fino sotto 23200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4420.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.70

ZE-2024-16.70 | Voriconazolo, endovenoso, 23200 mg fino sotto 26400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5075.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.71

ZE-2024-16.71 | Voriconazolo, endovenoso, 26400 mg fino sotto 32800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6057.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.72

ZE-2024-16.72 | Voriconazolo, endovenoso, 32800 mg fino sotto 39200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7367.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.73

ZE-2024-16.73 | Voriconazolo, endovenoso, 39200 mg fino sotto 45600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8677.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.74

ZE-2024-16.74 | Voriconazolo, endovenoso, 45600 mg fino sotto 52000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9986.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.75

ZE-2024-16.75 | Voriconazolo, endovenoso, 52000 mg fino sotto 64800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11951.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.76

ZE-2024-16.76 | Voriconazolo, endovenoso, 64800 mg fino sotto 77600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14571.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.77

ZE-2024-16.77 | Voriconazolo, endovenoso, 77600 mg fino sotto 90400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17190.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.78

ZE-2024-16.78 | Voriconazolo, endovenoso, 90400 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19810.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.00

ZE-2024-17.00 | Posaconazolo, sospensione, orale, 1000 mg fino sotto 2000 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 188.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.02

ZE-2024-17.02 | Posaconazolo, sospensione, orale, 2000 mg fino sotto 3000 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 313.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.03

ZE-2024-17.03 | Posaconazolo, sospensione, orale, 3000 mg fino sotto 4200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 451.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.04

ZE-2024-17.04 | Posaconazolo, sospensione, orale, 4200 mg fino sotto 5400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 601.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.05

ZE-2024-17.05 | Posaconazolo, sospensione, orale, 5400 mg fino sotto 6600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 752.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.06

ZE-2024-17.06 | Posaconazolo, sospensione, orale, 6600 mg fino sotto 7800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 902.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.07

ZE-2024-17.07 | Posaconazolo, sospensione, orale, 7800 mg fino sotto 9000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1052.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.08

ZE-2024-17.08 | Posaconazolo, sospensione, orale, 9000 mg fino sotto 11400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1278.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.09

ZE-2024-17.09 | Posaconazolo, sospensione, orale, 11400 mg fino sotto 13800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1579.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.10

ZE-2024-17.10 | Posaconazolo, sospensione, orale, 13800 mg fino sotto 16200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1880.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.11

ZE-2024-17.11 | Posaconazolo, sospensione, orale, 16200 mg fino sotto 18600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2181.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.12

ZE-2024-17.12 | Posaconazolo, sospensione, orale, 18600 mg fino sotto 21000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2481.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.13

ZE-2024-17.13 | Posaconazolo, sospensione, orale, 21000 mg fino sotto 25800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2933.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.14

ZE-2024-17.14 | Posaconazolo, sospensione, orale, 25800 mg fino sotto 30600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3534.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.15

ZE-2024-17.15 | Posaconazolo, sospensione, orale, 30600 mg fino sotto 35400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4136.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.16

ZE-2024-17.16 | Posaconazolo, sospensione, orale, 35400 mg fino sotto 40200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4738.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.17

ZE-2024-17.17 | Posaconazolo, sospensione, orale, 40200 mg fino sotto 45000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5339.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.18

ZE-2024-17.18 | Posaconazolo, sospensione, orale, 45000 mg fino sotto 54600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6242.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.19

ZE-2024-17.19 | Posaconazolo, sospensione, orale, 54600 mg fino sotto 64200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7445.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.20

ZE-2024-17.20 | Posaconazolo, sospensione, orale, 64200 mg fino sotto 73800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8649.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.21

ZE-2024-17.21 | Posaconazolo, sospensione, orale, 73800 mg fino sotto 83400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9852.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.22

ZE-2024-17.22 | Posaconazolo, sospensione, orale, 83400 mg fino sotto 93000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11055.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.23

ZE-2024-17.23 | Posaconazolo, sospensione, orale, 93000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12259.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.28

ZE-2024-18.28 | Anidulafungina, endovenoso, 150 mg fino sotto 250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 438.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.29

ZE-2024-18.29 | Anidulafungina, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 658.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.30

ZE-2024-18.30 | Anidulafungina, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 877.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.31

ZE-2024-18.31 | Anidulafungina, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1097.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.32

ZE-2024-18.32 | Anidulafungina, endovenoso, 550 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1426.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.33

ZE-2024-18.33 | Anidulafungina, endovenoso, 750 mg fino sotto 950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1865.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.34

ZE-2024-18.34 | Anidulafungina, endovenoso, 950 mg fino sotto 1150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2303.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.35

ZE-2024-18.35 | Anidulafungina, endovenoso, 1150 mg fino sotto 1350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2742.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.36

ZE-2024-18.36 | Anidulafungina, endovenoso, 1350 mg fino sotto 1650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3291.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.37

ZE-2024-18.37 | Anidulafungina, endovenoso, 1650 mg fino sotto 1950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3949.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.38

ZE-2024-18.38 | Anidulafungina, endovenoso, 1950 mg fino sotto 2250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4607.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.39

ZE-2024-18.39 | Anidulafungina, endovenoso, 2250 mg fino sotto 2550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5266.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.40

ZE-2024-18.40 | Anidulafungina, endovenoso, 2550 mg fino sotto 2950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6034.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.41

ZE-2024-18.41 | Anidulafungina, endovenoso, 2950 mg fino sotto 3350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6911.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.42

ZE-2024-18.42 | Anidulafungina, endovenoso, 3350 mg fino sotto 3750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7789.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.43

ZE-2024-18.43 | Anidulafungina, endovenoso, 3750 mg fino sotto 4150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8667.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.44

ZE-2024-18.44 | Anidulafungina, endovenoso, 4150 mg fino sotto 4950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9983.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.45

ZE-2024-18.45 | Anidulafungina, endovenoso, 4950 mg fino sotto 5750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11739.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.46

ZE-2024-18.46 | Anidulafungina, endovenoso, 5750 mg fino sotto 6550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13494.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.47

ZE-2024-18.47 | Anidulafungina, endovenoso, 6550 mg fino sotto 7350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15249.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.48

ZE-2024-18.48 | Anidulafungina, endovenoso, 7350 mg fino sotto 8950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17882.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.49

ZE-2024-18.49 | Anidulafungina, endovenoso, 8950 mg fino sotto 10550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21393.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.50

ZE-2024-18.50 | Anidulafungina, endovenoso, 10550 mg fino sotto 12150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24904.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.51

ZE-2024-18.51 | Anidulafungina, endovenoso, 12150 mg fino sotto 13750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28415.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.53

ZE-2024-18.53 | Anidulafungina, endovenoso, 13750 mg fino sotto 15350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31925.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.54

ZE-2024-18.54 | Anidulafungina, endovenoso, 15350 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 35436.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.18

ZE-2024-19.18 | Infliximab, endovenoso / sottocutanea, 75 mg fino sotto 125 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 261.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.19

ZE-2024-19.19 | Infliximab, endovenoso / sottocutanea, 125 mg fino sotto 175 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 391.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.20

ZE-2024-19.20 | Infliximab, endovenoso / sottocutanea, 175 mg fino sotto 225 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 522.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.21

ZE-2024-19.21 | Infliximab, endovenoso / sottocutanea, 225 mg fino sotto 275 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 652.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.22

ZE-2024-19.22 | Infliximab, endovenoso / sottocutanea, 275 mg fino sotto 325 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 783.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.23

ZE-2024-19.23 | Infliximab, endovenoso / sottocutanea, 325 mg fino sotto 400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 946.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.24

ZE-2024-19.24 | Infliximab, endovenoso / sottocutanea, 400 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1174.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.25

ZE-2024-19.25 | Infliximab, endovenoso / sottocutanea, 500 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1435.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.26

ZE-2024-19.26 | Infliximab, endovenoso / sottocutanea, 600 mg fino sotto 700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1696.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.27

ZE-2024-19.27 | Infliximab, endovenoso / sottocutanea, 700 mg fino sotto 800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1957.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.28

ZE-2024-19.28 | Infliximab, endovenoso / sottocutanea, 800 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2218.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.29

ZE-2024-19.29 | Infliximab, endovenoso / sottocutanea, 900 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2479.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.30

ZE-2024-19.30 | Infliximab, endovenoso / sottocutanea, 1000 mg fino sotto 1200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2871.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.31

ZE-2024-19.31 | Infliximab, endovenoso / sottocutanea, 1200 mg fino sotto 1400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3393.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.32

ZE-2024-19.32 | Infliximab, endovenoso / sottocutanea, 1400 mg fino sotto 1600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3915.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.33

ZE-2024-19.33 | Infliximab, endovenoso / sottocutanea, 1600 mg fino sotto 1800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4437.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.34

ZE-2024-19.34 | Infliximab, endovenoso / sottocutanea, 1800 mg fino sotto 2000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4959.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.36

ZE-2024-19.36 | Infliximab, endovenoso / sottocutanea, 2000 mg fino sotto 2200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5481.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.37

ZE-2024-19.37 | Infliximab, endovenoso / sottocutanea, 2200 mg fino sotto 2400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6003.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.38

ZE-2024-19.38 | Infliximab, endovenoso / sottocutanea, 2400 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6525.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.01

ZE-2024-20.01 | Trasfusione di concentrato di eritrociti, da 6 a 10 unità, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1918.62 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.02

ZE-2024-20.02 | Trasfusione di concentrato di eritrociti, da 11 a 15 unità, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3117.76 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.03

ZE-2024-20.03 | Trasfusione di concentrati di eritrociti, da 16 a 20 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4316.9 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.04

ZE-2024-20.04 | Trasfusione di concentrati di eritrociti, da 21 a 30 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6115.6 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.05

ZE-2024-20.05 | Trasfusione di concentrati di eritrociti, da 31 a 40 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8513.88 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.06

ZE-2024-20.06 | Trasfusione di concentrati di eritrociti, da 41 a 50 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10912.16 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.07

ZE-2024-20.07 | Trasfusione di concentrati di eritrociti, da 51 a 60 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13310.42 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.08

ZE-2024-20.08 | Trasfusione di concentrati di eritrociti, da 61 a 70 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15708.7 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.09

ZE-2024-20.09 | Trasfusione di concentrati di eritrociti, da 71 a 80 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18106.98 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.10

ZE-2024-20.10 | Trasfusione di concentrati di eritrociti, da 81 a 90 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20505.26 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.11

ZE-2024-20.11 | Trasfusione di concentrati di eritrociti, da 91 a 100 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22903.52 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.12

ZE-2024-20.12 | Trasfusione di concentrati di eritrociti, da 101 a 115 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25901.38 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.13

ZE-2024-20.13 | Trasfusione di concentrati di eritrociti, da 116 a 130 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29498.78 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.14

ZE-2024-20.14 | Trasfusione di concentrati di eritrociti, da 131 a 145 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33096.2 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.15

ZE-2024-20.15 | Trasfusione di concentrati di eritrociti, da 146 a 160 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36693.6 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.16

ZE-2024-20.16 | Trasfusione di concentrati di eritrociti, da 161 a 175 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40291.02 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.17

ZE-2024-20.17 | Trasfusione di concentrati di eritrociti, da 176 a 190 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 43888.44 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.18

ZE-2024-20.18 | Trasfusione di concentrati di eritrociti, da 191 a 205 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47485.84 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.19

ZE-2024-20.19 | Trasfusione di concentrati di eritrociti, da 206 a 220 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 51083.26 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.20

ZE-2024-20.20 | Trasfusione di concentrati di eritrociti, da 221 a 235 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 54680.68 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.21

ZE-2024-20.21 | Trasfusione di concentrati di eritrociti, da 236 a 250 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 58278.08 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.22

ZE-2024-20.22 | Trasfusione di concentrati di eritrociti, da 251 a 265 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 61875.5 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.23

ZE-2024-20.23 | Trasfusione di concentrati di eritrociti, da 266 a 280 unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 65472.9 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.24

ZE-2024-20.24 | Trasfusione di concentrati di eritrociti, 281 e più unità,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 69070.32 CHF
 |  | Computabile | Sì
 |  | Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati, in caso di ricovero in ospedale, per principio una sola remunerazione supplementare può esser fatturata. Per la somministrazione di concentrati di eritrociti, di concentrati di eritrociti irradiati e di concentrati di eritrociti crioconservati un solo codice CHOP deve essere applicato. Il codice CHOP, che ripresenta il più grande numero di tipi di concentrati di eritrociti somministrati, deve essere applicato. Il numero di concentrati di eritrociti somministrati deve esser sommato, questa somma raccolta con il codice CHOP scelto e la remunerazione supplementare corrispondente fatturata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.01

ZE-2024-23.01 | Trasfusione di concentrati piastrinici specifici per il paziente, 1 concentrato, età < 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1476.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.02

ZE-2024-23.02 | Trasfusione di concentrati piastrinici specifici per il paziente, 2 concentrati, età < 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2952.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.03

ZE-2024-23.03 | Trasfusione di concentrati piastrinici specifici per il paziente, 3 concentrati, età < 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4428.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.04

ZE-2024-23.04 | Trasfusione di concentrati piastrinici specifici per il paziente, 4 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5904.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.05

ZE-2024-23.05 | Trasfusione di concentrati piastrinici specifici per il paziente, 5 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7380.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.06

ZE-2024-23.06 | Trasfusione di concentrati piastrinici specifici per il paziente, da 6 a 8 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10333.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.07

ZE-2024-23.07 | Trasfusione di concentrati piastrinici specifici per il paziente, da 9 a 11 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14761.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.08

ZE-2024-23.08 | Trasfusione di concentrati piastrinici specifici per il paziente, da 12 a 14 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19190.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.09

ZE-2024-23.09 | Trasfusione di concentrati piastrinici specifici per il paziente, da 15 a 17 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23619.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.10

ZE-2024-23.10 | Trasfusione di concentrati piastrinici specifici per il paziente, da 18 a 20 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28047.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.11

ZE-2024-23.11 | Trasfusione di concentrati piastrinici specifici per il paziente, da 21 a 23 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32476.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.12

ZE-2024-23.12 | Trasfusione di concentrati piastrinici specifici per il paziente, da 24 a 26 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36904.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.13

ZE-2024-23.13 | Trasfusione di concentrati piastrinici specifici per il paziente, da 27 a 29 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 41333.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.14

ZE-2024-23.14 | Trasfusione di concentrati piastrinici specifici per il paziente, da 30 a 32 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45761.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.15

ZE-2024-23.15 | Trasfusione di concentrati piastrinici specifici per il paziente, da 33 a 35 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 50190.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.16

ZE-2024-23.16 | Trasfusione di concentrati piastrinici specifici per il paziente, da 36 a 38 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 54618.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.17

ZE-2024-23.17 | Trasfusione di concentrati piastrinici specifici per il paziente, da 39 a 41 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 59047.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.18

ZE-2024-23.18 | Trasfusione di concentrati piastrinici specifici per il paziente, da 42 a 44 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 63476.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.19

ZE-2024-23.19 | Trasfusione di concentrati piastrinici specifici per il paziente, da 45 a 47 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67904.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.20

ZE-2024-23.20 | Trasfusione di concentrati piastrinici specifici per il paziente, da 48 a 50 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 72333.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.21

ZE-2024-23.21 | Trasfusione di concentrati piastrinici specifici per il paziente, da 51 a 53 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 76761.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.22

ZE-2024-23.22 | Trasfusione di concentrati piastrinici specifici per il paziente, da 54 a 56 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 81190.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.23

ZE-2024-23.23 | Trasfusione di concentrati piastrinici specifici per il paziente, da 57 a 59 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 85618.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.24

ZE-2024-23.24 | Trasfusione di concentrati piastrinici specifici per il paziente, da 60 a 62 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 90047.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.25

ZE-2024-23.25 | Trasfusione di concentrati piastrinici specifici per il paziente, da 63 a 65 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 94476.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.26

ZE-2024-23.26 | Trasfusione di concentrati piastrinici specifici per il paziente, da 66 a 68 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 98904.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.27

ZE-2024-23.27 | Trasfusione di concentrati piastrinici specifici per il paziente, da 69 e più concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 103333.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.50

ZE-2024-24.50 | Inserzione e sostituzione di una protesi autoespandente (sonda permanente) nell'esofago, per via endoscopica,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1146.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.51

ZE-2024-24.51 | Inserzione e sostituzione di due protesi autoespandenti (sonda permanente) nell'esofago, per via endoscopica,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2292.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.52

ZE-2024-24.52 | Inserzione e sostituzione di più di due protesi autoespandenti (sonda permanente) nell'esofago, per via endoscopica,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3438.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.60

ZE-2024-24.60 | Inserzione o sostituzione di una protesi autoespandente nello stomaco, per via endoscopica,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1146.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.80

ZE-2024-24.80 | Inserzione e sostituzione endoscopica di uno stent autoespandente [protesi] nel dotto pancreatico,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 937.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.91

ZE-2024-24.91 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 2 stent,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1875.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.92

ZE-2024-24.92 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 3 stent,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2813.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.93

ZE-2024-24.93 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 4 stent,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3751.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.94

ZE-2024-24.94 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 5 stent,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4688.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.95

ZE-2024-24.95 | Inserzione o sostituzione endoscopica di stent nudi autoespandenti nel dotto biliare, 6 e più stent,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5626.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-26.01

ZE-2024-26.01 | Leucoaferesi terapeutica,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1022.07 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base A91Z non è possibile. Questo compenso supplementare non può essere conteggiato nel DRG A91Z, perché in questo DRG le aferesi rappresentano la prestazione principale. I costi delle procedure per le aferesi sono già completamente contenuti in questo DRG.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-26.02

ZE-2024-26.02 | Plasmaferesi terapeutica, scambio di plasma con cloruro di sodio e colloidi (ad es. albumina),
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1282.25 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base A91Z non è possibile. Questo compenso supplementare non può essere conteggiato nel DRG A91Z, perché in questo DRG le aferesi rappresentano la prestazione principale. I costi delle procedure per le aferesi sono già completamente contenuti in questo DRG.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-26.03

ZE-2024-26.03 | Immunoassorbimento extracorporeo, su colonna rigenerabile,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3220.24 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base A91Z non è possibile. Questo compenso supplementare non può essere conteggiato nel DRG A91Z, perché in questo DRG le aferesi rappresentano la prestazione principale. I costi delle procedure per le aferesi sono già completamente contenuti in questo DRG.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-26.04

ZE-2024-26.04 | Plasmaferesi terapeutica, scambio di plasma esclusivamente con FFP [qFFP, piFFP],
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2635.73 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base A91Z non è possibile. Questo compenso supplementare non può essere conteggiato nel DRG A91Z, perché in questo DRG le aferesi rappresentano la prestazione principale. I costi delle procedure per le aferesi sono già completamente contenuti in questo DRG.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.77

ZE-2024-28.77 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 100 U fino sotto 300 U, età < 2 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 127.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.78

ZE-2024-28.78 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 300 U fino sotto 500 U, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 254.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.79

ZE-2024-28.79 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 500 U fino sotto 1000 U, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 477.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.80

ZE-2024-28.80 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 1000 U fino sotto 2000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 954.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.81

ZE-2024-28.81 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 2000 U fino sotto 4000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1908.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.82

ZE-2024-28.82 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 4000 U fino sotto 6000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3180.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.83

ZE-2024-28.83 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 6000 U fino sotto 8000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4452.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.84

ZE-2024-28.84 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 8000 U fino sotto 10000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5724.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.85

ZE-2024-28.85 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 10000 U fino sotto 12000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6996.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.86

ZE-2024-28.86 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 12000 U fino sotto 14000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8269.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.87

ZE-2024-28.87 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 14000 U fino sotto 16000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9541.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.88

ZE-2024-28.88 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 16000 U fino sotto 18000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10813.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.89

ZE-2024-28.89 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 18000 U fino sotto 20000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12085.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.90

ZE-2024-28.90 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 20000 U fino sotto 24000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13993.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.91

ZE-2024-28.91 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 24000 U fino sotto 28000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16538.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.92

ZE-2024-28.92 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 28000 U fino sotto 32000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19082.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.93

ZE-2024-28.93 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 32000 U fino sotto 36000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21627.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.94

ZE-2024-28.94 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 36000 U fino sotto 40000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24171.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.95

ZE-2024-28.95 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 40000 U fino sotto 46000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27351.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.96

ZE-2024-28.96 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 46000 U fino sotto 52000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31168.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.97

ZE-2024-28.97 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 52000 U fino sotto 58000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34984.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.98

ZE-2024-28.98 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 58000 U fino sotto 64000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 38801.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.99

ZE-2024-28.99 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 64000 U fino sotto 70000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 42618.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.100

ZE-2024-28.100 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 70000 U fino sotto 78000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47070.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.101

ZE-2024-28.101 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 78000 U fino sotto 86000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52159.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.102

ZE-2024-28.102 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 86000 U fino sotto 94000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57248.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.103

ZE-2024-28.103 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 94000 U fino sotto 102000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 62336.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.104

ZE-2024-28.104 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 102000 U fino sotto 110000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67425.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.105

ZE-2024-28.105 | Immunoglobulina umana antiepatite B, endovenoso / sottocutanea / intramuscolare, 110000 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 72514.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.50

ZE-2024-30.50 | Fibrinogeno umano, endovenoso, 0.5 g fino sotto 1.5 g, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 277.95 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.51

ZE-2024-30.51 | Fibrinogeno umano, endovenoso, 1.5 g fino sotto 2.5 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 555.89 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.52

ZE-2024-30.52 | Fibrinogeno umano, endovenoso, 2.5 g fino sotto 3.5 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 833.84 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.71

ZE-2024-30.71 | Fibrinogeno umano, endovenoso, 3.5 g fino sotto 4.5 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1111.79 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.72

ZE-2024-30.72 | Fibrinogeno umano, endovenoso, 4.5 g fino sotto 5.5 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1389.73 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.73

ZE-2024-30.73 | Fibrinogeno umano, endovenoso, 5.5 g fino sotto 6.5 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1667.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.74

ZE-2024-30.74 | Fibrinogeno umano, endovenoso, 6.5 g fino sotto 7.5 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1945.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.75

ZE-2024-30.75 | Fibrinogeno umano, endovenoso, 7.5 g fino sotto 8.5 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2223.57 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.76

ZE-2024-30.76 | Fibrinogeno umano, endovenoso, 8.5 g fino sotto 10.5 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2640.49 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.77

ZE-2024-30.77 | Fibrinogeno umano, endovenoso, 10.5 g fino sotto 12.5 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3196.39 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.78

ZE-2024-30.78 | Fibrinogeno umano, endovenoso, 12.5 g fino sotto 15 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3821.76 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.79

ZE-2024-30.79 | Fibrinogeno umano, endovenoso, 15 g fino sotto 20 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4864.06 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.80

ZE-2024-30.80 | Fibrinogeno umano, endovenoso, 20 g fino sotto 30 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6948.66 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.81

ZE-2024-30.81 | Fibrinogeno umano, endovenoso, 30 g fino sotto 40 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9728.13 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.82

ZE-2024-30.82 | Fibrinogeno umano, endovenoso, 40 g fino sotto 50 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12507.59 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.83

ZE-2024-30.83 | Fibrinogeno umano, endovenoso, 50 g fino sotto 60 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15287.06 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.84

ZE-2024-30.84 | Fibrinogeno umano, endovenoso, 60 g fino sotto 80 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19456.26 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.85

ZE-2024-30.85 | Fibrinogeno umano, endovenoso, 80 g fino sotto 100 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25015.19 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.86

ZE-2024-30.86 | Fibrinogeno umano, endovenoso, 100 g fino sotto 120 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30574.12 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.87

ZE-2024-30.87 | Fibrinogeno umano, endovenoso, 120 g fino sotto 140 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36133.05 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.88

ZE-2024-30.88 | Fibrinogeno umano, endovenoso, 140 g fino sotto 160 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 41691.98 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.89

ZE-2024-30.89 | Fibrinogeno umano, endovenoso, 160 g fino sotto 180 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47250.91 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.90

ZE-2024-30.90 | Fibrinogeno umano, endovenoso, 180 g fino sotto 200 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52809.84 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.91

ZE-2024-30.91 | Fibrinogeno umano, endovenoso, 200 g fino sotto 220 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 58368.77 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.93

ZE-2024-30.93 | Fibrinogeno umano, endovenoso, 220 g fino sotto 240 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 63927.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.94

ZE-2024-30.94 | Fibrinogeno umano, endovenoso, 240 g e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 69486.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.24

ZE-2024-31.24 | Emostasi IX, II, VII e X in combinazione, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 313.88 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.25

ZE-2024-31.25 | Emostasi IX, II, VII e X in combinazione, endovenoso, 1500 U fino sotto 2500 U, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 502.2 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.26

ZE-2024-31.26 | Emostasi IX, II, VII e X in combinazione, endovenoso, 2500 U fino sotto 3500 U, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 753.3 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.27

ZE-2024-31.27 | Emostasi IX, II, VII e X in combinazione, endovenoso, 3500 U fino sotto 4500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1004.4 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.28

ZE-2024-31.28 | Emostasi IX, II, VII e X in combinazione, endovenoso, 4500 U fino sotto 5500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1255.5 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.29

ZE-2024-31.29 | Emostasi IX, II, VII e X in combinazione, endovenoso, 5500 U fino sotto 6500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1506.6 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.30

ZE-2024-31.30 | Emostasi IX, II, VII e X in combinazione, endovenoso, 6500 U fino sotto 7500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1757.7 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.31

ZE-2024-31.31 | Emostasi IX, II, VII e X in combinazione, endovenoso, 7500 U fino sotto 8500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2008.8 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.32

ZE-2024-31.32 | Emostasi IX, II, VII e X in combinazione, endovenoso, 8500 U fino sotto 9500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2259.9 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.33

ZE-2024-31.33 | Emostasi IX, II, VII e X in combinazione, endovenoso, 9500 U fino sotto 10500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2511.0 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.34

ZE-2024-31.34 | Emostasi IX, II, VII e X in combinazione, endovenoso, 10500 U fino sotto 15500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3264.3 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.35

ZE-2024-31.35 | Emostasi IX, II, VII e X in combinazione, endovenoso, 15500 U fino sotto 20500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4519.8 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.36

ZE-2024-31.36 | Emostasi IX, II, VII e X in combinazione, endovenoso, 20500 U fino sotto 25500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5775.3 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.37

ZE-2024-31.37 | Emostasi IX, II, VII e X in combinazione, endovenoso, 25500 U fino sotto 30500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7030.8 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.38

ZE-2024-31.38 | Emostasi IX, II, VII e X in combinazione, endovenoso, 30500 U fino sotto 40500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8914.05 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.39

ZE-2024-31.39 | Emostasi IX, II, VII e X in combinazione, endovenoso, 40500 U fino sotto 50500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11425.05 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.40

ZE-2024-31.40 | Emostasi IX, II, VII e X in combinazione, endovenoso, 50500 U fino sotto 60500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13936.05 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.41

ZE-2024-31.41 | Emostasi IX, II, VII e X in combinazione, endovenoso, 60500 U fino sotto 70500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16447.05 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.42

ZE-2024-31.42 | Emostasi IX, II, VII e X in combinazione, endovenoso, 70500 U fino sotto 80500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18958.05 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.43

ZE-2024-31.43 | Emostasi IX, II, VII e X in combinazione, endovenoso, 80500 U fino sotto 100500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22724.55 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.44

ZE-2024-31.44 | Emostasi IX, II, VII e X in combinazione, endovenoso, 100500 U fino sotto 120500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27746.55 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.45

ZE-2024-31.45 | Emostasi IX, II, VII e X in combinazione, endovenoso, 120500 U fino sotto 140500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32768.55 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.46

ZE-2024-31.46 | Emostasi IX, II, VII e X in combinazione, endovenoso, 140500 U fino sotto 160500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37790.55 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.47

ZE-2024-31.47 | Emostasi IX, II, VII e X in combinazione, endovenoso, 160500 U fino sotto 200500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45323.55 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.48

ZE-2024-31.48 | Emostasi IX, II, VII e X in combinazione, endovenoso, 200500 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 55367.55 CHF
 |  | Computabile | Sì
 |  | È determinante la quantità di fattore IX del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.27

ZE-2024-32.27 | Emostasi VIII, plasmatica, endovenoso, 500 U fino sotto 1000 U, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 551.74 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.28

ZE-2024-32.28 | Emostasi VIII, plasmatica, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 919.56 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.29

ZE-2024-32.29 | Emostasi VIII, plasmatica, endovenoso, 1500 U fino sotto 5000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2390.86 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.30

ZE-2024-32.30 | Emostasi VIII, plasmatica, endovenoso, 5000 U fino sotto 10000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5517.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.31

ZE-2024-32.31 | Emostasi VIII, plasmatica, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9195.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.32

ZE-2024-32.32 | Emostasi VIII, plasmatica, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12873.88 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.33

ZE-2024-32.33 | Emostasi VIII, plasmatica, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16552.13 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.34

ZE-2024-32.34 | Emostasi VIII, plasmatica, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20230.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.35

ZE-2024-32.35 | Emostasi VIII, plasmatica, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23908.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.36

ZE-2024-32.36 | Emostasi VIII, plasmatica, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27586.88 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.37

ZE-2024-32.37 | Emostasi VIII, plasmatica, endovenoso, 40000 U fino sotto 45000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31265.13 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.38

ZE-2024-32.38 | Emostasi VIII, plasmatica, endovenoso, 45000 U fino sotto 50000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34943.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.39

ZE-2024-32.39 | Emostasi VIII, plasmatica, endovenoso, 50000 U fino sotto 55000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 38621.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.40

ZE-2024-32.40 | Emostasi VIII, plasmatica, endovenoso, 55000 U fino sotto 60000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 42299.88 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.41

ZE-2024-32.41 | Emostasi VIII, plasmatica, endovenoso, 60000 U fino sotto 65000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45978.13 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.42

ZE-2024-32.42 | Emostasi VIII, plasmatica, endovenoso, 65000 U fino sotto 70000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 49656.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.43

ZE-2024-32.43 | Emostasi VIII, plasmatica, endovenoso, 70000 U fino sotto 75000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 53334.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.44

ZE-2024-32.44 | Emostasi VIII, plasmatica, endovenoso, 75000 U fino sotto 80000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57012.88 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.45

ZE-2024-32.45 | Emostasi VIII, plasmatica, endovenoso, 80000 U fino sotto 85000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 60691.13 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.46

ZE-2024-32.46 | Emostasi VIII, plasmatica, endovenoso, 85000 U fino sotto 90000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 64369.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.47

ZE-2024-32.47 | Emostasi VIII, plasmatica, endovenoso, 90000 U fino sotto 100000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 69886.75 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.48

ZE-2024-32.48 | Emostasi VIII, plasmatica, endovenoso, 100000 U fino sotto 110000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 77243.25 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.49

ZE-2024-32.49 | Emostasi VIII, plasmatica, endovenoso, 110000 U fino sotto 120000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 84599.75 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.50

ZE-2024-32.50 | Emostasi VIII, plasmatica, endovenoso, 120000 U fino sotto 130000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 91956.25 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.51

ZE-2024-32.51 | Emostasi VIII, plasmatica, endovenoso, 130000 U fino sotto 140000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 99312.75 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.52

ZE-2024-32.52 | Emostasi VIII, plasmatica, endovenoso, 140000 U fino sotto 150000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 106669.25 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.53

ZE-2024-32.53 | Emostasi VIII, plasmatica, endovenoso, 150000 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 114025.75 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.27

ZE-2024-33.27 | Emostasi VIII, ricombinante, endovenoso, 500 U fino sotto 1000 U, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 514.64 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.28

ZE-2024-33.28 | Emostasi VIII, ricombinante, endovenoso, 1000 U fino sotto 2000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1029.27 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.29

ZE-2024-33.29 | Emostasi VIII, ricombinante, endovenoso, 2000 U fino sotto 5000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2401.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.30

ZE-2024-33.30 | Emostasi VIII, ricombinante, endovenoso, 5000 U fino sotto 8000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4460.17 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.31

ZE-2024-33.31 | Emostasi VIII, ricombinante, endovenoso, 8000 U fino sotto 12000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6861.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.32

ZE-2024-33.32 | Emostasi VIII, ricombinante, endovenoso, 12000 U fino sotto 16000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9606.52 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.33

ZE-2024-33.33 | Emostasi VIII, ricombinante, endovenoso, 16000 U fino sotto 20000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12351.24 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.34

ZE-2024-33.34 | Emostasi VIII, ricombinante, endovenoso, 20000 U fino sotto 26000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15782.14 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.35

ZE-2024-33.35 | Emostasi VIII, ricombinante, endovenoso, 26000 U fino sotto 32000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19899.22 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.36

ZE-2024-33.36 | Emostasi VIII, ricombinante, endovenoso, 32000 U fino sotto 38000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24016.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.37

ZE-2024-33.37 | Emostasi VIII, ricombinante, endovenoso, 38000 U fino sotto 44000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28133.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.38

ZE-2024-33.38 | Emostasi VIII, ricombinante, endovenoso, 44000 U fino sotto 50000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32250.46 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.39

ZE-2024-33.39 | Emostasi VIII, ricombinante, endovenoso, 50000 U fino sotto 58000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37053.72 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.40

ZE-2024-33.40 | Emostasi VIII, ricombinante, endovenoso, 58000 U fino sotto 66000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 42543.16 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.41

ZE-2024-33.41 | Emostasi VIII, ricombinante, endovenoso, 66000 U fino sotto 74000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 48032.6 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.42

ZE-2024-33.42 | Emostasi VIII, ricombinante, endovenoso, 74000 U fino sotto 82000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 53522.04 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.43

ZE-2024-33.43 | Emostasi VIII, ricombinante, endovenoso, 82000 U fino sotto 90000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 59011.48 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.44

ZE-2024-33.44 | Emostasi VIII, ricombinante, endovenoso, 90000 U fino sotto 100000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 65187.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.45

ZE-2024-33.45 | Emostasi VIII, ricombinante, endovenoso, 100000 U fino sotto 110000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 72048.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.46

ZE-2024-33.46 | Emostasi VIII, ricombinante, endovenoso, 110000 U fino sotto 120000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 78910.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.47

ZE-2024-33.47 | Emostasi VIII, ricombinante, endovenoso, 120000 U fino sotto 130000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 85772.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.48

ZE-2024-33.48 | Emostasi VIII, ricombinante, endovenoso, 130000 U fino sotto 140000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 92634.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.49

ZE-2024-33.49 | Emostasi VIII, ricombinante, endovenoso, 140000 U fino sotto 150000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 99496.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.51

ZE-2024-33.51 | Emostasi VIII, ricombinante, endovenoso, 150000 U fino sotto 160000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 106357.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.52

ZE-2024-33.52 | Emostasi VIII, ricombinante, endovenoso, 160000 U fino sotto 170000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 113219.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.53

ZE-2024-33.53 | Emostasi VIII, ricombinante, endovenoso, 170000 U fino sotto 190000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 123512.4 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.54

ZE-2024-33.54 | Emostasi VIII, ricombinante, endovenoso, 190000 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 137236.0 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.01

ZE-2024-34.01 | Inibizione del fattore VIII Bypass Attività, endovenoso, 1500 U fino sotto 5000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4615.88 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.02

ZE-2024-34.02 | Inibizione del fattore VIII Bypass Attività, endovenoso, 5000 U fino sotto 10000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10652.03 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.03

ZE-2024-34.03 | Inibizione del fattore VIII Bypass Attività, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17753.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.04

ZE-2024-34.04 | Inibizione del fattore VIII Bypass Attività, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24854.73 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.05

ZE-2024-34.05 | Inibizione del fattore VIII Bypass Attività, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31956.08 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.06

ZE-2024-34.06 | Inibizione del fattore VIII Bypass Attività, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 39057.43 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.07

ZE-2024-34.07 | Inibizione del fattore VIII Bypass Attività, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 46158.78 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.08

ZE-2024-34.08 | Inibizione del fattore VIII Bypass Attività, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 53260.13 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.09

ZE-2024-34.09 | Inibizione del fattore VIII Bypass Attività, endovenoso, 40000 U fino sotto 45000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 60361.48 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.10

ZE-2024-34.10 | Inibizione del fattore VIII Bypass Attività, endovenoso, 45000 U fino sotto 50000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67462.83 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.11

ZE-2024-34.11 | Inibizione del fattore VIII Bypass Attività, endovenoso, 50000 U fino sotto 55000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 74564.18 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.12

ZE-2024-34.12 | Inibizione del fattore VIII Bypass Attività, endovenoso, 55000 U fino sotto 60000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 81665.53 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.13

ZE-2024-34.13 | Inibizione del fattore VIII Bypass Attività, endovenoso, 60000 U fino sotto 65000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 88766.88 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.14

ZE-2024-34.14 | Inibizione del fattore VIII Bypass Attività, endovenoso, 65000 U fino sotto 70000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 95868.23 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.15

ZE-2024-34.15 | Inibizione del fattore VIII Bypass Attività, endovenoso, 70000 U fino sotto 75000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 102969.58 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.16

ZE-2024-34.16 | Inibizione del fattore VIII Bypass Attività, endovenoso, 75000 U fino sotto 80000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 110070.93 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.17

ZE-2024-34.17 | Inibizione del fattore VIII Bypass Attività, endovenoso, 80000 U fino sotto 85000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 117172.28 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.18

ZE-2024-34.18 | Inibizione del fattore VIII Bypass Attività, endovenoso, 85000 U fino sotto 90000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 124273.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.19

ZE-2024-34.19 | Inibizione del fattore VIII Bypass Attività, endovenoso, 90000 U fino sotto 95000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 131374.98 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.20

ZE-2024-34.20 | Inibizione del fattore VIII Bypass Attività, endovenoso, 95000 U fino sotto 100000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 138476.33 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.21

ZE-2024-34.21 | Inibizione del fattore VIII Bypass Attività, endovenoso, 100000 U fino sotto 105000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 145577.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.22

ZE-2024-34.22 | Inibizione del fattore VIII Bypass Attività, endovenoso, 105000 U fino sotto 110000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 152679.03 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.23

ZE-2024-34.23 | Inibizione del fattore VIII Bypass Attività, endovenoso, 110000 U fino sotto 115000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 159780.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.24

ZE-2024-34.24 | Inibizione del fattore VIII Bypass Attività, endovenoso, 115000 U fino sotto 120000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 166881.73 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.25

ZE-2024-34.25 | Inibizione del fattore VIII Bypass Attività, endovenoso, 120000 U fino sotto 125000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 173983.08 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.26

ZE-2024-34.26 | Inibizione del fattore VIII Bypass Attività, endovenoso, 125000 U fino sotto 130000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 181084.43 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.28

ZE-2024-34.28 | Inibizione del fattore VIII Bypass Attività, endovenoso, 130000 U fino sotto 135000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 188185.78 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.29

ZE-2024-34.29 | Inibizione del fattore VIII Bypass Attività, endovenoso, 135000 U fino sotto 140000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 195287.13 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.30

ZE-2024-34.30 | Inibizione del fattore VIII Bypass Attività, endovenoso, 140000 U fino sotto 150000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 205939.15 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.31

ZE-2024-34.31 | Inibizione del fattore VIII Bypass Attività, endovenoso, 150000 U fino sotto 160000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 220141.85 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.32

ZE-2024-34.32 | Inibizione del fattore VIII Bypass Attività, endovenoso, 160000 U fino sotto 170000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 234344.55 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.33

ZE-2024-34.33 | Inibizione del fattore VIII Bypass Attività, endovenoso, 170000 U fino sotto 180000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 248547.25 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.34

ZE-2024-34.34 | Inibizione del fattore VIII Bypass Attività, endovenoso, 180000 U fino sotto 190000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 262749.95 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.35

ZE-2024-34.35 | Inibizione del fattore VIII Bypass Attività, endovenoso, 190000 U fino sotto 200000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 276952.65 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.36

ZE-2024-34.36 | Inibizione del fattore VIII Bypass Attività, endovenoso, 200000 U fino sotto 220000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 298256.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.37

ZE-2024-34.37 | Inibizione del fattore VIII Bypass Attività, endovenoso, 220000 U fino sotto 240000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 326662.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.38

ZE-2024-34.38 | Inibizione del fattore VIII Bypass Attività, endovenoso, 240000 U fino sotto 260000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 355067.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.39

ZE-2024-34.39 | Inibizione del fattore VIII Bypass Attività, endovenoso, 260000 U fino sotto 280000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 383472.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.40

ZE-2024-34.40 | Inibizione del fattore VIII Bypass Attività, endovenoso, 280000 U fino sotto 300000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 411878.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.41

ZE-2024-34.41 | Inibizione del fattore VIII Bypass Attività, endovenoso, 300000 U fino sotto 320000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 440283.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.42

ZE-2024-34.42 | Inibizione del fattore VIII Bypass Attività, endovenoso, 320000 U fino sotto 340000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 468689.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.43

ZE-2024-34.43 | Inibizione del fattore VIII Bypass Attività, endovenoso, 340000 U fino sotto 360000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 497094.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.44

ZE-2024-34.44 | Inibizione del fattore VIII Bypass Attività, endovenoso, 360000 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 525499.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.28

ZE-2024-35.28 | Emostasi IX, CBB, endovenoso, 400 U fino sotto 900 U, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 409.47 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.29

ZE-2024-35.29 | Emostasi IX, CBB, endovenoso, 900 U fino sotto 1500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 755.95 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.30

ZE-2024-35.30 | Emostasi IX, CBB, endovenoso, 1500 U fino sotto 5000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2047.37 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.31

ZE-2024-35.31 | Emostasi IX, CBB, endovenoso, 5000 U fino sotto 10000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4724.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.32

ZE-2024-35.32 | Emostasi IX, CBB, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7874.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.33

ZE-2024-35.33 | Emostasi IX, CBB, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11024.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.34

ZE-2024-35.34 | Emostasi IX, CBB, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14174.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.35

ZE-2024-35.35 | Emostasi IX, CBB, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17323.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.36

ZE-2024-35.36 | Emostasi IX, CBB, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20473.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.37

ZE-2024-35.37 | Emostasi IX, CBB, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23623.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.38

ZE-2024-35.38 | Emostasi IX, CBB, endovenoso, 40000 U fino sotto 45000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26773.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.39

ZE-2024-35.39 | Emostasi IX, CBB, endovenoso, 45000 U fino sotto 50000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29923.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.40

ZE-2024-35.40 | Emostasi IX, CBB, endovenoso, 50000 U fino sotto 55000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33072.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.41

ZE-2024-35.41 | Emostasi IX, CBB, endovenoso, 55000 U fino sotto 60000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36222.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.42

ZE-2024-35.42 | Emostasi IX, CBB, endovenoso, 60000 U fino sotto 65000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 39372.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.43

ZE-2024-35.43 | Emostasi IX, CBB, endovenoso, 65000 U fino sotto 70000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 42522.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.44

ZE-2024-35.44 | Emostasi IX, CBB, endovenoso, 70000 U fino sotto 75000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45672.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.45

ZE-2024-35.45 | Emostasi IX, CBB, endovenoso, 75000 U fino sotto 80000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 48821.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.46

ZE-2024-35.46 | Emostasi IX, CBB, endovenoso, 80000 U fino sotto 85000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 51971.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.47

ZE-2024-35.47 | Emostasi IX, CBB, endovenoso, 85000 U fino sotto 90000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 55121.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.48

ZE-2024-35.48 | Emostasi IX, CBB, endovenoso, 90000 U fino sotto 95000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 58271.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.49

ZE-2024-35.49 | Emostasi IX, CBB, endovenoso, 95000 U fino sotto 100000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 61421.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.50

ZE-2024-35.50 | Emostasi IX, CBB, endovenoso, 100000 U fino sotto 105000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 64570.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.51

ZE-2024-35.51 | Emostasi IX, CBB, endovenoso, 105000 U fino sotto 110000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67720.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.52

ZE-2024-35.52 | Emostasi IX, CBB, endovenoso, 110000 U fino sotto 115000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 70870.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.53

ZE-2024-35.53 | Emostasi IX, CBB, endovenoso, 115000 U fino sotto 120000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 74020.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.54

ZE-2024-35.54 | Emostasi IX, CBB, endovenoso, 120000 U fino sotto 125000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 77170.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.55

ZE-2024-35.55 | Emostasi IX, CBB, endovenoso, 125000 U fino sotto 130000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 80319.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.56

ZE-2024-35.56 | Emostasi IX, CBB, endovenoso, 130000 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 83469.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio < 70 ore (per es. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.19

ZE-2024-36.19 | Emostasi VII, endovenoso, 1000 U fino sotto 2000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1066.92 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.20

ZE-2024-36.20 | Emostasi VII, endovenoso, 2000 U fino sotto 5000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2489.48 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.21

ZE-2024-36.21 | Emostasi VII, endovenoso, 5000 U fino sotto 10000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5334.6 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.22

ZE-2024-36.22 | Emostasi VII, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8891.0 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.23

ZE-2024-36.23 | Emostasi VII, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12447.4 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.24

ZE-2024-36.24 | Emostasi VII, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16003.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.25

ZE-2024-36.25 | Emostasi VII, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19560.2 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.26

ZE-2024-36.26 | Emostasi VII, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23116.6 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.27

ZE-2024-36.27 | Emostasi VII, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26673.0 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.28

ZE-2024-36.28 | Emostasi VII, endovenoso, 40000 U fino sotto 45000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30229.4 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.29

ZE-2024-36.29 | Emostasi VII, endovenoso, 45000 U fino sotto 50000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33785.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.30

ZE-2024-36.30 | Emostasi VII, endovenoso, 50000 U fino sotto 55000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37342.2 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.31

ZE-2024-36.31 | Emostasi VII, endovenoso, 55000 U fino sotto 60000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40898.6 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.32

ZE-2024-36.32 | Emostasi VII, endovenoso, 60000 U fino sotto 70000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 46233.2 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.33

ZE-2024-36.33 | Emostasi VII, endovenoso, 70000 U fino sotto 80000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 53346.0 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.34

ZE-2024-36.34 | Emostasi VII, endovenoso, 80000 U fino sotto 90000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 60458.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.35

ZE-2024-36.35 | Emostasi VII, endovenoso, 90000 U fino sotto 100000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67571.6 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.36

ZE-2024-36.36 | Emostasi VII, endovenoso, 100000 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 74684.4 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.20

ZE-2024-37.20 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 500 U fino sotto 1000 U, età < 10 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 477.74 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.21

ZE-2024-37.21 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 1000 U fino sotto 1500 U, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 796.23 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.22

ZE-2024-37.22 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 1500 U fino sotto 2500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1273.96 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.23

ZE-2024-37.23 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 2500 U fino sotto 3500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1910.94 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.24

ZE-2024-37.24 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 3500 U fino sotto 4500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2547.92 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.25

ZE-2024-37.25 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 4500 U fino sotto 6500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3503.39 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.26

ZE-2024-37.26 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 6500 U fino sotto 10000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5255.09 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.27

ZE-2024-37.27 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7962.25 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.28

ZE-2024-37.28 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11147.15 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.29

ZE-2024-37.29 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14332.05 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.30

ZE-2024-37.30 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17516.95 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.31

ZE-2024-37.31 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20701.85 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.32

ZE-2024-37.32 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23886.75 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.33

ZE-2024-37.33 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 40000 U fino sotto 50000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28664.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.34

ZE-2024-37.34 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 50000 U fino sotto 60000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 35033.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.35

ZE-2024-37.35 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 60000 U fino sotto 70000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 41403.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.36

ZE-2024-37.36 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 70000 U fino sotto 80000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47773.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.37

ZE-2024-37.37 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 80000 U fino sotto 90000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 54143.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.38

ZE-2024-37.38 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 90000 U fino sotto 100000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 60513.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.39

ZE-2024-37.39 | Von-Willebrand-Fattore e Fattore VIII in combinazione, endovenoso, 100000 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 66882.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. È determinante la quantità di fattore VIII del preparato somministrata.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.55

ZE-2024-39.55 | Emostasi VIIa, endovenoso, 1 mg fino sotto 2 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1286.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.56

ZE-2024-39.56 | Emostasi VIIa, endovenoso, 2 mg fino sotto 8 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4289.34 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.57

ZE-2024-39.57 | Emostasi VIIa, endovenoso, 8 mg fino sotto 14 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9436.54 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.58

ZE-2024-39.58 | Emostasi VIIa, endovenoso, 14 mg fino sotto 20 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14583.75 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.59

ZE-2024-39.59 | Emostasi VIIa, endovenoso, 20 mg fino sotto 26 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19730.96 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.60

ZE-2024-39.60 | Emostasi VIIa, endovenoso, 26 mg fino sotto 32 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24878.16 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.61

ZE-2024-39.61 | Emostasi VIIa, endovenoso, 32 mg fino sotto 38 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30025.37 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.62

ZE-2024-39.62 | Emostasi VIIa, endovenoso, 38 mg fino sotto 44 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 35172.57 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.63

ZE-2024-39.63 | Emostasi VIIa, endovenoso, 44 mg fino sotto 50 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40319.78 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.64

ZE-2024-39.64 | Emostasi VIIa, endovenoso, 50 mg fino sotto 58 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 46324.85 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.65

ZE-2024-39.65 | Emostasi VIIa, endovenoso, 58 mg fino sotto 66 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 53187.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.66

ZE-2024-39.66 | Emostasi VIIa, endovenoso, 66 mg fino sotto 74 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 60050.74 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.67

ZE-2024-39.67 | Emostasi VIIa, endovenoso, 74 mg fino sotto 82 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 66913.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.68

ZE-2024-39.68 | Emostasi VIIa, endovenoso, 82 mg fino sotto 90 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 73776.62 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.69

ZE-2024-39.69 | Emostasi VIIa, endovenoso, 90 mg fino sotto 98 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 80639.56 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.70

ZE-2024-39.70 | Emostasi VIIa, endovenoso, 98 mg fino sotto 106 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 87502.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.71

ZE-2024-39.71 | Emostasi VIIa, endovenoso, 106 mg fino sotto 114 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 94365.44 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.72

ZE-2024-39.72 | Emostasi VIIa, endovenoso, 114 mg fino sotto 122 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 101228.39 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.73

ZE-2024-39.73 | Emostasi VIIa, endovenoso, 122 mg fino sotto 130 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 108091.33 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.74

ZE-2024-39.74 | Emostasi VIIa, endovenoso, 130 mg fino sotto 140 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 115812.14 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.75

ZE-2024-39.75 | Emostasi VIIa, endovenoso, 140 mg fino sotto 150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 124390.81 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.76

ZE-2024-39.76 | Emostasi VIIa, endovenoso, 150 mg fino sotto 160 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 132969.49 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.77

ZE-2024-39.77 | Emostasi VIIa, endovenoso, 160 mg fino sotto 170 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 141548.17 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.78

ZE-2024-39.78 | Emostasi VIIa, endovenoso, 170 mg fino sotto 180 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 150126.84 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.79

ZE-2024-39.79 | Emostasi VIIa, endovenoso, 180 mg fino sotto 190 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 158705.52 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.80

ZE-2024-39.80 | Emostasi VIIa, endovenoso, 190 mg fino sotto 200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 167284.2 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.81

ZE-2024-39.81 | Emostasi VIIa, endovenoso, 200 mg fino sotto 215 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 178007.54 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.82

ZE-2024-39.82 | Emostasi VIIa, endovenoso, 215 mg fino sotto 230 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 190875.56 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.83

ZE-2024-39.83 | Emostasi VIIa, endovenoso, 230 mg fino sotto 245 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 203743.57 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.84

ZE-2024-39.84 | Emostasi VIIa, endovenoso, 245 mg fino sotto 260 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 216611.59 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.85

ZE-2024-39.85 | Emostasi VIIa, endovenoso, 260 mg fino sotto 275 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 229479.6 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.86

ZE-2024-39.86 | Emostasi VIIa, endovenoso, 275 mg fino sotto 290 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 242347.62 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.87

ZE-2024-39.87 | Emostasi VIIa, endovenoso, 290 mg fino sotto 305 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 255215.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.88

ZE-2024-39.88 | Emostasi VIIa, endovenoso, 305 mg fino sotto 320 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 268083.65 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.89

ZE-2024-39.89 | Emostasi VIIa, endovenoso, 320 mg fino sotto 340 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 283096.33 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.90

ZE-2024-39.90 | Emostasi VIIa, endovenoso, 340 mg fino sotto 360 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 300253.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.91

ZE-2024-39.91 | Emostasi VIIa, endovenoso, 360 mg fino sotto 380 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 317411.04 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.92

ZE-2024-39.92 | Emostasi VIIa, endovenoso, 380 mg fino sotto 400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 334568.39 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.93

ZE-2024-39.93 | Emostasi VIIa, endovenoso, 400 mg fino sotto 420 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 351725.74 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.94

ZE-2024-39.94 | Emostasi VIIa, endovenoso, 420 mg fino sotto 440 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 368883.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.95

ZE-2024-39.95 | Emostasi VIIa, endovenoso, 440 mg fino sotto 460 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 386040.45 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.96

ZE-2024-39.96 | Emostasi VIIa, endovenoso, 460 mg fino sotto 480 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 403197.8 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.97

ZE-2024-39.97 | Emostasi VIIa, endovenoso, 480 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 420355.16 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.98

ZE-2024-39.98 | Emostasi VIIa, endovenoso, 500 mg fino sotto 550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 450380.53 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.99

ZE-2024-39.99 | Emostasi VIIa, endovenoso, 550 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 493273.91 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.100

ZE-2024-39.100 | Emostasi VIIa, endovenoso, 600 mg fino sotto 650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 536167.29 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.101

ZE-2024-39.101 | Emostasi VIIa, endovenoso, 650 mg fino sotto 700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 579060.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.102

ZE-2024-39.102 | Emostasi VIIa, endovenoso, 700 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 621954.06 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.103

ZE-2024-39.103 | Emostasi VIIa, endovenoso, 750 mg fino sotto 800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 664847.44 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.104

ZE-2024-39.104 | Emostasi VIIa, endovenoso, 800 mg fino sotto 850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 707740.83 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.105

ZE-2024-39.105 | Emostasi VIIa, endovenoso, 850 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 750634.21 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.106

ZE-2024-39.106 | Emostasi VIIa, endovenoso, 900 mg fino sotto 950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 793527.59 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.107

ZE-2024-39.107 | Emostasi VIIa, endovenoso, 950 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 836420.98 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.108

ZE-2024-39.108 | Emostasi VIIa, endovenoso, 1000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 879314.36 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.00

ZE-2024-42.00 | Nelarabina, endovenoso, 500 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 973.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.01

ZE-2024-42.01 | Nelarabina, endovenoso, 1000 mg fino sotto 1500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1622.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.02

ZE-2024-42.02 | Nelarabina, endovenoso, 1500 mg fino sotto 2000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2271.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.03

ZE-2024-42.03 | Nelarabina, endovenoso, 2000 mg fino sotto 2500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2920.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.04

ZE-2024-42.04 | Nelarabina, endovenoso, 2500 mg fino sotto 3000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3569.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.05

ZE-2024-42.05 | Nelarabina, endovenoso, 3000 mg fino sotto 3500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4218.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.06

ZE-2024-42.06 | Nelarabina, endovenoso, 3500 mg fino sotto 4000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4867.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.07

ZE-2024-42.07 | Nelarabina, endovenoso, 4000 mg fino sotto 4500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5516.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.08

ZE-2024-42.08 | Nelarabina, endovenoso, 4500 mg fino sotto 5000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6165.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.09

ZE-2024-42.09 | Nelarabina, endovenoso, 5000 mg fino sotto 6000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7139.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.10

ZE-2024-42.10 | Nelarabina, endovenoso, 6000 mg fino sotto 7000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8437.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.11

ZE-2024-42.11 | Nelarabina, endovenoso, 7000 mg fino sotto 8000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9735.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.12

ZE-2024-42.12 | Nelarabina, endovenoso, 8000 mg fino sotto 9000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11033.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.13

ZE-2024-42.13 | Nelarabina, endovenoso, 9000 mg fino sotto 10000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12331.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.14

ZE-2024-42.14 | Nelarabina, endovenoso, 10000 mg fino sotto 12000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14279.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.15

ZE-2024-42.15 | Nelarabina, endovenoso, 12000 mg fino sotto 14000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16875.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.17

ZE-2024-42.17 | Nelarabina, endovenoso, 14000 mg fino sotto 16000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19471.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.18

ZE-2024-42.18 | Nelarabina, endovenoso, 16000 mg fino sotto 18000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22067.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.19

ZE-2024-42.19 | Nelarabina, endovenoso, 18000 mg fino sotto 20000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24663.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.20

ZE-2024-42.20 | Nelarabina, endovenoso, 20000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27260.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.12

ZE-2024-44.12 | Adalimumab, sottocutanea / endovenoso, 20 mg fino sotto 60 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 374.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.13

ZE-2024-44.13 | Adalimumab, sottocutanea / endovenoso, 60 mg fino sotto 100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 749.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.14

ZE-2024-44.14 | Adalimumab, sottocutanea / endovenoso, 100 mg fino sotto 140 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1124.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.15

ZE-2024-44.15 | Adalimumab, sottocutanea / endovenoso, 140 mg fino sotto 180 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1499.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.16

ZE-2024-44.16 | Adalimumab, sottocutanea / endovenoso, 180 mg fino sotto 220 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1874.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.17

ZE-2024-44.17 | Adalimumab, sottocutanea / endovenoso, 220 mg fino sotto 260 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1978.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.18

ZE-2024-44.18 | Adalimumab, sottocutanea / endovenoso, 260 mg fino sotto 300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2308.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.19

ZE-2024-44.19 | Adalimumab, sottocutanea / endovenoso, 300 mg fino sotto 340 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2637.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.20

ZE-2024-44.20 | Adalimumab, sottocutanea / endovenoso, 340 mg fino sotto 380 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2967.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.21

ZE-2024-44.21 | Adalimumab, sottocutanea / endovenoso, 380 mg fino sotto 420 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3297.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.23

ZE-2024-44.23 | Adalimumab, sottocutanea / endovenoso, 420 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3791.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.24

ZE-2024-44.24 | Adalimumab, sottocutanea / endovenoso, 500 mg fino sotto 580 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4451.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.25

ZE-2024-44.25 | Adalimumab, sottocutanea / endovenoso, 580 mg fino sotto 660 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5110.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.26

ZE-2024-44.26 | Adalimumab, sottocutanea / endovenoso, 660 mg fino sotto 740 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5770.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.27

ZE-2024-44.27 | Adalimumab, sottocutanea / endovenoso, 740 mg fino sotto 820 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6429.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.28

ZE-2024-44.28 | Adalimumab, sottocutanea / endovenoso, 820 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7088.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.29

ZE-2024-44.29 | Adalimumab, sottocutanea / endovenoso, 900 mg fino sotto 980 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7748.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.30

ZE-2024-44.30 | Adalimumab, sottocutanea / endovenoso, 980 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8407.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.13

ZE-2024-45.13 | Certolizumab pegol, sottocutanea / endovenoso, 100 mg fino sotto 300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 463.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.14

ZE-2024-45.14 | Certolizumab pegol, sottocutanea / endovenoso, 300 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 926.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.15

ZE-2024-45.15 | Certolizumab pegol, sottocutanea / endovenoso, 500 mg fino sotto 700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1389.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.16

ZE-2024-45.16 | Certolizumab pegol, sottocutanea / endovenoso, 700 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1852.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.17

ZE-2024-45.17 | Certolizumab pegol, sottocutanea / endovenoso, 900 mg fino sotto 1100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2315.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.18

ZE-2024-45.18 | Certolizumab pegol, sottocutanea / endovenoso, 1100 mg fino sotto 1300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2778.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.19

ZE-2024-45.19 | Certolizumab pegol, sottocutanea / endovenoso, 1300 mg fino sotto 1500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3241.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.20

ZE-2024-45.20 | Certolizumab pegol, sottocutanea / endovenoso, 1500 mg fino sotto 1700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3704.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.21

ZE-2024-45.21 | Certolizumab pegol, sottocutanea / endovenoso, 1700 mg fino sotto 1900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4167.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.22

ZE-2024-45.22 | Certolizumab pegol, sottocutanea / endovenoso, 1900 mg fino sotto 2100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4630.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.23

ZE-2024-45.23 | Certolizumab pegol, sottocutanea / endovenoso, 2100 mg fino sotto 2300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5093.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.24

ZE-2024-45.24 | Certolizumab pegol, sottocutanea / endovenoso, 2300 mg fino sotto 2500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5556.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.25

ZE-2024-45.25 | Certolizumab pegol, sottocutanea / endovenoso, 2500 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6019.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.01

ZE-2024-46.01 | Golimumab, sottocutanea / endovenoso, 25 mg fino sotto 75 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1214.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.02

ZE-2024-46.02 | Golimumab, sottocutanea / endovenoso, 75 mg fino sotto 125 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1912.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.03

ZE-2024-46.03 | Golimumab, sottocutanea / endovenoso, 125 mg fino sotto 175 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2868.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.04

ZE-2024-46.04 | Golimumab, sottocutanea / endovenoso, 175 mg fino sotto 225 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3824.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.05

ZE-2024-46.05 | Golimumab, sottocutanea / endovenoso, 225 mg fino sotto 275 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4780.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.06

ZE-2024-46.06 | Golimumab, sottocutanea / endovenoso, 275 mg fino sotto 325 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5736.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.07

ZE-2024-46.07 | Golimumab, sottocutanea / endovenoso, 325 mg fino sotto 375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6693.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.08

ZE-2024-46.08 | Golimumab, sottocutanea / endovenoso, 375 mg fino sotto 425 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7649.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.09

ZE-2024-46.09 | Golimumab, sottocutanea / endovenoso, 425 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8605.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.32

ZE-2024-47.32 | Tocilizumab, endovenoso, 200 mg fino sotto 300 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 468.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.33

ZE-2024-47.33 | Tocilizumab, endovenoso, 300 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 749.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.34

ZE-2024-47.34 | Tocilizumab, endovenoso, 500 mg fino sotto 700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1124.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.35

ZE-2024-47.35 | Tocilizumab, endovenoso, 700 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1499.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.36

ZE-2024-47.36 | Tocilizumab, endovenoso, 900 mg fino sotto 1100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1874.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.37

ZE-2024-47.37 | Tocilizumab, endovenoso, 1100 mg fino sotto 1300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2248.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.38

ZE-2024-47.38 | Tocilizumab, endovenoso, 1300 mg fino sotto 1500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2623.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.39

ZE-2024-47.39 | Tocilizumab, endovenoso, 1500 mg fino sotto 1700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2998.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.40

ZE-2024-47.40 | Tocilizumab, endovenoso, 1700 mg fino sotto 1900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3373.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.41

ZE-2024-47.41 | Tocilizumab, endovenoso, 1900 mg fino sotto 2300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3935.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.42

ZE-2024-47.42 | Tocilizumab, endovenoso, 2300 mg fino sotto 2700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4685.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.43

ZE-2024-47.43 | Tocilizumab, endovenoso, 2700 mg fino sotto 3100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5434.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.44

ZE-2024-47.44 | Tocilizumab, endovenoso, 3100 mg fino sotto 3500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6184.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.45

ZE-2024-47.45 | Tocilizumab, endovenoso, 3500 mg fino sotto 4300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7308.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.46

ZE-2024-47.46 | Tocilizumab, endovenoso, 4300 mg fino sotto 5100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8807.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.47

ZE-2024-47.47 | Tocilizumab, endovenoso, 5100 mg fino sotto 5900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10307.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.48

ZE-2024-47.48 | Tocilizumab, endovenoso, 5900 mg fino sotto 6700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11806.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.49

ZE-2024-47.49 | Tocilizumab, endovenoso, 6700 mg fino sotto 7500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13305.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.50

ZE-2024-47.50 | Tocilizumab, endovenoso, 7500 mg fino sotto 8300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14804.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.52

ZE-2024-47.52 | Tocilizumab, endovenoso, 8300 mg fino sotto 9500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16678.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.53

ZE-2024-47.53 | Tocilizumab, endovenoso, 9500 mg fino sotto 10700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18927.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.54

ZE-2024-47.54 | Tocilizumab, endovenoso, 10700 mg fino sotto 11900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21176.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.55

ZE-2024-47.55 | Tocilizumab, endovenoso, 11900 mg fino sotto 13100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23425.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.56

ZE-2024-47.56 | Tocilizumab, endovenoso, 13100 mg fino sotto 14300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25674.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.57

ZE-2024-47.57 | Tocilizumab, endovenoso, 14300 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27922.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-48.01

ZE-2024-48.01 | Impianto (percutaneo) transluminale di stents per flusso laminare in caso di aneurismi, vasi intracranici,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11043.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.09

ZE-2024-49.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, fino a 24 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8269.35 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.10

ZE-2024-49.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 24 ore fino a 48 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9974.28 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.11

ZE-2024-49.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 48 ore fino a 72 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11679.21 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.12

ZE-2024-49.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 72 ore fino a 96 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13384.14 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.13

ZE-2024-49.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 96 ore fino a 120 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15089.07 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.14

ZE-2024-49.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 120 ore fino a 144 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16794.0 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.15

ZE-2024-49.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 144 ore fino a 168 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18498.93 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.17

ZE-2024-49.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 168 ore fino a 192 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20203.86 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.18

ZE-2024-49.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 192 ore fino a 216 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21908.79 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.19

ZE-2024-49.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 216 ore fino a 240 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23613.72 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.20

ZE-2024-49.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 240 ore fino a 264 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25318.65 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.21

ZE-2024-49.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 264 ore fino a 288 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27023.58 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.22

ZE-2024-49.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 288 ore fino a 336 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29580.98 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.23

ZE-2024-49.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 336 ore fino a 384 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32990.84 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.24

ZE-2024-49.24 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 384 ore fino a 432 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36400.7 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.25

ZE-2024-49.25 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 432 ore fino a 480 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 39810.56 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.26

ZE-2024-49.26 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 480 ore fino a 528 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 43220.42 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.27

ZE-2024-49.27 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 528 ore fino a 600 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47482.74 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.29

ZE-2024-49.29 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 600 ore fino a 672 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52597.53 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.30

ZE-2024-49.30 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 672 ore fino a 744 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57712.32 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.31

ZE-2024-49.31 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 744 ore fino a 816 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 62827.11 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.32

ZE-2024-49.32 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 816 ore fino a 888 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67941.9 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.33

ZE-2024-49.33 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 888 ore fino a 960 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 73056.69 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.34

ZE-2024-49.34 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 960 ore fino a 1032 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 78171.48 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.35

ZE-2024-49.35 | Durata del trattamento con sistema di assistenza cardiocircolatoria e respiratoria, con pompa, con rimozione di CO2, extracorporeo, veno-venoso, da più di 1032 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 83286.27 CHF
 |  | Computabile | Sì
 |  | No si applica per l’utilizzazione intraoperatorio come macchina cuore-polmone per gli interventi sul cuore.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.26

ZE-2024-51.26 | Bortezomib, endovenoso / sottocutanea, 1.5 mg fino sotto 2.5 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 137.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.27

ZE-2024-51.27 | Bortezomib, endovenoso / sottocutanea, 2.5 mg fino sotto 3.5 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 206.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.28

ZE-2024-51.28 | Bortezomib, endovenoso / sottocutanea, 3.5 mg fino sotto 4.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 275.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.29

ZE-2024-51.29 | Bortezomib, endovenoso / sottocutanea, 4.5 mg fino sotto 5.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 343.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.30

ZE-2024-51.30 | Bortezomib, endovenoso / sottocutanea, 5.5 mg fino sotto 7.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 447.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.31

ZE-2024-51.31 | Bortezomib, endovenoso / sottocutanea, 7.5 mg fino sotto 9.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 584.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.32

ZE-2024-51.32 | Bortezomib, endovenoso / sottocutanea, 9.5 mg fino sotto 11.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 722.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.33

ZE-2024-51.33 | Bortezomib, endovenoso / sottocutanea, 11.5 mg fino sotto 13.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 859.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.34

ZE-2024-51.34 | Bortezomib, endovenoso / sottocutanea, 13.5 mg fino sotto 16.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1031.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.35

ZE-2024-51.35 | Bortezomib, endovenoso / sottocutanea, 16.5 mg fino sotto 19.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1237.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.36

ZE-2024-51.36 | Bortezomib, endovenoso / sottocutanea, 19.5 mg fino sotto 22.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1444.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.37

ZE-2024-51.37 | Bortezomib, endovenoso / sottocutanea, 22.5 mg fino sotto 25.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1650.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.38

ZE-2024-51.38 | Bortezomib, endovenoso / sottocutanea, 25.5 mg fino sotto 29.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1891.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.39

ZE-2024-51.39 | Bortezomib, endovenoso / sottocutanea, 29.5 mg fino sotto 33.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2166.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.40

ZE-2024-51.40 | Bortezomib, endovenoso / sottocutanea, 33.5 mg fino sotto 37.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2441.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.41

ZE-2024-51.41 | Bortezomib, endovenoso / sottocutanea, 37.5 mg fino sotto 41.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2716.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.42

ZE-2024-51.42 | Bortezomib, endovenoso / sottocutanea, 41.5 mg fino sotto 47.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3060.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.43

ZE-2024-51.43 | Bortezomib, endovenoso / sottocutanea, 47.5 mg fino sotto 53.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3473.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.44

ZE-2024-51.44 | Bortezomib, endovenoso / sottocutanea, 53.5 mg fino sotto 59.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3885.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.45

ZE-2024-51.45 | Bortezomib, endovenoso / sottocutanea, 59.5 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4298.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.01

ZE-2024-52.01 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 2.5 g fino sotto 5 g, età < 12 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 169.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.29

ZE-2024-52.29 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 5 g fino sotto 10 g, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 339.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.30

ZE-2024-52.30 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 10 g fino sotto 15 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 565.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.31

ZE-2024-52.31 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 15 g fino sotto 25 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 904.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.32

ZE-2024-52.32 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 25 g fino sotto 35 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1356.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.33

ZE-2024-52.33 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 35 g fino sotto 45 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1808.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.34

ZE-2024-52.34 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 45 g fino sotto 55 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2260.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.35

ZE-2024-52.35 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 55 g fino sotto 65 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2712.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.36

ZE-2024-52.36 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 65 g fino sotto 75 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3164.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.37

ZE-2024-52.37 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 75 g fino sotto 85 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3616.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.38

ZE-2024-52.38 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 85 g fino sotto 105 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4294.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.39

ZE-2024-52.39 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 105 g fino sotto 125 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5198.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.40

ZE-2024-52.40 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 125 g fino sotto 145 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6102.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.41

ZE-2024-52.41 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 145 g fino sotto 165 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7007.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.42

ZE-2024-52.42 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 165 g fino sotto 185 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7911.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.43

ZE-2024-52.43 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 185 g fino sotto 205 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8815.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.44

ZE-2024-52.44 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 205 g fino sotto 225 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9719.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.45

ZE-2024-52.45 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 225 g fino sotto 245 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10623.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.46

ZE-2024-52.46 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 245 g fino sotto 285 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11979.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.47

ZE-2024-52.47 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 285 g fino sotto 325 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13788.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.48

ZE-2024-52.48 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 325 g fino sotto 365 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15596.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.49

ZE-2024-52.49 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 365 g fino sotto 445 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18308.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.50

ZE-2024-52.50 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 445 g fino sotto 525 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21925.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.51

ZE-2024-52.51 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 525 g fino sotto 605 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25542.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.52

ZE-2024-52.52 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 605 g fino sotto 685 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29158.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.53

ZE-2024-52.53 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 685 g fino sotto 765 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32775.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.54

ZE-2024-52.54 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 765 g fino sotto 845 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36391.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.55

ZE-2024-52.55 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 845 g fino sotto 925 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40008.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.56

ZE-2024-52.56 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 925 g fino sotto 1005 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 43625.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.57

ZE-2024-52.57 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1005 g fino sotto 1105 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47693.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.58

ZE-2024-52.58 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1105 g fino sotto 1205 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52214.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.59

ZE-2024-52.59 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1205 g fino sotto 1305 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 56735.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.60

ZE-2024-52.60 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1305 g fino sotto 1425 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 61708.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.61

ZE-2024-52.61 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1425 g fino sotto 1545 g
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67132.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.62

ZE-2024-52.62 | Immunoglobuline, normali umani, per la sommistrazione intravascolare, endovenoso, 1545 g e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 72557.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.17

ZE-2024-55.17 | Ustekinumab, sottocutanea, 22.5 mg fino sotto 67.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1577.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.18

ZE-2024-55.18 | Ustekinumab, sottocutanea, 67.5 mg fino sotto 112.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3154.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.19

ZE-2024-55.19 | Ustekinumab, sottocutanea, 112.5 mg fino sotto 157.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4731.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.20

ZE-2024-55.20 | Ustekinumab, sottocutanea, 157.5 mg fino sotto 202.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6309.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.21

ZE-2024-55.21 | Ustekinumab, sottocutanea, 202.5 mg fino sotto 292.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8675.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.22

ZE-2024-55.22 | Ustekinumab, sottocutanea, 292.5 mg fino sotto 382.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11829.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.23

ZE-2024-55.23 | Ustekinumab, sottocutanea, 382.5 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14984.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.19

ZE-2024-56.19 | Eculizumab, endovenoso, 150 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4545.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.20

ZE-2024-56.20 | Eculizumab, endovenoso, 450 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9089.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.21

ZE-2024-56.21 | Eculizumab, endovenoso, 750 mg fino sotto 1050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13634.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.22

ZE-2024-56.22 | Eculizumab, endovenoso, 1050 mg fino sotto 1350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18179.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.23

ZE-2024-56.23 | Eculizumab, endovenoso, 1350 mg fino sotto 1650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22724.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.24

ZE-2024-56.24 | Eculizumab, endovenoso, 1650 mg fino sotto 1950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27269.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.25

ZE-2024-56.25 | Eculizumab, endovenoso, 1950 mg fino sotto 2250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31814.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.26

ZE-2024-56.26 | Eculizumab, endovenoso, 2250 mg fino sotto 2550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36359.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.27

ZE-2024-56.27 | Eculizumab, endovenoso, 2550 mg fino sotto 2850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40904.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.28

ZE-2024-56.28 | Eculizumab, endovenoso, 2850 mg fino sotto 3150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45449.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.29

ZE-2024-56.29 | Eculizumab, endovenoso, 3150 mg fino sotto 3450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 49994.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.30

ZE-2024-56.30 | Eculizumab, endovenoso, 3450 mg fino sotto 3750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 54539.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.31

ZE-2024-56.31 | Eculizumab, endovenoso, 3750 mg fino sotto 4050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 59084.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.32

ZE-2024-56.32 | Eculizumab, endovenoso, 4050 mg fino sotto 4350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 63629.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.33

ZE-2024-56.33 | Eculizumab, endovenoso, 4350 mg fino sotto 4650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 68174.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.34

ZE-2024-56.34 | Eculizumab, endovenoso, 4650 mg fino sotto 4950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 72719.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.35

ZE-2024-56.35 | Eculizumab, endovenoso, 4950 mg fino sotto 5250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 77264.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.36

ZE-2024-56.36 | Eculizumab, endovenoso, 5250 mg fino sotto 5550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 81809.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.37

ZE-2024-56.37 | Eculizumab, endovenoso, 5550 mg fino sotto 5850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 86354.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.38

ZE-2024-56.38 | Eculizumab, endovenoso, 5850 mg fino sotto 6150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 90899.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.39

ZE-2024-56.39 | Eculizumab, endovenoso, 6150 mg fino sotto 6450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 95444.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.41

ZE-2024-56.41 | Eculizumab, endovenoso, 6450 mg fino sotto 7050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 102262.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.42

ZE-2024-56.42 | Eculizumab, endovenoso, 7050 mg fino sotto 7650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 111352.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.43

ZE-2024-56.43 | Eculizumab, endovenoso, 7650 mg fino sotto 8250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 120442.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.44

ZE-2024-56.44 | Eculizumab, endovenoso, 8250 mg fino sotto 8850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 129532.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.45

ZE-2024-56.45 | Eculizumab, endovenoso, 8850 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 138622.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.12

ZE-2024-57.12 | Abatacept, endovenoso / intratecale, 375 mg fino sotto 625 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 798.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.13

ZE-2024-57.13 | Abatacept, endovenoso / intratecale, 625 mg fino sotto 875 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1198.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.14

ZE-2024-57.14 | Abatacept, endovenoso / intratecale, 875 mg fino sotto 1125 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1597.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.15

ZE-2024-57.15 | Abatacept, endovenoso / intratecale, 1125 mg fino sotto 1375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1996.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.16

ZE-2024-57.16 | Abatacept, endovenoso / intratecale, 1375 mg fino sotto 1625 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2396.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.17

ZE-2024-57.17 | Abatacept, endovenoso / intratecale, 1625 mg fino sotto 1875 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2795.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.18

ZE-2024-57.18 | Abatacept, endovenoso / intratecale, 1875 mg fino sotto 2125 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3195.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.19

ZE-2024-57.19 | Abatacept, endovenoso / intratecale, 2125 mg fino sotto 2375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3594.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.20

ZE-2024-57.20 | Abatacept, endovenoso / intratecale, 2375 mg fino sotto 2625 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3993.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.21

ZE-2024-57.21 | Abatacept, endovenoso / intratecale, 2625 mg fino sotto 2875 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4393.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.22

ZE-2024-57.22 | Abatacept, endovenoso / intratecale, 2875 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4792.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.07

ZE-2024-58.07 | Abatacept, sottocutanea, 187.5 mg fino sotto 312.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 561.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.08

ZE-2024-58.08 | Abatacept, sottocutanea, 312.5 mg fino sotto 437.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 842.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.09

ZE-2024-58.09 | Abatacept, sottocutanea, 437.5 mg fino sotto 562.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1123.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.10

ZE-2024-58.10 | Abatacept, sottocutanea, 562.5 mg fino sotto 687.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1404.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.11

ZE-2024-58.11 | Abatacept, sottocutanea, 687.5 mg fino sotto 937.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1826.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.12

ZE-2024-58.12 | Abatacept, sottocutanea, 937.5 mg fino sotto 1187.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2387.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.13

ZE-2024-58.13 | Abatacept, sottocutanea, 1187.5 mg fino sotto 1437.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2949.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.14

ZE-2024-58.14 | Abatacept, sottocutanea, 1437.5 mg fino sotto 1687.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3511.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.15

ZE-2024-58.15 | Abatacept, sottocutanea, 1687.5 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4073.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.01

ZE-2024-61.01 | Panitumumab, endovenoso, 180 mg fino sotto 300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 929.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.02

ZE-2024-61.02 | Panitumumab, endovenoso, 300 mg fino sotto 420 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1394.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.03

ZE-2024-61.03 | Panitumumab, endovenoso, 420 mg fino sotto 540 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1858.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.04

ZE-2024-61.04 | Panitumumab, endovenoso, 540 mg fino sotto 660 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2323.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.05

ZE-2024-61.05 | Panitumumab, endovenoso, 660 mg fino sotto 780 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2788.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.06

ZE-2024-61.06 | Panitumumab, endovenoso, 780 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3253.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.07

ZE-2024-61.07 | Panitumumab, endovenoso, 900 mg fino sotto 1020 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3717.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.08

ZE-2024-61.08 | Panitumumab, endovenoso, 1020 mg fino sotto 1260 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4414.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.09

ZE-2024-61.09 | Panitumumab, endovenoso, 1260 mg fino sotto 1500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5344.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.10

ZE-2024-61.10 | Panitumumab, endovenoso, 1500 mg fino sotto 1740 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6273.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.11

ZE-2024-61.11 | Panitumumab, endovenoso, 1740 mg fino sotto 1980 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7203.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.12

ZE-2024-61.12 | Panitumumab, endovenoso, 1980 mg fino sotto 2220 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8132.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.13

ZE-2024-61.13 | Panitumumab, endovenoso, 2220 mg fino sotto 2460 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9061.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.14

ZE-2024-61.14 | Panitumumab, endovenoso, 2460 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9991.39 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.02

ZE-2024-62.02 | Rituximab, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 348.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.03

ZE-2024-62.03 | Rituximab, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 464.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.04

ZE-2024-62.04 | Rituximab, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 580.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.05

ZE-2024-62.05 | Rituximab, endovenoso, 550 mg fino sotto 650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 696.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.06

ZE-2024-62.06 | Rituximab, endovenoso, 650 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 812.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.07

ZE-2024-62.07 | Rituximab, endovenoso, 750 mg fino sotto 850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 928.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.08

ZE-2024-62.08 | Rituximab, endovenoso, 850 mg fino sotto 950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1044.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.09

ZE-2024-62.09 | Rituximab, endovenoso, 950 mg fino sotto 1050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1160.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.10

ZE-2024-62.10 | Rituximab, endovenoso, 1050 mg fino sotto 1250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1334.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.11

ZE-2024-62.11 | Rituximab, endovenoso, 1250 mg fino sotto 1450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1566.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.12

ZE-2024-62.12 | Rituximab, endovenoso, 1450 mg fino sotto 1650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1798.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.13

ZE-2024-62.13 | Rituximab, endovenoso, 1650 mg fino sotto 1850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2030.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.14

ZE-2024-62.14 | Rituximab, endovenoso, 1850 mg fino sotto 2050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2262.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.15

ZE-2024-62.15 | Rituximab, endovenoso, 2050 mg fino sotto 2450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2610.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.16

ZE-2024-62.16 | Rituximab, endovenoso, 2450 mg fino sotto 2850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3074.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.17

ZE-2024-62.17 | Rituximab, endovenoso, 2850 mg fino sotto 3250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3539.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.18

ZE-2024-62.18 | Rituximab, endovenoso, 3250 mg fino sotto 3650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4003.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.20

ZE-2024-62.20 | Rituximab, endovenoso, 3650 mg fino sotto 4150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4525.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.21

ZE-2024-62.21 | Rituximab, endovenoso, 4150 mg fino sotto 4650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5105.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.22

ZE-2024-62.22 | Rituximab, endovenoso, 4650 mg fino sotto 5150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5685.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.23

ZE-2024-62.23 | Rituximab, endovenoso, 5150 mg fino sotto 5650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6265.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.24

ZE-2024-62.24 | Rituximab, endovenoso, 5650 mg fino sotto 6250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6904.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.25

ZE-2024-62.25 | Rituximab, endovenoso, 6250 mg fino sotto 6850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7600.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.26

ZE-2024-62.26 | Rituximab, endovenoso, 6850 mg fino sotto 7450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8296.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.27

ZE-2024-62.27 | Rituximab, endovenoso, 7450 mg fino sotto 8050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8992.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.29

ZE-2024-62.29 | Rituximab, endovenoso, 8050 mg fino sotto 8850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9805.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.30

ZE-2024-62.30 | Rituximab, endovenoso, 8850 mg fino sotto 9650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10733.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.31

ZE-2024-62.31 | Rituximab, endovenoso, 9650 mg fino sotto 10450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11661.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.32

ZE-2024-62.32 | Rituximab, endovenoso, 10450 mg fino sotto 11250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12589.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.34

ZE-2024-62.34 | Rituximab, endovenoso, 11250 mg fino sotto 12050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13518.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.35

ZE-2024-62.35 | Rituximab, endovenoso, 12050 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14446.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.04

ZE-2024-63.04 | Rituximab, sottocutanea, 500 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 867.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.14

ZE-2024-63.14 | Rituximab, sottocutanea, 900 mg fino sotto 1100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1239.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.15

ZE-2024-63.15 | Rituximab, sottocutanea, 1100 mg fino sotto 1700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1734.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.16

ZE-2024-63.16 | Rituximab, sottocutanea, 1700 mg fino sotto 2800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2787.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.17

ZE-2024-63.17 | Rituximab, sottocutanea, 2800 mg fino sotto 4200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4336.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.18

ZE-2024-63.18 | Rituximab, sottocutanea, 4200 mg fino sotto 5600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6071.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.19

ZE-2024-63.19 | Rituximab, sottocutanea, 5600 mg fino sotto 7000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7805.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.20

ZE-2024-63.20 | Rituximab, sottocutanea, 7000 mg fino sotto 8400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9540.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.21

ZE-2024-63.21 | Rituximab, sottocutanea, 8400 mg fino sotto 9800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11274.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.22

ZE-2024-63.22 | Rituximab, sottocutanea, 9800 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13009.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.23

ZE-2024-64.23 | Trastuzumab, endovenoso / intratecale / sottocutanea, 100 mg fino sotto 150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 360.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.24

ZE-2024-64.24 | Trastuzumab, endovenoso / intratecale / sottocutanea, 150 mg fino sotto 200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 504.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.25

ZE-2024-64.25 | Trastuzumab, endovenoso / intratecale / sottocutanea, 200 mg fino sotto 250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 648.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.26

ZE-2024-64.26 | Trastuzumab, endovenoso / intratecale / sottocutanea, 250 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 865.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.27

ZE-2024-64.27 | Trastuzumab, endovenoso / intratecale / sottocutanea, 350 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1225.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.28

ZE-2024-64.28 | Trastuzumab, endovenoso / intratecale / sottocutanea, 500 mg fino sotto 650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1658.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.29

ZE-2024-64.29 | Trastuzumab, endovenoso / intratecale / sottocutanea, 650 mg fino sotto 800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2091.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.30

ZE-2024-64.30 | Trastuzumab, endovenoso / intratecale / sottocutanea, 800 mg fino sotto 950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2523.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.31

ZE-2024-64.31 | Trastuzumab, endovenoso / intratecale / sottocutanea, 950 mg fino sotto 1100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2956.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.32

ZE-2024-64.32 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1100 mg fino sotto 1300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3461.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.33

ZE-2024-64.33 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1300 mg fino sotto 1500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4037.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.34

ZE-2024-64.34 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1500 mg fino sotto 1700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4614.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.35

ZE-2024-64.35 | Trastuzumab, endovenoso / intratecale / sottocutanea, 1700 mg fino sotto 2000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5335.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.36

ZE-2024-64.36 | Trastuzumab, endovenoso / intratecale / sottocutanea, 2000 mg fino sotto 2300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6200.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.37

ZE-2024-64.37 | Trastuzumab, endovenoso / intratecale / sottocutanea, 2300 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7066.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.20

ZE-2024-68.20 | Emostasi XIII, endovenoso, 500 U fino sotto 1000 U, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 508.61 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.21

ZE-2024-68.21 | Emostasi XIII, endovenoso, 1000 U fino sotto 2000 U, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1017.21 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.40

ZE-2024-68.40 | Emostasi XIII, endovenoso, 2000 U fino sotto 3075 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1720.78 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.41

ZE-2024-68.41 | Emostasi XIII, endovenoso, 3075 U fino sotto 4375 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2526.07 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.42

ZE-2024-68.42 | Emostasi XIII, endovenoso, 4375 U fino sotto 5625 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3390.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.43

ZE-2024-68.43 | Emostasi XIII, endovenoso, 5625 U fino sotto 6875 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4238.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.44

ZE-2024-68.44 | Emostasi XIII, endovenoso, 6875 U fino sotto 8125 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5086.05 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.45

ZE-2024-68.45 | Emostasi XIII, endovenoso, 8125 U fino sotto 9375 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5933.73 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.46

ZE-2024-68.46 | Emostasi XIII, endovenoso, 9375 U fino sotto 10625 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6781.4 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.47

ZE-2024-68.47 | Emostasi XIII, endovenoso, 10625 U fino sotto 11875 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7629.08 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.48

ZE-2024-68.48 | Emostasi XIII, endovenoso, 11875 U fino sotto 13125 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8476.75 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.49

ZE-2024-68.49 | Emostasi XIII, endovenoso, 13125 U fino sotto 15000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9536.34 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.50

ZE-2024-68.50 | Emostasi XIII, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11867.45 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.51

ZE-2024-68.51 | Emostasi XIII, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15258.15 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.52

ZE-2024-68.52 | Emostasi XIII, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18648.85 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.53

ZE-2024-68.53 | Emostasi XIII, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22039.55 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.54

ZE-2024-68.54 | Emostasi XIII, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25430.25 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.55

ZE-2024-68.55 | Emostasi XIII, endovenoso, 40000 U fino sotto 50000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30516.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.56

ZE-2024-68.56 | Emostasi XIII, endovenoso, 50000 U fino sotto 60000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37297.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.57

ZE-2024-68.57 | Emostasi XIII, endovenoso, 60000 U fino sotto 70000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 44079.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.58

ZE-2024-68.58 | Emostasi XIII, endovenoso, 70000 U fino sotto 80000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 50860.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.59

ZE-2024-68.59 | Emostasi XIII, endovenoso, 80000 U fino sotto 90000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57641.9 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.60

ZE-2024-68.60 | Emostasi XIII, endovenoso, 90000 U fino sotto 100000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 64423.3 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.61

ZE-2024-68.61 | Emostasi XIII, endovenoso, 100000 U fino sotto 110000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 71204.7 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.62

ZE-2024-68.62 | Emostasi XIII, endovenoso, 110000 U fino sotto 120000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 77986.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.63

ZE-2024-68.63 | Emostasi XIII, endovenoso, 120000 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 84767.5 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.03

ZE-2024-69.03 | Caspofungina, endovenoso, 150 mg fino sotto 200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 273.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.04

ZE-2024-69.04 | Caspofungina, endovenoso, 200 mg fino sotto 250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 351.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.05

ZE-2024-69.05 | Caspofungina, endovenoso, 250 mg fino sotto 300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 429.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.06

ZE-2024-69.06 | Caspofungina, endovenoso, 300 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 508.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.07

ZE-2024-69.07 | Caspofungina, endovenoso, 350 mg fino sotto 400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 586.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.08

ZE-2024-69.08 | Caspofungina, endovenoso, 400 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 664.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.09

ZE-2024-69.09 | Caspofungina, endovenoso, 450 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 742.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.10

ZE-2024-69.10 | Caspofungina, endovenoso, 500 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 859.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.11

ZE-2024-69.11 | Caspofungina, endovenoso, 600 mg fino sotto 700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1016.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.12

ZE-2024-69.12 | Caspofungina, endovenoso, 700 mg fino sotto 800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1172.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.13

ZE-2024-69.13 | Caspofungina, endovenoso, 800 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1328.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.14

ZE-2024-69.14 | Caspofungina, endovenoso, 900 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1484.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.15

ZE-2024-69.15 | Caspofungina, endovenoso, 1000 mg fino sotto 1200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1719.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.16

ZE-2024-69.16 | Caspofungina, endovenoso, 1200 mg fino sotto 1400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2032.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.17

ZE-2024-69.17 | Caspofungina, endovenoso, 1400 mg fino sotto 1600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2344.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.18

ZE-2024-69.18 | Caspofungina, endovenoso, 1600 mg fino sotto 2000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2813.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.19

ZE-2024-69.19 | Caspofungina, endovenoso, 2000 mg fino sotto 2400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3438.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.20

ZE-2024-69.20 | Caspofungina, endovenoso, 2400 mg fino sotto 2800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4064.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.21

ZE-2024-69.21 | Caspofungina, endovenoso, 2800 mg fino sotto 3600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5001.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.22

ZE-2024-69.22 | Caspofungina, endovenoso, 3600 mg fino sotto 4400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6252.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.23

ZE-2024-69.23 | Caspofungina, endovenoso, 4400 mg fino sotto 5200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7502.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.24

ZE-2024-69.24 | Caspofungina, endovenoso, 5200 mg fino sotto 6000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8753.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.25

ZE-2024-69.25 | Caspofungina, endovenoso, 6000 mg fino sotto 6800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10003.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.26

ZE-2024-69.26 | Caspofungina, endovenoso, 6800 mg fino sotto 7600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11254.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.27

ZE-2024-69.27 | Caspofungina, endovenoso, 7600 mg fino sotto 8400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12504.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.29

ZE-2024-69.29 | Caspofungina, endovenoso, 8400 mg fino sotto 9200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13755.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.30

ZE-2024-69.30 | Caspofungina, endovenoso, 9200 mg fino sotto 10000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15005.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.31

ZE-2024-69.31 | Caspofungina, endovenoso, 10000 mg fino sotto 10800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16256.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.32

ZE-2024-69.32 | Caspofungina, endovenoso, 10800 mg fino sotto 11600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17506.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.33

ZE-2024-69.33 | Caspofungina, endovenoso, 11600 mg fino sotto 12400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18757.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.34

ZE-2024-69.34 | Caspofungina, endovenoso, 12400 mg fino sotto 13200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20007.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.35

ZE-2024-69.35 | Caspofungina, endovenoso, 13200 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21258.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-70.01

ZE-2024-70.01 | Impianto di contropulsatore aortico [IABP], chirurgico a cielo aperto,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1580.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-72.02

ZE-2024-72.02 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo sinistro, percutaneo, con forza pulsante potenziale fino a massimo 2,5 l/min,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12217.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-72.03

ZE-2024-72.03 | Impianto di sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), del ventricolo destro, percutaneo,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20680.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.20

ZE-2024-73.20 | Trattamento infermieristico complesso negli adulti, da 31 a 35 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1692.3 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.22

ZE-2024-73.22 | Trattamento infermieristico complesso negli adulti, da 51 a 55 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2538.45 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.23

ZE-2024-73.23 | Trattamento infermieristico complesso negli adulti, da 71 a 80 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4124.98 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.24

ZE-2024-73.24 | Trattamento infermieristico complesso negli adulti, da 126 a 150 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7403.81 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.25

ZE-2024-73.25 | Trattamento infermieristico complesso negli adulti, da 226 a 250 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12163.41 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.26

ZE-2024-73.26 | Trattamento infermieristico complesso negli adulti, da 351 a 400 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20096.06 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.28

ZE-2024-73.28 | Trattamento infermieristico complesso negli adulti, da 601 a 700 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33846.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.29

ZE-2024-73.29 | Trattamento infermieristico complesso negli adulti, da 1001 a 1100 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 50769.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.30

ZE-2024-73.30 | Trattamento infermieristico complesso negli adulti, da 1401 a 1500 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67692.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.31

ZE-2024-73.31 | Trattamento infermieristico complesso negli adulti, da 1801 a 1900 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 84615.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.32

ZE-2024-73.32 | Trattamento infermieristico complesso negli adulti, da 2201 a 2300 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 101538.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.50

ZE-2024-73.50 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 31 a 35 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3384.6 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.52

ZE-2024-73.52 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 51 a 55 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5076.9 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.53

ZE-2024-73.53 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 71 a 80 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8249.96 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.54

ZE-2024-73.54 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 126 a 150 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14807.63 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.55

ZE-2024-73.55 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 226 a 250 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24326.81 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.56

ZE-2024-73.56 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 351 a 400 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40192.13 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.58

ZE-2024-73.58 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 601 a 700 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67692.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.59

ZE-2024-73.59 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1001 a 1100 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 101538.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.60

ZE-2024-73.60 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1401 a 1500 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 135384.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.61

ZE-2024-73.61 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 1801 a 1900 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 169230.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.62

ZE-2024-73.62 | Trattamento infermieristico complesso nei bambini e negli adolescenti, da 2201 a 2300 punti risorse,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 203076.0 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare è rimborsabile solo per le cure nei dispensari (esclusi IMC, IPS, Stroke Unit, Stroke Center).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.43

ZE-2024-75.43 | Bosentan, orale, 500 mg fino sotto 1000 mg, età < 12 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 182.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.44

ZE-2024-75.44 | Bosentan, orale, 1000 mg fino sotto 2000 mg, età < 12 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 364.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.46

ZE-2024-75.46 | Bosentan, orale, 4000 mg fino sotto 6000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 608.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.47

ZE-2024-75.47 | Bosentan, orale, 6000 mg fino sotto 8000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 851.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.48

ZE-2024-75.48 | Bosentan, orale, 8000 mg fino sotto 10000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1094.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.49

ZE-2024-75.49 | Bosentan, orale, 10000 mg fino sotto 12000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1337.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.50

ZE-2024-75.50 | Bosentan, orale, 12000 mg fino sotto 14000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1581.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.51

ZE-2024-75.51 | Bosentan, orale, 14000 mg fino sotto 17000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1885.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.52

ZE-2024-75.52 | Bosentan, orale, 17000 mg fino sotto 20000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2250.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.53

ZE-2024-75.53 | Bosentan, orale, 20000 mg fino sotto 23000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2615.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.54

ZE-2024-75.54 | Bosentan, orale, 23000 mg fino sotto 26000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2979.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.55

ZE-2024-75.55 | Bosentan, orale, 26000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3344.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.01

ZE-2024-78.01 | Posaconazolo, compressa / capsula, orale, 600 mg fino sotto 1200 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 173.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.02

ZE-2024-78.02 | Posaconazolo, compressa / capsula, orale, 1200 mg fino sotto 1800 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 288.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.03

ZE-2024-78.03 | Posaconazolo, compressa / capsula, orale, 1800 mg fino sotto 3000 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 461.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.04

ZE-2024-78.04 | Posaconazolo, compressa / capsula, orale, 3000 mg fino sotto 4200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 692.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.05

ZE-2024-78.05 | Posaconazolo, compressa / capsula, orale, 4200 mg fino sotto 5400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 922.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.06

ZE-2024-78.06 | Posaconazolo, compressa / capsula, orale, 5400 mg fino sotto 6600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1153.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.07

ZE-2024-78.07 | Posaconazolo, compressa / capsula, orale, 6600 mg fino sotto 7800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1384.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.08

ZE-2024-78.08 | Posaconazolo, compressa / capsula, orale, 7800 mg fino sotto 9000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1615.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.09

ZE-2024-78.09 | Posaconazolo, compressa / capsula, orale, 9000 mg fino sotto 11400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1961.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.10

ZE-2024-78.10 | Posaconazolo, compressa / capsula, orale, 11400 mg fino sotto 13800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2422.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.11

ZE-2024-78.11 | Posaconazolo, compressa / capsula, orale, 13800 mg fino sotto 16200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2884.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.12

ZE-2024-78.12 | Posaconazolo, compressa / capsula, orale, 16200 mg fino sotto 18600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3345.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.13

ZE-2024-78.13 | Posaconazolo, compressa / capsula, orale, 18600 mg fino sotto 21000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3806.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.14

ZE-2024-78.14 | Posaconazolo, compressa / capsula, orale, 21000 mg fino sotto 25800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4499.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.15

ZE-2024-78.15 | Posaconazolo, compressa / capsula, orale, 25800 mg fino sotto 30600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5422.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.16

ZE-2024-78.16 | Posaconazolo, compressa / capsula, orale, 30600 mg fino sotto 35400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6344.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.17

ZE-2024-78.17 | Posaconazolo, compressa / capsula, orale, 35400 mg fino sotto 40200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7267.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.18

ZE-2024-78.18 | Posaconazolo, compressa / capsula, orale, 40200 mg fino sotto 45000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8190.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.19

ZE-2024-78.19 | Posaconazolo, compressa / capsula, orale, 45000 mg fino sotto 54600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9575.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.20

ZE-2024-78.20 | Posaconazolo, compressa / capsula, orale, 54600 mg fino sotto 64200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11420.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.21

ZE-2024-78.21 | Posaconazolo, compressa / capsula, orale, 64200 mg fino sotto 73800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13266.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.22

ZE-2024-78.22 | Posaconazolo, compressa / capsula, orale, 73800 mg fino sotto 83400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15112.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.23

ZE-2024-78.23 | Posaconazolo, compressa / capsula, orale, 83400 mg fino sotto 93000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16958.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.24

ZE-2024-78.24 | Posaconazolo, compressa / capsula, orale, 93000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18804.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.25

ZE-2024-79.25 | Posaconazolo, endovenoso, 150 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 441.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.26

ZE-2024-79.26 | Posaconazolo, endovenoso, 450 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 883.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.27

ZE-2024-79.27 | Posaconazolo, endovenoso, 750 mg fino sotto 1350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1545.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.28

ZE-2024-79.28 | Posaconazolo, endovenoso, 1350 mg fino sotto 1950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2428.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.29

ZE-2024-79.29 | Posaconazolo, endovenoso, 1950 mg fino sotto 2550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3312.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.30

ZE-2024-79.30 | Posaconazolo, endovenoso, 2550 mg fino sotto 3450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4416.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.31

ZE-2024-79.31 | Posaconazolo, endovenoso, 3450 mg fino sotto 4350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5740.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.32

ZE-2024-79.32 | Posaconazolo, endovenoso, 4350 mg fino sotto 5250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7065.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.33

ZE-2024-79.33 | Posaconazolo, endovenoso, 5250 mg fino sotto 6150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8390.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.34

ZE-2024-79.34 | Posaconazolo, endovenoso, 6150 mg fino sotto 7350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9936.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.35

ZE-2024-79.35 | Posaconazolo, endovenoso, 7350 mg fino sotto 8550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11702.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.36

ZE-2024-79.36 | Posaconazolo, endovenoso, 8550 mg fino sotto 9750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13469.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.37

ZE-2024-79.37 | Posaconazolo, endovenoso, 9750 mg fino sotto 10950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15235.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.38

ZE-2024-79.38 | Posaconazolo, endovenoso, 10950 mg fino sotto 12750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17443.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.39

ZE-2024-79.39 | Posaconazolo, endovenoso, 12750 mg fino sotto 14550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20093.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.40

ZE-2024-79.40 | Posaconazolo, endovenoso, 14550 mg fino sotto 16350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22743.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.41

ZE-2024-79.41 | Posaconazolo, endovenoso, 16350 mg fino sotto 18150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25392.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.42

ZE-2024-79.42 | Posaconazolo, endovenoso, 18150 mg fino sotto 20550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28483.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.43

ZE-2024-79.43 | Posaconazolo, endovenoso, 20550 mg fino sotto 22950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32016.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.44

ZE-2024-79.44 | Posaconazolo, endovenoso, 22950 mg fino sotto 25350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 35549.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.45

ZE-2024-79.45 | Posaconazolo, endovenoso, 25350 mg fino sotto 27750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 39082.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.47

ZE-2024-79.47 | Posaconazolo, endovenoso, 27750 mg fino sotto 30150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 42615.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.48

ZE-2024-79.48 | Posaconazolo, endovenoso, 30150 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 46148.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.01

ZE-2024-81.01 | Brentuximab vedotin, endovenoso, 50 mg fino sotto 60 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3790.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.02

ZE-2024-81.02 | Brentuximab vedotin, endovenoso, 60 mg fino sotto 70 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4479.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.03

ZE-2024-81.03 | Brentuximab vedotin, endovenoso, 70 mg fino sotto 80 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5169.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.04

ZE-2024-81.04 | Brentuximab vedotin, endovenoso, 80 mg fino sotto 90 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5858.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.05

ZE-2024-81.05 | Brentuximab vedotin, endovenoso, 90 mg fino sotto 100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6547.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.06

ZE-2024-81.06 | Brentuximab vedotin, endovenoso, 100 mg fino sotto 120 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7581.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.07

ZE-2024-81.07 | Brentuximab vedotin, endovenoso, 120 mg fino sotto 140 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8959.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.08

ZE-2024-81.08 | Brentuximab vedotin, endovenoso, 140 mg fino sotto 160 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10338.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.09

ZE-2024-81.09 | Brentuximab vedotin, endovenoso, 160 mg fino sotto 180 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11716.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.10

ZE-2024-81.10 | Brentuximab vedotin, endovenoso, 180 mg fino sotto 200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13095.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.11

ZE-2024-81.11 | Brentuximab vedotin, endovenoso, 200 mg fino sotto 240 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15162.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.12

ZE-2024-81.12 | Brentuximab vedotin, endovenoso, 240 mg fino sotto 280 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17919.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.13

ZE-2024-81.13 | Brentuximab vedotin, endovenoso, 280 mg fino sotto 320 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20676.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.14

ZE-2024-81.14 | Brentuximab vedotin, endovenoso, 320 mg fino sotto 360 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23433.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.15

ZE-2024-81.15 | Brentuximab vedotin, endovenoso, 360 mg fino sotto 400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26190.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.17

ZE-2024-81.17 | Brentuximab vedotin, endovenoso, 400 mg fino sotto 460 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29636.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.18

ZE-2024-81.18 | Brentuximab vedotin, endovenoso, 460 mg fino sotto 520 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33771.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.19

ZE-2024-81.19 | Brentuximab vedotin, endovenoso, 520 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37906.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.01

ZE-2024-85.01 | Triossido di arsenico, endovenoso, 10 mg fino sotto 20 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 549.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.02

ZE-2024-85.02 | Triossido di arsenico, endovenoso, 20 mg fino sotto 40 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1098.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.03

ZE-2024-85.03 | Triossido di arsenico, endovenoso, 40 mg fino sotto 60 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1830.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.04

ZE-2024-85.04 | Triossido di arsenico, endovenoso, 60 mg fino sotto 80 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2562.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.05

ZE-2024-85.05 | Triossido di arsenico, endovenoso, 80 mg fino sotto 100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3294.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.06

ZE-2024-85.06 | Triossido di arsenico, endovenoso, 100 mg fino sotto 140 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4393.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.07

ZE-2024-85.07 | Triossido di arsenico, endovenoso, 140 mg fino sotto 180 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5857.39 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.08

ZE-2024-85.08 | Triossido di arsenico, endovenoso, 180 mg fino sotto 220 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7321.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.09

ZE-2024-85.09 | Triossido di arsenico, endovenoso, 220 mg fino sotto 260 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8786.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.10

ZE-2024-85.10 | Triossido di arsenico, endovenoso, 260 mg fino sotto 300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10250.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.11

ZE-2024-85.11 | Triossido di arsenico, endovenoso, 300 mg fino sotto 360 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12080.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.12

ZE-2024-85.12 | Triossido di arsenico, endovenoso, 360 mg fino sotto 420 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14277.39 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.13

ZE-2024-85.13 | Triossido di arsenico, endovenoso, 420 mg fino sotto 480 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16473.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.14

ZE-2024-85.14 | Triossido di arsenico, endovenoso, 480 mg fino sotto 540 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18670.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.15

ZE-2024-85.15 | Triossido di arsenico, endovenoso, 540 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20866.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.16

ZE-2024-85.16 | Triossido di arsenico, endovenoso, 600 mg fino sotto 680 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23429.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.17

ZE-2024-85.17 | Triossido di arsenico, endovenoso, 680 mg fino sotto 760 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26358.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.18

ZE-2024-85.18 | Triossido di arsenico, endovenoso, 760 mg fino sotto 840 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29286.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.19

ZE-2024-85.19 | Triossido di arsenico, endovenoso, 840 mg fino sotto 920 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32215.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.20

ZE-2024-85.20 | Triossido di arsenico, endovenoso, 920 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 35144.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.21

ZE-2024-85.21 | Triossido di arsenico, endovenoso, 1000 mg fino sotto 1100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 38439.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.22

ZE-2024-85.22 | Triossido di arsenico, endovenoso, 1100 mg fino sotto 1200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 42100.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.23

ZE-2024-85.23 | Triossido di arsenico, endovenoso, 1200 mg fino sotto 1300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45760.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.24

ZE-2024-85.24 | Triossido di arsenico, endovenoso, 1300 mg fino sotto 1400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 49421.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.25

ZE-2024-85.25 | Triossido di arsenico, endovenoso, 1400 mg fino sotto 1500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 53082.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.26

ZE-2024-85.26 | Triossido di arsenico, endovenoso, 1500 mg fino sotto 1700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 58573.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.27

ZE-2024-85.27 | Triossido di arsenico, endovenoso, 1700 mg fino sotto 1900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 65895.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.28

ZE-2024-85.28 | Triossido di arsenico, endovenoso, 1900 mg fino sotto 2100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 73217.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.29

ZE-2024-85.29 | Triossido di arsenico, endovenoso, 2100 mg fino sotto 2300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 80539.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.30

ZE-2024-85.30 | Triossido di arsenico, endovenoso, 2300 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 87860.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.18

ZE-2024-86.18 | Pegfilgrastim, sottocutanea, 3 mg fino sotto 9 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 384.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.19

ZE-2024-86.19 | Pegfilgrastim, sottocutanea, 9 mg fino sotto 15 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 769.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.20

ZE-2024-86.20 | Pegfilgrastim, sottocutanea, 15 mg fino sotto 21 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1153.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.21

ZE-2024-86.21 | Pegfilgrastim, sottocutanea, 21 mg fino sotto 27 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1537.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.22

ZE-2024-86.22 | Pegfilgrastim, sottocutanea, 27 mg fino sotto 33 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1922.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.23

ZE-2024-86.23 | Pegfilgrastim, sottocutanea, 33 mg fino sotto 39 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2306.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.24

ZE-2024-86.24 | Pegfilgrastim, sottocutanea, 39 mg fino sotto 45 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2691.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.25

ZE-2024-86.25 | Pegfilgrastim, sottocutanea, 45 mg fino sotto 51 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3075.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.26

ZE-2024-86.26 | Pegfilgrastim, sottocutanea, 51 mg fino sotto 57 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3460.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.27

ZE-2024-86.27 | Pegfilgrastim, sottocutanea, 57 mg fino sotto 63 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3844.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.28

ZE-2024-86.28 | Pegfilgrastim, sottocutanea, 63 mg fino sotto 69 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4229.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.29

ZE-2024-86.29 | Pegfilgrastim, sottocutanea, 69 mg fino sotto 75 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4613.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.30

ZE-2024-86.30 | Pegfilgrastim, sottocutanea, 75 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4998.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.53

ZE-2024-89.53 | Lenalidomide, orale, 75 mg fino sotto 95 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 216.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.54

ZE-2024-89.54 | Lenalidomide, orale, 95 mg fino sotto 125 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 220.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.55

ZE-2024-89.55 | Lenalidomide, orale, 125 mg fino sotto 155 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 281.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.56

ZE-2024-89.56 | Lenalidomide, orale, 155 mg fino sotto 185 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 341.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.57

ZE-2024-89.57 | Lenalidomide, orale, 185 mg fino sotto 235 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 353.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.58

ZE-2024-89.58 | Lenalidomide, orale, 235 mg fino sotto 285 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 437.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.59

ZE-2024-89.59 | Lenalidomide, orale, 285 mg fino sotto 335 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 521.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.60

ZE-2024-89.60 | Lenalidomide, orale, 335 mg fino sotto 405 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 622.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.61

ZE-2024-89.61 | Lenalidomide, orale, 405 mg fino sotto 475 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 740.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.62

ZE-2024-89.62 | Lenalidomide, orale, 475 mg fino sotto 545 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 858.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.63

ZE-2024-89.63 | Lenalidomide, orale, 545 mg fino sotto 665 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1018.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.64

ZE-2024-89.64 | Lenalidomide, orale, 665 mg fino sotto 785 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1220.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.65

ZE-2024-89.65 | Lenalidomide, orale, 785 mg fino sotto 905 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1422.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.66

ZE-2024-89.66 | Lenalidomide, orale, 905 mg fino sotto 1065 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1657.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.67

ZE-2024-89.67 | Lenalidomide, orale, 1065 mg fino sotto 1225 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1926.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.68

ZE-2024-89.68 | Lenalidomide, orale, 1225 mg fino sotto 1385 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2196.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.69

ZE-2024-89.69 | Lenalidomide, orale, 1385 mg fino sotto 1585 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2499.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.70

ZE-2024-89.70 | Lenalidomide, orale, 1585 mg fino sotto 1785 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2835.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.72

ZE-2024-89.72 | Lenalidomide, orale, 1785 mg fino sotto 1985 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3172.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.73

ZE-2024-89.73 | Lenalidomide, orale, 1985 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3508.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.01

ZE-2024-91.01 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 1 a 2 spirali,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1532.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.02

ZE-2024-91.02 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 3 a 4 spirali,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3575.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.03

ZE-2024-91.03 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 5 a 6 spirali,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5618.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.04

ZE-2024-91.04 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 7 a 8 spirali,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7662.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.05

ZE-2024-91.05 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 9 a 10 spirali,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9705.39 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.06

ZE-2024-91.06 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 11 a 12 spirali,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11748.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.07

ZE-2024-91.07 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 13 a 14 spirali,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13791.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.08

ZE-2024-91.08 | Inserzione endoscopica di spirali dei bronchi o del polmone, da 15 a 16 spirali,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15835.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.09

ZE-2024-91.09 | Inserzione endoscopica di spirali dei bronchi o del polmone, 17 e più spirali,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17878.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.01

ZE-2024-94.01 | Azacitidin, sottocutanea / endovenoso, 225 mg fino sotto 300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 324.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.02

ZE-2024-94.02 | Azacitidin, sottocutanea / endovenoso, 300 mg fino sotto 375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 417.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.03

ZE-2024-94.03 | Azacitidin, sottocutanea / endovenoso, 375 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 510.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.04

ZE-2024-94.04 | Azacitidin, sottocutanea / endovenoso, 450 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 649.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.05

ZE-2024-94.05 | Azacitidin, sottocutanea / endovenoso, 600 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 834.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.06

ZE-2024-94.06 | Azacitidin, sottocutanea / endovenoso, 750 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1020.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.07

ZE-2024-94.07 | Azacitidin, sottocutanea / endovenoso, 900 mg fino sotto 1200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1298.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.08

ZE-2024-94.08 | Azacitidin, sottocutanea / endovenoso, 1200 mg fino sotto 1500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1669.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.09

ZE-2024-94.09 | Azacitidin, sottocutanea / endovenoso, 1500 mg fino sotto 1800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2041.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.10

ZE-2024-94.10 | Azacitidin, sottocutanea / endovenoso, 1800 mg fino sotto 2100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2412.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.11

ZE-2024-94.11 | Azacitidin, sottocutanea / endovenoso, 2100 mg fino sotto 2400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2783.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.12

ZE-2024-94.12 | Azacitidin, sottocutanea / endovenoso, 2400 mg fino sotto 2700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3154.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.13

ZE-2024-94.13 | Azacitidin, sottocutanea / endovenoso, 2700 mg fino sotto 3000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3525.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.15

ZE-2024-94.15 | Azacitidin, sottocutanea / endovenoso, 3000 mg fino sotto 3400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3958.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.16

ZE-2024-94.16 | Azacitidin, sottocutanea / endovenoso, 3400 mg fino sotto 3800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4453.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.17

ZE-2024-94.17 | Azacitidin, sottocutanea / endovenoso, 3800 mg fino sotto 4200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4947.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.18

ZE-2024-94.18 | Azacitidin, sottocutanea / endovenoso, 4200 mg fino sotto 4600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5442.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.19

ZE-2024-94.19 | Azacitidin, sottocutanea / endovenoso, 4600 mg fino sotto 5000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5937.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.20

ZE-2024-94.20 | Azacitidin, sottocutanea / endovenoso, 5000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6432.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.01

ZE-2024-95.01 | Trabectedin, endovenoso, 0.25 mg fino sotto 0.5 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 764.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.02

ZE-2024-95.02 | Trabectedin, endovenoso, 0.5 mg fino sotto 0.75 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1273.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.03

ZE-2024-95.03 | Trabectedin, endovenoso, 0.75 mg fino sotto 1 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1783.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.04

ZE-2024-95.04 | Trabectedin, endovenoso, 1 mg fino sotto 1.25 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2292.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.05

ZE-2024-95.05 | Trabectedin, endovenoso, 1.25 mg fino sotto 1.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2802.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.06

ZE-2024-95.06 | Trabectedin, endovenoso, 1.5 mg fino sotto 1.75 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3311.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.07

ZE-2024-95.07 | Trabectedin, endovenoso, 1.75 mg fino sotto 2 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3821.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.08

ZE-2024-95.08 | Trabectedin, endovenoso, 2 mg fino sotto 2.25 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4330.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.09

ZE-2024-95.09 | Trabectedin, endovenoso, 2.25 mg fino sotto 2.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4840.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.10

ZE-2024-95.10 | Trabectedin, endovenoso, 2.5 mg fino sotto 2.75 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5349.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.11

ZE-2024-95.11 | Trabectedin, endovenoso, 2.75 mg fino sotto 3 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5859.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.12

ZE-2024-95.12 | Trabectedin, endovenoso, 3 mg fino sotto 3.25 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6368.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.13

ZE-2024-95.13 | Trabectedin, endovenoso, 3.25 mg fino sotto 3.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6878.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.14

ZE-2024-95.14 | Trabectedin, endovenoso, 3.5 mg fino sotto 4 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7642.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.15

ZE-2024-95.15 | Trabectedin, endovenoso, 4 mg fino sotto 4.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8661.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.16

ZE-2024-95.16 | Trabectedin, endovenoso, 4.5 mg fino sotto 5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9680.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.17

ZE-2024-95.17 | Trabectedin, endovenoso, 5 mg fino sotto 5.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10699.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.20

ZE-2024-95.20 | Trabectedin, endovenoso, 5.5 mg fino sotto 6.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12227.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.21

ZE-2024-95.21 | Trabectedin, endovenoso, 6.5 mg fino sotto 7.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14265.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.22

ZE-2024-95.22 | Trabectedin, endovenoso, 7.5 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16303.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.01

ZE-2024-100.01 | Pertuzumab, endovenoso, 210 mg fino sotto 630 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2909.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.02

ZE-2024-100.02 | Pertuzumab, endovenoso, 630 mg fino sotto 1050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5818.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.03

ZE-2024-100.03 | Pertuzumab, endovenoso, 1050 mg fino sotto 1470 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8727.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.04

ZE-2024-100.04 | Pertuzumab, endovenoso, 1470 mg fino sotto 1890 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11636.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.06

ZE-2024-100.06 | Pertuzumab, endovenoso, 1890 mg fino sotto 2310 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14545.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.07

ZE-2024-100.07 | Pertuzumab, endovenoso, 2310 mg fino sotto 2730 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17454.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.08

ZE-2024-100.08 | Pertuzumab, endovenoso, 2730 mg fino sotto 3150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20363.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.09

ZE-2024-100.09 | Pertuzumab, endovenoso, 3150 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23272.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.32

ZE-2024-101.32 | Trastuzumab emtansine, endovenoso, 90 mg fino sotto 110 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1492.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.33

ZE-2024-101.33 | Trastuzumab emtansine, endovenoso, 110 mg fino sotto 130 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1790.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.34

ZE-2024-101.34 | Trastuzumab emtansine, endovenoso, 130 mg fino sotto 150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2089.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.35

ZE-2024-101.35 | Trastuzumab emtansine, endovenoso, 150 mg fino sotto 170 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2387.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.36

ZE-2024-101.36 | Trastuzumab emtansine, endovenoso, 170 mg fino sotto 190 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2686.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.37

ZE-2024-101.37 | Trastuzumab emtansine, endovenoso, 190 mg fino sotto 210 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2984.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.38

ZE-2024-101.38 | Trastuzumab emtansine, endovenoso, 210 mg fino sotto 230 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3283.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.39

ZE-2024-101.39 | Trastuzumab emtansine, endovenoso, 230 mg fino sotto 250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3581.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.40

ZE-2024-101.40 | Trastuzumab emtansine, endovenoso, 250 mg fino sotto 270 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3880.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.41

ZE-2024-101.41 | Trastuzumab emtansine, endovenoso, 270 mg fino sotto 290 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4178.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.42

ZE-2024-101.42 | Trastuzumab emtansine, endovenoso, 290 mg fino sotto 330 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4626.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.43

ZE-2024-101.43 | Trastuzumab emtansine, endovenoso, 330 mg fino sotto 370 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5223.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.44

ZE-2024-101.44 | Trastuzumab emtansine, endovenoso, 370 mg fino sotto 410 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5820.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.45

ZE-2024-101.45 | Trastuzumab emtansine, endovenoso, 410 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6417.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.46

ZE-2024-101.46 | Trastuzumab emtansine, endovenoso, 450 mg fino sotto 490 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7014.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.47

ZE-2024-101.47 | Trastuzumab emtansine, endovenoso, 490 mg fino sotto 570 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7909.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.48

ZE-2024-101.48 | Trastuzumab emtansine, endovenoso, 570 mg fino sotto 650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9103.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.49

ZE-2024-101.49 | Trastuzumab emtansine, endovenoso, 650 mg fino sotto 850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11192.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.50

ZE-2024-101.50 | Trastuzumab emtansine, endovenoso, 850 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14177.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.13

ZE-2024-102.13 | Crizotinib, orale, 800 mg fino sotto 1300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 371.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.14

ZE-2024-102.14 | Crizotinib, orale, 1300 mg fino sotto 2500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 672.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.15

ZE-2024-102.15 | Crizotinib, orale, 2500 mg fino sotto 3500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1061.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.16

ZE-2024-102.16 | Crizotinib, orale, 3500 mg fino sotto 4500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1414.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.17

ZE-2024-102.17 | Crizotinib, orale, 4500 mg fino sotto 6000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1856.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.18

ZE-2024-102.18 | Crizotinib, orale, 6000 mg fino sotto 8000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2475.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.19

ZE-2024-102.19 | Crizotinib, orale, 8000 mg fino sotto 10000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3183.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.20

ZE-2024-102.20 | Crizotinib, orale, 10000 mg fino sotto 12000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3890.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.21

ZE-2024-102.21 | Crizotinib, orale, 12000 mg fino sotto 14000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4597.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.22

ZE-2024-102.22 | Crizotinib, orale, 14000 mg fino sotto 16000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5305.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.23

ZE-2024-102.23 | Crizotinib, orale, 16000 mg fino sotto 18000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6012.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.24

ZE-2024-102.24 | Crizotinib, orale, 18000 mg fino sotto 20000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6720.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.25

ZE-2024-102.25 | Crizotinib, orale, 20000 mg fino sotto 24000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7781.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.26

ZE-2024-102.26 | Crizotinib, orale, 24000 mg fino sotto 28000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9195.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.27

ZE-2024-102.27 | Crizotinib, orale, 28000 mg fino sotto 32000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10610.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.28

ZE-2024-102.28 | Crizotinib, orale, 32000 mg fino sotto 36000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12025.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.29

ZE-2024-102.29 | Crizotinib, orale, 36000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13440.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-104.01

ZE-2024-104.01 | Emodialisi per la rimozione di proteine con massa molecolare fino a 60000, NAS,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1800.0 CHF
 |  | Computabile | Sì
 |  | Una fatturazione supplementare ai forfait per caso di DRG di base L60 o L71 non è possibile.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-105.01

ZE-2024-105.01 | Trapianto autologo su articolazioni di condrociti prodotti da una matrice, articolazione del ginocchio, per via artroscopica,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7110.85 CHF
 |  | Computabile | Sì
 |  | L’assunzione dei costi solo con una previa promessa di pagamento dell’assicuratore secondo le indicazioni e l’elenco della Commissione delle tariffe mediche LAINF (CTM) della scheda informativa „Indicazioni e controindicazioni per ACI nell'articolazione del ginocchio (versione 10.12.2019)” e in connessione con l'obbligo di tenuta dei registri in Svizzera (secondo OPre dal 29 settembre 1995 (stato 01 maggio 2023).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-106.01

ZE-2024-106.01 | Impianto di sistema interno di allungamento o trasporto di ossa motorizzato,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11982.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-107.01

ZE-2024-107.01 | Terapia con protoni, non guidata dalle immagini, fino a 2 campi di irradiazione,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1412.7 CHF
 |  | Computabile | Sì
 |  | L’assunzione dei costi solo con una previa promessa di pagamento dell’assicuratore e con l'esplicito consenso del medico di fiducia secondo l’OPre, del 29 settembre 1995 (stato 17 luglio 2018).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-108.01

ZE-2024-108.01 | Anestesia per via endovenosa,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 774.95 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Terapia con protoni'. Solo in relazione con un compenso supplementare "terapia con protoni" (indicare il codice, cfr. precedente).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.01

ZE-2024-109.01 | Inserzione endoscopica di valvola(e) bronchiale(i), una valvola,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2136.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.02

ZE-2024-109.02 | Inserzione endoscopica di valvola(e) bronchiale(i), due valvole,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4272.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.03

ZE-2024-109.03 | Inserzione endoscopica di valvola(e) bronchiale(i), tre valvole,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6408.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.04

ZE-2024-109.04 | Inserzione endoscopica di valvola(e) bronchiale(i), quattro valvole,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8545.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.05

ZE-2024-109.05 | Inserzione endoscopica di valvola(e) bronchiale(i), cinque valvole,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10681.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.06

ZE-2024-109.06 | Inserzione endoscopica di valvola(e) bronchiale(i), sei valvole,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12817.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.07

ZE-2024-109.07 | Inserzione endoscopica di valvola(e) bronchiale(i), sette valvole,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14954.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.08

ZE-2024-109.08 | Inserzione endoscopica di valvola(e) bronchiale(i), otto valvole,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17090.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.09

ZE-2024-109.09 | Inserzione endoscopica di valvola(e) bronchiale(i), nove valvole,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19226.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.10

ZE-2024-109.10 | Inserzione endoscopica di valvola(e) bronchiale(i), dieci e più valvole,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21363.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.28

ZE-2024-110.28 | Fattore von Willebrand, endovenoso, 1000 U fino sotto 2500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1347.1 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.29

ZE-2024-110.29 | Fattore von Willebrand, endovenoso, 2500 U fino sotto 5000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2886.64 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.30

ZE-2024-110.30 | Fattore von Willebrand, endovenoso, 5000 U fino sotto 10000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5773.28 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.31

ZE-2024-110.31 | Fattore von Willebrand, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9622.13 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.32

ZE-2024-110.32 | Fattore von Willebrand, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13470.98 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.33

ZE-2024-110.33 | Fattore von Willebrand, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17319.83 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.34

ZE-2024-110.34 | Fattore von Willebrand, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21168.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.35

ZE-2024-110.35 | Fattore von Willebrand, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25017.53 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.36

ZE-2024-110.36 | Fattore von Willebrand, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28866.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.37

ZE-2024-110.37 | Fattore von Willebrand, endovenoso, 40000 U fino sotto 45000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32715.23 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.38

ZE-2024-110.38 | Fattore von Willebrand, endovenoso, 45000 U fino sotto 50000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36564.08 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.39

ZE-2024-110.39 | Fattore von Willebrand, endovenoso, 50000 U fino sotto 55000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40412.93 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.40

ZE-2024-110.40 | Fattore von Willebrand, endovenoso, 55000 U fino sotto 60000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 44261.78 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.41

ZE-2024-110.41 | Fattore von Willebrand, endovenoso, 60000 U fino sotto 65000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 48110.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.42

ZE-2024-110.42 | Fattore von Willebrand, endovenoso, 65000 U fino sotto 70000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 51959.48 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.43

ZE-2024-110.43 | Fattore von Willebrand, endovenoso, 70000 U fino sotto 75000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 55808.33 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.44

ZE-2024-110.44 | Fattore von Willebrand, endovenoso, 75000 U fino sotto 80000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 59657.18 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.45

ZE-2024-110.45 | Fattore von Willebrand, endovenoso, 80000 U fino sotto 85000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 63506.03 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.46

ZE-2024-110.46 | Fattore von Willebrand, endovenoso, 85000 U fino sotto 90000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67354.88 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.47

ZE-2024-110.47 | Fattore von Willebrand, endovenoso, 90000 U fino sotto 95000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 71203.73 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.48

ZE-2024-110.48 | Fattore von Willebrand, endovenoso, 95000 U fino sotto 100000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 75052.58 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.49

ZE-2024-110.49 | Fattore von Willebrand, endovenoso, 100000 U fino sotto 105000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 78901.43 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.50

ZE-2024-110.50 | Fattore von Willebrand, endovenoso, 105000 U fino sotto 110000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 82750.28 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.51

ZE-2024-110.51 | Fattore von Willebrand, endovenoso, 110000 U fino sotto 115000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 86599.13 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.52

ZE-2024-110.52 | Fattore von Willebrand, endovenoso, 115000 U fino sotto 120000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 90447.98 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.53

ZE-2024-110.53 | Fattore von Willebrand, endovenoso, 120000 U fino sotto 125000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 94296.83 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.54

ZE-2024-110.54 | Fattore von Willebrand, endovenoso, 125000 U fino sotto 130000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 98145.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.55

ZE-2024-110.55 | Fattore von Willebrand, endovenoso, 130000 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 101994.53 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.01

ZE-2024-114.01 | Fattore von Willebrand, endovenoso, 15 mg fino sotto 30 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 257.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.02

ZE-2024-114.02 | Fattore von Willebrand, endovenoso, 30 mg fino sotto 45 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 428.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.03

ZE-2024-114.03 | Fattore von Willebrand, endovenoso, 45 mg fino sotto 60 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 599.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.04

ZE-2024-114.04 | Fattore von Willebrand, endovenoso, 60 mg fino sotto 90 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 711.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.05

ZE-2024-114.05 | Fattore von Willebrand, endovenoso, 90 mg fino sotto 120 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 996.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.06

ZE-2024-114.06 | Fattore von Willebrand, endovenoso, 120 mg fino sotto 150 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1280.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.07

ZE-2024-114.07 | Fattore von Willebrand, endovenoso, 150 mg fino sotto 210 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1707.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.08

ZE-2024-114.08 | Fattore von Willebrand, endovenoso, 210 mg fino sotto 270 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2276.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.09

ZE-2024-114.09 | Fattore von Willebrand, endovenoso, 270 mg fino sotto 330 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2845.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.10

ZE-2024-114.10 | Fattore von Willebrand, endovenoso, 330 mg fino sotto 420 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3557.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.11

ZE-2024-114.11 | Fattore von Willebrand, endovenoso, 420 mg fino sotto 510 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4410.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.12

ZE-2024-114.12 | Fattore von Willebrand, endovenoso, 510 mg fino sotto 600 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5264.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.13

ZE-2024-114.13 | Fattore von Willebrand, endovenoso, 600 mg fino sotto 720 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6260.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.14

ZE-2024-114.14 | Fattore von Willebrand, endovenoso, 720 mg fino sotto 840 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7398.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.15

ZE-2024-114.15 | Fattore von Willebrand, endovenoso, 840 mg fino sotto 960 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8537.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.16

ZE-2024-114.16 | Fattore von Willebrand, endovenoso, 960 mg fino sotto 1080 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9675.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.17

ZE-2024-114.17 | Fattore von Willebrand, endovenoso, 1080 mg fino sotto 1200 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10813.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.19

ZE-2024-114.19 | Fattore von Willebrand, endovenoso, 1200 mg fino sotto 1320 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11952.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.20

ZE-2024-114.20 | Fattore von Willebrand, endovenoso, 1320 mg e più, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13090.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.01

ZE-2024-115.01 | Decitabina, endovenoso, 30 mg fino sotto 60 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1044.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.02

ZE-2024-115.02 | Decitabina, endovenoso, 60 mg fino sotto 90 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1741.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.03

ZE-2024-115.03 | Decitabina, endovenoso, 90 mg fino sotto 120 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2438.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.04

ZE-2024-115.04 | Decitabina, endovenoso, 120 mg fino sotto 150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3134.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.05

ZE-2024-115.05 | Decitabina, endovenoso, 150 mg fino sotto 180 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3831.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.06

ZE-2024-115.06 | Decitabina, endovenoso, 180 mg fino sotto 210 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4528.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.07

ZE-2024-115.07 | Decitabina, endovenoso, 210 mg fino sotto 240 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5224.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.08

ZE-2024-115.08 | Decitabina, endovenoso, 240 mg fino sotto 270 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5921.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.09

ZE-2024-115.09 | Decitabina, endovenoso, 270 mg fino sotto 300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6617.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.10

ZE-2024-115.10 | Decitabina, endovenoso, 300 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7546.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.11

ZE-2024-115.11 | Decitabina, endovenoso, 350 mg fino sotto 400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8707.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.12

ZE-2024-115.12 | Decitabina, endovenoso, 400 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9868.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.13

ZE-2024-115.13 | Decitabina, endovenoso, 450 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11029.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.14

ZE-2024-115.14 | Decitabina, endovenoso, 500 mg fino sotto 550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12191.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.15

ZE-2024-115.15 | Decitabina, endovenoso, 550 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13352.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.16

ZE-2024-115.16 | Decitabina, endovenoso, 600 mg fino sotto 700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15093.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.18

ZE-2024-115.18 | Decitabina, endovenoso, 700 mg fino sotto 800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17415.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.20

ZE-2024-115.20 | Decitabina, endovenoso, 800 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19737.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.22

ZE-2024-115.22 | Decitabina, endovenoso, 900 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22059.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.23

ZE-2024-115.23 | Decitabina, endovenoso, 1000 mg fino sotto 1100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24382.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.24

ZE-2024-115.24 | Decitabina, endovenoso, 1100 mg fino sotto 1200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26704.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.25

ZE-2024-115.25 | Decitabina, endovenoso, 1200 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29026.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.29

ZE-2024-116.29 | Dabrafenib, orale, 450 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 323.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.30

ZE-2024-116.30 | Dabrafenib, orale, 750 mg fino sotto 1050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 484.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.31

ZE-2024-116.31 | Dabrafenib, orale, 1050 mg fino sotto 1350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 646.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.32

ZE-2024-116.32 | Dabrafenib, orale, 1350 mg fino sotto 1650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 807.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.33

ZE-2024-116.33 | Dabrafenib, orale, 1650 mg fino sotto 2250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1050.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.34

ZE-2024-116.34 | Dabrafenib, orale, 2250 mg fino sotto 2850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1373.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.35

ZE-2024-116.35 | Dabrafenib, orale, 2850 mg fino sotto 3450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1696.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.36

ZE-2024-116.36 | Dabrafenib, orale, 3450 mg fino sotto 4050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2019.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.37

ZE-2024-116.37 | Dabrafenib, orale, 4050 mg fino sotto 4950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2423.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.38

ZE-2024-116.38 | Dabrafenib, orale, 4950 mg fino sotto 5850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2907.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.39

ZE-2024-116.39 | Dabrafenib, orale, 5850 mg fino sotto 6750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3392.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.40

ZE-2024-116.40 | Dabrafenib, orale, 6750 mg fino sotto 7650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3877.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.41

ZE-2024-116.41 | Dabrafenib, orale, 7650 mg fino sotto 8850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4442.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.42

ZE-2024-116.42 | Dabrafenib, orale, 8850 mg fino sotto 10050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5088.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.43

ZE-2024-116.43 | Dabrafenib, orale, 10050 mg fino sotto 11250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5735.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.44

ZE-2024-116.44 | Dabrafenib, orale, 11250 mg fino sotto 12450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6381.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.45

ZE-2024-116.45 | Dabrafenib, orale, 12450 mg fino sotto 13950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7108.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.47

ZE-2024-116.47 | Dabrafenib, orale, 13950 mg fino sotto 15450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7915.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.48

ZE-2024-116.48 | Dabrafenib, orale, 15450 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8723.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.00

ZE-2024-117.00 | Vedolizumab, endovenoso, 50 mg fino sotto 150 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 835.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.01

ZE-2024-117.01 | Vedolizumab, endovenoso, 150 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2506.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.02

ZE-2024-117.02 | Vedolizumab, endovenoso, 450 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5012.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.03

ZE-2024-117.03 | Vedolizumab, endovenoso, 750 mg fino sotto 1050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7518.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.04

ZE-2024-117.04 | Vedolizumab, endovenoso, 1050 mg fino sotto 1350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10024.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.06

ZE-2024-117.06 | Vedolizumab, endovenoso, 1350 mg fino sotto 1650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12530.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.07

ZE-2024-117.07 | Vedolizumab, endovenoso, 1650 mg fino sotto 1950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15036.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.09

ZE-2024-117.09 | Vedolizumab, endovenoso, 1950 mg fino sotto 2250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17542.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.10

ZE-2024-117.10 | Vedolizumab, endovenoso, 2250 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20048.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.18

ZE-2024-118.18 | Pomalidomide, orale, 1.5 mg fino sotto 2.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 444.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.19

ZE-2024-118.19 | Pomalidomide, orale, 2.5 mg fino sotto 4.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 525.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.20

ZE-2024-118.20 | Pomalidomide, orale, 4.5 mg fino sotto 7.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 901.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.21

ZE-2024-118.21 | Pomalidomide, orale, 7.5 mg fino sotto 10.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1351.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.22

ZE-2024-118.22 | Pomalidomide, orale, 10.5 mg fino sotto 13.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1802.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.23

ZE-2024-118.23 | Pomalidomide, orale, 13.5 mg fino sotto 20.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1931.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.24

ZE-2024-118.24 | Pomalidomide, orale, 20.5 mg fino sotto 27.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2726.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.25

ZE-2024-118.25 | Pomalidomide, orale, 27.5 mg fino sotto 35 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3549.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.26

ZE-2024-118.26 | Pomalidomide, orale, 35 mg fino sotto 43 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4430.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.27

ZE-2024-118.27 | Pomalidomide, orale, 43 mg fino sotto 51 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5338.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.28

ZE-2024-118.28 | Pomalidomide, orale, 51 mg fino sotto 59 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6247.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.29

ZE-2024-118.29 | Pomalidomide, orale, 59 mg fino sotto 70 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7326.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.30

ZE-2024-118.30 | Pomalidomide, orale, 70 mg fino sotto 82 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8633.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.31

ZE-2024-118.31 | Pomalidomide, orale, 82 mg fino sotto 94 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9996.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.32

ZE-2024-118.32 | Pomalidomide, orale, 94 mg fino sotto 106 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11359.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.33

ZE-2024-118.33 | Pomalidomide, orale, 106 mg fino sotto 124 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13063.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.35

ZE-2024-118.35 | Pomalidomide, orale, 124 mg fino sotto 142 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15108.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.36

ZE-2024-118.36 | Pomalidomide, orale, 142 mg fino sotto 160 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17152.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.37

ZE-2024-118.37 | Pomalidomide, orale, 160 mg fino sotto 178 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19197.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.38

ZE-2024-118.38 | Pomalidomide, orale, 178 mg fino sotto 196 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21242.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.39

ZE-2024-118.39 | Pomalidomide, orale, 196 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23286.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.00

ZE-2024-119.00 | Ustekinumab, endovenoso, 65 mg fino sotto 195 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3154.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.01

ZE-2024-119.01 | Ustekinumab, endovenoso, 195 mg fino sotto 325 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6309.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.02

ZE-2024-119.02 | Ustekinumab, endovenoso, 325 mg fino sotto 455 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9463.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.03

ZE-2024-119.03 | Ustekinumab, endovenoso, 455 mg fino sotto 585 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12618.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.05

ZE-2024-119.05 | Ustekinumab, endovenoso, 585 mg fino sotto 715 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15772.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.07

ZE-2024-119.07 | Ustekinumab, endovenoso, 715 mg fino sotto 845 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18927.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.08

ZE-2024-119.08 | Ustekinumab, endovenoso, 845 mg fino sotto 975 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22082.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.09

ZE-2024-119.09 | Ustekinumab, endovenoso, 975 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25236.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.01

ZE-2024-120.01 | Emostasi IX, CAI, endovenoso, 1500 U fino sotto 5000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4552.57 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.02

ZE-2024-120.02 | Emostasi IX, CAI, endovenoso, 5000 U fino sotto 10000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10505.93 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.03

ZE-2024-120.03 | Emostasi IX, CAI, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17509.88 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.04

ZE-2024-120.04 | Emostasi IX, CAI, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24513.83 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.05

ZE-2024-120.05 | Emostasi IX, CAI, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31517.78 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.06

ZE-2024-120.06 | Emostasi IX, CAI, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 38521.73 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.07

ZE-2024-120.07 | Emostasi IX, CAI, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45525.68 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.08

ZE-2024-120.08 | Emostasi IX, CAI, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 52529.63 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.09

ZE-2024-120.09 | Emostasi IX, CAI, endovenoso, 40000 U fino sotto 45000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 59533.58 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.10

ZE-2024-120.10 | Emostasi IX, CAI, endovenoso, 45000 U fino sotto 50000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 66537.53 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.11

ZE-2024-120.11 | Emostasi IX, CAI, endovenoso, 50000 U fino sotto 55000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 73541.48 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.12

ZE-2024-120.12 | Emostasi IX, CAI, endovenoso, 55000 U fino sotto 60000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 80545.43 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.13

ZE-2024-120.13 | Emostasi IX, CAI, endovenoso, 60000 U fino sotto 65000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 87549.38 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.14

ZE-2024-120.14 | Emostasi IX, CAI, endovenoso, 65000 U fino sotto 70000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 94553.33 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.15

ZE-2024-120.15 | Emostasi IX, CAI, endovenoso, 70000 U fino sotto 75000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 101557.28 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.16

ZE-2024-120.16 | Emostasi IX, CAI, endovenoso, 75000 U fino sotto 80000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 108561.23 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.17

ZE-2024-120.17 | Emostasi IX, CAI, endovenoso, 80000 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 115565.18 CHF
 |  | Computabile | Sì
 |  | La diagnosi deve essere inclusa nella tabella 'Malattie emofilia'. Questo compenso supplementare può essere fatturato solo per la somministrazione endovenoso di preparazioni con tempo di dimezzamento medio >= 70 ore (per es. Alprolix®, Idelvion®, Refixia®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.01

ZE-2024-121.01 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, senza apertura,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9945.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.02

ZE-2024-121.02 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 1 apertura,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14195.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.09

ZE-2024-121.09 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 2 aperture,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17206.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.10

ZE-2024-121.10 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 3 aperture,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20217.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.11

ZE-2024-121.11 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracoaddominale, con 4 e più aperture,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24734.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.01

ZE-2024-122.01 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, senza apertura,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11088.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.02

ZE-2024-122.02 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 1 apertura,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14195.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.08

ZE-2024-122.08 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 2 aperture,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17206.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.09

ZE-2024-122.09 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 3 aperture,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20217.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.10

ZE-2024-122.10 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con 4 e più aperture,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24734.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.11

ZE-2024-122.11 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta toracica, con rivascolarizzazione di branca tramite la tecnica con protesi in parallelo,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11088.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.08

ZE-2024-123.08 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 1 apertura,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9160.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.09

ZE-2024-123.09 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 2 aperture,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12172.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.10

ZE-2024-123.10 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 3 aperture,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15183.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.11

ZE-2024-123.11 | Impianto endovascolare di stent graft [protesi stent] nell'aorta addominale, con 4 e più aperture,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18194.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.12

ZE-2024-123.12 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta addominale, con rivascolarizzazione di una branca tramite la tecnica con protesi in parallelo,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2828.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.13

ZE-2024-123.13 | Impianto endovascolare di stent grafts [protesi stent] nell'aorta addominale, con rivascolarizzazione di 2 o più branche tramite la tecnica con protesi in parallelo,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3586.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-124.01

ZE-2024-124.01 | Impianto di sistemi allungabili o espansibili, colonna vertebrale,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10335.93 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturata solo per l'applicazione di growing rods.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.00

ZE-2024-125.00 | Carfilzomib, endovenoso, 20 mg fino sotto 40 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 519.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.01

ZE-2024-125.01 | Carfilzomib, endovenoso, 40 mg fino sotto 80 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1039.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.02

ZE-2024-125.02 | Carfilzomib, endovenoso, 80 mg fino sotto 120 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1732.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.03

ZE-2024-125.03 | Carfilzomib, endovenoso, 120 mg fino sotto 160 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2425.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.04

ZE-2024-125.04 | Carfilzomib, endovenoso, 160 mg fino sotto 200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3118.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.05

ZE-2024-125.05 | Carfilzomib, endovenoso, 200 mg fino sotto 280 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4157.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.06

ZE-2024-125.06 | Carfilzomib, endovenoso, 280 mg fino sotto 360 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5543.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.07

ZE-2024-125.07 | Carfilzomib, endovenoso, 360 mg fino sotto 440 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6929.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.08

ZE-2024-125.08 | Carfilzomib, endovenoso, 440 mg fino sotto 520 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8315.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.09

ZE-2024-125.09 | Carfilzomib, endovenoso, 520 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9701.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.10

ZE-2024-125.10 | Carfilzomib, endovenoso, 600 mg fino sotto 720 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11433.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.11

ZE-2024-125.11 | Carfilzomib, endovenoso, 720 mg fino sotto 840 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13512.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.12

ZE-2024-125.12 | Carfilzomib, endovenoso, 840 mg fino sotto 960 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15591.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.13

ZE-2024-125.13 | Carfilzomib, endovenoso, 960 mg fino sotto 1080 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17669.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.14

ZE-2024-125.14 | Carfilzomib, endovenoso, 1080 mg fino sotto 1200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19748.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.16

ZE-2024-125.16 | Carfilzomib, endovenoso, 1200 mg fino sotto 1320 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21827.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.17

ZE-2024-125.17 | Carfilzomib, endovenoso, 1320 mg fino sotto 1440 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23906.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.18

ZE-2024-125.18 | Carfilzomib, endovenoso, 1440 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25985.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.01

ZE-2024-126.01 | Trasfusione di concentrati piastrinici, 2 concentrati, età < 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2239.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.02

ZE-2024-126.02 | Trasfusione di concentrati piastrinici, 3 concentrati, età < 15 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3358.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.03

ZE-2024-126.03 | Trasfusione di concentrati piastrinici, 4 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4478.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.04

ZE-2024-126.04 | Trasfusione di concentrati piastrinici, 5 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5598.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.05

ZE-2024-126.05 | Trasfusione di concentrati piastrinici, da 6 a 8 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7837.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.06

ZE-2024-126.06 | Trasfusione di concentrati piastrinici, da 9 a 11 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11196.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.07

ZE-2024-126.07 | Trasfusione di concentrati piastrinici, da 12 a 14 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14554.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.08

ZE-2024-126.08 | Trasfusione di concentrati piastrinici, da 15 a 17 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17913.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.09

ZE-2024-126.09 | Trasfusione di concentrati piastrinici, da 18 a 20 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21272.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.10

ZE-2024-126.10 | Trasfusione di concentrati piastrinici, da 21 a 23 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24631.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.11

ZE-2024-126.11 | Trasfusione di concentrati piastrinici, da 24 a 26 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27990.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.12

ZE-2024-126.12 | Trasfusione di concentrati piastrinici, da 27 a 29 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31348.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.13

ZE-2024-126.13 | Trasfusione di concentrati piastrinici, da 30 a 35 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36387.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.14

ZE-2024-126.14 | Trasfusione di concentrati piastrinici, da 36 a 41 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 43104.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.15

ZE-2024-126.15 | Trasfusione di concentrati piastrinici, da 42 a 47 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 49822.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.16

ZE-2024-126.16 | Trasfusione di concentrati piastrinici, da 48 a 53 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 56540.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.17

ZE-2024-126.17 | Trasfusione di concentrati piastrinici, da 54 a 59 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 63257.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.18

ZE-2024-126.18 | Trasfusione di concentrati piastrinici, da 60 a 65 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 69975.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.19

ZE-2024-126.19 | Trasfusione di concentrati piastrinici, da 66 a 71 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 76692.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.20

ZE-2024-126.20 | Trasfusione di concentrati piastrinici, da 72 a 77 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 83410.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.21

ZE-2024-126.21 | Trasfusione di concentrati piastrinici, da 78 a 83 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 90128.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.22

ZE-2024-126.22 | Trasfusione di concentrati piastrinici, da 84 a 89 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 96845.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.23

ZE-2024-126.23 | Trasfusione di concentrati piastrinici, da 90 a 95 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 103563.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.24

ZE-2024-126.24 | Trasfusione di concentrati piastrinici, da 96 a 101 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 110281.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.25

ZE-2024-126.25 | Trasfusione di concentrati piastrinici, da 102 a 107 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 116998.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.26

ZE-2024-126.26 | Trasfusione di concentrati piastrinici, da 108 a 113 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 123716.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.27

ZE-2024-126.27 | Trasfusione di concentrati piastrinici, da 114 a 119 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 130433.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.28

ZE-2024-126.28 | Trasfusione di concentrati piastrinici, da 120 a 129 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 139390.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.29

ZE-2024-126.29 | Trasfusione di concentrati piastrinici, da 130 a 139 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 150586.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.30

ZE-2024-126.30 | Trasfusione di concentrati piastrinici, da 140 a 149 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 161782.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.31

ZE-2024-126.31 | Trasfusione di concentrati piastrinici, da 150 a 159 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 172978.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.32

ZE-2024-126.32 | Trasfusione di concentrati piastrinici, da 160 a 169 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 184175.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.33

ZE-2024-126.33 | Trasfusione di concentrati piastrinici, da 170 a 179 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 195371.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.34

ZE-2024-126.34 | Trasfusione di concentrati piastrinici, da 180 a 189 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 206567.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.35

ZE-2024-126.35 | Trasfusione di concentrati piastrinici, da 190 a 199 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 217763.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.37

ZE-2024-126.37 | Trasfusione di concentrati piastrinici, da 200 a 219 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 234557.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.38

ZE-2024-126.38 | Trasfusione di concentrati piastrinici, da 220 a 239 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 256949.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.39

ZE-2024-126.39 | Trasfusione di concentrati piastrinici, da 240 a 259 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 279341.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.40

ZE-2024-126.40 | Trasfusione di concentrati piastrinici, da 260 a 279 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 301733.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.41

ZE-2024-126.41 | Trasfusione di concentrati piastrinici, da 280 a 299 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 324125.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.42

ZE-2024-126.42 | Trasfusione di concentrati piastrinici, da 300 a 319 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 346517.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.43

ZE-2024-126.43 | Trasfusione di concentrati piastrinici, da 320 a 339 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 368909.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.44

ZE-2024-126.44 | Trasfusione di concentrati piastrinici, da 340 a 359 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 391301.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.45

ZE-2024-126.45 | Trasfusione di concentrati piastrinici, da 360 a 379 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 413694.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.46

ZE-2024-126.46 | Trasfusione di concentrati piastrinici, da 380 a 399 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 436086.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.47

ZE-2024-126.47 | Trasfusione di concentrati piastrinici, da 400 a 419 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 458478.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.48

ZE-2024-126.48 | Trasfusione di concentrati piastrinici, da 420 a 439 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 480870.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.49

ZE-2024-126.49 | Trasfusione di concentrati piastrinici, da 440 a 459 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 503262.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.50

ZE-2024-126.50 | Trasfusione di concentrati piastrinici, da 460 a 479 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 525654.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.51

ZE-2024-126.51 | Trasfusione di concentrati piastrinici, da 480 a 499 concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 548046.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.52

ZE-2024-126.52 | Trasfusione di concentrati piastrinici, da 500 e più concentrati,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 570438.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.16

ZE-2024-127.16 | Macitentan, orale, 35 mg fino sotto 45 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 383.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.17

ZE-2024-127.17 | Macitentan, orale, 45 mg fino sotto 55 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 478.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.18

ZE-2024-127.18 | Macitentan, orale, 55 mg fino sotto 75 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 622.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.19

ZE-2024-127.19 | Macitentan, orale, 75 mg fino sotto 95 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 814.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.20

ZE-2024-127.20 | Macitentan, orale, 95 mg fino sotto 115 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1005.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.21

ZE-2024-127.21 | Macitentan, orale, 115 mg fino sotto 135 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1197.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.22

ZE-2024-127.22 | Macitentan, orale, 135 mg fino sotto 155 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1389.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.23

ZE-2024-127.23 | Macitentan, orale, 155 mg fino sotto 195 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1676.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.24

ZE-2024-127.24 | Macitentan, orale, 195 mg fino sotto 235 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2059.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.25

ZE-2024-127.25 | Macitentan, orale, 235 mg fino sotto 275 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2442.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.26

ZE-2024-127.26 | Macitentan, orale, 275 mg fino sotto 315 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2825.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.27

ZE-2024-127.27 | Macitentan, orale, 315 mg fino sotto 395 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3400.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.28

ZE-2024-127.28 | Macitentan, orale, 395 mg fino sotto 475 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4167.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.29

ZE-2024-127.29 | Macitentan, orale, 475 mg fino sotto 555 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4933.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.30

ZE-2024-127.30 | Macitentan, orale, 555 mg fino sotto 635 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5699.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.31

ZE-2024-127.31 | Macitentan, orale, 635 mg fino sotto 795 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6849.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.32

ZE-2024-127.32 | Macitentan, orale, 795 mg fino sotto 955 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8381.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.34

ZE-2024-127.34 | Macitentan, orale, 955 mg fino sotto 1115 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9914.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.35

ZE-2024-127.35 | Macitentan, orale, 1115 mg fino sotto 1275 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11447.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.36

ZE-2024-127.36 | Macitentan, orale, 1275 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12979.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.00

ZE-2024-128.00 | Riociguat, orale, 30 mg fino sotto 40 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 734.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.01

ZE-2024-128.01 | Riociguat, orale, 40 mg fino sotto 50 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 944.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.02

ZE-2024-128.02 | Riociguat, orale, 50 mg fino sotto 60 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1154.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.03

ZE-2024-128.03 | Riociguat, orale, 60 mg fino sotto 70 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1364.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.04

ZE-2024-128.04 | Riociguat, orale, 70 mg fino sotto 80 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1574.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.16

ZE-2024-128.16 | Riociguat, orale, 80 mg fino sotto 90 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1783.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.17

ZE-2024-128.17 | Riociguat, orale, 90 mg fino sotto 140 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1810.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.18

ZE-2024-128.18 | Riociguat, orale, 140 mg fino sotto 190 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2597.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.19

ZE-2024-128.19 | Riociguat, orale, 190 mg fino sotto 240 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3384.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.20

ZE-2024-128.20 | Riociguat, orale, 240 mg fino sotto 290 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4171.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.21

ZE-2024-128.21 | Riociguat, orale, 290 mg fino sotto 390 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4281.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.22

ZE-2024-128.22 | Riociguat, orale, 390 mg fino sotto 490 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5540.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.23

ZE-2024-128.23 | Riociguat, orale, 490 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6799.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.42

ZE-2024-131.42 | Romiplostim, sottocutanea, 125 mcg fino sotto 375 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 617.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.43

ZE-2024-131.43 | Romiplostim, sottocutanea, 375 mcg fino sotto 625 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1235.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.44

ZE-2024-131.44 | Romiplostim, sottocutanea, 625 mcg fino sotto 875 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1853.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.45

ZE-2024-131.45 | Romiplostim, sottocutanea, 875 mcg fino sotto 1125 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2471.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.46

ZE-2024-131.46 | Romiplostim, sottocutanea, 1125 mcg fino sotto 1375 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3088.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.47

ZE-2024-131.47 | Romiplostim, sottocutanea, 1375 mcg fino sotto 1625 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3706.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.48

ZE-2024-131.48 | Romiplostim, sottocutanea, 1625 mcg fino sotto 1875 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4324.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.49

ZE-2024-131.49 | Romiplostim, sottocutanea, 1875 mcg fino sotto 2125 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4942.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.50

ZE-2024-131.50 | Romiplostim, sottocutanea, 2125 mcg fino sotto 2750 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6023.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.51

ZE-2024-131.51 | Romiplostim, sottocutanea, 2750 mcg fino sotto 3500 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7722.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.52

ZE-2024-131.52 | Romiplostim, sottocutanea, 3500 mcg fino sotto 4500 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9884.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.53

ZE-2024-131.53 | Romiplostim, sottocutanea, 4500 mcg fino sotto 5500 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12355.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.54

ZE-2024-131.54 | Romiplostim, sottocutanea, 5500 mcg fino sotto 7000 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15444.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.55

ZE-2024-131.55 | Romiplostim, sottocutanea, 7000 mcg fino sotto 8500 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19151.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.56

ZE-2024-131.56 | Romiplostim, sottocutanea, 8500 mcg fino sotto 10000 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22857.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.57

ZE-2024-131.57 | Romiplostim, sottocutanea, 10000 mcg fino sotto 12500 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27799.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.58

ZE-2024-131.58 | Romiplostim, sottocutanea, 12500 mcg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33977.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.00

ZE-2024-132.00 | Isavuconazolo, endovenoso, 100 mg fino sotto 300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 582.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.01

ZE-2024-132.01 | Isavuconazolo, endovenoso, 300 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1164.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.02

ZE-2024-132.02 | Isavuconazolo, endovenoso, 500 mg fino sotto 700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1746.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.03

ZE-2024-132.03 | Isavuconazolo, endovenoso, 700 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2328.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.04

ZE-2024-132.04 | Isavuconazolo, endovenoso, 900 mg fino sotto 1100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2910.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.05

ZE-2024-132.05 | Isavuconazolo, endovenoso, 1100 mg fino sotto 1500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3784.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.06

ZE-2024-132.06 | Isavuconazolo, endovenoso, 1500 mg fino sotto 1900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4948.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.07

ZE-2024-132.07 | Isavuconazolo, endovenoso, 1900 mg fino sotto 2300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6113.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.08

ZE-2024-132.08 | Isavuconazolo, endovenoso, 2300 mg fino sotto 2700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7277.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.09

ZE-2024-132.09 | Isavuconazolo, endovenoso, 2700 mg fino sotto 3500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9023.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.10

ZE-2024-132.10 | Isavuconazolo, endovenoso, 3500 mg fino sotto 4300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11352.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.11

ZE-2024-132.11 | Isavuconazolo, endovenoso, 4300 mg fino sotto 5100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13681.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.12

ZE-2024-132.12 | Isavuconazolo, endovenoso, 5100 mg fino sotto 5900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16010.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.13

ZE-2024-132.13 | Isavuconazolo, endovenoso, 5900 mg fino sotto 7500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19503.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.14

ZE-2024-132.14 | Isavuconazolo, endovenoso, 7500 mg fino sotto 9100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24160.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.15

ZE-2024-132.15 | Isavuconazolo, endovenoso, 9100 mg fino sotto 10700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28818.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.16

ZE-2024-132.16 | Isavuconazolo, endovenoso, 10700 mg fino sotto 12300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33475.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.17

ZE-2024-132.17 | Isavuconazolo, endovenoso, 12300 mg fino sotto 15500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40462.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.18

ZE-2024-132.18 | Isavuconazolo, endovenoso, 15500 mg fino sotto 18700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 49777.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.19

ZE-2024-132.19 | Isavuconazolo, endovenoso, 18700 mg fino sotto 21900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 59092.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.20

ZE-2024-132.20 | Isavuconazolo, endovenoso, 21900 mg fino sotto 25100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 68407.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.21

ZE-2024-132.21 | Isavuconazolo, endovenoso, 25100 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 77722.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.15

ZE-2024-133.15 | Isavuconazolo, orale, 500 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 415.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.16

ZE-2024-133.16 | Isavuconazolo, orale, 1000 mg fino sotto 2000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 831.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.17

ZE-2024-133.17 | Isavuconazolo, orale, 2000 mg fino sotto 3000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1386.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.18

ZE-2024-133.18 | Isavuconazolo, orale, 3000 mg fino sotto 4000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1941.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.19

ZE-2024-133.19 | Isavuconazolo, orale, 4000 mg fino sotto 5000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2495.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.20

ZE-2024-133.20 | Isavuconazolo, orale, 5000 mg fino sotto 6000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3050.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.21

ZE-2024-133.21 | Isavuconazolo, orale, 6000 mg fino sotto 8000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3882.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.22

ZE-2024-133.22 | Isavuconazolo, orale, 8000 mg fino sotto 10000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4991.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.23

ZE-2024-133.23 | Isavuconazolo, orale, 10000 mg fino sotto 12000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6101.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.24

ZE-2024-133.24 | Isavuconazolo, orale, 12000 mg fino sotto 14000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7210.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.25

ZE-2024-133.25 | Isavuconazolo, orale, 14000 mg fino sotto 16000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8319.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.26

ZE-2024-133.26 | Isavuconazolo, orale, 16000 mg fino sotto 20000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9983.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.27

ZE-2024-133.27 | Isavuconazolo, orale, 20000 mg fino sotto 24000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12202.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.28

ZE-2024-133.28 | Isavuconazolo, orale, 24000 mg fino sotto 28000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14420.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.30

ZE-2024-133.30 | Isavuconazolo, orale, 28000 mg fino sotto 36000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17748.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.31

ZE-2024-133.31 | Isavuconazolo, orale, 36000 mg fino sotto 44000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22186.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.32

ZE-2024-133.32 | Isavuconazolo, orale, 44000 mg fino sotto 52000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26623.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.33

ZE-2024-133.33 | Isavuconazolo, orale, 52000 mg fino sotto 60000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31060.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.34

ZE-2024-133.34 | Isavuconazolo, orale, 60000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 35497.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.01

ZE-2024-134.01 | Ipilimumab, endovenoso, 15 mg fino sotto 25 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1636.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.02

ZE-2024-134.02 | Ipilimumab, endovenoso, 25 mg fino sotto 35 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2454.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.03

ZE-2024-134.03 | Ipilimumab, endovenoso, 35 mg fino sotto 45 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3272.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.04

ZE-2024-134.04 | Ipilimumab, endovenoso, 45 mg fino sotto 55 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4090.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.05

ZE-2024-134.05 | Ipilimumab, endovenoso, 55 mg fino sotto 75 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5317.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.06

ZE-2024-134.06 | Ipilimumab, endovenoso, 75 mg fino sotto 95 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6953.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.07

ZE-2024-134.07 | Ipilimumab, endovenoso, 95 mg fino sotto 115 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8589.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.08

ZE-2024-134.08 | Ipilimumab, endovenoso, 115 mg fino sotto 135 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10225.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.09

ZE-2024-134.09 | Ipilimumab, endovenoso, 135 mg fino sotto 175 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12679.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.10

ZE-2024-134.10 | Ipilimumab, endovenoso, 175 mg fino sotto 215 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15951.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.11

ZE-2024-134.11 | Ipilimumab, endovenoso, 215 mg fino sotto 255 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19223.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.12

ZE-2024-134.12 | Ipilimumab, endovenoso, 255 mg fino sotto 295 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22495.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.13

ZE-2024-134.13 | Ipilimumab, endovenoso, 295 mg fino sotto 375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27403.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.14

ZE-2024-134.14 | Ipilimumab, endovenoso, 375 mg fino sotto 455 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33947.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.16

ZE-2024-134.16 | Ipilimumab, endovenoso, 455 mg fino sotto 535 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40491.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.17

ZE-2024-134.17 | Ipilimumab, endovenoso, 535 mg fino sotto 615 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47035.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.18

ZE-2024-134.18 | Ipilimumab, endovenoso, 615 mg fino sotto 695 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 53579.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.19

ZE-2024-134.19 | Ipilimumab, endovenoso, 695 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 60123.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.01

ZE-2024-135.01 | Obinutuzumab, endovenoso, 500 mg fino sotto 1500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3125.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.02

ZE-2024-135.02 | Obinutuzumab, endovenoso, 1500 mg fino sotto 2500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6250.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.03

ZE-2024-135.03 | Obinutuzumab, endovenoso, 2500 mg fino sotto 3500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9375.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.04

ZE-2024-135.04 | Obinutuzumab, endovenoso, 3500 mg fino sotto 4500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12500.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.06

ZE-2024-135.06 | Obinutuzumab, endovenoso, 4500 mg fino sotto 5500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15625.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.07

ZE-2024-135.07 | Obinutuzumab, endovenoso, 5500 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18750.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.00

ZE-2024-136.00 | Nivolumab, endovenoso, 50 mg fino sotto 70 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 776.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.01

ZE-2024-136.01 | Nivolumab, endovenoso, 70 mg fino sotto 90 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1034.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.02

ZE-2024-136.02 | Nivolumab, endovenoso, 90 mg fino sotto 110 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1293.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.03

ZE-2024-136.03 | Nivolumab, endovenoso, 110 mg fino sotto 130 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1552.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.04

ZE-2024-136.04 | Nivolumab, endovenoso, 130 mg fino sotto 170 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1940.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.05

ZE-2024-136.05 | Nivolumab, endovenoso, 170 mg fino sotto 210 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2457.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.21

ZE-2024-136.21 | Nivolumab, endovenoso, 210 mg fino sotto 260 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3039.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.22

ZE-2024-136.22 | Nivolumab, endovenoso, 260 mg fino sotto 310 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3686.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.23

ZE-2024-136.23 | Nivolumab, endovenoso, 310 mg fino sotto 370 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4398.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.24

ZE-2024-136.24 | Nivolumab, endovenoso, 370 mg fino sotto 430 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5174.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.25

ZE-2024-136.25 | Nivolumab, endovenoso, 430 mg fino sotto 510 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6079.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.26

ZE-2024-136.26 | Nivolumab, endovenoso, 510 mg fino sotto 590 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7114.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.27

ZE-2024-136.27 | Nivolumab, endovenoso, 590 mg fino sotto 670 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8149.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.28

ZE-2024-136.28 | Nivolumab, endovenoso, 670 mg fino sotto 770 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9313.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.29

ZE-2024-136.29 | Nivolumab, endovenoso, 770 mg fino sotto 870 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10607.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.30

ZE-2024-136.30 | Nivolumab, endovenoso, 870 mg fino sotto 970 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11901.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.31

ZE-2024-136.31 | Nivolumab, endovenoso, 970 mg fino sotto 1090 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13323.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.32

ZE-2024-136.32 | Nivolumab, endovenoso, 1090 mg fino sotto 1210 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14876.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.33

ZE-2024-136.33 | Nivolumab, endovenoso, 1210 mg fino sotto 1330 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16428.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.34

ZE-2024-136.34 | Nivolumab, endovenoso, 1330 mg fino sotto 1470 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18110.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.35

ZE-2024-136.35 | Nivolumab, endovenoso, 1470 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19921.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.01

ZE-2024-137.01 | Pembrolizumab, endovenoso, 50 mg fino sotto 150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2129.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.02

ZE-2024-137.02 | Pembrolizumab, endovenoso, 150 mg fino sotto 250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4258.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.03

ZE-2024-137.03 | Pembrolizumab, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6387.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.04

ZE-2024-137.04 | Pembrolizumab, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8516.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.05

ZE-2024-137.05 | Pembrolizumab, endovenoso, 450 mg fino sotto 650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11710.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.06

ZE-2024-137.06 | Pembrolizumab, endovenoso, 650 mg fino sotto 850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15968.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.07

ZE-2024-137.07 | Pembrolizumab, endovenoso, 850 mg fino sotto 1050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20226.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.08

ZE-2024-137.08 | Pembrolizumab, endovenoso, 1050 mg fino sotto 1250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24485.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.09

ZE-2024-137.09 | Pembrolizumab, endovenoso, 1250 mg fino sotto 1550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29807.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.10

ZE-2024-137.10 | Pembrolizumab, endovenoso, 1550 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36195.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.01

ZE-2024-138.01 | Blinatumomab, endovenoso, 13.5 mcg fino sotto 31.5 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1504.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.02

ZE-2024-138.02 | Blinatumomab, endovenoso, 31.5 mcg fino sotto 49.5 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2708.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.03

ZE-2024-138.03 | Blinatumomab, endovenoso, 49.5 mcg fino sotto 67.5 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3912.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.04

ZE-2024-138.04 | Blinatumomab, endovenoso, 67.5 mcg fino sotto 85.5 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5115.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.05

ZE-2024-138.05 | Blinatumomab, endovenoso, 85.5 mcg fino sotto 105 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6369.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.06

ZE-2024-138.06 | Blinatumomab, endovenoso, 105 mcg fino sotto 161 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8893.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.07

ZE-2024-138.07 | Blinatumomab, endovenoso, 161 mcg fino sotto 217 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12638.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.08

ZE-2024-138.08 | Blinatumomab, endovenoso, 217 mcg fino sotto 273 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16383.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.09

ZE-2024-138.09 | Blinatumomab, endovenoso, 273 mcg fino sotto 329 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20128.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.10

ZE-2024-138.10 | Blinatumomab, endovenoso, 329 mcg fino sotto 441 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 25745.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.11

ZE-2024-138.11 | Blinatumomab, endovenoso, 441 mcg fino sotto 553 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33235.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.12

ZE-2024-138.12 | Blinatumomab, endovenoso, 553 mcg fino sotto 665 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40724.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.13

ZE-2024-138.13 | Blinatumomab, endovenoso, 665 mcg fino sotto 777 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 48214.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.14

ZE-2024-138.14 | Blinatumomab, endovenoso, 777 mcg fino sotto 889 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 55704.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.16

ZE-2024-138.16 | Blinatumomab, endovenoso, 889 mcg fino sotto 1001 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 63193.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.17

ZE-2024-138.17 | Blinatumomab, endovenoso, 1001 mcg fino sotto 1113 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 70683.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.19

ZE-2024-138.19 | Blinatumomab, endovenoso, 1113 mcg fino sotto 1225 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 78173.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.21

ZE-2024-138.21 | Blinatumomab, endovenoso, 1225 mcg fino sotto 1337 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 85662.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.22

ZE-2024-138.22 | Blinatumomab, endovenoso, 1337 mcg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 93152.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.01

ZE-2024-139.01 | Daratumumab, endovenoso, 100 mg fino sotto 300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 931.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.02

ZE-2024-139.02 | Daratumumab, endovenoso, 300 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1862.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.03

ZE-2024-139.03 | Daratumumab, endovenoso, 500 mg fino sotto 700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2794.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.04

ZE-2024-139.04 | Daratumumab, endovenoso, 700 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3725.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.05

ZE-2024-139.05 | Daratumumab, endovenoso, 900 mg fino sotto 1300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5123.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.06

ZE-2024-139.06 | Daratumumab, endovenoso, 1300 mg fino sotto 1700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6986.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.07

ZE-2024-139.07 | Daratumumab, endovenoso, 1700 mg fino sotto 2100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8849.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.08

ZE-2024-139.08 | Daratumumab, endovenoso, 2100 mg fino sotto 2500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10712.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.09

ZE-2024-139.09 | Daratumumab, endovenoso, 2500 mg fino sotto 3100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13040.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.10

ZE-2024-139.10 | Daratumumab, endovenoso, 3100 mg fino sotto 3700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15835.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.11

ZE-2024-139.11 | Daratumumab, endovenoso, 3700 mg fino sotto 4300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18629.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.12

ZE-2024-139.12 | Daratumumab, endovenoso, 4300 mg fino sotto 4900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21424.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.13

ZE-2024-139.13 | Daratumumab, endovenoso, 4900 mg fino sotto 5700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24684.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.14

ZE-2024-139.14 | Daratumumab, endovenoso, 5700 mg fino sotto 6500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28410.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.16

ZE-2024-139.16 | Daratumumab, endovenoso, 6500 mg fino sotto 7300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32136.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.17

ZE-2024-139.17 | Daratumumab, endovenoso, 7300 mg fino sotto 8300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 36328.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.18

ZE-2024-139.18 | Daratumumab, endovenoso, 8300 mg fino sotto 9300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 40985.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.19

ZE-2024-139.19 | Daratumumab, endovenoso, 9300 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45642.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.12

ZE-2024-140.12 | Pazopanib, orale, 2800 mg fino sotto 3600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 467.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.13

ZE-2024-140.13 | Pazopanib, orale, 3600 mg fino sotto 4400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 584.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.14

ZE-2024-140.14 | Pazopanib, orale, 4400 mg fino sotto 5200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 700.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.15

ZE-2024-140.15 | Pazopanib, orale, 5200 mg fino sotto 6800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 876.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.16

ZE-2024-140.16 | Pazopanib, orale, 6800 mg fino sotto 8400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1109.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.17

ZE-2024-140.17 | Pazopanib, orale, 8400 mg fino sotto 10000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1343.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.18

ZE-2024-140.18 | Pazopanib, orale, 10000 mg fino sotto 11600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1577.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.19

ZE-2024-140.19 | Pazopanib, orale, 11600 mg fino sotto 14800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1927.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.20

ZE-2024-140.20 | Pazopanib, orale, 14800 mg fino sotto 18000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2395.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.21

ZE-2024-140.21 | Pazopanib, orale, 18000 mg fino sotto 21200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2862.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.22

ZE-2024-140.22 | Pazopanib, orale, 21200 mg fino sotto 24400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3329.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.23

ZE-2024-140.23 | Pazopanib, orale, 24400 mg fino sotto 30800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4030.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.24

ZE-2024-140.24 | Pazopanib, orale, 30800 mg fino sotto 37200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4965.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.25

ZE-2024-140.25 | Pazopanib, orale, 37200 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5900.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.14

ZE-2024-142.14 | Vemurafenib, orale, 1000 mg fino sotto 3000 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 249.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.15

ZE-2024-142.15 | Vemurafenib, orale, 3000 mg fino sotto 5000 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 499.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.16

ZE-2024-142.16 | Vemurafenib, orale, 5000 mg fino sotto 7000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 748.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.17

ZE-2024-142.17 | Vemurafenib, orale, 7000 mg fino sotto 11000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1122.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.18

ZE-2024-142.18 | Vemurafenib, orale, 11000 mg fino sotto 15000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1621.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.19

ZE-2024-142.19 | Vemurafenib, orale, 15000 mg fino sotto 19000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2120.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.20

ZE-2024-142.20 | Vemurafenib, orale, 19000 mg fino sotto 25000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2744.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.21

ZE-2024-142.21 | Vemurafenib, orale, 25000 mg fino sotto 31000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3493.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.22

ZE-2024-142.22 | Vemurafenib, orale, 31000 mg fino sotto 37000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4241.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.23

ZE-2024-142.23 | Vemurafenib, orale, 37000 mg fino sotto 45000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5114.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.24

ZE-2024-142.24 | Vemurafenib, orale, 45000 mg fino sotto 53000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6112.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.25

ZE-2024-142.25 | Vemurafenib, orale, 53000 mg fino sotto 61000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7110.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.26

ZE-2024-142.26 | Vemurafenib, orale, 61000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8108.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.00

ZE-2024-143.00 | Trametinib, orale, 5 mg fino sotto 7 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 529.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.01

ZE-2024-143.01 | Trametinib, orale, 7 mg fino sotto 9 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 705.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.02

ZE-2024-143.02 | Trametinib, orale, 9 mg fino sotto 11 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 882.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.03

ZE-2024-143.03 | Trametinib, orale, 11 mg fino sotto 13 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1058.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.04

ZE-2024-143.04 | Trametinib, orale, 13 mg fino sotto 15 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1235.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.05

ZE-2024-143.05 | Trametinib, orale, 15 mg fino sotto 19 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1499.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.06

ZE-2024-143.06 | Trametinib, orale, 19 mg fino sotto 23 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1852.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.07

ZE-2024-143.07 | Trametinib, orale, 23 mg fino sotto 27 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2205.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.08

ZE-2024-143.08 | Trametinib, orale, 27 mg fino sotto 31 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2558.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.09

ZE-2024-143.09 | Trametinib, orale, 31 mg fino sotto 39 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3087.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.10

ZE-2024-143.10 | Trametinib, orale, 39 mg fino sotto 47 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3793.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.11

ZE-2024-143.11 | Trametinib, orale, 47 mg fino sotto 55 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4498.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.12

ZE-2024-143.12 | Trametinib, orale, 55 mg fino sotto 63 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5204.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.13

ZE-2024-143.13 | Trametinib, orale, 63 mg fino sotto 76 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6130.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.14

ZE-2024-143.14 | Trametinib, orale, 76 mg fino sotto 89 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7277.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.16

ZE-2024-143.16 | Trametinib, orale, 89 mg fino sotto 102 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8424.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.17

ZE-2024-143.17 | Trametinib, orale, 102 mg fino sotto 115 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9571.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.18

ZE-2024-143.18 | Trametinib, orale, 115 mg fino sotto 128 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10718.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.19

ZE-2024-143.19 | Trametinib, orale, 128 mg fino sotto 141 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11864.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.20

ZE-2024-143.20 | Trametinib, orale, 141 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13011.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.00

ZE-2024-144.00 | Ibrutinib, orale, 1400 mg fino sotto 2000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 652.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.01

ZE-2024-144.01 | Ibrutinib, orale, 2000 mg fino sotto 2800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 921.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.02

ZE-2024-144.02 | Ibrutinib, orale, 2800 mg fino sotto 3600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1228.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.03

ZE-2024-144.03 | Ibrutinib, orale, 3600 mg fino sotto 4400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1535.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.04

ZE-2024-144.04 | Ibrutinib, orale, 4400 mg fino sotto 5200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1842.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.05

ZE-2024-144.05 | Ibrutinib, orale, 5200 mg fino sotto 6800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2302.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.06

ZE-2024-144.06 | Ibrutinib, orale, 6800 mg fino sotto 8400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2917.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.07

ZE-2024-144.07 | Ibrutinib, orale, 8400 mg fino sotto 10000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3531.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.08

ZE-2024-144.08 | Ibrutinib, orale, 10000 mg fino sotto 11600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4145.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.09

ZE-2024-144.09 | Ibrutinib, orale, 11600 mg fino sotto 14800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5066.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.10

ZE-2024-144.10 | Ibrutinib, orale, 14800 mg fino sotto 18000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6294.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.11

ZE-2024-144.11 | Ibrutinib, orale, 18000 mg fino sotto 21600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7599.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.12

ZE-2024-144.12 | Ibrutinib, orale, 21600 mg fino sotto 25200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8981.39 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.14

ZE-2024-144.14 | Ibrutinib, orale, 25200 mg fino sotto 30600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10708.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.15

ZE-2024-144.15 | Ibrutinib, orale, 30600 mg fino sotto 36000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12781.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.16

ZE-2024-144.16 | Ibrutinib, orale, 36000 mg fino sotto 41400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14853.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.17

ZE-2024-144.17 | Ibrutinib, orale, 41400 mg fino sotto 46800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16926.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.18

ZE-2024-144.18 | Ibrutinib, orale, 46800 mg fino sotto 53800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19306.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.19

ZE-2024-144.19 | Ibrutinib, orale, 53800 mg fino sotto 60800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21992.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.20

ZE-2024-144.20 | Ibrutinib, orale, 60800 mg fino sotto 67800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24679.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.21

ZE-2024-144.21 | Ibrutinib, orale, 67800 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27366.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.00

ZE-2024-145.00 | Cobimetinib, orale, 150 mg fino sotto 210 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 802.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.01

ZE-2024-145.01 | Cobimetinib, orale, 210 mg fino sotto 330 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1203.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.02

ZE-2024-145.02 | Cobimetinib, orale, 330 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1738.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.03

ZE-2024-145.03 | Cobimetinib, orale, 450 mg fino sotto 570 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2272.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.04

ZE-2024-145.04 | Cobimetinib, orale, 570 mg fino sotto 690 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2807.73 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.05

ZE-2024-145.05 | Cobimetinib, orale, 690 mg fino sotto 870 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3476.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.06

ZE-2024-145.06 | Cobimetinib, orale, 870 mg fino sotto 1050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4278.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.07

ZE-2024-145.07 | Cobimetinib, orale, 1050 mg fino sotto 1230 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5080.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.08

ZE-2024-145.08 | Cobimetinib, orale, 1230 mg fino sotto 1410 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5882.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.10

ZE-2024-145.10 | Cobimetinib, orale, 1410 mg fino sotto 1590 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6685.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.11

ZE-2024-145.11 | Cobimetinib, orale, 1590 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7487.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.00

ZE-2024-146.00 | Enzalutamide, orale, 560 mg fino sotto 880 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 511.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.01

ZE-2024-146.01 | Enzalutamide, orale, 880 mg fino sotto 1200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 738.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.02

ZE-2024-146.02 | Enzalutamide, orale, 1200 mg fino sotto 1520 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 965.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.03

ZE-2024-146.03 | Enzalutamide, orale, 1520 mg fino sotto 1840 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1192.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.04

ZE-2024-146.04 | Enzalutamide, orale, 1840 mg fino sotto 2160 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1420.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.05

ZE-2024-146.05 | Enzalutamide, orale, 2160 mg fino sotto 2640 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1704.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.06

ZE-2024-146.06 | Enzalutamide, orale, 2640 mg fino sotto 3120 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2044.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.07

ZE-2024-146.07 | Enzalutamide, orale, 3120 mg fino sotto 3600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2385.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.08

ZE-2024-146.08 | Enzalutamide, orale, 3600 mg fino sotto 4080 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2726.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.09

ZE-2024-146.09 | Enzalutamide, orale, 4080 mg fino sotto 4720 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3124.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.10

ZE-2024-146.10 | Enzalutamide, orale, 4720 mg fino sotto 5360 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3578.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.11

ZE-2024-146.11 | Enzalutamide, orale, 5360 mg fino sotto 6000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4033.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.12

ZE-2024-146.12 | Enzalutamide, orale, 6000 mg fino sotto 6640 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4487.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.13

ZE-2024-146.13 | Enzalutamide, orale, 6640 mg fino sotto 7440 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4998.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.15

ZE-2024-146.15 | Enzalutamide, orale, 7440 mg fino sotto 8240 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5566.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.16

ZE-2024-146.16 | Enzalutamide, orale, 8240 mg fino sotto 9040 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6134.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.17

ZE-2024-146.17 | Enzalutamide, orale, 9040 mg fino sotto 9840 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6702.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.19

ZE-2024-146.19 | Enzalutamide, orale, 9840 mg fino sotto 11000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7398.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.20

ZE-2024-146.20 | Enzalutamide, orale, 11000 mg fino sotto 12500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8343.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.21

ZE-2024-146.21 | Enzalutamide, orale, 12500 mg fino sotto 14000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9408.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.22

ZE-2024-146.22 | Enzalutamide, orale, 14000 mg fino sotto 15500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10473.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.23

ZE-2024-146.23 | Enzalutamide, orale, 15500 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11538.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.03

ZE-2024-147.03 | Abiraterone, orale, 9500 mg fino sotto 11500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 345.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.04

ZE-2024-147.04 | Abiraterone, orale, 11500 mg fino sotto 13500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 411.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.05

ZE-2024-147.05 | Abiraterone, orale, 13500 mg fino sotto 17500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 509.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.06

ZE-2024-147.06 | Abiraterone, orale, 17500 mg fino sotto 21500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 641.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.07

ZE-2024-147.07 | Abiraterone, orale, 21500 mg fino sotto 25500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 772.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.08

ZE-2024-147.08 | Abiraterone, orale, 25500 mg fino sotto 29500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 904.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.09

ZE-2024-147.09 | Abiraterone, orale, 29500 mg fino sotto 37500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1101.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.10

ZE-2024-147.10 | Abiraterone, orale, 37500 mg fino sotto 45500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1364.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.11

ZE-2024-147.11 | Abiraterone, orale, 45500 mg fino sotto 53500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1628.06 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.12

ZE-2024-147.12 | Abiraterone, orale, 53500 mg fino sotto 61500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1891.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.13

ZE-2024-147.13 | Abiraterone, orale, 61500 mg fino sotto 77500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2285.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.14

ZE-2024-147.14 | Abiraterone, orale, 77500 mg fino sotto 93500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2812.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.16

ZE-2024-147.16 | Abiraterone, orale, 93500 mg fino sotto 109500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3338.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.17

ZE-2024-147.17 | Abiraterone, orale, 109500 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3864.58 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.01

ZE-2024-148.01 | Inibitore C1, ottenuto da plasma, endovenoso, 250 U fino sotto 750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 641.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.02

ZE-2024-148.02 | Inibitore C1, ottenuto da plasma, endovenoso, 750 U fino sotto 1250 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1282.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.03

ZE-2024-148.03 | Inibitore C1, ottenuto da plasma, endovenoso, 1250 U fino sotto 1750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1924.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.04

ZE-2024-148.04 | Inibitore C1, ottenuto da plasma, endovenoso, 1750 U fino sotto 2250 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2565.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.05

ZE-2024-148.05 | Inibitore C1, ottenuto da plasma, endovenoso, 2250 U fino sotto 2750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3206.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.06

ZE-2024-148.06 | Inibitore C1, ottenuto da plasma, endovenoso, 2750 U fino sotto 3750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4168.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.07

ZE-2024-148.07 | Inibitore C1, ottenuto da plasma, endovenoso, 3750 U fino sotto 4750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5451.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.08

ZE-2024-148.08 | Inibitore C1, ottenuto da plasma, endovenoso, 4750 U fino sotto 5750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6734.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.09

ZE-2024-148.09 | Inibitore C1, ottenuto da plasma, endovenoso, 5750 U fino sotto 6750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8016.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.10

ZE-2024-148.10 | Inibitore C1, ottenuto da plasma, endovenoso, 6750 U fino sotto 7750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9299.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.12

ZE-2024-148.12 | Inibitore C1, ottenuto da plasma, endovenoso, 7750 U fino sotto 8750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10582.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.13

ZE-2024-148.13 | Inibitore C1, ottenuto da plasma, endovenoso, 8750 U fino sotto 10250 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12185.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.14

ZE-2024-148.14 | Inibitore C1, ottenuto da plasma, endovenoso, 10250 U fino sotto 11750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14109.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.15

ZE-2024-148.15 | Inibitore C1, ottenuto da plasma, endovenoso, 11750 U fino sotto 13250 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16033.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.17

ZE-2024-148.17 | Inibitore C1, ottenuto da plasma, endovenoso, 13250 U fino sotto 14750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17957.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.18

ZE-2024-148.18 | Inibitore C1, ottenuto da plasma, endovenoso, 14750 U fino sotto 16250 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19882.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.19

ZE-2024-148.19 | Inibitore C1, ottenuto da plasma, endovenoso, 16250 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21806.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-149.01

ZE-2024-149.01 | Ossigenoterapia iperbarica,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 295.0 CHF
 |  | Computabile | Sì
 |  | L’assunzione degli oneri finanziari è basata sulle disposizioni applicabili dell’allegato 1 dell’Ordinanza sulle prestazioni (OPre).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-150.01

ZE-2024-150.01 | Camera di decompressione,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 345.0 CHF
 |  | Computabile | Sì
 |  | L’assunzione degli oneri finanziari è basata sulle disposizioni applicabili dell’allegato 1 dell’Ordinanza sulle prestazioni (OPre).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-152.03

ZE-2024-152.03 | Impianto endovascolare, livello iliaco, 1 protesi stent, senza apertura,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3951.69 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-152.04

ZE-2024-152.04 | Impianto endovascolare di uno stent graft [protesi stent] nelle arterie del bacino, livello iliaco con apertura,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6558.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.01

ZE-2024-153.01 | Nusinersen, intratecale, 6 mg fino sotto 18 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 89905.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.02

ZE-2024-153.02 | Nusinersen, intratecale, 18 mg fino sotto 30 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 179810.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.03

ZE-2024-153.03 | Nusinersen, intratecale, 30 mg fino sotto 42 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 269715.97 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.04

ZE-2024-153.04 | Nusinersen, intratecale, 42 mg fino sotto 54 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 359621.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.05

ZE-2024-153.05 | Nusinersen, intratecale, 54 mg fino sotto 66 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 449526.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.06

ZE-2024-153.06 | Nusinersen, intratecale, 66 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 539431.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.01

ZE-2024-154.01 | Durata del trattamento con contropulsatore aortico, fino a 24 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 619.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.02

ZE-2024-154.02 | Durata del trattamento con contropulsatore aortico, da più di 24 ore fino a 48 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 904.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.03

ZE-2024-154.03 | Durata del trattamento con contropulsatore aortico, da più di 48 ore fino a 72 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1190.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.04

ZE-2024-154.04 | Durata del trattamento con contropulsatore aortico, da più di 72 ore fino a 96 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1475.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.05

ZE-2024-154.05 | Durata del trattamento con contropulsatore aortico, da più di 96 ore fino a 120 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1760.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.06

ZE-2024-154.06 | Durata del trattamento con contropulsatore aortico, da più di 120 ore fino a 144 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2045.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.07

ZE-2024-154.07 | Durata del trattamento con contropulsatore aortico, da più di 144 ore fino a 168 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2330.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.09

ZE-2024-154.09 | Durata del trattamento con contropulsatore aortico, da più di 168 ore fino a 192 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2615.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.10

ZE-2024-154.10 | Durata del trattamento con contropulsatore aortico, da più di 192 ore fino a 216 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2900.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.11

ZE-2024-154.11 | Durata del trattamento con contropulsatore aortico, da più di 216 ore fino a 240 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3185.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.12

ZE-2024-154.12 | Durata del trattamento con contropulsatore aortico, da più di 240 ore fino a 264 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3470.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.13

ZE-2024-154.13 | Durata del trattamento con contropulsatore aortico, da più di 264 ore fino a 288 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3755.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.14

ZE-2024-154.14 | Durata del trattamento con contropulsatore aortico, da più di 288 ore fino a 336 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4183.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.15

ZE-2024-154.15 | Durata del trattamento con contropulsatore aortico, da più di 336 ore fino a 384 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4753.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.16

ZE-2024-154.16 | Durata del trattamento con contropulsatore aortico, da più di 384 ore fino a 432 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5323.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.17

ZE-2024-154.17 | Durata del trattamento con contropulsatore aortico, da più di 432 ore fino a 480 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5893.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.18

ZE-2024-154.18 | Durata del trattamento con contropulsatore aortico, da più di 480 ore fino a 528 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6464.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.19

ZE-2024-154.19 | Durata del trattamento con contropulsatore aortico, da più di 528 ore fino a 600 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7176.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.20

ZE-2024-154.20 | Durata del trattamento con contropulsatore aortico, da più di 600 ore fino a 672 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8032.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.21

ZE-2024-154.21 | Durata del trattamento con contropulsatore aortico, da più di 672 ore fino a 744 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8887.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.22

ZE-2024-154.22 | Durata del trattamento con contropulsatore aortico, da più di 744 ore fino a 816 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9742.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.23

ZE-2024-154.23 | Durata del trattamento con contropulsatore aortico, da più di 816 ore fino a 888 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10597.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.24

ZE-2024-154.24 | Durata del trattamento con contropulsatore aortico, da più di 888 ore fino a 960 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11453.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.25

ZE-2024-154.25 | Durata del trattamento con contropulsatore aortico, da più di 960 ore fino a 1032 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12308.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.26

ZE-2024-154.26 | Durata del trattamento con contropulsatore aortico, da più di 1032 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12949.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-155.01

ZE-2024-155.01 | Stazione d'isolamento speciale I
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3810.0 CHF
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare è fatturabile per pazienti per i quali si sospetta l’infezione o con un’infezione attestata dagli agenti menzionati nella tabella "stazione d'isolamento speciale”, che necessitano cure mediche in una stazione d'isolamento speciale.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-155.02

ZE-2024-155.02 | Stazione d'isolamento speciale II
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1180.0 CHF
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare è fatturabile per persone di contatto con pazienti per le quali si sospetta l’infezione o con un‘infezione attestata dagli agenti menzionati nella tabella "stazione d'isolamento speciale”, che necessitano un’ammissione in quarantena in una stazione d'isolamento speciale.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.01

ZE-2024-158.01 | Tocilizumab, sottocutanea, 385 mg fino sotto 547 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 812.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.02

ZE-2024-158.02 | Tocilizumab, sottocutanea, 547 mg fino sotto 709 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1094.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.03

ZE-2024-158.03 | Tocilizumab, sottocutanea, 709 mg fino sotto 871 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1377.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.04

ZE-2024-158.04 | Tocilizumab, sottocutanea, 871 mg fino sotto 1033 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1659.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.06

ZE-2024-158.06 | Tocilizumab, sottocutanea, 1033 mg fino sotto 1195 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1942.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.07

ZE-2024-158.07 | Tocilizumab, sottocutanea, 1195 mg fino sotto 1357 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2224.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.08

ZE-2024-158.08 | Tocilizumab, sottocutanea, 1357 mg fino sotto 1519 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2506.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.09

ZE-2024-158.09 | Tocilizumab, sottocutanea, 1519 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2789.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.01

ZE-2024-159.01 | Sofosbuvir e Velpatasvir, CEP, orale, 2.5 UD fino sotto 3.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1076.56 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.02

ZE-2024-159.02 | Sofosbuvir e Velpatasvir, CEP, orale, 3.5 UD fino sotto 4.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1435.41 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.03

ZE-2024-159.03 | Sofosbuvir e Velpatasvir, CEP, orale, 4.5 UD fino sotto 6.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1973.69 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.04

ZE-2024-159.04 | Sofosbuvir e Velpatasvir, CEP, orale, 6.5 UD fino sotto 8.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2691.4 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.05

ZE-2024-159.05 | Sofosbuvir e Velpatasvir, CEP, orale, 8.5 UD fino sotto 10.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3409.1 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.06

ZE-2024-159.06 | Sofosbuvir e Velpatasvir, CEP, orale, 10.5 UD fino sotto 13.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4306.24 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.07

ZE-2024-159.07 | Sofosbuvir e Velpatasvir, CEP, orale, 13.5 UD fino sotto 16.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5382.8 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.08

ZE-2024-159.08 | Sofosbuvir e Velpatasvir, CEP, orale, 16.5 UD fino sotto 19.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6459.35 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.09

ZE-2024-159.09 | Sofosbuvir e Velpatasvir, CEP, orale, 19.5 UD fino sotto 22.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7535.91 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.10

ZE-2024-159.10 | Sofosbuvir e Velpatasvir, CEP, orale, 22.5 UD fino sotto 26.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8791.9 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.11

ZE-2024-159.11 | Sofosbuvir e Velpatasvir, CEP, orale, 26.5 UD fino sotto 30.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10227.31 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.12

ZE-2024-159.12 | Sofosbuvir e Velpatasvir, CEP, orale, 30.5 UD fino sotto 34.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11662.72 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.13

ZE-2024-159.13 | Sofosbuvir e Velpatasvir, CEP, orale, 34.5 UD fino sotto 38.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13098.14 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.15

ZE-2024-159.15 | Sofosbuvir e Velpatasvir, CEP, orale, 38.5 UD fino sotto 44.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14892.4 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.16

ZE-2024-159.16 | Sofosbuvir e Velpatasvir, CEP, orale, 44.5 UD fino sotto 50.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17045.52 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.17

ZE-2024-159.17 | Sofosbuvir e Velpatasvir, CEP, orale, 50.5 UD fino sotto 56.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19198.64 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.18

ZE-2024-159.18 | Sofosbuvir e Velpatasvir, CEP, orale, 56.5 UD fino sotto 62.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21351.76 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.20

ZE-2024-159.20 | Sofosbuvir e Velpatasvir, CEP, orale, 62.5 UD fino sotto 70.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23863.73 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.21

ZE-2024-159.21 | Sofosbuvir e Velpatasvir, CEP, orale, 70.5 UD fino sotto 78.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26734.55 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.22

ZE-2024-159.22 | Sofosbuvir e Velpatasvir, CEP, orale, 78.5 UD fino sotto 86.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29605.37 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.23

ZE-2024-159.23 | Sofosbuvir e Velpatasvir, CEP, orale, 86.5 UD fino sotto 94.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32476.2 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.24

ZE-2024-159.24 | Sofosbuvir e Velpatasvir, CEP, orale, 94.5 UD e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 35347.02 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 400mg Sofosbuvir/100mg Velpatasvir (per es. Epclusa®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.01

ZE-2024-162.01 | Iloprost, CVT, inalatorio, 400 mcg fino sotto 500 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 737.11 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione inalatorio di Ventavis®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.02

ZE-2024-162.02 | Iloprost, CVT, inalatorio, 500 mcg fino sotto 600 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 900.91 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione inalatorio di Ventavis®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.03

ZE-2024-162.03 | Iloprost, CVT, inalatorio, 600 mcg fino sotto 700 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1064.71 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione inalatorio di Ventavis®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.04

ZE-2024-162.04 | Iloprost, CVT, inalatorio, 700 mcg fino sotto 800 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1228.52 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione inalatorio di Ventavis®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.05

ZE-2024-162.05 | Iloprost, CVT, inalatorio, 800 mcg fino sotto 1000 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1474.22 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione inalatorio di Ventavis®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.06

ZE-2024-162.06 | Iloprost, CVT, inalatorio, 1000 mcg fino sotto 1200 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1801.82 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione inalatorio di Ventavis®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.07

ZE-2024-162.07 | Iloprost, CVT, inalatorio, 1200 mcg fino sotto 1400 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2129.43 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione inalatorio di Ventavis®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.08

ZE-2024-162.08 | Iloprost, CVT, inalatorio, 1400 mcg fino sotto 1600 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2457.03 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione inalatorio di Ventavis®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.09

ZE-2024-162.09 | Iloprost, CVT, inalatorio, 1600 mcg fino sotto 2000 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2948.44 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione inalatorio di Ventavis®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.11

ZE-2024-162.11 | Iloprost, CVT, inalatorio, 2000 mcg fino sotto 2400 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3603.64 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione inalatorio di Ventavis®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.12

ZE-2024-162.12 | Iloprost, CVT, inalatorio, 2400 mcg fino sotto 2800 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4258.85 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione inalatorio di Ventavis®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.13

ZE-2024-162.13 | Iloprost, CVT, inalatorio, 2800 mcg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4914.06 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione inalatorio di Ventavis®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.00

ZE-2024-163.00 | Iloprost, CIM, endovenoso, 200 mcg fino sotto 300 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 350.23 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa di Ilomedin®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.01

ZE-2024-163.01 | Iloprost, CIM, endovenoso, 300 mcg fino sotto 400 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 490.32 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa di Ilomedin®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.02

ZE-2024-163.02 | Iloprost, CIM, endovenoso, 400 mcg fino sotto 500 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 630.41 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa di Ilomedin®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.03

ZE-2024-163.03 | Iloprost, CIM, endovenoso, 500 mcg fino sotto 600 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 770.5 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa di Ilomedin®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.04

ZE-2024-163.04 | Iloprost, CIM, endovenoso, 600 mcg fino sotto 700 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 910.59 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa di Ilomedin®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.05

ZE-2024-163.05 | Iloprost, CIM, endovenoso, 700 mcg fino sotto 900 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1120.72 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa di Ilomedin®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.06

ZE-2024-163.06 | Iloprost, CIM, endovenoso, 900 mcg fino sotto 1100 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1400.9 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa di Ilomedin®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.07

ZE-2024-163.07 | Iloprost, CIM, endovenoso, 1100 mcg fino sotto 1300 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1681.08 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa di Ilomedin®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.08

ZE-2024-163.08 | Iloprost, CIM, endovenoso, 1300 mcg fino sotto 1500 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1961.26 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa di Ilomedin®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.09

ZE-2024-163.09 | Iloprost, CIM, endovenoso, 1500 mcg fino sotto 1900 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2381.53 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa di Ilomedin®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.10

ZE-2024-163.10 | Iloprost, CIM, endovenoso, 1900 mcg fino sotto 2300 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2941.89 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa di Ilomedin®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.11

ZE-2024-163.11 | Iloprost, CIM, endovenoso, 2300 mcg fino sotto 2700 mcg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3502.25 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa di Ilomedin®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.12

ZE-2024-163.12 | Iloprost, CIM, endovenoso, 2700 mcg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4062.61 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione endovenosa di Ilomedin®.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.00

ZE-2024-164.00 | Treprostinil, endovenoso / sottocutanea, 3 mg fino sotto 5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 365.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.01

ZE-2024-164.01 | Treprostinil, endovenoso / sottocutanea, 5 mg fino sotto 7 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 548.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.02

ZE-2024-164.02 | Treprostinil, endovenoso / sottocutanea, 7 mg fino sotto 9 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 730.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.03

ZE-2024-164.03 | Treprostinil, endovenoso / sottocutanea, 9 mg fino sotto 11 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 913.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.04

ZE-2024-164.04 | Treprostinil, endovenoso / sottocutanea, 11 mg fino sotto 13 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1096.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.05

ZE-2024-164.05 | Treprostinil, endovenoso / sottocutanea, 13 mg fino sotto 17 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1370.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.06

ZE-2024-164.06 | Treprostinil, endovenoso / sottocutanea, 17 mg fino sotto 21 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1735.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.07

ZE-2024-164.07 | Treprostinil, endovenoso / sottocutanea, 21 mg fino sotto 25 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2100.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.08

ZE-2024-164.08 | Treprostinil, endovenoso / sottocutanea, 25 mg fino sotto 29 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2466.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.09

ZE-2024-164.09 | Treprostinil, endovenoso / sottocutanea, 29 mg fino sotto 37 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3014.12 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.10

ZE-2024-164.10 | Treprostinil, endovenoso / sottocutanea, 37 mg fino sotto 45 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3744.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.11

ZE-2024-164.11 | Treprostinil, endovenoso / sottocutanea, 45 mg fino sotto 53 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4475.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.12

ZE-2024-164.12 | Treprostinil, endovenoso / sottocutanea, 53 mg fino sotto 61 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5206.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.13

ZE-2024-164.13 | Treprostinil, endovenoso / sottocutanea, 61 mg fino sotto 77 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6302.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.14

ZE-2024-164.14 | Treprostinil, endovenoso / sottocutanea, 77 mg fino sotto 93 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7763.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.15

ZE-2024-164.15 | Treprostinil, endovenoso / sottocutanea, 93 mg fino sotto 109 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9225.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.16

ZE-2024-164.16 | Treprostinil, endovenoso / sottocutanea, 109 mg fino sotto 125 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10686.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.18

ZE-2024-164.18 | Treprostinil, endovenoso / sottocutanea, 125 mg fino sotto 149 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12513.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.19

ZE-2024-164.19 | Treprostinil, endovenoso / sottocutanea, 149 mg fino sotto 173 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14705.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.20

ZE-2024-164.20 | Treprostinil, endovenoso / sottocutanea, 173 mg fino sotto 197 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16897.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.21

ZE-2024-164.21 | Treprostinil, endovenoso / sottocutanea, 197 mg fino sotto 221 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19089.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.22

ZE-2024-164.22 | Treprostinil, endovenoso / sottocutanea, 221 mg fino sotto 253 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21646.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.23

ZE-2024-164.23 | Treprostinil, endovenoso / sottocutanea, 253 mg fino sotto 285 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24569.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.24

ZE-2024-164.24 | Treprostinil, endovenoso / sottocutanea, 285 mg fino sotto 317 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27492.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.25

ZE-2024-164.25 | Treprostinil, endovenoso / sottocutanea, 317 mg fino sotto 349 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 30415.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.26

ZE-2024-164.26 | Treprostinil, endovenoso / sottocutanea, 349 mg fino sotto 389 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33703.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.27

ZE-2024-164.27 | Treprostinil, endovenoso / sottocutanea, 389 mg fino sotto 429 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37356.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.28

ZE-2024-164.28 | Treprostinil, endovenoso / sottocutanea, 429 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 41010.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.01

ZE-2024-166.01 | Inotuzumab ozogamicine, endovenoso, 0.2 mg fino sotto 0.3 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2872.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.02

ZE-2024-166.02 | Inotuzumab ozogamicine, endovenoso, 0.3 mg fino sotto 0.4 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4022.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.03

ZE-2024-166.03 | Inotuzumab ozogamicine, endovenoso, 0.4 mg fino sotto 0.5 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5171.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.04

ZE-2024-166.04 | Inotuzumab ozogamicine, endovenoso, 0.5 mg fino sotto 0.6 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6320.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.05

ZE-2024-166.05 | Inotuzumab ozogamicine, endovenoso, 0.6 mg fino sotto 0.7 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7469.67 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.06

ZE-2024-166.06 | Inotuzumab ozogamicine, endovenoso, 0.7 mg fino sotto 0.8 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8618.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.07

ZE-2024-166.07 | Inotuzumab ozogamicine, endovenoso, 0.8 mg fino sotto 0.9 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9768.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.08

ZE-2024-166.08 | Inotuzumab ozogamicine, endovenoso, 0.9 mg fino sotto 1.1 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11491.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.09

ZE-2024-166.09 | Inotuzumab ozogamicine, endovenoso, 1.1 mg fino sotto 1.3 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13790.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.10

ZE-2024-166.10 | Inotuzumab ozogamicine, endovenoso, 1.3 mg fino sotto 1.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16088.53 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.11

ZE-2024-166.11 | Inotuzumab ozogamicine, endovenoso, 1.5 mg fino sotto 1.7 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18386.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.12

ZE-2024-166.12 | Inotuzumab ozogamicine, endovenoso, 1.7 mg fino sotto 2.1 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21834.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.13

ZE-2024-166.13 | Inotuzumab ozogamicine, endovenoso, 2.1 mg fino sotto 2.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26431.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.14

ZE-2024-166.14 | Inotuzumab ozogamicine, endovenoso, 2.5 mg fino sotto 3.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34475.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.15

ZE-2024-166.15 | Inotuzumab ozogamicine, endovenoso, 3.5 mg fino sotto 4.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 45967.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.16

ZE-2024-166.16 | Inotuzumab ozogamicine, endovenoso, 4.5 mg fino sotto 5.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57459.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.17

ZE-2024-166.17 | Inotuzumab ozogamicine, endovenoso, 5.5 mg fino sotto 6.5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 68950.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.18

ZE-2024-166.18 | Inotuzumab ozogamicine, endovenoso, 6.5 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 80442.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.01

ZE-2024-167.01 | Atezolizumab, endovenoso, 680 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3206.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.02

ZE-2024-167.02 | Atezolizumab, endovenoso, 1000 mg fino sotto 1400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4581.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.03

ZE-2024-167.03 | Atezolizumab, endovenoso, 1400 mg fino sotto 1960 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6413.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.04

ZE-2024-167.04 | Atezolizumab, endovenoso, 1960 mg fino sotto 2840 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9162.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.05

ZE-2024-167.05 | Atezolizumab, endovenoso, 2840 mg fino sotto 3720 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12522.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.06

ZE-2024-167.06 | Atezolizumab, endovenoso, 3720 mg fino sotto 4600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15881.59 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.08

ZE-2024-167.08 | Atezolizumab, endovenoso, 4600 mg fino sotto 5480 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19241.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.09

ZE-2024-167.09 | Atezolizumab, endovenoso, 5480 mg fino sotto 6680 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23211.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.10

ZE-2024-167.10 | Atezolizumab, endovenoso, 6680 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27792.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.17

ZE-2024-168.17 | Ruxolitinib, orale, 60 mg fino sotto 95 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 333.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.18

ZE-2024-168.18 | Ruxolitinib, orale, 95 mg fino sotto 135 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 495.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.19

ZE-2024-168.19 | Ruxolitinib, orale, 135 mg fino sotto 175 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 667.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.20

ZE-2024-168.20 | Ruxolitinib, orale, 175 mg fino sotto 215 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 839.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.21

ZE-2024-168.21 | Ruxolitinib, orale, 215 mg fino sotto 315 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 847.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.22

ZE-2024-168.22 | Ruxolitinib, orale, 315 mg fino sotto 415 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1167.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.23

ZE-2024-168.23 | Ruxolitinib, orale, 415 mg fino sotto 520 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1494.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.24

ZE-2024-168.24 | Ruxolitinib, orale, 520 mg fino sotto 680 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1918.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.25

ZE-2024-168.25 | Ruxolitinib, orale, 680 mg fino sotto 840 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2430.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.26

ZE-2024-168.26 | Ruxolitinib, orale, 840 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2941.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.27

ZE-2024-168.27 | Ruxolitinib, orale, 1000 mg fino sotto 1300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3677.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.28

ZE-2024-168.28 | Ruxolitinib, orale, 1300 mg fino sotto 1600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4636.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.29

ZE-2024-168.29 | Ruxolitinib, orale, 1600 mg fino sotto 1900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5596.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.30

ZE-2024-168.30 | Ruxolitinib, orale, 1900 mg fino sotto 2500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7035.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.31

ZE-2024-168.31 | Ruxolitinib, orale, 2500 mg fino sotto 3100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8953.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.32

ZE-2024-168.32 | Ruxolitinib, orale, 3100 mg fino sotto 3700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10872.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.33

ZE-2024-168.33 | Ruxolitinib, orale, 3700 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12791.08 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-169.01

ZE-2024-169.01 | Onasemnogen abeparvovec, 1 AN
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 0.0 CHF
 |  | Computabile | Sì
 |  | Tariffazione secondo la lista delle infermità congenite


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.01

ZE-2024-170.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), fino a 48 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 762.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.02

ZE-2024-170.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 48 ore fino a 96 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1332.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.03

ZE-2024-170.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 96 ore fino a 120 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1760.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.05

ZE-2024-170.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 120 ore fino a 144 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2045.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.06

ZE-2024-170.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 144 ore fino a 168 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2330.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.07

ZE-2024-170.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 168 ore fino a 192 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2615.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.08

ZE-2024-170.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 192 ore fino a 216 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2900.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.09

ZE-2024-170.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 216 ore fino a 240 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3185.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.10

ZE-2024-170.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 240 ore fino a 288 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3613.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.11

ZE-2024-170.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 288 ore fino a 336 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4183.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.12

ZE-2024-170.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 336 ore fino a 384 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4753.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.13

ZE-2024-170.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 384 ore fino a 432 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5323.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.14

ZE-2024-170.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 432 ore fino a 480 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5893.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.15

ZE-2024-170.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 480 ore fino a 528 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6464.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.16

ZE-2024-170.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 528 ore fino a 600 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7176.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.17

ZE-2024-170.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 600 ore fino a 672 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8032.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.18

ZE-2024-170.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 672 ore fino a 744 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8887.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.19

ZE-2024-170.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 744 ore fino a 816 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9742.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.20

ZE-2024-170.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 816 ore fino a 888 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10597.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.21

ZE-2024-170.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 888 ore fino a 960 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11453.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.22

ZE-2024-170.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 960 ore fino a 1032 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12308.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.23

ZE-2024-170.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, endovasale (intracardiaco incluso), da più di 1032 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12949.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.01

ZE-2024-171.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, fino a 48 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 762.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.02

ZE-2024-171.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 48 ore fino a 96 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1332.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.03

ZE-2024-171.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 96 ore fino a 120 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1760.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.05

ZE-2024-171.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 120 ore fino a 144 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2045.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.06

ZE-2024-171.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 144 ore fino a 168 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2330.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.07

ZE-2024-171.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 168 ore fino a 192 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2615.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.08

ZE-2024-171.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 192 ore fino a 216 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2900.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.09

ZE-2024-171.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 216 ore fino a 240 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3185.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.10

ZE-2024-171.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 240 ore fino a 288 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3613.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.11

ZE-2024-171.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 288 ore fino a 336 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4183.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.12

ZE-2024-171.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 336 ore fino a 384 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4753.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.13

ZE-2024-171.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 384 ore fino a 432 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5323.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.14

ZE-2024-171.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 432 ore fino a 480 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5893.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.15

ZE-2024-171.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 480 ore fino a 528 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6464.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.16

ZE-2024-171.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 528 ore fino a 600 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7176.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.17

ZE-2024-171.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 600 ore fino a 672 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8032.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.18

ZE-2024-171.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 672 ore fino a 744 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8887.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.19

ZE-2024-171.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 744 ore fino a 816 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9742.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.20

ZE-2024-171.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 816 ore fino a 888 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10597.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.21

ZE-2024-171.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 888 ore fino a 960 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11453.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.22

ZE-2024-171.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 960 ore fino a 1032 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12308.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.23

ZE-2024-171.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, monoventricolare, da più di 1032 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12949.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.01

ZE-2024-172.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, fino a 48 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 762.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.02

ZE-2024-172.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 48 ore fino a 96 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1332.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.03

ZE-2024-172.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 96 ore fino a 120 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1760.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.05

ZE-2024-172.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 120 ore fino a 144 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2045.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.06

ZE-2024-172.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 144 ore fino a 168 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2330.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.07

ZE-2024-172.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 168 ore fino a 192 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2615.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.08

ZE-2024-172.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 192 ore fino a 216 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2900.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.09

ZE-2024-172.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 216 ore fino a 240 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3185.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.10

ZE-2024-172.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 240 ore fino a 288 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3613.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.11

ZE-2024-172.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 288 ore fino a 336 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4183.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.12

ZE-2024-172.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 336 ore fino a 384 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4753.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.13

ZE-2024-172.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 384 ore fino a 432 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5323.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.14

ZE-2024-172.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 432 ore fino a 480 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5893.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.15

ZE-2024-172.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 480 ore fino a 528 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6464.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.16

ZE-2024-172.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 528 ore fino a 600 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7176.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.17

ZE-2024-172.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 600 ore fino a 672 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8032.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.18

ZE-2024-172.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 672 ore fino a 744 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8887.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.19

ZE-2024-172.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 744 ore fino a 816 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9742.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.20

ZE-2024-172.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 816 ore fino a 888 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10597.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.21

ZE-2024-172.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 888 ore fino a 960 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11453.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.22

ZE-2024-172.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 960 ore fino a 1032 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12308.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.23

ZE-2024-172.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, extracorporeo, biventricolare, da più di 1032 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12949.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.01

ZE-2024-173.01 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, fino a 48 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 762.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.02

ZE-2024-173.02 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 48 ore fino a 96 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1332.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.03

ZE-2024-173.03 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 96 ore fino a 120 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1760.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.05

ZE-2024-173.05 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 120 ore fino a 144 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2045.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.06

ZE-2024-173.06 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 144 ore fino a 168 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2330.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.07

ZE-2024-173.07 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 168 ore fino a 192 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2615.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.08

ZE-2024-173.08 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 192 ore fino a 216 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2900.56 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.09

ZE-2024-173.09 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 216 ore fino a 240 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3185.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.10

ZE-2024-173.10 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 240 ore fino a 288 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3613.28 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.11

ZE-2024-173.11 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 288 ore fino a 336 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4183.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.12

ZE-2024-173.12 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 336 ore fino a 384 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4753.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.13

ZE-2024-173.13 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 384 ore fino a 432 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5323.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.14

ZE-2024-173.14 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 432 ore fino a 480 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5893.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.15

ZE-2024-173.15 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 480 ore fino a 528 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6464.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.16

ZE-2024-173.16 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 528 ore fino a 600 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7176.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.17

ZE-2024-173.17 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 600 ore fino a 672 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8032.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.18

ZE-2024-173.18 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 672 ore fino a 744 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8887.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.19

ZE-2024-173.19 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 744 ore fino a 816 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9742.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.20

ZE-2024-173.20 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 816 ore fino a 888 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10597.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.21

ZE-2024-173.21 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 888 ore fino a 960 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11453.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.22

ZE-2024-173.22 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 960 ore fino a 1032 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12308.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.23

ZE-2024-173.23 | Durata del trattamento con sistema di assistenza cardiocircolatoria, con pompa, senza funzione di scambio gassoso, intracorporeo, monoventricolare e biventricolare, da più di 1032 ore,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12949.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.01

ZE-2024-175.01 | Coils endovascolari inseriti in vasi intracranici, 1 coil
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 654.72 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, intracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.04

ZE-2024-175.04 | Coils endovascolari inseriti in vasi intracranici, 2 coils
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1309.45 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, intracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.07

ZE-2024-175.07 | Coils endovascolari inseriti in vasi intracranici, 3 coils
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1964.17 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, intracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.10

ZE-2024-175.10 | Coils endovascolari inseriti in vasi intracranici, 4 coils
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2618.89 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, intracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.13

ZE-2024-175.13 | Coils endovascolari inseriti in vasi intracranici, 5 coils
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3273.61 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, intracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.16

ZE-2024-175.16 | Coils endovascolari inseriti in vasi intracranici, 6 coils
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3928.34 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, intracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.19

ZE-2024-175.19 | Coils endovascolari inseriti in vasi intracranici, 7 coils
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4583.06 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, intracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.22

ZE-2024-175.22 | Coils endovascolari inseriti in vasi intracranici, 8 coils
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5237.78 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, intracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.25

ZE-2024-175.25 | Coils endovascolari inseriti in vasi intracranici, 9 coils
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5892.5 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, intracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.28

ZE-2024-175.28 | Coils endovascolari inseriti in vasi intracranici, 10 e più coils
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6547.23 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, intracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.01

ZE-2024-176.01 | Coils endovascolari extralunghi inseriti, 1 coil extralungo,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 654.72 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, extracranico, intracranico, spinale'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.02

ZE-2024-176.02 | Coils endovascolari extralunghi inseriti, 2 coils extralunghi,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1309.45 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, extracranico, intracranico, spinale'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.03

ZE-2024-176.03 | Coils endovascolari extralunghi inseriti, 3 coils extralunghi,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1964.17 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, extracranico, intracranico, spinale'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.04

ZE-2024-176.04 | Coils endovascolari extralunghi inseriti, 4 coils extralunghi,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2618.89 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, extracranico, intracranico, spinale'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.05

ZE-2024-176.05 | Coils endovascolari extralunghi inseriti, 5 coils extralunghi,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3273.61 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, extracranico, intracranico, spinale'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.06

ZE-2024-176.06 | Coils endovascolari extralunghi inseriti, 6 coils extralunghi,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3928.34 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, extracranico, intracranico, spinale'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.01

ZE-2024-177.01 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 1 plug
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 654.72 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, extracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.04

ZE-2024-177.04 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 2 plugs
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1309.45 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, extracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.07

ZE-2024-177.07 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 3 plugs
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1964.17 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, extracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.10

ZE-2024-177.10 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 4 plugs
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2618.89 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, extracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.13

ZE-2024-177.13 | Plugs vascolari inseriti in vasi extracranici della testa e del collo, 5 e più plugs
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3273.61 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, extracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.01

ZE-2024-178.01 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 1 filtro
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 654.72 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, extracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.04

ZE-2024-178.04 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 2 filtri
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1309.45 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, extracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.07

ZE-2024-178.07 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 3 filtri
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1964.17 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, extracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.10

ZE-2024-178.10 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 4 filtri
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2618.89 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, extracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.13

ZE-2024-178.13 | Filtri vascolari inseriti in vasi extracranici della testa e del collo, 5 e più filtri
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3273.61 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, extracranico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.01

ZE-2024-179.01 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 1 coil,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 162.85 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.02

ZE-2024-179.02 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 2 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 325.71 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.03

ZE-2024-179.03 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 3 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 488.56 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.04

ZE-2024-179.04 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 4 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 651.41 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.05

ZE-2024-179.05 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 5 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 814.26 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.06

ZE-2024-179.06 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 6 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 977.12 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.07

ZE-2024-179.07 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 7 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1139.97 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.08

ZE-2024-179.08 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 8 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1302.82 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.09

ZE-2024-179.09 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 9 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1465.67 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.10

ZE-2024-179.10 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 10 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1628.53 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.11

ZE-2024-179.11 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 11 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1791.38 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.12

ZE-2024-179.12 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 12 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1954.23 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.13

ZE-2024-179.13 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 13 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2117.08 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.14

ZE-2024-179.14 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 14 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2279.94 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.15

ZE-2024-179.15 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 15 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2442.79 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.16

ZE-2024-179.16 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 16 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2605.64 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.17

ZE-2024-179.17 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 17 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2768.49 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.18

ZE-2024-179.18 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 18 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2931.35 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.19

ZE-2024-179.19 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 19 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3094.2 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.20

ZE-2024-179.20 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 20 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3257.05 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.21

ZE-2024-179.21 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 21 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3419.9 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.22

ZE-2024-179.22 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 22 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3582.76 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.23

ZE-2024-179.23 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 23 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3745.61 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.24

ZE-2024-179.24 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 24 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3908.46 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.25

ZE-2024-179.25 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 25 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4071.31 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.26

ZE-2024-179.26 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 26 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4234.17 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.27

ZE-2024-179.27 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 27 coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4397.02 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.28

ZE-2024-179.28 | Coils endovascolari inseriti in vasi toracici, addominali e periferici, 28 e più coils,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4559.87 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.01

ZE-2024-180.01 | Coils endovascolari extralunghi inseriti, 1 coil extralungo,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 162.85 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.02

ZE-2024-180.02 | Coils endovascolari extralunghi inseriti, 2 coils extralunghi,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 325.71 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.03

ZE-2024-180.03 | Coils endovascolari extralunghi inseriti, 3 coils extralunghi,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 488.56 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.04

ZE-2024-180.04 | Coils endovascolari extralunghi inseriti, 4 coils extralunghi,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 651.41 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.05

ZE-2024-180.05 | Coils endovascolari extralunghi inseriti, 5 coils extralunghi,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 814.26 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.06

ZE-2024-180.06 | Coils endovascolari extralunghi inseriti, 6 coils extralunghi,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 977.12 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Coils, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.01

ZE-2024-181.01 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 1 plug,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 162.85 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.02

ZE-2024-181.02 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 2 plugs,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 325.71 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.03

ZE-2024-181.03 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 3 plugs,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 488.56 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.04

ZE-2024-181.04 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 4 plugs,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 651.41 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.05

ZE-2024-181.05 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 5 plugs,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 814.26 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.06

ZE-2024-181.06 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 6 plugs,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 977.12 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.07

ZE-2024-181.07 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 7 plugs,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1139.97 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.08

ZE-2024-181.08 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 8 plugs,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1302.82 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.09

ZE-2024-181.09 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 9 plugs,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1465.67 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.10

ZE-2024-181.10 | Plugs vascolari inseriti in vasi toracici, addominali e periferici, 10 e più plugs,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1628.53 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Plugs, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.01

ZE-2024-182.01 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 1 filtro,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 162.85 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.02

ZE-2024-182.02 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 2 filtri,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 325.71 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.03

ZE-2024-182.03 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 3 filtri,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 488.56 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.04

ZE-2024-182.04 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 4 filtri,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 651.41 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.05

ZE-2024-182.05 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 5 filtri,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 814.26 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.06

ZE-2024-182.06 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 6 filtri,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 977.12 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.07

ZE-2024-182.07 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 7 filtri,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1139.97 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.08

ZE-2024-182.08 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 8 filtri,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1302.82 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.09

ZE-2024-182.09 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 9 filtri,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1465.67 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.10

ZE-2024-182.10 | Filtri vascolari inseriti in vasi toracici, addominali e periferici, 10 e più filtri,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1628.53 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Filtri, toracico, addominale, periferico'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.01

ZE-2024-185.01 | Glecaprevir e Pibrentasvir, CMA, 4.5 UD fino sotto 6.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 967.84 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.02

ZE-2024-185.02 | Glecaprevir e Pibrentasvir, CMA, 6.5 UD fino sotto 8.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1319.79 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.03

ZE-2024-185.03 | Glecaprevir e Pibrentasvir, CMA, 8.5 UD fino sotto 10.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1671.73 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.04

ZE-2024-185.04 | Glecaprevir e Pibrentasvir, CMA, 10.5 UD fino sotto 12.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2023.67 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.05

ZE-2024-185.05 | Glecaprevir e Pibrentasvir, CMA, 12.5 UD fino sotto 16.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2551.59 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.06

ZE-2024-185.06 | Glecaprevir e Pibrentasvir, CMA, 16.5 UD fino sotto 20.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3255.47 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.07

ZE-2024-185.07 | Glecaprevir e Pibrentasvir, CMA, 20.5 UD fino sotto 24.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3959.36 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.08

ZE-2024-185.08 | Glecaprevir e Pibrentasvir, CMA, 24.5 UD fino sotto 28.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4663.25 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.09

ZE-2024-185.09 | Glecaprevir e Pibrentasvir, CMA, 28.5 UD fino sotto 36.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5719.08 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.10

ZE-2024-185.10 | Glecaprevir e Pibrentasvir, CMA, 36.5 UD fino sotto 44.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7126.85 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.11

ZE-2024-185.11 | Glecaprevir e Pibrentasvir, CMA, 44.5 UD fino sotto 52.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8534.62 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.12

ZE-2024-185.12 | Glecaprevir e Pibrentasvir, CMA, 52.5 UD fino sotto 60.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9942.39 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.14

ZE-2024-185.14 | Glecaprevir e Pibrentasvir, CMA, 60.5 UD fino sotto 68.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11350.17 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.15

ZE-2024-185.15 | Glecaprevir e Pibrentasvir, CMA, 68.5 UD fino sotto 78.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12933.91 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.16

ZE-2024-185.16 | Glecaprevir e Pibrentasvir, CMA, 78.5 UD fino sotto 88.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14693.63 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.17

ZE-2024-185.17 | Glecaprevir e Pibrentasvir, CMA, 88.5 UD fino sotto 98.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16453.34 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.18

ZE-2024-185.18 | Glecaprevir e Pibrentasvir, CMA, 98.5 UD e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18213.06 CHF
 |  | Computabile | Sì
 |  | Questo compenso supplementare può essere fatturato solo per la somministrazione orale di preparazioni in combinazione di 100 mg Glecaprevir/40 mg Pibrentasvir (per es. Maviret®).


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.01

ZE-2024-186.01 | Ocrelizumab, endovenoso, 150 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5316.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.02

ZE-2024-186.02 | Ocrelizumab, endovenoso, 450 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10632.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.03

ZE-2024-186.03 | Ocrelizumab, endovenoso, 750 mg fino sotto 1050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15949.02 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.04

ZE-2024-186.04 | Ocrelizumab, endovenoso, 1050 mg fino sotto 1350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21265.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.05

ZE-2024-186.05 | Ocrelizumab, endovenoso, 1350 mg fino sotto 1650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 26581.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.06

ZE-2024-186.06 | Ocrelizumab, endovenoso, 1650 mg fino sotto 1950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 31898.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.07

ZE-2024-186.07 | Ocrelizumab, endovenoso, 1950 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37214.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.00

ZE-2024-187.00 | Palbociclib, orale, 400 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 510.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.01

ZE-2024-187.01 | Palbociclib, orale, 600 mg fino sotto 800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 714.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.02

ZE-2024-187.02 | Palbociclib, orale, 800 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 918.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.03

ZE-2024-187.03 | Palbociclib, orale, 1000 mg fino sotto 1200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1122.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.04

ZE-2024-187.04 | Palbociclib, orale, 1200 mg fino sotto 1400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1326.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.05

ZE-2024-187.05 | Palbociclib, orale, 1400 mg fino sotto 1800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1633.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.06

ZE-2024-187.06 | Palbociclib, orale, 1800 mg fino sotto 2200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2041.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.07

ZE-2024-187.07 | Palbociclib, orale, 2200 mg fino sotto 2600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2449.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.08

ZE-2024-187.08 | Palbociclib, orale, 2600 mg fino sotto 3000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2857.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.09

ZE-2024-187.09 | Palbociclib, orale, 3000 mg fino sotto 3800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3470.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.10

ZE-2024-187.10 | Palbociclib, orale, 3800 mg fino sotto 4600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4286.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.11

ZE-2024-187.11 | Palbociclib, orale, 4600 mg fino sotto 5400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5103.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.13

ZE-2024-187.13 | Palbociclib, orale, 5400 mg fino sotto 6400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6022.19 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.14

ZE-2024-187.14 | Palbociclib, orale, 6400 mg fino sotto 7400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7042.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.15

ZE-2024-187.15 | Palbociclib, orale, 7400 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8063.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.00

ZE-2024-188.00 | Venetoclax, orale, 1400 mg fino sotto 1800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 843.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.01

ZE-2024-188.01 | Venetoclax, orale, 1800 mg fino sotto 2200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1054.04 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.02

ZE-2024-188.02 | Venetoclax, orale, 2200 mg fino sotto 2600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1264.85 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.03

ZE-2024-188.03 | Venetoclax, orale, 2600 mg fino sotto 3000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1475.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.04

ZE-2024-188.04 | Venetoclax, orale, 3000 mg fino sotto 3400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1686.46 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.05

ZE-2024-188.05 | Venetoclax, orale, 3400 mg fino sotto 4200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2002.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.06

ZE-2024-188.06 | Venetoclax, orale, 4200 mg fino sotto 5000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2424.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.07

ZE-2024-188.07 | Venetoclax, orale, 5000 mg fino sotto 5800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2845.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.08

ZE-2024-188.08 | Venetoclax, orale, 5800 mg fino sotto 6600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3267.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.09

ZE-2024-188.09 | Venetoclax, orale, 6600 mg fino sotto 8200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3899.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.10

ZE-2024-188.10 | Venetoclax, orale, 8200 mg fino sotto 9800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4743.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.11

ZE-2024-188.11 | Venetoclax, orale, 9800 mg fino sotto 11400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5586.41 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.12

ZE-2024-188.12 | Venetoclax, orale, 11400 mg fino sotto 13000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6429.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.13

ZE-2024-188.13 | Venetoclax, orale, 13000 mg fino sotto 14600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7272.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.15

ZE-2024-188.15 | Venetoclax, orale, 14600 mg fino sotto 16200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8116.11 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.16

ZE-2024-188.16 | Venetoclax, orale, 16200 mg fino sotto 17800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8959.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.17

ZE-2024-188.17 | Venetoclax, orale, 17800 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9802.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.01

ZE-2024-189.01 | Elotuzumab, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1230.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.02

ZE-2024-189.02 | Elotuzumab, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1640.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.03

ZE-2024-189.03 | Elotuzumab, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2051.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.04

ZE-2024-189.04 | Elotuzumab, endovenoso, 550 mg fino sotto 650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2461.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.05

ZE-2024-189.05 | Elotuzumab, endovenoso, 650 mg fino sotto 850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3076.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.06

ZE-2024-189.06 | Elotuzumab, endovenoso, 850 mg fino sotto 1050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3897.27 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.07

ZE-2024-189.07 | Elotuzumab, endovenoso, 1050 mg fino sotto 1250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4717.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.08

ZE-2024-189.08 | Elotuzumab, endovenoso, 1250 mg fino sotto 1450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5538.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.09

ZE-2024-189.09 | Elotuzumab, endovenoso, 1450 mg fino sotto 1850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6768.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.10

ZE-2024-189.10 | Elotuzumab, endovenoso, 1850 mg fino sotto 2250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8409.9 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.11

ZE-2024-189.11 | Elotuzumab, endovenoso, 2250 mg fino sotto 2650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10050.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.12

ZE-2024-189.12 | Elotuzumab, endovenoso, 2650 mg fino sotto 3050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11691.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.13

ZE-2024-189.13 | Elotuzumab, endovenoso, 3050 mg fino sotto 3850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14153.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.14

ZE-2024-189.14 | Elotuzumab, endovenoso, 3850 mg fino sotto 4650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17435.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.15

ZE-2024-189.15 | Elotuzumab, endovenoso, 4650 mg fino sotto 5450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 20717.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.16

ZE-2024-189.16 | Elotuzumab, endovenoso, 5450 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23998.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-191.01

ZE-2024-191.01 | Voretigen Neparvovec, sottoretinico, 1 AN
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 0.0 CHF
 |  | Computabile | Sì
 |  | Tariffazione secondo la lista delle specialità


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-197.01

ZE-2024-197.01 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 1 dispositivo,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 162.85 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Dispositivi di chiusura di vasi, dotto arterioso di Botallo'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-197.02

ZE-2024-197.02 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 2 dispositivi,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 325.71 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Dispositivi di chiusura di vasi, dotto arterioso di Botallo'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-197.03

ZE-2024-197.03 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 3 dispositivi,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 488.56 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Dispositivi di chiusura di vasi, dotto arterioso di Botallo'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-197.04

ZE-2024-197.04 | Dispositivi di chiusura di vasi inseriti nel dotto arterioso di Botallo, 4 e più dispositivi,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 651.41 CHF
 |  | Computabile | Sì
 |  | Procedura deve essere inclusa nella tabella 'Dispositivi di chiusura di vasi, dotto arterioso di Botallo'.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.01

ZE-2024-198.01 | Daratumumab, sottocutanea, 900 mg fino sotto 2700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5588.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.02

ZE-2024-198.02 | Daratumumab, sottocutanea, 2700 mg fino sotto 4500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11177.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.03

ZE-2024-198.03 | Daratumumab, sottocutanea, 4500 mg fino sotto 6300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16766.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.04

ZE-2024-198.04 | Daratumumab, sottocutanea, 6300 mg fino sotto 8100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22355.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.05

ZE-2024-198.05 | Daratumumab, sottocutanea, 8100 mg fino sotto 9900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27944.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.07

ZE-2024-198.07 | Daratumumab, sottocutanea, 9900 mg fino sotto 11700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 33533.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.08

ZE-2024-198.08 | Daratumumab, sottocutanea, 11700 mg fino sotto 13500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 39122.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.09

ZE-2024-198.09 | Daratumumab, sottocutanea, 13500 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 44711.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.01

ZE-2024-199.01 | Pertuzumab e Trastuzumab, sottocutanea, 300 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3286.12 CHF
 |  | Computabile | Sì
 |  | La quantità somministrata di pertuzumab nel preparato è determinante.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.02

ZE-2024-199.02 | Pertuzumab e Trastuzumab, sottocutanea, 900 mg fino sotto 1500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6572.24 CHF
 |  | Computabile | Sì
 |  | La quantità somministrata di pertuzumab nel preparato è determinante.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.03

ZE-2024-199.03 | Pertuzumab e Trastuzumab, sottocutanea, 1500 mg fino sotto 2100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9858.37 CHF
 |  | Computabile | Sì
 |  | La quantità somministrata di pertuzumab nel preparato è determinante.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.04

ZE-2024-199.04 | Pertuzumab e Trastuzumab, sottocutanea, 2100 mg fino sotto 2700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13144.49 CHF
 |  | Computabile | Sì
 |  | La quantità somministrata di pertuzumab nel preparato è determinante.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.05

ZE-2024-199.05 | Pertuzumab e Trastuzumab, sottocutanea, 2700 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16430.61 CHF
 |  | Computabile | Sì
 |  | La quantità somministrata di pertuzumab nel preparato è determinante.


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.01

ZE-2024-200.01 | Risdiplam, orale, 2 mg fino sotto 30 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7671.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.02

ZE-2024-200.02 | Risdiplam, orale, 30 mg fino sotto 90 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9588.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.03

ZE-2024-200.03 | Risdiplam, orale, 90 mg fino sotto 150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19177.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.04

ZE-2024-200.04 | Risdiplam, orale, 150 mg fino sotto 210 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28766.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.05

ZE-2024-200.05 | Risdiplam, orale, 210 mg fino sotto 270 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 38355.65 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.06

ZE-2024-200.06 | Risdiplam, orale, 270 mg fino sotto 330 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 47944.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.07

ZE-2024-200.07 | Risdiplam, orale, 330 mg fino sotto 390 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57533.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.08

ZE-2024-200.08 | Risdiplam, orale, 390 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 67122.39 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.09

ZE-2024-200.09 | Risdiplam, orale, 450 mg fino sotto 510 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 76711.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.10

ZE-2024-200.10 | Risdiplam, orale, 510 mg fino sotto 570 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 86300.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.11

ZE-2024-200.11 | Risdiplam, orale, 570 mg fino sotto 630 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 95889.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.12

ZE-2024-200.12 | Risdiplam, orale, 630 mg fino sotto 690 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 105478.05 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.13

ZE-2024-200.13 | Risdiplam, orale, 690 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 115066.96 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.14

ZE-2024-200.14 | Risdiplam, orale, 750 mg fino sotto 810 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 124655.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.15

ZE-2024-200.15 | Risdiplam, orale, 810 mg fino sotto 870 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 134244.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.16

ZE-2024-200.16 | Risdiplam, orale, 870 mg fino sotto 930 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 143833.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.17

ZE-2024-200.17 | Risdiplam, orale, 930 mg fino sotto 990 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 153422.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.18

ZE-2024-200.18 | Risdiplam, orale, 990 mg fino sotto 1050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 163011.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.19

ZE-2024-200.19 | Risdiplam, orale, 1050 mg fino sotto 1110 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 172600.44 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.20

ZE-2024-200.20 | Risdiplam, orale, 1110 mg fino sotto 1170 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 182189.35 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.21

ZE-2024-200.21 | Risdiplam, orale, 1170 mg fino sotto 1230 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 191778.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.22

ZE-2024-200.22 | Risdiplam, orale, 1230 mg fino sotto 1290 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 201367.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.23

ZE-2024-200.23 | Risdiplam, orale, 1290 mg fino sotto 1350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 210956.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.24

ZE-2024-200.24 | Risdiplam, orale, 1350 mg fino sotto 1410 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 220545.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.25

ZE-2024-200.25 | Risdiplam, orale, 1410 mg fino sotto 1470 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 230133.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.26

ZE-2024-200.26 | Risdiplam, orale, 1470 mg fino sotto 1530 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 239722.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.27

ZE-2024-200.27 | Risdiplam, orale, 1530 mg fino sotto 1590 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 249311.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.28

ZE-2024-200.28 | Risdiplam, orale, 1590 mg fino sotto 1650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 258900.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.29

ZE-2024-200.29 | Risdiplam, orale, 1650 mg fino sotto 1710 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 268489.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.30

ZE-2024-200.30 | Risdiplam, orale, 1710 mg fino sotto 1770 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 278078.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.31

ZE-2024-200.31 | Risdiplam, orale, 1770 mg fino sotto 1830 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 287667.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.32

ZE-2024-200.32 | Risdiplam, orale, 1830 mg fino sotto 1890 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 297256.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.33

ZE-2024-200.33 | Risdiplam, orale, 1890 mg fino sotto 1950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 306845.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.34

ZE-2024-200.34 | Risdiplam, orale, 1950 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 316434.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-202.01

ZE-2024-202.01 | Tisagenlecleucel,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 0.0 CHF
 |  | Computabile | Sì
 |  | Tariffazione secondo contratto per la rimunerazione di Tisagenlecleucel L’assunzione dei costi solo con una previa promessa di pagamento dell’assicuratore e con l'esplicito consenso del medico di fiducia secondo l’OPre, del 29 settembre 1995 (stato 01 maggio 2023). Questa rimunerazione supplementare può essere fatturata solo in relazione al codice CHOP "41.0G.11 Transduzione in vitro con specifico recettore chimerico antigenico attivatore di cellule T".


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.01

ZE-2024-203.01 | Eltrombopag, orale, 200 mg fino sotto 300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 433.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.02

ZE-2024-203.02 | Eltrombopag, orale, 300 mg fino sotto 400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 606.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.03

ZE-2024-203.03 | Eltrombopag, orale, 400 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 780.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.04

ZE-2024-203.04 | Eltrombopag, orale, 500 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 953.75 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.05

ZE-2024-203.05 | Eltrombopag, orale, 600 mg fino sotto 800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1213.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.06

ZE-2024-203.06 | Eltrombopag, orale, 800 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1560.68 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.07

ZE-2024-203.07 | Eltrombopag, orale, 1000 mg fino sotto 1200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1907.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.08

ZE-2024-203.08 | Eltrombopag, orale, 1200 mg fino sotto 1400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2254.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.09

ZE-2024-203.09 | Eltrombopag, orale, 1400 mg fino sotto 1800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2774.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.10

ZE-2024-203.10 | Eltrombopag, orale, 1800 mg fino sotto 2200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3468.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.11

ZE-2024-203.11 | Eltrombopag, orale, 2200 mg fino sotto 2600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4161.82 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.12

ZE-2024-203.12 | Eltrombopag, orale, 2600 mg fino sotto 3000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4855.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.13

ZE-2024-203.13 | Eltrombopag, orale, 3000 mg fino sotto 3800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5895.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.14

ZE-2024-203.14 | Eltrombopag, orale, 3800 mg fino sotto 4600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7283.18 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.15

ZE-2024-203.15 | Eltrombopag, orale, 4600 mg fino sotto 5400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8670.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.16

ZE-2024-203.16 | Eltrombopag, orale, 5400 mg fino sotto 6200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10057.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.17

ZE-2024-203.17 | Eltrombopag, orale, 6200 mg fino sotto 7000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11444.99 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.18

ZE-2024-203.18 | Eltrombopag, orale, 7000 mg fino sotto 8500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13439.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.19

ZE-2024-203.19 | Eltrombopag, orale, 8500 mg fino sotto 10000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16040.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.20

ZE-2024-203.20 | Eltrombopag, orale, 10000 mg fino sotto 11500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18641.47 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.21

ZE-2024-203.21 | Eltrombopag, orale, 11500 mg fino sotto 13000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 21242.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.22

ZE-2024-203.22 | Eltrombopag, orale, 13000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23843.74 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.01

ZE-2024-204.01 | Letermovir, endovenoso / orale, 1180 mg fino sotto 1320 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 834.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.02

ZE-2024-204.02 | Letermovir, endovenoso / orale, 1320 mg fino sotto 1560 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 961.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.03

ZE-2024-204.03 | Letermovir, endovenoso / orale, 1560 mg fino sotto 1700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1088.17 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.04

ZE-2024-204.04 | Letermovir, endovenoso / orale, 1700 mg fino sotto 2160 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1288.45 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.05

ZE-2024-204.05 | Letermovir, endovenoso / orale, 2160 mg fino sotto 2640 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1602.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.06

ZE-2024-204.06 | Letermovir, endovenoso / orale, 2640 mg fino sotto 3120 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1922.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.07

ZE-2024-204.07 | Letermovir, endovenoso / orale, 3120 mg fino sotto 4080 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2403.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.08

ZE-2024-204.08 | Letermovir, endovenoso / orale, 4080 mg fino sotto 5040 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3044.21 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.09

ZE-2024-204.09 | Letermovir, endovenoso / orale, 5040 mg fino sotto 6000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3685.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.10

ZE-2024-204.10 | Letermovir, endovenoso / orale, 6000 mg fino sotto 6960 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4325.98 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.11

ZE-2024-204.11 | Letermovir, endovenoso / orale, 6960 mg fino sotto 8880 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5287.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.12

ZE-2024-204.12 | Letermovir, endovenoso / orale, 8880 mg fino sotto 10800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6569.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.13

ZE-2024-204.13 | Letermovir, endovenoso / orale, 10800 mg fino sotto 12720 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7850.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.14

ZE-2024-204.14 | Letermovir, endovenoso / orale, 12720 mg fino sotto 14640 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9132.63 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.15

ZE-2024-204.15 | Letermovir, endovenoso / orale, 14640 mg fino sotto 18480 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11055.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.16

ZE-2024-204.16 | Letermovir, endovenoso / orale, 18480 mg fino sotto 22320 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13618.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.17

ZE-2024-204.17 | Letermovir, endovenoso / orale, 22320 mg fino sotto 26160 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 16182.38 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.18

ZE-2024-204.18 | Letermovir, endovenoso / orale, 26160 mg fino sotto 30000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 18745.93 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.19

ZE-2024-204.19 | Letermovir, endovenoso / orale, 30000 mg fino sotto 37680 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 22591.25 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.20

ZE-2024-204.20 | Letermovir, endovenoso / orale, 37680 mg fino sotto 45360 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 27718.34 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.21

ZE-2024-204.21 | Letermovir, endovenoso / orale, 45360 mg fino sotto 53040 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 32845.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.22

ZE-2024-204.22 | Letermovir, endovenoso / orale, 53040 mg fino sotto 60720 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 37972.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.23

ZE-2024-204.23 | Letermovir, endovenoso / orale, 60720 mg fino sotto 70800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 43900.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.24

ZE-2024-204.24 | Letermovir, endovenoso / orale, 70800 mg fino sotto 80880 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 50630.03 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.25

ZE-2024-204.25 | Letermovir, endovenoso / orale, 80880 mg fino sotto 90960 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 57359.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.26

ZE-2024-204.26 | Letermovir, endovenoso / orale, 90960 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 64088.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.01

ZE-2024-205.01 | Osimertinib, orale, 280 mg fino sotto 360 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 819.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.02

ZE-2024-205.02 | Osimertinib, orale, 360 mg fino sotto 440 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1023.92 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.03

ZE-2024-205.03 | Osimertinib, orale, 440 mg fino sotto 520 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1228.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.04

ZE-2024-205.04 | Osimertinib, orale, 520 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1433.48 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.05

ZE-2024-205.05 | Osimertinib, orale, 600 mg fino sotto 760 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1740.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.06

ZE-2024-205.06 | Osimertinib, orale, 760 mg fino sotto 920 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2150.22 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.07

ZE-2024-205.07 | Osimertinib, orale, 920 mg fino sotto 1080 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2559.79 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.08

ZE-2024-205.08 | Osimertinib, orale, 1080 mg fino sotto 1240 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2969.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.09

ZE-2024-205.09 | Osimertinib, orale, 1240 mg fino sotto 1480 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3481.31 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.10

ZE-2024-205.10 | Osimertinib, orale, 1480 mg fino sotto 1720 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4095.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.11

ZE-2024-205.11 | Osimertinib, orale, 1720 mg fino sotto 1960 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4710.01 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.12

ZE-2024-205.12 | Osimertinib, orale, 1960 mg fino sotto 2200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5324.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.13

ZE-2024-205.13 | Osimertinib, orale, 2200 mg fino sotto 2520 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6041.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.14

ZE-2024-205.14 | Osimertinib, orale, 2520 mg fino sotto 2840 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6860.24 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.15

ZE-2024-205.15 | Osimertinib, orale, 2840 mg fino sotto 3160 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7679.37 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.16

ZE-2024-205.16 | Osimertinib, orale, 3160 mg fino sotto 3800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8908.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.17

ZE-2024-205.17 | Osimertinib, orale, 3800 mg fino sotto 4440 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10546.33 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.18

ZE-2024-205.18 | Osimertinib, orale, 4440 mg fino sotto 5080 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 12184.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.19

ZE-2024-205.19 | Osimertinib, orale, 5080 mg fino sotto 5720 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13822.87 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.20

ZE-2024-205.20 | Osimertinib, orale, 5720 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15461.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.01

ZE-2024-206.01 | Ravulizumab, endovenoso, 150 mg fino sotto 450 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4946.36 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.02

ZE-2024-206.02 | Ravulizumab, endovenoso, 450 mg fino sotto 750 mg, età < 12 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9892.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.03

ZE-2024-206.03 | Ravulizumab, endovenoso, 750 mg fino sotto 1050 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 14839.07 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.04

ZE-2024-206.04 | Ravulizumab, endovenoso, 1050 mg fino sotto 1350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19785.42 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.05

ZE-2024-206.05 | Ravulizumab, endovenoso, 1350 mg fino sotto 1650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 24731.78 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.06

ZE-2024-206.06 | Ravulizumab, endovenoso, 1650 mg fino sotto 1950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 29678.13 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.07

ZE-2024-206.07 | Ravulizumab, endovenoso, 1950 mg fino sotto 2250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 34624.49 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.08

ZE-2024-206.08 | Ravulizumab, endovenoso, 2250 mg fino sotto 2550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 39570.84 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.09

ZE-2024-206.09 | Ravulizumab, endovenoso, 2550 mg fino sotto 2850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 44517.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.10

ZE-2024-206.10 | Ravulizumab, endovenoso, 2850 mg fino sotto 3150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 49463.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.11

ZE-2024-206.11 | Ravulizumab, endovenoso, 3150 mg fino sotto 3450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 54409.91 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.12

ZE-2024-206.12 | Ravulizumab, endovenoso, 3450 mg fino sotto 3750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 59356.26 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.13

ZE-2024-206.13 | Ravulizumab, endovenoso, 3750 mg fino sotto 4050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 64302.62 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.14

ZE-2024-206.14 | Ravulizumab, endovenoso, 4050 mg fino sotto 4550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 70897.76 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.15

ZE-2024-206.15 | Ravulizumab, endovenoso, 4550 mg fino sotto 5100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 79553.88 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.16

ZE-2024-206.16 | Ravulizumab, endovenoso, 5100 mg fino sotto 5700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 89034.39 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.17

ZE-2024-206.17 | Ravulizumab, endovenoso, 5700 mg fino sotto 6300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 98927.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.18

ZE-2024-206.18 | Ravulizumab, endovenoso, 6300 mg fino sotto 6900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 108819.81 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.19

ZE-2024-206.19 | Ravulizumab, endovenoso, 6900 mg fino sotto 7500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 118712.52 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.20

ZE-2024-206.20 | Ravulizumab, endovenoso, 7500 mg fino sotto 8100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 128605.23 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.21

ZE-2024-206.21 | Ravulizumab, endovenoso, 8100 mg fino sotto 8700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 138497.94 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.22

ZE-2024-206.22 | Ravulizumab, endovenoso, 8700 mg fino sotto 9600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 150863.83 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.23

ZE-2024-206.23 | Ravulizumab, endovenoso, 9600 mg fino sotto 10500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 165702.89 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.24

ZE-2024-206.24 | Ravulizumab, endovenoso, 10500 mg fino sotto 14000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 201976.16 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.25

ZE-2024-206.25 | Ravulizumab, endovenoso, 14000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 259683.64 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.01

ZE-2024-209.01 | Tréosulfan, endovenoso, 7500 mg fino sotto 12500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1131.3 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.02

ZE-2024-209.02 | Tréosulfan, endovenoso, 12500 mg fino sotto 17500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1696.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.03

ZE-2024-209.03 | Tréosulfan, endovenoso, 17500 mg fino sotto 22500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2262.6 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.04

ZE-2024-209.04 | Tréosulfan, endovenoso, 22500 mg fino sotto 30000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2969.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.05

ZE-2024-209.05 | Tréosulfan, endovenoso, 30000 mg fino sotto 37500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3818.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.06

ZE-2024-209.06 | Tréosulfan, endovenoso, 37500 mg fino sotto 45000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 4666.61 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.07

ZE-2024-209.07 | Tréosulfan, endovenoso, 45000 mg fino sotto 55000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5656.5 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.08

ZE-2024-209.08 | Tréosulfan, endovenoso, 55000 mg fino sotto 65000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 6787.8 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.09

ZE-2024-209.09 | Tréosulfan, endovenoso, 65000 mg fino sotto 75000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7919.1 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.10

ZE-2024-209.10 | Tréosulfan, endovenoso, 75000 mg fino sotto 85000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 9050.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.11

ZE-2024-209.11 | Tréosulfan, endovenoso, 85000 mg fino sotto 95000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 10181.7 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.12

ZE-2024-209.12 | Tréosulfan, endovenoso, 95000 mg fino sotto 105000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11313.0 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.13

ZE-2024-209.13 | Tréosulfan, endovenoso, 105000 mg fino sotto 125000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 13009.95 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.14

ZE-2024-209.14 | Tréosulfan, endovenoso, 125000 mg fino sotto 145000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15272.55 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.15

ZE-2024-209.15 | Tréosulfan, endovenoso, 145000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17535.15 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.01

ZE-2024-211.01 | Canakinumab, sottocutanea, 20 mg fino sotto 30 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 1948.14 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.02

ZE-2024-211.02 | Canakinumab, sottocutanea, 30 mg fino sotto 40 mg, età < 12 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2727.4 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.03

ZE-2024-211.03 | Canakinumab, sottocutanea, 40 mg fino sotto 60 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3896.29 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.04

ZE-2024-211.04 | Canakinumab, sottocutanea, 60 mg fino sotto 90 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 5844.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.05

ZE-2024-211.05 | Canakinumab, sottocutanea, 90 mg fino sotto 120 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 8182.2 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.06

ZE-2024-211.06 | Canakinumab, sottocutanea, 120 mg fino sotto 180 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11688.86 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.07

ZE-2024-211.07 | Canakinumab, sottocutanea, 180 mg fino sotto 260 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 17143.66 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.08

ZE-2024-211.08 | Canakinumab, sottocutanea, 260 mg fino sotto 340 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 23377.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.09

ZE-2024-211.09 | Canakinumab, sottocutanea, 340 mg fino sotto 400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 28832.51 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.10

ZE-2024-211.10 | Canakinumab, sottocutanea, 400 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 35066.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.11

ZE-2024-211.11 | Canakinumab, sottocutanea, 500 mg fino sotto 700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 46755.43 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.12

ZE-2024-211.12 | Canakinumab, sottocutanea, 700 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 62340.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.13

ZE-2024-211.13 | Canakinumab, sottocutanea, 900 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 77925.71 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-212.01

ZE-2024-212.01 | Cémiplimab, endovenoso, 175 mg fino sotto 525 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 3985.77 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-212.02

ZE-2024-212.02 | Cémiplimab, endovenoso, 525 mg fino sotto 875 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 7971.54 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-212.03

ZE-2024-212.03 | Cémiplimab, endovenoso, 875 mg fino sotto 1225 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 11957.32 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-212.04

ZE-2024-212.04 | Cémiplimab, endovenoso, 1225 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 15943.09 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-213.01

ZE-2024-213.01 | Diagnostica genomica completa di neoplasie maligne, profilazione tumorale di più di 100 geni,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 2356.72 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-215.01

ZE-2024-215.01 | Resezione dell'aorta toracica con sostituzione con protesi ibrida,
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | 19206.57 CHF
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.01

ZE-2024-04.01 | Impianto di sistema cardiaco integrale di sostituzione
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.01

ZE-2024-41.01 | Clofarabina, endovenoso, 10 mg fino sotto 20 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.02

ZE-2024-41.02 | Clofarabina, endovenoso, 20 mg fino sotto 30 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.03

ZE-2024-41.03 | Clofarabina, endovenoso, 30 mg fino sotto 40 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.04

ZE-2024-41.04 | Clofarabina, endovenoso, 40 mg fino sotto 50 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.05

ZE-2024-41.05 | Clofarabina, endovenoso, 50 mg fino sotto 60 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.06

ZE-2024-41.06 | Clofarabina, endovenoso, 60 mg fino sotto 70 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.07

ZE-2024-41.07 | Clofarabina, endovenoso, 70 mg fino sotto 80 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.08

ZE-2024-41.08 | Clofarabina, endovenoso, 80 mg fino sotto 100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.09

ZE-2024-41.09 | Clofarabina, endovenoso, 100 mg fino sotto 120 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.10

ZE-2024-41.10 | Clofarabina, endovenoso, 120 mg fino sotto 140 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.11

ZE-2024-41.11 | Clofarabina, endovenoso, 140 mg fino sotto 160 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.12

ZE-2024-41.12 | Clofarabina, endovenoso, 160 mg fino sotto 180 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.13

ZE-2024-41.13 | Clofarabina, endovenoso, 180 mg fino sotto 200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.14

ZE-2024-41.14 | Clofarabina, endovenoso, 200 mg fino sotto 220 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.15

ZE-2024-41.15 | Clofarabina, endovenoso, 220 mg fino sotto 240 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.16

ZE-2024-41.16 | Clofarabina, endovenoso, 240 mg fino sotto 260 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.17

ZE-2024-41.17 | Clofarabina, endovenoso, 260 mg fino sotto 280 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.18

ZE-2024-41.18 | Clofarabina, endovenoso, 280 mg fino sotto 320 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.19

ZE-2024-41.19 | Clofarabina, endovenoso, 320 mg fino sotto 360 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.20

ZE-2024-41.20 | Clofarabina, endovenoso, 360 mg fino sotto 440 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.21

ZE-2024-41.21 | Clofarabina, endovenoso, 440 mg fino sotto 520 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.22

ZE-2024-41.22 | Clofarabina, endovenoso, 520 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.23

ZE-2024-41.23 | Clofarabina, endovenoso, 600 mg fino sotto 760 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.24

ZE-2024-41.24 | Clofarabina, endovenoso, 760 mg fino sotto 920 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.25

ZE-2024-41.25 | Clofarabina, endovenoso, 920 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.00

ZE-2024-77.00 | Antitrombina III, endovenoso, 500 U fino sotto 1000 U, età < 2 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.01

ZE-2024-77.01 | Antitrombina III, endovenoso, 1000 U fino sotto 2000 U, età < 2 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.02

ZE-2024-77.02 | Antitrombina III, endovenoso, 2000 U fino sotto 3500 U, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.03

ZE-2024-77.03 | Antitrombina III, endovenoso, 3500 U fino sotto 5000 U, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.14

ZE-2024-77.14 | Antitrombina III, endovenoso, 5000 U fino sotto 7000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.15

ZE-2024-77.15 | Antitrombina III, endovenoso, 7000 U fino sotto 10000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.16

ZE-2024-77.16 | Antitrombina III, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.17

ZE-2024-77.17 | Antitrombina III, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.18

ZE-2024-77.18 | Antitrombina III, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.19

ZE-2024-77.19 | Antitrombina III, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.20

ZE-2024-77.20 | Antitrombina III, endovenoso, 30000 U fino sotto 40000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.21

ZE-2024-77.21 | Antitrombina III, endovenoso, 40000 U fino sotto 50000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.22

ZE-2024-77.22 | Antitrombina III, endovenoso, 50000 U fino sotto 60000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.24

ZE-2024-77.24 | Antitrombina III, endovenoso, 60000 U fino sotto 70000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.25

ZE-2024-77.25 | Antitrombina III, endovenoso, 70000 U fino sotto 80000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.26

ZE-2024-77.26 | Antitrombina III, endovenoso, 80000 U fino sotto 90000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.27

ZE-2024-77.27 | Antitrombina III, endovenoso, 90000 U fino sotto 100000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.28

ZE-2024-77.28 | Antitrombina III, endovenoso, 100000 U fino sotto 120000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.29

ZE-2024-77.29 | Antitrombina III, endovenoso, 120000 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.01

ZE-2024-87.01 | Plerixafor, endovenoso / sottocutanea, 2.5 mg fino sotto 5 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.02

ZE-2024-87.02 | Plerixafor, endovenoso / sottocutanea, 5 mg fino sotto 10 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.03

ZE-2024-87.03 | Plerixafor, endovenoso / sottocutanea, 10 mg fino sotto 15 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.04

ZE-2024-87.04 | Plerixafor, endovenoso / sottocutanea, 15 mg fino sotto 20 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.05

ZE-2024-87.05 | Plerixafor, endovenoso / sottocutanea, 20 mg fino sotto 25 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.06

ZE-2024-87.06 | Plerixafor, endovenoso / sottocutanea, 25 mg fino sotto 30 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.07

ZE-2024-87.07 | Plerixafor, endovenoso / sottocutanea, 30 mg fino sotto 35 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.08

ZE-2024-87.08 | Plerixafor, endovenoso / sottocutanea, 35 mg fino sotto 40 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.09

ZE-2024-87.09 | Plerixafor, endovenoso / sottocutanea, 40 mg fino sotto 45 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.10

ZE-2024-87.10 | Plerixafor, endovenoso / sottocutanea, 45 mg fino sotto 50 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.11

ZE-2024-87.11 | Plerixafor, endovenoso / sottocutanea, 50 mg fino sotto 60 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.12

ZE-2024-87.12 | Plerixafor, endovenoso / sottocutanea, 60 mg fino sotto 70 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.13

ZE-2024-87.13 | Plerixafor, endovenoso / sottocutanea, 70 mg fino sotto 80 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.14

ZE-2024-87.14 | Plerixafor, endovenoso / sottocutanea, 80 mg fino sotto 100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.15

ZE-2024-87.15 | Plerixafor, endovenoso / sottocutanea, 100 mg fino sotto 120 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.16

ZE-2024-87.16 | Plerixafor, endovenoso / sottocutanea, 120 mg fino sotto 140 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.17

ZE-2024-87.17 | Plerixafor, endovenoso / sottocutanea, 140 mg fino sotto 160 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.18

ZE-2024-87.18 | Plerixafor, endovenoso / sottocutanea, 160 mg fino sotto 180 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.19

ZE-2024-87.19 | Plerixafor, endovenoso / sottocutanea, 180 mg fino sotto 200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.20

ZE-2024-87.20 | Plerixafor, endovenoso / sottocutanea, 200 mg fino sotto 220 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.21

ZE-2024-87.21 | Plerixafor, endovenoso / sottocutanea, 220 mg fino sotto 240 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.22

ZE-2024-87.22 | Plerixafor, endovenoso / sottocutanea, 240 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.00

ZE-2024-88.00 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 500 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.01

ZE-2024-88.01 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 1000 mg fino sotto 2000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.02

ZE-2024-88.02 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 2000 mg fino sotto 3000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.03

ZE-2024-88.03 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 3000 mg fino sotto 4000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.04

ZE-2024-88.04 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 4000 mg fino sotto 5000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.05

ZE-2024-88.05 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 5000 mg fino sotto 6000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.06

ZE-2024-88.06 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 6000 mg fino sotto 7000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.07

ZE-2024-88.07 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 7000 mg fino sotto 8000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.08

ZE-2024-88.08 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 8000 mg fino sotto 9000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.09

ZE-2024-88.09 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 9000 mg fino sotto 10000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.10

ZE-2024-88.10 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 10000 mg fino sotto 11000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.11

ZE-2024-88.11 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 11000 mg fino sotto 12000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.12

ZE-2024-88.12 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 12000 mg fino sotto 13000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.13

ZE-2024-88.13 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 13000 mg fino sotto 14000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.14

ZE-2024-88.14 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 14000 mg fino sotto 15000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.15

ZE-2024-88.15 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 15000 mg fino sotto 16000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.16

ZE-2024-88.16 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 16000 mg fino sotto 17000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.17

ZE-2024-88.17 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 17000 mg fino sotto 18000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.18

ZE-2024-88.18 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 18000 mg fino sotto 19000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.19

ZE-2024-88.19 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 19000 mg fino sotto 20000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.21

ZE-2024-88.21 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 20000 mg fino sotto 22000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.22

ZE-2024-88.22 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 22000 mg fino sotto 24000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.24

ZE-2024-88.24 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 24000 mg fino sotto 26000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.25

ZE-2024-88.25 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 26000 mg fino sotto 28000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.26

ZE-2024-88.26 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 28000 mg fino sotto 30000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.27

ZE-2024-88.27 | Immunoglobuline antilinfocitarie (cavallo), endovenoso, 30000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.01

ZE-2024-90.01 | Rasburicase, endovenoso, 5 mg fino sotto 10 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.18

ZE-2024-90.18 | Rasburicase, endovenoso, 10 mg fino sotto 15 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.19

ZE-2024-90.19 | Rasburicase, endovenoso, 15 mg fino sotto 25 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.20

ZE-2024-90.20 | Rasburicase, endovenoso, 25 mg fino sotto 35 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.21

ZE-2024-90.21 | Rasburicase, endovenoso, 35 mg fino sotto 45 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.22

ZE-2024-90.22 | Rasburicase, endovenoso, 45 mg fino sotto 55 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.23

ZE-2024-90.23 | Rasburicase, endovenoso, 55 mg fino sotto 65 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.24

ZE-2024-90.24 | Rasburicase, endovenoso, 65 mg fino sotto 75 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.25

ZE-2024-90.25 | Rasburicase, endovenoso, 75 mg fino sotto 85 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.26

ZE-2024-90.26 | Rasburicase, endovenoso, 85 mg fino sotto 95 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.27

ZE-2024-90.27 | Rasburicase, endovenoso, 95 mg fino sotto 115 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.28

ZE-2024-90.28 | Rasburicase, endovenoso, 115 mg fino sotto 135 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.29

ZE-2024-90.29 | Rasburicase, endovenoso, 135 mg fino sotto 155 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.30

ZE-2024-90.30 | Rasburicase, endovenoso, 155 mg fino sotto 175 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.31

ZE-2024-90.31 | Rasburicase, endovenoso, 175 mg fino sotto 195 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.32

ZE-2024-90.32 | Rasburicase, endovenoso, 195 mg fino sotto 215 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.33

ZE-2024-90.33 | Rasburicase, endovenoso, 215 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.00

ZE-2024-92.00 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 20 mg fino sotto 40 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.01

ZE-2024-92.01 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 40 mg fino sotto 60 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.02

ZE-2024-92.02 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 60 mg fino sotto 80 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.03

ZE-2024-92.03 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 80 mg fino sotto 100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.04

ZE-2024-92.04 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 100 mg fino sotto 150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.05

ZE-2024-92.05 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 150 mg fino sotto 200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.06

ZE-2024-92.06 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 200 mg fino sotto 250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.07

ZE-2024-92.07 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 250 mg fino sotto 300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.08

ZE-2024-92.08 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 300 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.09

ZE-2024-92.09 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 350 mg fino sotto 400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.33

ZE-2024-92.33 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 400 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.34

ZE-2024-92.34 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 500 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.35

ZE-2024-92.35 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 600 mg fino sotto 700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.36

ZE-2024-92.36 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 700 mg fino sotto 800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.37

ZE-2024-92.37 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 800 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.38

ZE-2024-92.38 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1000 mg fino sotto 1200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.39

ZE-2024-92.39 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1200 mg fino sotto 1400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.40

ZE-2024-92.40 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1400 mg fino sotto 1600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.41

ZE-2024-92.41 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1600 mg fino sotto 1800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.42

ZE-2024-92.42 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 1800 mg fino sotto 2000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.43

ZE-2024-92.43 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2000 mg fino sotto 2400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.45

ZE-2024-92.45 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2400 mg fino sotto 2800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.46

ZE-2024-92.46 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 2800 mg fino sotto 3200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.47

ZE-2024-92.47 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 3200 mg fino sotto 3600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.48

ZE-2024-92.48 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 3600 mg fino sotto 4000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.49

ZE-2024-92.49 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4000 mg fino sotto 4400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.50

ZE-2024-92.50 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4400 mg fino sotto 4800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.51

ZE-2024-92.51 | Immunoglobuline degli antitimociti (coniglio), CTG, endovenoso, 4800 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.82

ZE-2024-93.82 | Immunoglobuline degli antitimociti (coniglio), CFR, 50 mg fino sotto 100 mg, età < 2 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.83

ZE-2024-93.83 | Immunoglobuline degli antitimociti (coniglio), CFR, 100 mg fino sotto 150 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.84

ZE-2024-93.84 | Immunoglobuline degli antitimociti (coniglio), CFR, 150 mg fino sotto 250 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.85

ZE-2024-93.85 | Immunoglobuline degli antitimociti (coniglio), CFR, 250 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.86

ZE-2024-93.86 | Immunoglobuline degli antitimociti (coniglio), CFR, 350 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.87

ZE-2024-93.87 | Immunoglobuline degli antitimociti (coniglio), CFR, 450 mg fino sotto 550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.88

ZE-2024-93.88 | Immunoglobuline degli antitimociti (coniglio), CFR, 550 mg fino sotto 650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.89

ZE-2024-93.89 | Immunoglobuline degli antitimociti (coniglio), CFR, 650 mg fino sotto 750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.90

ZE-2024-93.90 | Immunoglobuline degli antitimociti (coniglio), CFR, 750 mg fino sotto 850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.91

ZE-2024-93.91 | Immunoglobuline degli antitimociti (coniglio), CFR, 850 mg fino sotto 1050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.92

ZE-2024-93.92 | Immunoglobuline degli antitimociti (coniglio), CFR, 1050 mg fino sotto 1250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.93

ZE-2024-93.93 | Immunoglobuline degli antitimociti (coniglio), CFR, 1250 mg fino sotto 1450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.94

ZE-2024-93.94 | Immunoglobuline degli antitimociti (coniglio), CFR, 1450 mg fino sotto 1650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.95

ZE-2024-93.95 | Immunoglobuline degli antitimociti (coniglio), CFR, 1650 mg fino sotto 1850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.96

ZE-2024-93.96 | Immunoglobuline degli antitimociti (coniglio), CFR, 1850 mg fino sotto 2250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.97

ZE-2024-93.97 | Immunoglobuline degli antitimociti (coniglio), CFR, 2250 mg fino sotto 2650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.98

ZE-2024-93.98 | Immunoglobuline degli antitimociti (coniglio), CFR, 2650 mg fino sotto 3050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.99

ZE-2024-93.99 | Immunoglobuline degli antitimociti (coniglio), CFR, 3050 mg fino sotto 3450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.100

ZE-2024-93.100 | Immunoglobuline degli antitimociti (coniglio), CFR, 3450 mg fino sotto 3850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.101

ZE-2024-93.101 | Immunoglobuline degli antitimociti (coniglio), CFR, 3850 mg fino sotto 4250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.102

ZE-2024-93.102 | Immunoglobuline degli antitimociti (coniglio), CFR, 4250 mg fino sotto 4650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.103

ZE-2024-93.103 | Immunoglobuline degli antitimociti (coniglio), CFR, 4650 mg fino sotto 5050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.104

ZE-2024-93.104 | Immunoglobuline degli antitimociti (coniglio), CFR, 5050 mg fino sotto 5650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.105

ZE-2024-93.105 | Immunoglobuline degli antitimociti (coniglio), CFR, 5650 mg fino sotto 6250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.106

ZE-2024-93.106 | Immunoglobuline degli antitimociti (coniglio), CFR, 6250 mg fino sotto 6850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.107

ZE-2024-93.107 | Immunoglobuline degli antitimociti (coniglio), CFR, 6850 mg fino sotto 7450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.108

ZE-2024-93.108 | Immunoglobuline degli antitimociti (coniglio), CFR, 7450 mg fino sotto 8250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.109

ZE-2024-93.109 | Immunoglobuline degli antitimociti (coniglio), CFR, 8250 mg fino sotto 9050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.110

ZE-2024-93.110 | Immunoglobuline degli antitimociti (coniglio), CFR, 9050 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.01

ZE-2024-96.01 | Susoctocog alfa, endovenoso, 1500 U fino sotto 5000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.02

ZE-2024-96.02 | Susoctocog alfa, endovenoso, 5000 U fino sotto 10000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.03

ZE-2024-96.03 | Susoctocog alfa, endovenoso, 10000 U fino sotto 15000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.04

ZE-2024-96.04 | Susoctocog alfa, endovenoso, 15000 U fino sotto 20000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.05

ZE-2024-96.05 | Susoctocog alfa, endovenoso, 20000 U fino sotto 25000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.06

ZE-2024-96.06 | Susoctocog alfa, endovenoso, 25000 U fino sotto 30000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.07

ZE-2024-96.07 | Susoctocog alfa, endovenoso, 30000 U fino sotto 35000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.08

ZE-2024-96.08 | Susoctocog alfa, endovenoso, 35000 U fino sotto 40000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.09

ZE-2024-96.09 | Susoctocog alfa, endovenoso, 40000 U fino sotto 45000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.10

ZE-2024-96.10 | Susoctocog alfa, endovenoso, 45000 U fino sotto 50000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.11

ZE-2024-96.11 | Susoctocog alfa, endovenoso, 50000 U fino sotto 55000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.12

ZE-2024-96.12 | Susoctocog alfa, endovenoso, 55000 U fino sotto 60000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.13

ZE-2024-96.13 | Susoctocog alfa, endovenoso, 60000 U fino sotto 65000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.14

ZE-2024-96.14 | Susoctocog alfa, endovenoso, 65000 U fino sotto 70000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.15

ZE-2024-96.15 | Susoctocog alfa, endovenoso, 70000 U fino sotto 75000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.16

ZE-2024-96.16 | Susoctocog alfa, endovenoso, 75000 U fino sotto 80000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.17

ZE-2024-96.17 | Susoctocog alfa, endovenoso, 80000 U fino sotto 85000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.18

ZE-2024-96.18 | Susoctocog alfa, endovenoso, 85000 U fino sotto 90000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.19

ZE-2024-96.19 | Susoctocog alfa, endovenoso, 90000 U fino sotto 95000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.20

ZE-2024-96.20 | Susoctocog alfa, endovenoso, 95000 U fino sotto 100000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.21

ZE-2024-96.21 | Susoctocog alfa, endovenoso, 100000 U fino sotto 105000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.22

ZE-2024-96.22 | Susoctocog alfa, endovenoso, 105000 U fino sotto 110000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.23

ZE-2024-96.23 | Susoctocog alfa, endovenoso, 110000 U fino sotto 115000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.24

ZE-2024-96.24 | Susoctocog alfa, endovenoso, 115000 U fino sotto 120000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.25

ZE-2024-96.25 | Susoctocog alfa, endovenoso, 120000 U fino sotto 125000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.26

ZE-2024-96.26 | Susoctocog alfa, endovenoso, 125000 U fino sotto 130000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.27

ZE-2024-96.27 | Susoctocog alfa, endovenoso, 130000 U fino sotto 135000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.28

ZE-2024-96.28 | Susoctocog alfa, endovenoso, 135000 U fino sotto 140000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.29

ZE-2024-96.29 | Susoctocog alfa, endovenoso, 140000 U fino sotto 145000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.30

ZE-2024-96.30 | Susoctocog alfa, endovenoso, 145000 U fino sotto 150000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.31

ZE-2024-96.31 | Susoctocog alfa, endovenoso, 150000 U fino sotto 155000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.32

ZE-2024-96.32 | Susoctocog alfa, endovenoso, 155000 U fino sotto 160000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.33

ZE-2024-96.33 | Susoctocog alfa, endovenoso, 160000 U fino sotto 165000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.34

ZE-2024-96.34 | Susoctocog alfa, endovenoso, 165000 U fino sotto 170000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.35

ZE-2024-96.35 | Susoctocog alfa, endovenoso, 170000 U fino sotto 175000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.36

ZE-2024-96.36 | Susoctocog alfa, endovenoso, 175000 U fino sotto 180000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.37

ZE-2024-96.37 | Susoctocog alfa, endovenoso, 180000 U fino sotto 185000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.38

ZE-2024-96.38 | Susoctocog alfa, endovenoso, 185000 U fino sotto 190000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.39

ZE-2024-96.39 | Susoctocog alfa, endovenoso, 190000 U fino sotto 195000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.40

ZE-2024-96.40 | Susoctocog alfa, endovenoso, 195000 U fino sotto 200000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.41

ZE-2024-96.41 | Susoctocog alfa, endovenoso, 200000 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.30

ZE-2024-98.30 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 10 mg fino sotto 20 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.31

ZE-2024-98.31 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 20 mg fino sotto 30 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.32

ZE-2024-98.32 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 30 mg fino sotto 40 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.33

ZE-2024-98.33 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 40 mg fino sotto 50 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.34

ZE-2024-98.34 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 50 mg fino sotto 60 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.35

ZE-2024-98.35 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 60 mg fino sotto 70 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.36

ZE-2024-98.36 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 70 mg fino sotto 80 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.37

ZE-2024-98.37 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 80 mg fino sotto 100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.38

ZE-2024-98.38 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 100 mg fino sotto 120 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.39

ZE-2024-98.39 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 120 mg fino sotto 140 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.40

ZE-2024-98.40 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 140 mg fino sotto 160 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.41

ZE-2024-98.41 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 160 mg fino sotto 180 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.42

ZE-2024-98.42 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 180 mg fino sotto 200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.43

ZE-2024-98.43 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 200 mg fino sotto 240 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.44

ZE-2024-98.44 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 240 mg fino sotto 280 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.45

ZE-2024-98.45 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 280 mg fino sotto 320 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.46

ZE-2024-98.46 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 320 mg fino sotto 360 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.48

ZE-2024-98.48 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 360 mg fino sotto 440 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.49

ZE-2024-98.49 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 440 mg fino sotto 520 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.50

ZE-2024-98.50 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 520 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.51

ZE-2024-98.51 | Terlipressin, endovenoso / endotracheopolmonare / inalatorio, 600 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.18

ZE-2024-99.18 | Busulfan, endovenoso, 25 mg fino sotto 50 mg, età < 6 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.19

ZE-2024-99.19 | Busulfan, endovenoso, 50 mg fino sotto 75 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.20

ZE-2024-99.20 | Busulfan, endovenoso, 75 mg fino sotto 100 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.21

ZE-2024-99.21 | Busulfan, endovenoso, 100 mg fino sotto 150 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.22

ZE-2024-99.22 | Busulfan, endovenoso, 150 mg fino sotto 200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.23

ZE-2024-99.23 | Busulfan, endovenoso, 200 mg fino sotto 250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.24

ZE-2024-99.24 | Busulfan, endovenoso, 250 mg fino sotto 300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.25

ZE-2024-99.25 | Busulfan, endovenoso, 300 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.26

ZE-2024-99.26 | Busulfan, endovenoso, 350 mg fino sotto 400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.27

ZE-2024-99.27 | Busulfan, endovenoso, 400 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.28

ZE-2024-99.28 | Busulfan, endovenoso, 450 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.29

ZE-2024-99.29 | Busulfan, endovenoso, 500 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.30

ZE-2024-99.30 | Busulfan, endovenoso, 600 mg fino sotto 700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.31

ZE-2024-99.31 | Busulfan, endovenoso, 700 mg fino sotto 800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.32

ZE-2024-99.32 | Busulfan, endovenoso, 800 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.33

ZE-2024-99.33 | Busulfan, endovenoso, 900 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.34

ZE-2024-99.34 | Busulfan, endovenoso, 1000 mg fino sotto 1200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.35

ZE-2024-99.35 | Busulfan, endovenoso, 1200 mg fino sotto 1400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.36

ZE-2024-99.36 | Busulfan, endovenoso, 1400 mg fino sotto 1600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.37

ZE-2024-99.37 | Busulfan, endovenoso, 1600 mg fino sotto 1800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.38

ZE-2024-99.38 | Busulfan, endovenoso, 1800 mg fino sotto 2000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.39

ZE-2024-99.39 | Busulfan, endovenoso, 2000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.21

ZE-2024-103.21 | Glucarpidase, endovenoso, 250 U fino sotto 750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.22

ZE-2024-103.22 | Glucarpidase, endovenoso, 750 U fino sotto 1250 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.23

ZE-2024-103.23 | Glucarpidase, endovenoso, 1250 U fino sotto 1750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.24

ZE-2024-103.24 | Glucarpidase, endovenoso, 1750 U fino sotto 2250 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.25

ZE-2024-103.25 | Glucarpidase, endovenoso, 2250 U fino sotto 2750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.26

ZE-2024-103.26 | Glucarpidase, endovenoso, 2750 U fino sotto 3250 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.27

ZE-2024-103.27 | Glucarpidase, endovenoso, 3250 U fino sotto 3750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.28

ZE-2024-103.28 | Glucarpidase, endovenoso, 3750 U fino sotto 4250 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.29

ZE-2024-103.29 | Glucarpidase, endovenoso, 4250 U fino sotto 4750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.30

ZE-2024-103.30 | Glucarpidase, endovenoso, 4750 U fino sotto 5250 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.31

ZE-2024-103.31 | Glucarpidase, endovenoso, 5250 U fino sotto 5750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.32

ZE-2024-103.32 | Glucarpidase, endovenoso, 5750 U fino sotto 6250 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.33

ZE-2024-103.33 | Glucarpidase, endovenoso, 6250 U fino sotto 6750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.34

ZE-2024-103.34 | Glucarpidase, endovenoso, 6750 U fino sotto 7250 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.35

ZE-2024-103.35 | Glucarpidase, endovenoso, 7250 U fino sotto 7750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.36

ZE-2024-103.36 | Glucarpidase, endovenoso, 7750 U fino sotto 8250 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.37

ZE-2024-103.37 | Glucarpidase, endovenoso, 8250 U fino sotto 8750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.38

ZE-2024-103.38 | Glucarpidase, endovenoso, 8750 U fino sotto 9250 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.39

ZE-2024-103.39 | Glucarpidase, endovenoso, 9250 U fino sotto 9750 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.40

ZE-2024-103.40 | Glucarpidase, endovenoso, 9750 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.00

ZE-2024-130.00 | Defibrotide, endovenoso, 100 mg fino sotto 500 mg, età < 16 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.01

ZE-2024-130.01 | Defibrotide, endovenoso, 500 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.02

ZE-2024-130.02 | Defibrotide, endovenoso, 1000 mg fino sotto 1500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.03

ZE-2024-130.03 | Defibrotide, endovenoso, 1500 mg fino sotto 2000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.04

ZE-2024-130.04 | Defibrotide, endovenoso, 2000 mg fino sotto 3000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.05

ZE-2024-130.05 | Defibrotide, endovenoso, 3000 mg fino sotto 4000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.06

ZE-2024-130.06 | Defibrotide, endovenoso, 4000 mg fino sotto 5000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.07

ZE-2024-130.07 | Defibrotide, endovenoso, 5000 mg fino sotto 6000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.08

ZE-2024-130.08 | Defibrotide, endovenoso, 6000 mg fino sotto 8000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.09

ZE-2024-130.09 | Defibrotide, endovenoso, 8000 mg fino sotto 10000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.10

ZE-2024-130.10 | Defibrotide, endovenoso, 10000 mg fino sotto 12000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.11

ZE-2024-130.11 | Defibrotide, endovenoso, 12000 mg fino sotto 14000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.12

ZE-2024-130.12 | Defibrotide, endovenoso, 14000 mg fino sotto 16000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.13

ZE-2024-130.13 | Defibrotide, endovenoso, 16000 mg fino sotto 20000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.14

ZE-2024-130.14 | Defibrotide, endovenoso, 20000 mg fino sotto 24000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.15

ZE-2024-130.15 | Defibrotide, endovenoso, 24000 mg fino sotto 28000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.16

ZE-2024-130.16 | Defibrotide, endovenoso, 28000 mg fino sotto 32000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.17

ZE-2024-130.17 | Defibrotide, endovenoso, 32000 mg fino sotto 36000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.18

ZE-2024-130.18 | Defibrotide, endovenoso, 36000 mg fino sotto 40000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.19

ZE-2024-130.19 | Defibrotide, endovenoso, 40000 mg fino sotto 46000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.20

ZE-2024-130.20 | Defibrotide, endovenoso, 46000 mg fino sotto 52000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.21

ZE-2024-130.21 | Defibrotide, endovenoso, 52000 mg fino sotto 58000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.22

ZE-2024-130.22 | Defibrotide, endovenoso, 58000 mg fino sotto 64000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.24

ZE-2024-130.24 | Defibrotide, endovenoso, 64000 mg fino sotto 70000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.26

ZE-2024-130.26 | Defibrotide, endovenoso, 70000 mg fino sotto 76000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.27

ZE-2024-130.27 | Defibrotide, endovenoso, 76000 mg fino sotto 82000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.28

ZE-2024-130.28 | Defibrotide, endovenoso, 82000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.01

ZE-2024-141.01 | Asparaginase, ACY, endovenoso / intramuscolare, 7500 U fino sotto 12500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.02

ZE-2024-141.02 | Asparaginase, ACY, endovenoso / intramuscolare, 12500 U fino sotto 17500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.03

ZE-2024-141.03 | Asparaginase, ACY, endovenoso / intramuscolare, 17500 U fino sotto 22500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.04

ZE-2024-141.04 | Asparaginase, ACY, endovenoso / intramuscolare, 22500 U fino sotto 27500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.05

ZE-2024-141.05 | Asparaginase, ACY, endovenoso / intramuscolare, 27500 U fino sotto 35000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.06

ZE-2024-141.06 | Asparaginase, ACY, endovenoso / intramuscolare, 35000 U fino sotto 42500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.07

ZE-2024-141.07 | Asparaginase, ACY, endovenoso / intramuscolare, 42500 U fino sotto 50000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.08

ZE-2024-141.08 | Asparaginase, ACY, endovenoso / intramuscolare, 50000 U fino sotto 57500 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.09

ZE-2024-141.09 | Asparaginase, ACY, endovenoso / intramuscolare, 57500 U fino sotto 65000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.10

ZE-2024-141.10 | Asparaginase, ACY, endovenoso / intramuscolare, 65000 U fino sotto 85000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.11

ZE-2024-141.11 | Asparaginase, ACY, endovenoso / intramuscolare, 85000 U fino sotto 105000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.12

ZE-2024-141.12 | Asparaginase, ACY, endovenoso / intramuscolare, 105000 U fino sotto 125000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.13

ZE-2024-141.13 | Asparaginase, ACY, endovenoso / intramuscolare, 125000 U fino sotto 145000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.14

ZE-2024-141.14 | Asparaginase, ACY, endovenoso / intramuscolare, 145000 U fino sotto 175000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.15

ZE-2024-141.15 | Asparaginase, ACY, endovenoso / intramuscolare, 175000 U fino sotto 205000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.16

ZE-2024-141.16 | Asparaginase, ACY, endovenoso / intramuscolare, 205000 U fino sotto 235000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.17

ZE-2024-141.17 | Asparaginase, ACY, endovenoso / intramuscolare, 235000 U fino sotto 265000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.18

ZE-2024-141.18 | Asparaginase, ACY, endovenoso / intramuscolare, 265000 U fino sotto 305000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.19

ZE-2024-141.19 | Asparaginase, ACY, endovenoso / intramuscolare, 305000 U fino sotto 345000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.20

ZE-2024-141.20 | Asparaginase, ACY, endovenoso / intramuscolare, 345000 U fino sotto 385000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.22

ZE-2024-141.22 | Asparaginase, ACY, endovenoso / intramuscolare, 385000 U fino sotto 425000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.24

ZE-2024-141.24 | Asparaginase, ACY, endovenoso / intramuscolare, 425000 U fino sotto 485000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.25

ZE-2024-141.25 | Asparaginase, ACY, endovenoso / intramuscolare, 485000 U fino sotto 545000 U
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.26

ZE-2024-141.26 | Asparaginase, ACY, endovenoso / intramuscolare, 545000 U e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.00

ZE-2024-160.00 | Midostaurin, orale, 125 mg fino sotto 175 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.01

ZE-2024-160.01 | Midostaurin, orale, 175 mg fino sotto 275 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.02

ZE-2024-160.02 | Midostaurin, orale, 275 mg fino sotto 375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.03

ZE-2024-160.03 | Midostaurin, orale, 375 mg fino sotto 475 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.04

ZE-2024-160.04 | Midostaurin, orale, 475 mg fino sotto 575 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.05

ZE-2024-160.05 | Midostaurin, orale, 575 mg fino sotto 725 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.06

ZE-2024-160.06 | Midostaurin, orale, 725 mg fino sotto 875 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.07

ZE-2024-160.07 | Midostaurin, orale, 875 mg fino sotto 1025 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.08

ZE-2024-160.08 | Midostaurin, orale, 1025 mg fino sotto 1175 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.09

ZE-2024-160.09 | Midostaurin, orale, 1175 mg fino sotto 1375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.10

ZE-2024-160.10 | Midostaurin, orale, 1375 mg fino sotto 1575 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.11

ZE-2024-160.11 | Midostaurin, orale, 1575 mg fino sotto 1775 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.12

ZE-2024-160.12 | Midostaurin, orale, 1775 mg fino sotto 1975 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.13

ZE-2024-160.13 | Midostaurin, orale, 1975 mg fino sotto 2275 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.14

ZE-2024-160.14 | Midostaurin, orale, 2275 mg fino sotto 2575 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.15

ZE-2024-160.15 | Midostaurin, orale, 2575 mg fino sotto 2875 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.16

ZE-2024-160.16 | Midostaurin, orale, 2875 mg fino sotto 3175 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.17

ZE-2024-160.17 | Midostaurin, orale, 3175 mg fino sotto 3575 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.18

ZE-2024-160.18 | Midostaurin, orale, 3575 mg fino sotto 3975 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.20

ZE-2024-160.20 | Midostaurin, orale, 3975 mg fino sotto 4375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.21

ZE-2024-160.21 | Midostaurin, orale, 4375 mg fino sotto 4775 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.22

ZE-2024-160.22 | Midostaurin, orale, 4775 mg fino sotto 5375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.23

ZE-2024-160.23 | Midostaurin, orale, 5375 mg fino sotto 5975 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.24

ZE-2024-160.24 | Midostaurin, orale, 5975 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.01

ZE-2024-165.01 | Foscarnet, endovenoso, 20000 mg fino sotto 30000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.02

ZE-2024-165.02 | Foscarnet, endovenoso, 30000 mg fino sotto 40000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.03

ZE-2024-165.03 | Foscarnet, endovenoso, 40000 mg fino sotto 50000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.04

ZE-2024-165.04 | Foscarnet, endovenoso, 50000 mg fino sotto 60000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.05

ZE-2024-165.05 | Foscarnet, endovenoso, 60000 mg fino sotto 80000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.06

ZE-2024-165.06 | Foscarnet, endovenoso, 80000 mg fino sotto 100000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.07

ZE-2024-165.07 | Foscarnet, endovenoso, 100000 mg fino sotto 120000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.08

ZE-2024-165.08 | Foscarnet, endovenoso, 120000 mg fino sotto 140000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.09

ZE-2024-165.09 | Foscarnet, endovenoso, 140000 mg fino sotto 180000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.10

ZE-2024-165.10 | Foscarnet, endovenoso, 180000 mg fino sotto 220000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.11

ZE-2024-165.11 | Foscarnet, endovenoso, 220000 mg fino sotto 260000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.12

ZE-2024-165.12 | Foscarnet, endovenoso, 260000 mg fino sotto 300000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.13

ZE-2024-165.13 | Foscarnet, endovenoso, 300000 mg fino sotto 380000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.14

ZE-2024-165.14 | Foscarnet, endovenoso, 380000 mg fino sotto 460000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.15

ZE-2024-165.15 | Foscarnet, endovenoso, 460000 mg fino sotto 540000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.16

ZE-2024-165.16 | Foscarnet, endovenoso, 540000 mg fino sotto 620000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.18

ZE-2024-165.18 | Foscarnet, endovenoso, 620000 mg fino sotto 740000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.19

ZE-2024-165.19 | Foscarnet, endovenoso, 740000 mg fino sotto 860000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.20

ZE-2024-165.20 | Foscarnet, endovenoso, 860000 mg fino sotto 980000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.21

ZE-2024-165.21 | Foscarnet, endovenoso, 980000 mg fino sotto 1.1e+06 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.22

ZE-2024-165.22 | Foscarnet, endovenoso, 1.1e+06 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.01

ZE-2024-183.01 | Thiotepa, endovenoso, 75 mg fino sotto 125 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.02

ZE-2024-183.02 | Thiotepa, endovenoso, 125 mg fino sotto 175 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.03

ZE-2024-183.03 | Thiotepa, endovenoso, 175 mg fino sotto 225 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.04

ZE-2024-183.04 | Thiotepa, endovenoso, 225 mg fino sotto 275 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.05

ZE-2024-183.05 | Thiotepa, endovenoso, 275 mg fino sotto 375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.06

ZE-2024-183.06 | Thiotepa, endovenoso, 375 mg fino sotto 475 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.07

ZE-2024-183.07 | Thiotepa, endovenoso, 475 mg fino sotto 575 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.08

ZE-2024-183.08 | Thiotepa, endovenoso, 575 mg fino sotto 675 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.09

ZE-2024-183.09 | Thiotepa, endovenoso, 675 mg fino sotto 875 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.10

ZE-2024-183.10 | Thiotepa, endovenoso, 875 mg fino sotto 1075 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.11

ZE-2024-183.11 | Thiotepa, endovenoso, 1075 mg fino sotto 1275 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.12

ZE-2024-183.12 | Thiotepa, endovenoso, 1275 mg fino sotto 1475 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.13

ZE-2024-183.13 | Thiotepa, endovenoso, 1475 mg fino sotto 1875 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.14

ZE-2024-183.14 | Thiotepa, endovenoso, 1875 mg fino sotto 2275 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.15

ZE-2024-183.15 | Thiotepa, endovenoso, 2275 mg fino sotto 2675 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.16

ZE-2024-183.16 | Thiotepa, endovenoso, 2675 mg fino sotto 3075 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.17

ZE-2024-183.17 | Thiotepa, endovenoso, 3075 mg fino sotto 3475 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.18

ZE-2024-183.18 | Thiotepa, endovenoso, 3475 mg fino sotto 3875 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.19

ZE-2024-183.19 | Thiotepa, endovenoso, 3875 mg fino sotto 4275 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.20

ZE-2024-183.20 | Thiotepa, endovenoso, 4275 mg fino sotto 4675 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.21

ZE-2024-183.21 | Thiotepa, endovenoso, 4675 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.01

ZE-2024-184.01 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 0.5 UD fino sotto 1.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.02

ZE-2024-184.02 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 1.5 UD fino sotto 2.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.03

ZE-2024-184.03 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 2.5 UD fino sotto 3.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.05

ZE-2024-184.05 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 3.5 UD fino sotto 4.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.06

ZE-2024-184.06 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 4.5 UD fino sotto 6.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.07

ZE-2024-184.07 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 6.5 UD fino sotto 8.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.08

ZE-2024-184.08 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 8.5 UD fino sotto 10.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.09

ZE-2024-184.09 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 10.5 UD fino sotto 12.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.10

ZE-2024-184.10 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 12.5 UD fino sotto 15.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.11

ZE-2024-184.11 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 15.5 UD fino sotto 18.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.12

ZE-2024-184.12 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 18.5 UD fino sotto 21.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.13

ZE-2024-184.13 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 21.5 UD fino sotto 25.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.14

ZE-2024-184.14 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 25.5 UD fino sotto 29.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.15

ZE-2024-184.15 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 29.5 UD fino sotto 33.5 UD
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.16

ZE-2024-184.16 | Sofosbuvir, Velpatasvir e Voxilaprevir, CVO, orale, 33.5 UD e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.01

ZE-2024-190.01 | Carmustin, endovenoso, 50 mg fino sotto 150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.02

ZE-2024-190.02 | Carmustin, endovenoso, 150 mg fino sotto 250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.03

ZE-2024-190.03 | Carmustin, endovenoso, 250 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.04

ZE-2024-190.04 | Carmustin, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.05

ZE-2024-190.05 | Carmustin, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.06

ZE-2024-190.06 | Carmustin, endovenoso, 550 mg fino sotto 650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.07

ZE-2024-190.07 | Carmustin, endovenoso, 650 mg fino sotto 850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.08

ZE-2024-190.08 | Carmustin, endovenoso, 850 mg fino sotto 1050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.09

ZE-2024-190.09 | Carmustin, endovenoso, 1050 mg fino sotto 1250 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.10

ZE-2024-190.10 | Carmustin, endovenoso, 1250 mg fino sotto 1450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.11

ZE-2024-190.11 | Carmustin, endovenoso, 1450 mg fino sotto 1650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.12

ZE-2024-190.12 | Carmustin, endovenoso, 1650 mg fino sotto 1850 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.13

ZE-2024-190.13 | Carmustin, endovenoso, 1850 mg fino sotto 2150 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.14

ZE-2024-190.14 | Carmustin, endovenoso, 2150 mg fino sotto 2450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.15

ZE-2024-190.15 | Carmustin, endovenoso, 2450 mg fino sotto 2750 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.16

ZE-2024-190.16 | Carmustin, endovenoso, 2750 mg fino sotto 3050 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.17

ZE-2024-190.17 | Carmustin, endovenoso, 3050 mg fino sotto 3350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.18

ZE-2024-190.18 | Carmustin, endovenoso, 3350 mg fino sotto 3650 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.19

ZE-2024-190.19 | Carmustin, endovenoso, 3650 mg fino sotto 3950 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.20

ZE-2024-190.20 | Carmustin, endovenoso, 3950 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.01

ZE-2024-207.01 | Caplacizumab, endovenoso / sottocutanea, 5 mg fino sotto 15 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.02

ZE-2024-207.02 | Caplacizumab, endovenoso / sottocutanea, 15 mg fino sotto 25 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.03

ZE-2024-207.03 | Caplacizumab, endovenoso / sottocutanea, 25 mg fino sotto 35 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.04

ZE-2024-207.04 | Caplacizumab, endovenoso / sottocutanea, 35 mg fino sotto 45 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.05

ZE-2024-207.05 | Caplacizumab, endovenoso / sottocutanea, 45 mg fino sotto 55 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.06

ZE-2024-207.06 | Caplacizumab, endovenoso / sottocutanea, 55 mg fino sotto 65 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.07

ZE-2024-207.07 | Caplacizumab, endovenoso / sottocutanea, 65 mg fino sotto 75 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.08

ZE-2024-207.08 | Caplacizumab, endovenoso / sottocutanea, 75 mg fino sotto 85 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.09

ZE-2024-207.09 | Caplacizumab, endovenoso / sottocutanea, 85 mg fino sotto 95 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.10

ZE-2024-207.10 | Caplacizumab, endovenoso / sottocutanea, 95 mg fino sotto 105 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.11

ZE-2024-207.11 | Caplacizumab, endovenoso / sottocutanea, 105 mg fino sotto 125 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.12

ZE-2024-207.12 | Caplacizumab, endovenoso / sottocutanea, 125 mg fino sotto 145 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.13

ZE-2024-207.13 | Caplacizumab, endovenoso / sottocutanea, 145 mg fino sotto 165 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.14

ZE-2024-207.14 | Caplacizumab, endovenoso / sottocutanea, 165 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.01

ZE-2024-208.01 | Hémine, endovenoso, 100 mg fino sotto 140 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.02

ZE-2024-208.02 | Hémine, endovenoso, 140 mg fino sotto 180 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.03

ZE-2024-208.03 | Hémine, endovenoso, 180 mg fino sotto 225 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.04

ZE-2024-208.04 | Hémine, endovenoso, 225 mg fino sotto 275 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.05

ZE-2024-208.05 | Hémine, endovenoso, 275 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.06

ZE-2024-208.06 | Hémine, endovenoso, 350 mg fino sotto 450 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.07

ZE-2024-208.07 | Hémine, endovenoso, 450 mg fino sotto 550 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.08

ZE-2024-208.08 | Hémine, endovenoso, 550 mg fino sotto 675 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.09

ZE-2024-208.09 | Hémine, endovenoso, 675 mg fino sotto 825 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.10

ZE-2024-208.10 | Hémine, endovenoso, 825 mg fino sotto 975 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.11

ZE-2024-208.11 | Hémine, endovenoso, 975 mg fino sotto 1125 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.12

ZE-2024-208.12 | Hémine, endovenoso, 1125 mg fino sotto 1325 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.13

ZE-2024-208.13 | Hémine, endovenoso, 1325 mg fino sotto 1525 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.14

ZE-2024-208.14 | Hémine, endovenoso, 1525 mg fino sotto 1725 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.15

ZE-2024-208.15 | Hémine, endovenoso, 1725 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.01

ZE-2024-210.01 | Dinutuximab bêta, CQZ, endovenoso, 15 mg fino sotto 25 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.02

ZE-2024-210.02 | Dinutuximab bêta, CQZ, endovenoso, 25 mg fino sotto 35 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.03

ZE-2024-210.03 | Dinutuximab bêta, CQZ, endovenoso, 35 mg fino sotto 45 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.04

ZE-2024-210.04 | Dinutuximab bêta, CQZ, endovenoso, 45 mg fino sotto 55 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.05

ZE-2024-210.05 | Dinutuximab bêta, CQZ, endovenoso, 55 mg fino sotto 65 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.06

ZE-2024-210.06 | Dinutuximab bêta, CQZ, endovenoso, 65 mg fino sotto 75 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.07

ZE-2024-210.07 | Dinutuximab bêta, CQZ, endovenoso, 75 mg fino sotto 85 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.08

ZE-2024-210.08 | Dinutuximab bêta, CQZ, endovenoso, 85 mg fino sotto 95 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.09

ZE-2024-210.09 | Dinutuximab bêta, CQZ, endovenoso, 95 mg fino sotto 105 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.10

ZE-2024-210.10 | Dinutuximab bêta, CQZ, endovenoso, 105 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.01

ZE-2024-214.01 | Argatroban, endovenoso, 625 mg fino sotto 875 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.02

ZE-2024-214.02 | Argatroban, endovenoso, 875 mg fino sotto 1125 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.03

ZE-2024-214.03 | Argatroban, endovenoso, 1125 mg fino sotto 1375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.04

ZE-2024-214.04 | Argatroban, endovenoso, 1375 mg fino sotto 1875 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.05

ZE-2024-214.05 | Argatroban, endovenoso, 1875 mg fino sotto 2375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.06

ZE-2024-214.06 | Argatroban, endovenoso, 2375 mg fino sotto 2875 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.07

ZE-2024-214.07 | Argatroban, endovenoso, 2875 mg fino sotto 3375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.08

ZE-2024-214.08 | Argatroban, endovenoso, 3375 mg fino sotto 4375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.09

ZE-2024-214.09 | Argatroban, endovenoso, 4375 mg fino sotto 5375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.10

ZE-2024-214.10 | Argatroban, endovenoso, 5375 mg fino sotto 6375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.11

ZE-2024-214.11 | Argatroban, endovenoso, 6375 mg fino sotto 7500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.12

ZE-2024-214.12 | Argatroban, endovenoso, 7500 mg fino sotto 9000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.13

ZE-2024-214.13 | Argatroban, endovenoso, 9000 mg fino sotto 10500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.14

ZE-2024-214.14 | Argatroban, endovenoso, 10500 mg fino sotto 12000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.15

ZE-2024-214.15 | Argatroban, endovenoso, 12000 mg fino sotto 13500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.16

ZE-2024-214.16 | Argatroban, endovenoso, 13500 mg fino sotto 15000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.17

ZE-2024-214.17 | Argatroban, endovenoso, 15000 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.01

ZE-2024-217.01 | Teclistamab, sottocutanea, 80 mg fino sotto 100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.02

ZE-2024-217.02 | Teclistamab, sottocutanea, 100 mg fino sotto 128 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.03

ZE-2024-217.03 | Teclistamab, sottocutanea, 128 mg fino sotto 178 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.04

ZE-2024-217.04 | Teclistamab, sottocutanea, 178 mg fino sotto 235 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.05

ZE-2024-217.05 | Teclistamab, sottocutanea, 235 mg fino sotto 300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.06

ZE-2024-217.06 | Teclistamab, sottocutanea, 300 mg fino sotto 360 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.07

ZE-2024-217.07 | Teclistamab, sottocutanea, 360 mg fino sotto 420 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.08

ZE-2024-217.08 | Teclistamab, sottocutanea, 420 mg fino sotto 540 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.09

ZE-2024-217.09 | Teclistamab, sottocutanea, 540 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | Additions
 |  | Tipo | indefinito
 |  | Importo | variabile
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes

 | Lista dei Major Diagnostic Groups (MDC)
MDC 01 | Riabilitazione per bambini ed adolescenti
MDC 02 | Riabilitazione neurologica
MDC 03 | Riabilitazione internistica od oncologica
MDC 04 | Riabilitazione geriatrica
MDC 05 | Riabilitazione muscoloscheletrica
MDC 06 | Riabilitazione polmonare
MDC 07 | Riabilitazione psicosomatica
MDC 08 | Riabilitazione cardiaca
MDC 09 | Riabilitazione senza ulteriore indicazione
MDC 10 | Non raggruppabile


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • MDC Codes
  • DRG Codes

 | Lista delle posizioni di DRG
TR11A | Riabilitazione pediatrica con diagnosi complicante o riabilitazione sorvegliata, così come età < 8 anni o riabilitazione sorvegliata
TR11B | Riabilitazione pediatrica con diagnosi complicante, età > 7 anni
TR11C | Riabilitazione pediatrica, età < 16 anni oriabilitazione onerosa
TR11D | Riabilitazione pediatrica
TR13A | Riabilitazione neurologica onerosa con diagnosi complicante o limitazione funzionale specifica o riabilitazione sorvegliata
TR13B | Riabilitazione neurologica con diagnosi complicante o limitazione funzionale specifica o riabilitazione neurologica onerosa
TR13C | Riabilitazione neurologica
TR14A | Riabilitazione internistica od oncologica onerosa con diagnosi complicante o limitazione funzionale specifica o riabilitazione sorvegliata
TR14B | Riabilitazione internistica od oncologica con limitazione funzionale specifica
TR14C | Riabilitazione internistica od oncologica
TR15A | Riabilitazione geriatrica onerosa con diagnosi complicante o trattamento specifico o limitazione funzionale specifica o riabilitazione sorvegliata
TR15B | Riabilitazione geriatrica
TR16A | Riabilitazione muscoloscheletrica onerosa con limitazione funzionale specifica o riabilitazione sorvegliata
TR16B | Riabilitazione muscoloscheletrica con limitazione funzionale specifica o diagnosi complicante o riabilitazione muscoloscheletrica onerosa
TR16C | Riabilitazione muscoloscheletrica
TR17A | Riabilitazione polmonare onerosa con capacità limitate o trattamento specifico o diagnosi complicante o riabilitazione sorvegliata
TR17B | Riabilitazione polmonare
TR18Z | Riabilitazione psicosomatica
TR19A | Riabilitazione cardiaca onerosa con limitazione funzionale specifica o con diagnosi complicante o riabilitazione sorvegliata
TR19B | Riabilitazione cardiaca
TR80Z | Riabilitazione senza ulteriore indicazione
TR96Z | Non raggruppabile


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione per bambini ed adolescenti
TR11A | Riabilitazione pediatrica con diagnosi complicante o riabilitazione sorvegliata, così come età < 8 anni o riabilitazione sorvegliata
TR11B | Riabilitazione pediatrica con diagnosi complicante, età > 7 anni
TR11C | Riabilitazione pediatrica, età < 16 anni oriabilitazione onerosa
TR11D | Riabilitazione pediatrica


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11A

TR11A | Riabilitazione pediatrica con diagnosi complicante o riabilitazione sorvegliata, così come età < 8 anni o riabilitazione sorvegliata
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione per bambini ed adolescenti
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 2.599
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11B

TR11B | Riabilitazione pediatrica con diagnosi complicante, età > 7 anni
01.01.25 - 31.12.25 | Validità
MDC | Riabilitazione per bambini ed adolescenti
Modo | STReha
Numero di fasi | 2
Computabile | Sì
Formule di calcolo TP(Phase1) = LOS * cw1
TP(Phase2) = LTP1 * cw1 + (LOS - LTP1) * cw2
Peso di costo cw | 2.106 / 1.479
Limite superiore LTP | 69
formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11C

TR11C | Riabilitazione pediatrica, età < 16 anni oriabilitazione onerosa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione per bambini ed adolescenti
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.48
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11D

TR11D | Riabilitazione pediatrica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione per bambini ed adolescenti
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.151
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione neurologica
TR13A | Riabilitazione neurologica onerosa con diagnosi complicante o limitazione funzionale specifica o riabilitazione sorvegliata
TR13B | Riabilitazione neurologica con diagnosi complicante o limitazione funzionale specifica o riabilitazione neurologica onerosa
TR13C | Riabilitazione neurologica


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13A

TR13A | Riabilitazione neurologica onerosa con diagnosi complicante o limitazione funzionale specifica o riabilitazione sorvegliata
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione neurologica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.381
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13B

TR13B | Riabilitazione neurologica con diagnosi complicante o limitazione funzionale specifica o riabilitazione neurologica onerosa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione neurologica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.132
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13C

TR13C | Riabilitazione neurologica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione neurologica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.98
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione internistica od oncologica
TR14A | Riabilitazione internistica od oncologica onerosa con diagnosi complicante o limitazione funzionale specifica o riabilitazione sorvegliata
TR14B | Riabilitazione internistica od oncologica con limitazione funzionale specifica
TR14C | Riabilitazione internistica od oncologica


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14A

TR14A | Riabilitazione internistica od oncologica onerosa con diagnosi complicante o limitazione funzionale specifica o riabilitazione sorvegliata
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione internistica od oncologica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.2
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14B

TR14B | Riabilitazione internistica od oncologica con limitazione funzionale specifica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione internistica od oncologica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.02
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14C

TR14C | Riabilitazione internistica od oncologica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione internistica od oncologica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.925
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione geriatrica
TR15A | Riabilitazione geriatrica onerosa con diagnosi complicante o trattamento specifico o limitazione funzionale specifica o riabilitazione sorvegliata
TR15B | Riabilitazione geriatrica


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TR15A

TR15A | Riabilitazione geriatrica onerosa con diagnosi complicante o trattamento specifico o limitazione funzionale specifica o riabilitazione sorvegliata
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione geriatrica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.094
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TR15B

TR15B | Riabilitazione geriatrica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione geriatrica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.972
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione muscoloscheletrica
TR16A | Riabilitazione muscoloscheletrica onerosa con limitazione funzionale specifica o riabilitazione sorvegliata
TR16B | Riabilitazione muscoloscheletrica con limitazione funzionale specifica o diagnosi complicante o riabilitazione muscoloscheletrica onerosa
TR16C | Riabilitazione muscoloscheletrica


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16A

TR16A | Riabilitazione muscoloscheletrica onerosa con limitazione funzionale specifica o riabilitazione sorvegliata
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione muscoloscheletrica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.181
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16B

TR16B | Riabilitazione muscoloscheletrica con limitazione funzionale specifica o diagnosi complicante o riabilitazione muscoloscheletrica onerosa
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione muscoloscheletrica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.982
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16C

TR16C | Riabilitazione muscoloscheletrica
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione muscoloscheletrica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.864
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione polmonare
TR17A | Riabilitazione polmonare onerosa con capacità limitate o trattamento specifico o diagnosi complicante o riabilitazione sorvegliata
TR17B | Riabilitazione polmonare


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TR17A

TR17A | Riabilitazione polmonare onerosa con capacità limitate o trattamento specifico o diagnosi complicante o riabilitazione sorvegliata
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione polmonare
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.015
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TR17B

TR17B | Riabilitazione polmonare
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione polmonare
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.925
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione psicosomatica
TR18Z | Riabilitazione psicosomatica


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TR18Z

TR18Z | Riabilitazione psicosomatica
01.01.25 - 31.12.25 | Validità
MDC | Riabilitazione psicosomatica
Modo | STReha
Numero di fasi | 3
Computabile | Sì
Formule di calcolo TP(Phase1) = LOS * cw1
TP(Phase2) = LTP1 * cw1 + (LOS - LTP1) * cw2
TP(Phase3) = LTP1 * cw1 + (LTP2 - LTP1) * cw2 +
(LOS - LTP2) * cw3
Peso di costo cw | 1.076 / 1.008 / 0.707
Limite superiore LTP | 10 / 13
formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione cardiaca
TR19A | Riabilitazione cardiaca onerosa con limitazione funzionale specifica o con diagnosi complicante o riabilitazione sorvegliata
TR19B | Riabilitazione cardiaca


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TR19A

TR19A | Riabilitazione cardiaca onerosa con limitazione funzionale specifica o con diagnosi complicante o riabilitazione sorvegliata
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione cardiaca
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.891
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TR19B

TR19B | Riabilitazione cardiaca
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Riabilitazione cardiaca
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.774
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione senza ulteriore indicazione
TR80Z | Riabilitazione senza ulteriore indicazione


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TR80Z

TR80Z | Riabilitazione senza ulteriore indicazione
01.01.25 - 31.12.25 | Validità
MDC | Riabilitazione senza ulteriore indicazione
Modo | STReha
Numero di fasi | 2
Computabile | Sì
Formule di calcolo TP(Phase1) = LOS * cw1
TP(Phase2) = LTP1 * cw1 + (LOS - LTP1) * cw2
Peso di costo cw | 0.774 / 0.707
Limite superiore LTP | 13
formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10

 | Lista delle posizioni di DRG nella categoria MDC Non raggruppabile
TR96Z | Non raggruppabile


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code TR96Z

TR96Z | Non raggruppabile
 | 01.01.25 - 31.12.25 | Validità |
 |  | MDC | Non raggruppabile
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | No
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.0
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • MDC Codes
  • DRG Codes

 | Lista delle posizioni di DRG
TR11A | Riabilitazione per bambini ed adolescenti con diagnosi complicante o riabilitazione sorvegliata, così come età < 8 anni o riabilitazione sorvegliata
TR11B | Riabilitazione per bambini ed adolescenti con diagnosi complicante o riabilitazione sorvegliata, età > 7 anni
TR11C | Riabilitazione per bambini ed adolescenti , età < 16 o riabilitazione onerosa
TR11D | Riabilitazione per bambini ed adolescenti
TR13A | Riabilitazione neurologica onerosa con diagnosi complicante o riabilitazione sorvegliata
TR13B | Riabilitazione neurologica con diagnosi complicante o con trattamento specifico o riabilitazione neurologica onerosa
TR13C | Riabilitazione neurologica
TR14A | Riabilitazione internistica od oncologica onerosa con diagnosi complicante o riabilitazione sorvegliata
TR14B | Riabilitazione internistica od oncologica con limitazione funzionale specifica
TR14C | Riabilitazione internistica od oncologica
TR15A | Riabilitazione geriatrica onerosa con diagnosi complicante o con trattamento specifico o riabilitazione sorvegliata
TR15B | Riabilitazione geriatrica
TR16A | Riabilitazione muscoloscheletrica onerosa con diagnosi complicante o con onere supplementare o riabilitazione sorvegliata
TR16B | Riabilitazione muscoloscheletrica con limitazione funzionale specifica
TR16C | Riabilitazione muscoloscheletrica
TR17A | Riabilitazione polmonare onerosa con capacità limitate o con trattamento specifico o riabilitazione sorvegliata
TR17B | Riabilitazione polmonare
TR18Z | Riabilitazione psicosomatica
TR19A | Riabilitazione cardiaca onerosa con limitazione funzionale specifica o riabilitazione sorvegliata
TR19B | Riabilitazione cardiaca
TR80Z | Riabilitazione senza ulteriore indicazione
TR96Z | Non raggruppabile


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione per bambini ed adolescenti
TR11A | Riabilitazione per bambini ed adolescenti con diagnosi complicante o riabilitazione sorvegliata, così come età < 8 anni o riabilitazione sorvegliata
TR11B | Riabilitazione per bambini ed adolescenti con diagnosi complicante o riabilitazione sorvegliata, età > 7 anni
TR11C | Riabilitazione per bambini ed adolescenti , età < 16 o riabilitazione onerosa
TR11D | Riabilitazione per bambini ed adolescenti


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11A

TR11A | Riabilitazione per bambini ed adolescenti con diagnosi complicante o riabilitazione sorvegliata, così come età < 8 anni o riabilitazione sorvegliata
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione per bambini ed adolescenti
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 2.479
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11B

TR11B | Riabilitazione per bambini ed adolescenti con diagnosi complicante o riabilitazione sorvegliata, età > 7 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione per bambini ed adolescenti
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.932
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11C

TR11C | Riabilitazione per bambini ed adolescenti , età < 16 o riabilitazione onerosa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione per bambini ed adolescenti
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.749
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11D

TR11D | Riabilitazione per bambini ed adolescenti
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione per bambini ed adolescenti
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.064
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione neurologica
TR13A | Riabilitazione neurologica onerosa con diagnosi complicante o riabilitazione sorvegliata
TR13B | Riabilitazione neurologica con diagnosi complicante o con trattamento specifico o riabilitazione neurologica onerosa
TR13C | Riabilitazione neurologica


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13A

TR13A | Riabilitazione neurologica onerosa con diagnosi complicante o riabilitazione sorvegliata
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione neurologica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.328
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13B

TR13B | Riabilitazione neurologica con diagnosi complicante o con trattamento specifico o riabilitazione neurologica onerosa
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione neurologica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.12
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13C

TR13C | Riabilitazione neurologica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione neurologica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.979
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione internistica od oncologica
TR14A | Riabilitazione internistica od oncologica onerosa con diagnosi complicante o riabilitazione sorvegliata
TR14B | Riabilitazione internistica od oncologica con limitazione funzionale specifica
TR14C | Riabilitazione internistica od oncologica


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14A

TR14A | Riabilitazione internistica od oncologica onerosa con diagnosi complicante o riabilitazione sorvegliata
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione internistica od oncologica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.231
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14B

TR14B | Riabilitazione internistica od oncologica con limitazione funzionale specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione internistica od oncologica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.061
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14C

TR14C | Riabilitazione internistica od oncologica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione internistica od oncologica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.925
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione geriatrica
TR15A | Riabilitazione geriatrica onerosa con diagnosi complicante o con trattamento specifico o riabilitazione sorvegliata
TR15B | Riabilitazione geriatrica


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TR15A

TR15A | Riabilitazione geriatrica onerosa con diagnosi complicante o con trattamento specifico o riabilitazione sorvegliata
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione geriatrica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.115
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TR15B

TR15B | Riabilitazione geriatrica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione geriatrica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.988
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione muscoloscheletrica
TR16A | Riabilitazione muscoloscheletrica onerosa con diagnosi complicante o con onere supplementare o riabilitazione sorvegliata
TR16B | Riabilitazione muscoloscheletrica con limitazione funzionale specifica
TR16C | Riabilitazione muscoloscheletrica


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16A

TR16A | Riabilitazione muscoloscheletrica onerosa con diagnosi complicante o con onere supplementare o riabilitazione sorvegliata
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione muscoloscheletrica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 1.137
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16B

TR16B | Riabilitazione muscoloscheletrica con limitazione funzionale specifica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione muscoloscheletrica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.992
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16C

TR16C | Riabilitazione muscoloscheletrica
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione muscoloscheletrica
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.869
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione polmonare
TR17A | Riabilitazione polmonare onerosa con capacità limitate o con trattamento specifico o riabilitazione sorvegliata
TR17B | Riabilitazione polmonare


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TR17A

TR17A | Riabilitazione polmonare onerosa con capacità limitate o con trattamento specifico o riabilitazione sorvegliata
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione polmonare
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.956
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TR17B

TR17B | Riabilitazione polmonare
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione polmonare
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.888
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TR18Z

TR18Z | Riabilitazione psicosomatica
01.01.24 - 31.12.24 | Validità
MDC | Riabilitazione psicosomatica
Modo | STReha
Numero di fasi | 2
Computabile | Sì
Formule di calcolo TP(Phase1) = LOS * cw1
TP(Phase2) = LTP1 * cw1 + (LOS - LTP1) * cw2
Peso di costo cw | 1.024 / 0.652
Limite superiore LTP | 14
formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Lista delle posizioni di DRG nella categoria MDC Riabilitazione cardiaca
TR19A | Riabilitazione cardiaca onerosa con limitazione funzionale specifica o riabilitazione sorvegliata
TR19B | Riabilitazione cardiaca


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TR19A

TR19A | Riabilitazione cardiaca onerosa con limitazione funzionale specifica o riabilitazione sorvegliata
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione cardiaca
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.878
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TR19B

TR19B | Riabilitazione cardiaca
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Riabilitazione cardiaca
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | Sì
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.771
 |  | formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TR80Z

TR80Z | Riabilitazione senza ulteriore indicazione
01.01.24 - 31.12.24 | Validità
MDC | Riabilitazione senza ulteriore indicazione
Modo | STReha
Numero di fasi | 2
Computabile | Sì
Formule di calcolo TP(Phase1) = LOS * cw1
TP(Phase2) = LTP1 * cw1 + (LOS - LTP1) * cw2
Peso di costo cw | 0.771 / 0.652
Limite superiore LTP | 14
formula


 Browser per la tariffa TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code TR96Z

TR96Z | Non raggruppabile
 | 01.01.24 - 31.12.24 | Validità |
 |  | MDC | Non raggruppabile
 |  | Modo | STReha
 |  | Numero di fasi | 1
 |  | Computabile | No
 |  | Formule di calcolo | TP(Phase1) = LOS * cw1
 |  | Peso di costo cw | 0.0
 |  | formula


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes

 | Lista dei Major Diagnostic Groups (MDC)
MDC 02 | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze
MDC 03 | Disturbi in caso di demenza o altri disturbi organici del SNC
MDC 04 | Schizofrenia, disturbi schizotipici o deliranti
MDC 05 | Disturbi maniacali
MDC 06 | Disturbi depressivi o depressivi bipolari
MDC 07 | Disturbi nevrotici, legati a stress oppure somatoformi
MDC 08 | Disturbi della personalità e del comportamento
MDC 09 | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo
MDC 10 | Trattamento psichiatrico o psicosomatico senza diagnosi principale psichiatrica o psicosomatica


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • MDC Codes
  • DRG Codes

 | Lista delle posizioni di DRG
TP21A | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze, età < 18 anni o PSL molto elevato
TP21B | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze, età > 65 anni con diagnosi secondaria specifica o età > 17 anni con diagnosi complicante o con trattamento specifico o con PSL elevato
TP21C | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze, età > 17 anni
TP24A | Disturbi in caso di demenza o altri disturbi organici del SNC, età < 18 anni, o età > 75 anni con diagnosi secondaria complicante o trattamento specifico, o diagnosi complicante o trattamento specifico o PSL elevato
TP24B | Disturbi in caso di demenza o altri disturbi organici del SNC, età > 17 anni
TP25A | Schizofrenia, disturbi schizotipici o deliranti, età < 18 anni
TP25B | Schizofrenia, disturbi schizotipici o deliranti, età > 17 anni con diagnosi secondaria complicante o con trattamento specifico o con PSL elevato
TP25C | Schizofrenia, disturbi schizotipici o deliranti, età > 17 anni
TP26A | Disturbi maniacali, età < 18 anni, o diagnosi complicante o trattamento specifico o PSL elevato
TP26B | Disturbi maniacali, età > 17 anni
TP27A | Disturbi depressivi o depressivi bipolari, età < 16 anni o età < 18 anni con PSL elevato
TP27B | Disturbi depressivi o depressivi bipolari, età < 18 anni e età > 15 anni
TP27C | Disturbi depressivi o depressivi bipolari, età > 75 anni o età > 17 con diagnosi complicante o con trattamento specifico o con PSL elevato
TP27D | Disturbi depressivi o depressivi bipolari, età > 17 anni
TP28A | Disturbi nevrotici, legati a stress o somatoformi, età < 18 anni o trattamento specifico o PSL molto elevato
TP28B | Disturbi nevrotici, legati a stress o somatoformi, età > 17 anni
TP29A | Disturbi della persolità e del comportamento, età < 18 anni o diagnosi secondaria complicante o PSL elevato
TP29B | Disturbi della persolità e del comportamento, età > 17 anni
TP30A | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo, età < 18 anni o diagnosi specifica o PSL elevato
TP30B | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo, età > 17 anni con diagnosi complicante
TP30C | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo, età > 17 anni
TP70Z | Trattamento psichiatrico o psicosomatico senza diagnosi principale psichiatrica o psicosomatica


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Lista delle posizioni di DRG nella categoria MDC Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze
TP21A | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze, età < 18 anni o PSL molto elevato
TP21B | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze, età > 65 anni con diagnosi secondaria specifica o età > 17 anni con diagnosi complicante o con trattamento specifico o con PSL elevato
TP21C | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze, età > 17 anni


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21A

TP21A | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze, età < 18 anni o PSL molto elevato
01.01.25 - 31.12.25 | Validità
MDC | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze
Modo | TarPsy
LOS(max) | 57 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
2.170 | 1.976 | 1.782 | 1.587 | 1.393 | 1.387 | 1.380 | 1.373 | 1.366 | 1.360
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.353 | 1.346 | 1.340 | 1.333 | 1.326 | 1.319 | 1.313 | 1.306 | 1.299 | 1.293
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.286 | 1.279 | 1.272 | 1.266 | 1.259 | 1.252 | 1.245 | 1.239 | 1.232 | 1.225
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.219 | 1.212 | 1.205 | 1.198 | 1.192 | 1.185 | 1.178 | 1.172 | 1.165 | 1.158
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.151 | 1.145 | 1.138 | 1.131 | 1.124 | 1.118 | 1.111 | 1.104 | 1.098 | 1.091
51 | 52 | 53 | 54 | 55 | 56 | 57
1.084 | 1.077 | 1.071 | 1.064 | 1.057 | 1.051 | 1.044


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21B

TP21B | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze, età > 65 anni con diagnosi secondaria specifica o età > 17 anni con diagnosi complicante o con trattamento specifico o con PSL elevato
01.01.25 - 31.12.25 | Validità
MDC | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze
Modo | TarPsy
LOS(max) | 80 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.443 | 1.396 | 1.349 | 1.303 | 1.256 | 1.209 | 1.162 | 1.116 | 1.112 | 1.108
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.105 | 1.101 | 1.098 | 1.094 | 1.090 | 1.087 | 1.083 | 1.080 | 1.076 | 1.072
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.069 | 1.065 | 1.062 | 1.058 | 1.054 | 1.051 | 1.047 | 1.044 | 1.040 | 1.036
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.033 | 1.029 | 1.026 | 1.022 | 1.018 | 1.015 | 1.011 | 1.007 | 1.004 | 1.000
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.997 | 0.993 | 0.989 | 0.986 | 0.982 | 0.979 | 0.975 | 0.971 | 0.968 | 0.964
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
0.961 | 0.957 | 0.953 | 0.950 | 0.946 | 0.943 | 0.939 | 0.935 | 0.932 | 0.928
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
0.925 | 0.921 | 0.917 | 0.914 | 0.910 | 0.907 | 0.903 | 0.899 | 0.896 | 0.892
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80
0.889 | 0.885 | 0.881 | 0.878 | 0.874 | 0.871 | 0.867 | 0.863 | 0.860 | 0.856


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21C

TP21C | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze, età > 17 anni
01.01.25 - 31.12.25 | Validità
MDC | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze
Modo | TarPsy
LOS(max) | 80 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.428 | 1.377 | 1.327 | 1.277 | 1.227 | 1.176 | 1.126 | 1.076 | 1.071 | 1.066
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.062 | 1.057 | 1.053 | 1.048 | 1.044 | 1.039 | 1.034 | 1.030 | 1.025 | 1.021
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.016 | 1.012 | 1.007 | 1.002 | 0.998 | 0.993 | 0.989 | 0.984 | 0.979 | 0.975
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
0.970 | 0.966 | 0.961 | 0.957 | 0.952 | 0.947 | 0.943 | 0.938 | 0.934 | 0.929
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.925 | 0.920 | 0.915 | 0.911 | 0.906 | 0.902 | 0.897 | 0.892 | 0.888 | 0.883
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
0.879 | 0.874 | 0.870 | 0.865 | 0.860 | 0.856 | 0.851 | 0.847 | 0.842 | 0.838
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
0.833 | 0.828 | 0.824 | 0.819 | 0.815 | 0.810 | 0.805 | 0.801 | 0.796 | 0.792
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80
0.787 | 0.783 | 0.778 | 0.773 | 0.769 | 0.764 | 0.760 | 0.755 | 0.751 | 0.746


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Lista delle posizioni di DRG nella categoria MDC Disturbi in caso di demenza o altri disturbi organici del SNC
TP24A | Disturbi in caso di demenza o altri disturbi organici del SNC, età < 18 anni, o età > 75 anni con diagnosi secondaria complicante o trattamento specifico, o diagnosi complicante o trattamento specifico o PSL elevato
TP24B | Disturbi in caso di demenza o altri disturbi organici del SNC, età > 17 anni


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TP24A

TP24A | Disturbi in caso di demenza o altri disturbi organici del SNC, età < 18 anni, o età > 75 anni con diagnosi secondaria complicante o trattamento specifico, o diagnosi complicante o trattamento specifico o PSL elevato
01.01.25 - 31.12.25 | Validità
MDC | Disturbi in caso di demenza o altri disturbi organici del SNC
Modo | TarPsy
LOS(max) | 77 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.971 | 1.920 | 1.869 | 1.819 | 1.768 | 1.717 | 1.667 | 1.616 | 1.565 | 1.515
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.464 | 1.414 | 1.363 | 1.312 | 1.311 | 1.309 | 1.308 | 1.306 | 1.305 | 1.304
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.302 | 1.301 | 1.299 | 1.298 | 1.296 | 1.295 | 1.293 | 1.292 | 1.290 | 1.289
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.288 | 1.286 | 1.285 | 1.283 | 1.282 | 1.280 | 1.279 | 1.277 | 1.276 | 1.274
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.273 | 1.272 | 1.270 | 1.269 | 1.267 | 1.266 | 1.264 | 1.263 | 1.261 | 1.260
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.258 | 1.257 | 1.256 | 1.254 | 1.253 | 1.251 | 1.250 | 1.248 | 1.247 | 1.245
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
1.244 | 1.242 | 1.241 | 1.239 | 1.238 | 1.237 | 1.235 | 1.234 | 1.232 | 1.231
71 | 72 | 73 | 74 | 75 | 76 | 77
1.229 | 1.228 | 1.226 | 1.225 | 1.223 | 1.222 | 1.221


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TP24B

TP24B | Disturbi in caso di demenza o altri disturbi organici del SNC, età > 17 anni
01.01.25 - 31.12.25 | Validità
MDC | Disturbi in caso di demenza o altri disturbi organici del SNC
Modo | TarPsy
LOS(max) | 38 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.734 | 1.663 | 1.591 | 1.519 | 1.448 | 1.376 | 1.305 | 1.233 | 1.229 | 1.225
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.221 | 1.217 | 1.213 | 1.209 | 1.205 | 1.201 | 1.197 | 1.193 | 1.189 | 1.185
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.181 | 1.177 | 1.173 | 1.169 | 1.165 | 1.161 | 1.157 | 1.154 | 1.150 | 1.146
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38
1.142 | 1.138 | 1.134 | 1.130 | 1.126 | 1.122 | 1.118 | 1.114


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Lista delle posizioni di DRG nella categoria MDC Schizofrenia, disturbi schizotipici o deliranti
TP25A | Schizofrenia, disturbi schizotipici o deliranti, età < 18 anni
TP25B | Schizofrenia, disturbi schizotipici o deliranti, età > 17 anni con diagnosi secondaria complicante o con trattamento specifico o con PSL elevato
TP25C | Schizofrenia, disturbi schizotipici o deliranti, età > 17 anni


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25A

TP25A | Schizofrenia, disturbi schizotipici o deliranti, età < 18 anni
01.01.25 - 31.12.25 | Validità
MDC | Schizofrenia, disturbi schizotipici o deliranti
Modo | TarPsy
LOS(max) | 53 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.962 | 1.954 | 1.946 | 1.938 | 1.930 | 1.922 | 1.914 | 1.906 | 1.898 | 1.890
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.882 | 1.874 | 1.866 | 1.858 | 1.850 | 1.842 | 1.834 | 1.826 | 1.818 | 1.810
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.802 | 1.794 | 1.786 | 1.778 | 1.770 | 1.762 | 1.754 | 1.746 | 1.738 | 1.730
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.722 | 1.714 | 1.706 | 1.698 | 1.690 | 1.682 | 1.674 | 1.666 | 1.658 | 1.650
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.642 | 1.634 | 1.626 | 1.618 | 1.610 | 1.602 | 1.594 | 1.586 | 1.578 | 1.570
51 | 52 | 53
1.562 | 1.554 | 1.546


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25B

TP25B | Schizofrenia, disturbi schizotipici o deliranti, età > 17 anni con diagnosi secondaria complicante o con trattamento specifico o con PSL elevato
01.01.25 - 31.12.25 | Validità
MDC | Schizofrenia, disturbi schizotipici o deliranti
Modo | TarPsy
LOS(max) | 78 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.424 | 1.397 | 1.369 | 1.342 | 1.315 | 1.288 | 1.260 | 1.233 | 1.206 | 1.178
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.151 | 1.124 | 1.122 | 1.121 | 1.119 | 1.118 | 1.116 | 1.115 | 1.113 | 1.112
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.111 | 1.109 | 1.108 | 1.106 | 1.105 | 1.103 | 1.102 | 1.101 | 1.099 | 1.098
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.096 | 1.095 | 1.093 | 1.092 | 1.090 | 1.089 | 1.088 | 1.086 | 1.085 | 1.083
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.082 | 1.080 | 1.079 | 1.077 | 1.076 | 1.075 | 1.073 | 1.072 | 1.070 | 1.069
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.067 | 1.066 | 1.065 | 1.063 | 1.062 | 1.060 | 1.059 | 1.057 | 1.056 | 1.054
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
1.053 | 1.052 | 1.050 | 1.049 | 1.047 | 1.046 | 1.044 | 1.043 | 1.042 | 1.040
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78
1.039 | 1.037 | 1.036 | 1.034 | 1.033 | 1.031 | 1.030 | 1.029


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25C

TP25C | Schizofrenia, disturbi schizotipici o deliranti, età > 17 anni
01.01.25 - 31.12.25 | Validità
MDC | Schizofrenia, disturbi schizotipici o deliranti
Modo | TarPsy
LOS(max) | 14 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.408 | 1.370 | 1.332 | 1.294 | 1.257 | 1.219 | 1.181 | 1.143 | 1.119 | 1.095
11 | 12 | 13 | 14
1.071 | 1.047 | 1.023 | 0.999


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Lista delle posizioni di DRG nella categoria MDC Disturbi maniacali
TP26A | Disturbi maniacali, età < 18 anni, o diagnosi complicante o trattamento specifico o PSL elevato
TP26B | Disturbi maniacali, età > 17 anni


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TP26A

TP26A | Disturbi maniacali, età < 18 anni, o diagnosi complicante o trattamento specifico o PSL elevato
01.01.25 - 31.12.25 | Validità
MDC | Disturbi maniacali
Modo | TarPsy
LOS(max) | 16 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.596 | 1.571 | 1.545 | 1.520 | 1.494 | 1.468 | 1.443 | 1.417 | 1.392 | 1.366
11 | 12 | 13 | 14 | 15 | 16
1.341 | 1.315 | 1.289 | 1.264 | 1.238 | 1.213


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TP26B

TP26B | Disturbi maniacali, età > 17 anni
01.01.25 - 31.12.25 | Validità
MDC | Disturbi maniacali
Modo | TarPsy
LOS(max) | 13 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.577 | 1.515 | 1.454 | 1.393 | 1.331 | 1.270 | 1.243 | 1.216 | 1.189 | 1.163
11 | 12 | 13
1.136 | 1.109 | 1.082


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Lista delle posizioni di DRG nella categoria MDC Disturbi depressivi o depressivi bipolari
TP27A | Disturbi depressivi o depressivi bipolari, età < 16 anni o età < 18 anni con PSL elevato
TP27B | Disturbi depressivi o depressivi bipolari, età < 18 anni e età > 15 anni
TP27C | Disturbi depressivi o depressivi bipolari, età > 75 anni o età > 17 con diagnosi complicante o con trattamento specifico o con PSL elevato
TP27D | Disturbi depressivi o depressivi bipolari, età > 17 anni


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27A

TP27A | Disturbi depressivi o depressivi bipolari, età < 16 anni o età < 18 anni con PSL elevato
01.01.25 - 31.12.25 | Validità
MDC | Disturbi depressivi o depressivi bipolari
Modo | TarPsy
LOS(max) | 61 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
2.009 | 1.938 | 1.867 | 1.796 | 1.725 | 1.718 | 1.711 | 1.704 | 1.697 | 1.689
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.682 | 1.675 | 1.668 | 1.661 | 1.654 | 1.646 | 1.639 | 1.632 | 1.625 | 1.618
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.611 | 1.603 | 1.596 | 1.589 | 1.582 | 1.575 | 1.568 | 1.560 | 1.553 | 1.546
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.539 | 1.532 | 1.524 | 1.517 | 1.510 | 1.503 | 1.496 | 1.489 | 1.481 | 1.474
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.467 | 1.460 | 1.453 | 1.446 | 1.438 | 1.431 | 1.424 | 1.417 | 1.410 | 1.403
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.395 | 1.388 | 1.381 | 1.374 | 1.367 | 1.359 | 1.352 | 1.345 | 1.338 | 1.331
61
1.324


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27B

TP27B | Disturbi depressivi o depressivi bipolari, età < 18 anni e età > 15 anni
01.01.25 - 31.12.25 | Validità
MDC | Disturbi depressivi o depressivi bipolari
Modo | TarPsy
LOS(max) | 61 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.919 | 1.868 | 1.816 | 1.764 | 1.712 | 1.660 | 1.608 | 1.556 | 1.504 | 1.498
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.493 | 1.488 | 1.483 | 1.477 | 1.472 | 1.467 | 1.461 | 1.456 | 1.451 | 1.446
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.440 | 1.435 | 1.430 | 1.424 | 1.419 | 1.414 | 1.408 | 1.403 | 1.398 | 1.393
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.387 | 1.382 | 1.377 | 1.371 | 1.366 | 1.361 | 1.356 | 1.350 | 1.345 | 1.340
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.334 | 1.329 | 1.324 | 1.319 | 1.313 | 1.308 | 1.303 | 1.297 | 1.292 | 1.287
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.282 | 1.276 | 1.271 | 1.266 | 1.260 | 1.255 | 1.250 | 1.245 | 1.239 | 1.234
61
1.229


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27C

TP27C | Disturbi depressivi o depressivi bipolari, età > 75 anni o età > 17 con diagnosi complicante o con trattamento specifico o con PSL elevato
01.01.25 - 31.12.25 | Validità
MDC | Disturbi depressivi o depressivi bipolari
Modo | TarPsy
LOS(max) | 40 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.422 | 1.397 | 1.371 | 1.346 | 1.321 | 1.296 | 1.270 | 1.245 | 1.220 | 1.194
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.169 | 1.144 | 1.119 | 1.093 | 1.068 | 1.065 | 1.063 | 1.060 | 1.058 | 1.055
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.052 | 1.050 | 1.047 | 1.045 | 1.042 | 1.039 | 1.037 | 1.034 | 1.032 | 1.029
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.026 | 1.024 | 1.021 | 1.019 | 1.016 | 1.014 | 1.011 | 1.008 | 1.006 | 1.003


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27D

TP27D | Disturbi depressivi o depressivi bipolari, età > 17 anni
01.01.25 - 31.12.25 | Validità
MDC | Disturbi depressivi o depressivi bipolari
Modo | TarPsy
LOS(max) | 29 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.405 | 1.368 | 1.331 | 1.294 | 1.257 | 1.220 | 1.183 | 1.146 | 1.109 | 1.072
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.063 | 1.054 | 1.046 | 1.037 | 1.028 | 1.019 | 1.011 | 1.002 | 0.993 | 0.984
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29
0.976 | 0.967 | 0.958 | 0.949 | 0.941 | 0.932 | 0.923 | 0.914 | 0.906


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07

 | Lista delle posizioni di DRG nella categoria MDC Disturbi nevrotici, legati a stress oppure somatoformi
TP28A | Disturbi nevrotici, legati a stress o somatoformi, età < 18 anni o trattamento specifico o PSL molto elevato
TP28B | Disturbi nevrotici, legati a stress o somatoformi, età > 17 anni


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TP28A

TP28A | Disturbi nevrotici, legati a stress o somatoformi, età < 18 anni o trattamento specifico o PSL molto elevato
01.01.25 - 31.12.25 | Validità
MDC | Disturbi nevrotici, legati a stress oppure somatoformi
Modo | TarPsy
LOS(max) | 51 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.608 | 1.602 | 1.596 | 1.590 | 1.584 | 1.578 | 1.573 | 1.567 | 1.561 | 1.555
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.549 | 1.543 | 1.538 | 1.532 | 1.526 | 1.520 | 1.514 | 1.508 | 1.503 | 1.497
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.491 | 1.485 | 1.479 | 1.473 | 1.468 | 1.462 | 1.456 | 1.450 | 1.444 | 1.439
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.433 | 1.427 | 1.421 | 1.415 | 1.409 | 1.404 | 1.398 | 1.392 | 1.386 | 1.380
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.374 | 1.369 | 1.363 | 1.357 | 1.351 | 1.345 | 1.339 | 1.334 | 1.328 | 1.322
51
1.316


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TP28B

TP28B | Disturbi nevrotici, legati a stress o somatoformi, età > 17 anni
01.01.25 - 31.12.25 | Validità
MDC | Disturbi nevrotici, legati a stress oppure somatoformi
Modo | TarPsy
LOS(max) | 33 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.415 | 1.378 | 1.342 | 1.305 | 1.268 | 1.232 | 1.195 | 1.158 | 1.122 | 1.085
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.079 | 1.072 | 1.066 | 1.060 | 1.054 | 1.047 | 1.041 | 1.035 | 1.029 | 1.022
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.016 | 1.010 | 1.004 | 0.997 | 0.991 | 0.985 | 0.979 | 0.972 | 0.966 | 0.960
31 | 32 | 33
0.954 | 0.947 | 0.941


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Lista delle posizioni di DRG nella categoria MDC Disturbi della personalità e del comportamento
TP29A | Disturbi della persolità e del comportamento, età < 18 anni o diagnosi secondaria complicante o PSL elevato
TP29B | Disturbi della persolità e del comportamento, età > 17 anni


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TP29A

TP29A | Disturbi della persolità e del comportamento, età < 18 anni o diagnosi secondaria complicante o PSL elevato
01.01.25 - 31.12.25 | Validità
MDC | Disturbi della personalità e del comportamento
Modo | TarPsy
LOS(max) | 12 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.950 | 1.895 | 1.840 | 1.786 | 1.731 | 1.676 | 1.621 | 1.566 | 1.511 | 1.457
11 | 12
1.402 | 1.347


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TP29B

TP29B | Disturbi della persolità e del comportamento, età > 17 anni
01.01.25 - 31.12.25 | Validità
MDC | Disturbi della personalità e del comportamento
Modo | TarPsy
LOS(max) | 59 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.528 | 1.494 | 1.460 | 1.426 | 1.392 | 1.358 | 1.324 | 1.290 | 1.256 | 1.222
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.188 | 1.153 | 1.119 | 1.085 | 1.082 | 1.079 | 1.076 | 1.073 | 1.070 | 1.067
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.064 | 1.061 | 1.058 | 1.055 | 1.052 | 1.049 | 1.046 | 1.043 | 1.040 | 1.037
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.034 | 1.031 | 1.028 | 1.025 | 1.021 | 1.018 | 1.015 | 1.012 | 1.009 | 1.006
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.003 | 1.000 | 0.997 | 0.994 | 0.991 | 0.988 | 0.985 | 0.982 | 0.979 | 0.976
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59
0.973 | 0.970 | 0.967 | 0.964 | 0.961 | 0.957 | 0.954 | 0.951 | 0.948


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09

 | Lista delle posizioni di DRG nella categoria MDC Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo
TP30A | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo, età < 18 anni o diagnosi specifica o PSL elevato
TP30B | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo, età > 17 anni con diagnosi complicante
TP30C | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo, età > 17 anni


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30A

TP30A | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo, età < 18 anni o diagnosi specifica o PSL elevato
01.01.25 - 31.12.25 | Validità
MDC | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo
Modo | TarPsy
LOS(max) | 28 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.812 | 1.796 | 1.781 | 1.765 | 1.749 | 1.734 | 1.718 | 1.702 | 1.687 | 1.671
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.656 | 1.640 | 1.624 | 1.609 | 1.593 | 1.578 | 1.562 | 1.546 | 1.531 | 1.515
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28
1.499 | 1.484 | 1.468 | 1.453 | 1.437 | 1.421 | 1.406 | 1.390


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30B

TP30B | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo, età > 17 anni con diagnosi complicante
01.01.25 - 31.12.25 | Validità
MDC | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo
Modo | TarPsy
LOS(max) | 29 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.523 | 1.480 | 1.436 | 1.393 | 1.349 | 1.306 | 1.263 | 1.258 | 1.253 | 1.248
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.244 | 1.239 | 1.234 | 1.229 | 1.225 | 1.220 | 1.215 | 1.210 | 1.206 | 1.201
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29
1.196 | 1.191 | 1.187 | 1.182 | 1.177 | 1.173 | 1.168 | 1.163 | 1.158


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30C

TP30C | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo, età > 17 anni
01.01.25 - 31.12.25 | Validità
MDC | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo
Modo | TarPsy
LOS(max) | 51 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.521 | 1.476 | 1.432 | 1.388 | 1.344 | 1.299 | 1.255 | 1.211 | 1.167 | 1.122
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.078 | 1.074 | 1.069 | 1.064 | 1.060 | 1.055 | 1.051 | 1.046 | 1.042 | 1.037
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.032 | 1.028 | 1.023 | 1.019 | 1.014 | 1.010 | 1.005 | 1.000 | 0.996 | 0.991
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
0.987 | 0.982 | 0.978 | 0.973 | 0.968 | 0.964 | 0.959 | 0.955 | 0.950 | 0.946
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.941 | 0.936 | 0.932 | 0.927 | 0.923 | 0.918 | 0.914 | 0.909 | 0.904 | 0.900
51
0.895


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10

 | Lista delle posizioni di DRG nella categoria MDC Trattamento psichiatrico o psicosomatico senza diagnosi principale psichiatrica o psicosomatica
TP70Z | Trattamento psichiatrico o psicosomatico senza diagnosi principale psichiatrica o psicosomatica


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code TP70Z

TP70Z | Trattamento psichiatrico o psicosomatico senza diagnosi principale psichiatrica o psicosomatica
01.01.25 - 31.12.25 | Validità
MDC | Trattamento psichiatrico o psicosomatico senza diagnosi principale psichiatrica o psicosomatica
Modo | TarPsy
LOS(max) | 14 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.899 | 1.843 | 1.787 | 1.730 | 1.674 | 1.618 | 1.561 | 1.505 | 1.448 | 1.392
11 | 12 | 13 | 14
1.336 | 1.279 | 1.223 | 1.167


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21A

TP21A | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze, età < 18 anni o PSL molto elevato
01.01.24 - 31.12.24 | Validità
MDC | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze
Modo | TarPsy
LOS(max) | 57 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
2.170 | 1.976 | 1.782 | 1.587 | 1.393 | 1.387 | 1.380 | 1.373 | 1.366 | 1.360
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.353 | 1.346 | 1.340 | 1.333 | 1.326 | 1.319 | 1.313 | 1.306 | 1.299 | 1.293
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.286 | 1.279 | 1.272 | 1.266 | 1.259 | 1.252 | 1.245 | 1.239 | 1.232 | 1.225
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.219 | 1.212 | 1.205 | 1.198 | 1.192 | 1.185 | 1.178 | 1.172 | 1.165 | 1.158
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.151 | 1.145 | 1.138 | 1.131 | 1.124 | 1.118 | 1.111 | 1.104 | 1.098 | 1.091
51 | 52 | 53 | 54 | 55 | 56 | 57
1.084 | 1.077 | 1.071 | 1.064 | 1.057 | 1.051 | 1.044


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21B

TP21B | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze, età > 65 anni con diagnosi secondaria specifica o età > 17 anni con diagnosi complicante o con trattamento specifico o con PSL elevato
01.01.24 - 31.12.24 | Validità
MDC | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze
Modo | TarPsy
LOS(max) | 80 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.443 | 1.396 | 1.349 | 1.303 | 1.256 | 1.209 | 1.162 | 1.116 | 1.112 | 1.108
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.105 | 1.101 | 1.098 | 1.094 | 1.090 | 1.087 | 1.083 | 1.080 | 1.076 | 1.072
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.069 | 1.065 | 1.062 | 1.058 | 1.054 | 1.051 | 1.047 | 1.044 | 1.040 | 1.036
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.033 | 1.029 | 1.026 | 1.022 | 1.018 | 1.015 | 1.011 | 1.007 | 1.004 | 1.000
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.997 | 0.993 | 0.989 | 0.986 | 0.982 | 0.979 | 0.975 | 0.971 | 0.968 | 0.964
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
0.961 | 0.957 | 0.953 | 0.950 | 0.946 | 0.943 | 0.939 | 0.935 | 0.932 | 0.928
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
0.925 | 0.921 | 0.917 | 0.914 | 0.910 | 0.907 | 0.903 | 0.899 | 0.896 | 0.892
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80
0.889 | 0.885 | 0.881 | 0.878 | 0.874 | 0.871 | 0.867 | 0.863 | 0.860 | 0.856


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21C

TP21C | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze, età > 17 anni
01.01.24 - 31.12.24 | Validità
MDC | Disturbi psichici o comportamentali a causa di alcol, altre droghe o altre sostanze
Modo | TarPsy
LOS(max) | 80 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.428 | 1.377 | 1.327 | 1.277 | 1.227 | 1.176 | 1.126 | 1.076 | 1.071 | 1.066
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.062 | 1.057 | 1.053 | 1.048 | 1.044 | 1.039 | 1.034 | 1.030 | 1.025 | 1.021
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.016 | 1.012 | 1.007 | 1.002 | 0.998 | 0.993 | 0.989 | 0.984 | 0.979 | 0.975
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
0.970 | 0.966 | 0.961 | 0.957 | 0.952 | 0.947 | 0.943 | 0.938 | 0.934 | 0.929
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.925 | 0.920 | 0.915 | 0.911 | 0.906 | 0.902 | 0.897 | 0.892 | 0.888 | 0.883
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
0.879 | 0.874 | 0.870 | 0.865 | 0.860 | 0.856 | 0.851 | 0.847 | 0.842 | 0.838
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
0.833 | 0.828 | 0.824 | 0.819 | 0.815 | 0.810 | 0.805 | 0.801 | 0.796 | 0.792
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80
0.787 | 0.783 | 0.778 | 0.773 | 0.769 | 0.764 | 0.760 | 0.755 | 0.751 | 0.746


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TP24A

TP24A | Disturbi in caso di demenza o altri disturbi organici del SNC, età < 18 anni, o età > 75 anni con diagnosi secondaria complicante o trattamento specifico, o diagnosi complicante o trattamento specifico o PSL elevato
01.01.24 - 31.12.24 | Validità
MDC | Disturbi in caso di demenza o altri disturbi organici del SNC
Modo | TarPsy
LOS(max) | 77 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.971 | 1.920 | 1.869 | 1.819 | 1.768 | 1.717 | 1.667 | 1.616 | 1.565 | 1.515
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.464 | 1.414 | 1.363 | 1.312 | 1.311 | 1.309 | 1.308 | 1.306 | 1.305 | 1.304
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.302 | 1.301 | 1.299 | 1.298 | 1.296 | 1.295 | 1.293 | 1.292 | 1.290 | 1.289
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.288 | 1.286 | 1.285 | 1.283 | 1.282 | 1.280 | 1.279 | 1.277 | 1.276 | 1.274
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.273 | 1.272 | 1.270 | 1.269 | 1.267 | 1.266 | 1.264 | 1.263 | 1.261 | 1.260
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.258 | 1.257 | 1.256 | 1.254 | 1.253 | 1.251 | 1.250 | 1.248 | 1.247 | 1.245
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
1.244 | 1.242 | 1.241 | 1.239 | 1.238 | 1.237 | 1.235 | 1.234 | 1.232 | 1.231
71 | 72 | 73 | 74 | 75 | 76 | 77
1.229 | 1.228 | 1.226 | 1.225 | 1.223 | 1.222 | 1.221


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TP24B

TP24B | Disturbi in caso di demenza o altri disturbi organici del SNC, età > 17 anni
01.01.24 - 31.12.24 | Validità
MDC | Disturbi in caso di demenza o altri disturbi organici del SNC
Modo | TarPsy
LOS(max) | 38 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.734 | 1.663 | 1.591 | 1.519 | 1.448 | 1.376 | 1.305 | 1.233 | 1.229 | 1.225
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.221 | 1.217 | 1.213 | 1.209 | 1.205 | 1.201 | 1.197 | 1.193 | 1.189 | 1.185
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.181 | 1.177 | 1.173 | 1.169 | 1.165 | 1.161 | 1.157 | 1.154 | 1.150 | 1.146
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38
1.142 | 1.138 | 1.134 | 1.130 | 1.126 | 1.122 | 1.118 | 1.114


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25A

TP25A | Schizofrenia, disturbi schizotipici o deliranti, età < 18 anni
01.01.24 - 31.12.24 | Validità
MDC | Schizofrenia, disturbi schizotipici o deliranti
Modo | TarPsy
LOS(max) | 53 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.962 | 1.954 | 1.946 | 1.938 | 1.930 | 1.922 | 1.914 | 1.906 | 1.898 | 1.890
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.882 | 1.874 | 1.866 | 1.858 | 1.850 | 1.842 | 1.834 | 1.826 | 1.818 | 1.810
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.802 | 1.794 | 1.786 | 1.778 | 1.770 | 1.762 | 1.754 | 1.746 | 1.738 | 1.730
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.722 | 1.714 | 1.706 | 1.698 | 1.690 | 1.682 | 1.674 | 1.666 | 1.658 | 1.650
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.642 | 1.634 | 1.626 | 1.618 | 1.610 | 1.602 | 1.594 | 1.586 | 1.578 | 1.570
51 | 52 | 53
1.562 | 1.554 | 1.546


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25B

TP25B | Schizofrenia, disturbi schizotipici o deliranti, età > 17 anni con diagnosi secondaria complicante o con trattamento specifico o con PSL elevato
01.01.24 - 31.12.24 | Validità
MDC | Schizofrenia, disturbi schizotipici o deliranti
Modo | TarPsy
LOS(max) | 78 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.424 | 1.397 | 1.369 | 1.342 | 1.315 | 1.288 | 1.260 | 1.233 | 1.206 | 1.178
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.151 | 1.124 | 1.122 | 1.121 | 1.119 | 1.118 | 1.116 | 1.115 | 1.113 | 1.112
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.111 | 1.109 | 1.108 | 1.106 | 1.105 | 1.103 | 1.102 | 1.101 | 1.099 | 1.098
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.096 | 1.095 | 1.093 | 1.092 | 1.090 | 1.089 | 1.088 | 1.086 | 1.085 | 1.083
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.082 | 1.080 | 1.079 | 1.077 | 1.076 | 1.075 | 1.073 | 1.072 | 1.070 | 1.069
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.067 | 1.066 | 1.065 | 1.063 | 1.062 | 1.060 | 1.059 | 1.057 | 1.056 | 1.054
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
1.053 | 1.052 | 1.050 | 1.049 | 1.047 | 1.046 | 1.044 | 1.043 | 1.042 | 1.040
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78
1.039 | 1.037 | 1.036 | 1.034 | 1.033 | 1.031 | 1.030 | 1.029


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25C

TP25C | Schizofrenia, disturbi schizotipici o deliranti, età > 17 anni
01.01.24 - 31.12.24 | Validità
MDC | Schizofrenia, disturbi schizotipici o deliranti
Modo | TarPsy
LOS(max) | 14 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.408 | 1.370 | 1.332 | 1.294 | 1.257 | 1.219 | 1.181 | 1.143 | 1.119 | 1.095
11 | 12 | 13 | 14
1.071 | 1.047 | 1.023 | 0.999


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TP26A

TP26A | Disturbi maniacali, età < 18 anni, o diagnosi complicante o trattamento specifico o PSL elevato
01.01.24 - 31.12.24 | Validità
MDC | Disturbi maniacali
Modo | TarPsy
LOS(max) | 16 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.596 | 1.571 | 1.545 | 1.520 | 1.494 | 1.468 | 1.443 | 1.417 | 1.392 | 1.366
11 | 12 | 13 | 14 | 15 | 16
1.341 | 1.315 | 1.289 | 1.264 | 1.238 | 1.213


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TP26B

TP26B | Disturbi maniacali, età > 17 anni
01.01.24 - 31.12.24 | Validità
MDC | Disturbi maniacali
Modo | TarPsy
LOS(max) | 13 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.577 | 1.515 | 1.454 | 1.393 | 1.331 | 1.270 | 1.243 | 1.216 | 1.189 | 1.163
11 | 12 | 13
1.136 | 1.109 | 1.082


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27A

TP27A | Disturbi depressivi o depressivi bipolari, età < 16 anni o età < 18 anni con PSL elevato
01.01.24 - 31.12.24 | Validità
MDC | Disturbi depressivi o depressivi bipolari
Modo | TarPsy
LOS(max) | 61 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
2.009 | 1.938 | 1.867 | 1.796 | 1.725 | 1.718 | 1.711 | 1.704 | 1.697 | 1.689
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.682 | 1.675 | 1.668 | 1.661 | 1.654 | 1.646 | 1.639 | 1.632 | 1.625 | 1.618
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.611 | 1.603 | 1.596 | 1.589 | 1.582 | 1.575 | 1.568 | 1.560 | 1.553 | 1.546
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.539 | 1.532 | 1.524 | 1.517 | 1.510 | 1.503 | 1.496 | 1.489 | 1.481 | 1.474
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.467 | 1.460 | 1.453 | 1.446 | 1.438 | 1.431 | 1.424 | 1.417 | 1.410 | 1.403
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.395 | 1.388 | 1.381 | 1.374 | 1.367 | 1.359 | 1.352 | 1.345 | 1.338 | 1.331
61
1.324


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27B

TP27B | Disturbi depressivi o depressivi bipolari, età < 18 anni e età > 15 anni
01.01.24 - 31.12.24 | Validità
MDC | Disturbi depressivi o depressivi bipolari
Modo | TarPsy
LOS(max) | 61 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.919 | 1.868 | 1.816 | 1.764 | 1.712 | 1.660 | 1.608 | 1.556 | 1.504 | 1.498
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.493 | 1.488 | 1.483 | 1.477 | 1.472 | 1.467 | 1.461 | 1.456 | 1.451 | 1.446
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.440 | 1.435 | 1.430 | 1.424 | 1.419 | 1.414 | 1.408 | 1.403 | 1.398 | 1.393
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.387 | 1.382 | 1.377 | 1.371 | 1.366 | 1.361 | 1.356 | 1.350 | 1.345 | 1.340
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.334 | 1.329 | 1.324 | 1.319 | 1.313 | 1.308 | 1.303 | 1.297 | 1.292 | 1.287
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.282 | 1.276 | 1.271 | 1.266 | 1.260 | 1.255 | 1.250 | 1.245 | 1.239 | 1.234
61
1.229


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27C

TP27C | Disturbi depressivi o depressivi bipolari, età > 75 anni o età > 17 con diagnosi complicante o con trattamento specifico o con PSL elevato
01.01.24 - 31.12.24 | Validità
MDC | Disturbi depressivi o depressivi bipolari
Modo | TarPsy
LOS(max) | 40 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.422 | 1.397 | 1.371 | 1.346 | 1.321 | 1.296 | 1.270 | 1.245 | 1.220 | 1.194
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.169 | 1.144 | 1.119 | 1.093 | 1.068 | 1.065 | 1.063 | 1.060 | 1.058 | 1.055
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.052 | 1.050 | 1.047 | 1.045 | 1.042 | 1.039 | 1.037 | 1.034 | 1.032 | 1.029
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.026 | 1.024 | 1.021 | 1.019 | 1.016 | 1.014 | 1.011 | 1.008 | 1.006 | 1.003


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27D

TP27D | Disturbi depressivi o depressivi bipolari, età > 17 anni
01.01.24 - 31.12.24 | Validità
MDC | Disturbi depressivi o depressivi bipolari
Modo | TarPsy
LOS(max) | 29 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.405 | 1.368 | 1.331 | 1.294 | 1.257 | 1.220 | 1.183 | 1.146 | 1.109 | 1.072
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.063 | 1.054 | 1.046 | 1.037 | 1.028 | 1.019 | 1.011 | 1.002 | 0.993 | 0.984
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29
0.976 | 0.967 | 0.958 | 0.949 | 0.941 | 0.932 | 0.923 | 0.914 | 0.906


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TP28A

TP28A | Disturbi nevrotici, legati a stress o somatoformi, età < 18 anni o trattamento specifico o PSL molto elevato
01.01.24 - 31.12.24 | Validità
MDC | Disturbi nevrotici, legati a stress oppure somatoformi
Modo | TarPsy
LOS(max) | 51 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.608 | 1.602 | 1.596 | 1.590 | 1.584 | 1.578 | 1.573 | 1.567 | 1.561 | 1.555
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.549 | 1.543 | 1.538 | 1.532 | 1.526 | 1.520 | 1.514 | 1.508 | 1.503 | 1.497
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.491 | 1.485 | 1.479 | 1.473 | 1.468 | 1.462 | 1.456 | 1.450 | 1.444 | 1.439
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.433 | 1.427 | 1.421 | 1.415 | 1.409 | 1.404 | 1.398 | 1.392 | 1.386 | 1.380
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.374 | 1.369 | 1.363 | 1.357 | 1.351 | 1.345 | 1.339 | 1.334 | 1.328 | 1.322
51
1.316


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TP28B

TP28B | Disturbi nevrotici, legati a stress o somatoformi, età > 17 anni
01.01.24 - 31.12.24 | Validità
MDC | Disturbi nevrotici, legati a stress oppure somatoformi
Modo | TarPsy
LOS(max) | 33 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.415 | 1.378 | 1.342 | 1.305 | 1.268 | 1.232 | 1.195 | 1.158 | 1.122 | 1.085
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.079 | 1.072 | 1.066 | 1.060 | 1.054 | 1.047 | 1.041 | 1.035 | 1.029 | 1.022
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.016 | 1.010 | 1.004 | 0.997 | 0.991 | 0.985 | 0.979 | 0.972 | 0.966 | 0.960
31 | 32 | 33
0.954 | 0.947 | 0.941


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TP29A

TP29A | Disturbi della persolità e del comportamento, età < 18 anni o diagnosi secondaria complicante o PSL elevato
01.01.24 - 31.12.24 | Validità
MDC | Disturbi della personalità e del comportamento
Modo | TarPsy
LOS(max) | 12 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.950 | 1.895 | 1.840 | 1.786 | 1.731 | 1.676 | 1.621 | 1.566 | 1.511 | 1.457
11 | 12
1.402 | 1.347


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TP29B

TP29B | Disturbi della persolità e del comportamento, età > 17 anni
01.01.24 - 31.12.24 | Validità
MDC | Disturbi della personalità e del comportamento
Modo | TarPsy
LOS(max) | 59 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.528 | 1.494 | 1.460 | 1.426 | 1.392 | 1.358 | 1.324 | 1.290 | 1.256 | 1.222
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.188 | 1.153 | 1.119 | 1.085 | 1.082 | 1.079 | 1.076 | 1.073 | 1.070 | 1.067
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.064 | 1.061 | 1.058 | 1.055 | 1.052 | 1.049 | 1.046 | 1.043 | 1.040 | 1.037
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.034 | 1.031 | 1.028 | 1.025 | 1.021 | 1.018 | 1.015 | 1.012 | 1.009 | 1.006
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.003 | 1.000 | 0.997 | 0.994 | 0.991 | 0.988 | 0.985 | 0.982 | 0.979 | 0.976
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59
0.973 | 0.970 | 0.967 | 0.964 | 0.961 | 0.957 | 0.954 | 0.951 | 0.948


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30A

TP30A | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo, età < 18 anni o diagnosi specifica o PSL elevato
01.01.24 - 31.12.24 | Validità
MDC | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo
Modo | TarPsy
LOS(max) | 28 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.812 | 1.796 | 1.781 | 1.765 | 1.749 | 1.734 | 1.718 | 1.702 | 1.687 | 1.671
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.656 | 1.640 | 1.624 | 1.609 | 1.593 | 1.578 | 1.562 | 1.546 | 1.531 | 1.515
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28
1.499 | 1.484 | 1.468 | 1.453 | 1.437 | 1.421 | 1.406 | 1.390


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30B

TP30B | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo, età > 17 anni con diagnosi complicante
01.01.24 - 31.12.24 | Validità
MDC | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo
Modo | TarPsy
LOS(max) | 29 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.523 | 1.480 | 1.436 | 1.393 | 1.349 | 1.306 | 1.263 | 1.258 | 1.253 | 1.248
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.244 | 1.239 | 1.234 | 1.229 | 1.225 | 1.220 | 1.215 | 1.210 | 1.206 | 1.201
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29
1.196 | 1.191 | 1.187 | 1.182 | 1.177 | 1.173 | 1.168 | 1.163 | 1.158


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30C

TP30C | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo, età > 17 anni
01.01.24 - 31.12.24 | Validità
MDC | Turbe comportamentali con disturbi fisici, intellettivi o dello sviluppo
Modo | TarPsy
LOS(max) | 51 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.521 | 1.476 | 1.432 | 1.388 | 1.344 | 1.299 | 1.255 | 1.211 | 1.167 | 1.122
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.078 | 1.074 | 1.069 | 1.064 | 1.060 | 1.055 | 1.051 | 1.046 | 1.042 | 1.037
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.032 | 1.028 | 1.023 | 1.019 | 1.014 | 1.010 | 1.005 | 1.000 | 0.996 | 0.991
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
0.987 | 0.982 | 0.978 | 0.973 | 0.968 | 0.964 | 0.959 | 0.955 | 0.950 | 0.946
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.941 | 0.936 | 0.932 | 0.927 | 0.923 | 0.918 | 0.914 | 0.909 | 0.904 | 0.900
51
0.895


 Browser per la tariffa TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code TP70Z

TP70Z | Trattamento psichiatrico o psicosomatico senza diagnosi principale psichiatrica o psicosomatica
01.01.24 - 31.12.24 | Validità
MDC | Trattamento psichiatrico o psicosomatico senza diagnosi principale psichiatrica o psicosomatica
Modo | TarPsy
LOS(max) | 14 giorni
Computabile | Sì
Formule di calcolo | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.899 | 1.843 | 1.787 | 1.730 | 1.674 | 1.618 | 1.561 | 1.505 | 1.448 | 1.392
11 | 12 | 13 | 14
1.336 | 1.279 | 1.223 | 1.167


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes

 | Lista dei Major Diagnostic Groups (MDC)
MDC 99 | Catalogo dei compensi supplementari


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • MDC Codes
  • DRG Codes

 | Lista delle posizioni di DRG
TZE-2024-01.13 | Risperidone, CRC, intramuscolare, 20 mg fino sotto 30 mg
TZE-2024-01.14 | Risperidone, CRC, intramuscolare, 30 mg fino sotto 70 mg
TZE-2024-01.15 | Risperidone, CRC, intramuscolare, 70 mg fino sotto 130 mg
TZE-2024-01.16 | Risperidone, CRC, intramuscolare, 130 mg fino sotto 200 mg
TZE-2024-01.17 | Risperidone, CRC, intramuscolare, 200 mg fino sotto 275 mg
TZE-2024-01.18 | Risperidone, CRC, intramuscolare, 275 mg fino sotto 350 mg
TZE-2024-01.19 | Risperidone, CRC, intramuscolare, 350 mg fino sotto 425 mg
TZE-2024-01.20 | Risperidone, CRC, intramuscolare, 425 mg fino sotto 525 mg
TZE-2024-01.21 | Risperidone, CRC, intramuscolare, 525 mg fino sotto 625 mg
TZE-2024-01.22 | Risperidone, CRC, intramuscolare, 625 mg fino sotto 725 mg
TZE-2024-01.23 | Risperidone, CRC, intramuscolare, 725 mg fino sotto 825 mg
TZE-2024-01.24 | Risperidone, CRC, intramuscolare, 825 mg fino sotto 925 mg
TZE-2024-01.25 | Risperidone, CRC, intramuscolare, 925 mg fino sotto 1075 mg
TZE-2024-01.26 | Risperidone, CRC, intramuscolare, 1075 mg fino sotto 1225 mg
TZE-2024-01.27 | Risperidone, CRC, intramuscolare, 1225 mg fino sotto 1375 mg
TZE-2024-01.28 | Risperidone, CRC, intramuscolare, 1375 mg fino sotto 1525 mg
TZE-2024-01.29 | Risperidone, CRC, intramuscolare, 1525 mg fino sotto 1725 mg
TZE-2024-01.30 | Risperidone, CRC, intramuscolare, 1725 mg e più
TZE-2024-02.01 | Aripiprazolo, CAM, intramuscolare, 200 mg fino sotto 600 mg
TZE-2024-02.02 | Aripiprazolo, CAM, intramuscolare, 600 mg fino sotto 1000 mg
TZE-2024-02.03 | Aripiprazolo, CAM, intramuscolare, 1000 mg fino sotto 1400 mg
TZE-2024-02.04 | Aripiprazolo, CAM, intramuscolare, 1400 mg fino sotto 1800 mg
TZE-2024-02.05 | Aripiprazolo, CAM, intramuscolare, 1800 mg fino sotto 2600 mg
TZE-2024-02.06 | Aripiprazolo, CAM, intramuscolare, 2600 mg fino sotto 3400 mg
TZE-2024-02.07 | Aripiprazolo, CAM, intramuscolare, 3400 mg fino sotto 4200 mg
TZE-2024-02.08 | Aripiprazolo, CAM, intramuscolare, 4200 mg fino sotto 5000 mg
TZE-2024-02.10 | Aripiprazolo, CAM, intramuscolare, 5000 mg fino sotto 6200 mg
TZE-2024-02.11 | Aripiprazolo, CAM, intramuscolare, 6200 mg fino sotto 7400 mg
TZE-2024-02.12 | Aripiprazolo, CAM, intramuscolare, 7400 mg fino sotto 8600 mg
TZE-2024-02.13 | Aripiprazolo, CAM, intramuscolare, 8600 mg fino sotto 9800 mg
TZE-2024-02.14 | Aripiprazolo, CAM, intramuscolare, 9800 mg fino sotto 11400 mg
TZE-2024-02.15 | Aripiprazolo, CAM, intramuscolare, 11400 mg fino sotto 13000 mg
TZE-2024-02.16 | Aripiprazolo, CAM, intramuscolare, 13000 mg fino sotto 14600 mg
TZE-2024-02.17 | Aripiprazolo, CAM, intramuscolare, 14600 mg e più
TZE-2024-03.01 | Paliperidone, CXE, intramuscolare, 50 mg fino sotto 100 mg
TZE-2024-03.02 | Paliperidone, CXE, intramuscolare, 100 mg fino sotto 200 mg
TZE-2024-03.03 | Paliperidone, CXE, intramuscolare, 200 mg fino sotto 300 mg
TZE-2024-03.04 | Paliperidone, CXE, intramuscolare, 300 mg fino sotto 400 mg
TZE-2024-03.05 | Paliperidone, CXE, intramuscolare, 400 mg fino sotto 500 mg
TZE-2024-03.06 | Paliperidone, CXE, intramuscolare, 500 mg fino sotto 700 mg
TZE-2024-03.07 | Paliperidone, CXE, intramuscolare, 700 mg fino sotto 900 mg
TZE-2024-03.08 | Paliperidone, CXE, intramuscolare, 900 mg fino sotto 1100 mg
TZE-2024-03.09 | Paliperidone, CXE, intramuscolare, 1100 mg fino sotto 1300 mg
TZE-2024-03.10 | Paliperidone, CXE, intramuscolare, 1300 mg fino sotto 1600 mg
TZE-2024-03.11 | Paliperidone, CXE, intramuscolare, 1600 mg fino sotto 1900 mg
TZE-2024-03.12 | Paliperidone, CXE, intramuscolare, 1900 mg fino sotto 2200 mg
TZE-2024-03.13 | Paliperidone, CXE, intramuscolare, 2200 mg fino sotto 2500 mg
TZE-2024-03.14 | Paliperidone, CXE, intramuscolare, 2500 mg fino sotto 2900 mg
TZE-2024-03.15 | Paliperidone, CXE, intramuscolare, 2900 mg fino sotto 3300 mg
TZE-2024-03.17 | Paliperidone, CXE, intramuscolare, 3300 mg fino sotto 3700 mg
TZE-2024-03.18 | Paliperidone, CXE, intramuscolare, 3700 mg e più
TZE-2024-04.01 | Trattamento con terapia con elettroshock (EST),
TZE-2024-05.01 | Prova di reinserimento nell'ambiente di vita con assenza da più di 24 ore fino a 48 ore, età > 17 anni
TZE-2024-05.02 | Prova di reinserimento nell'ambiente di vita con assenza da più di 48 ore fino a 72 ore, età > 17 anni
TZE-2024-05.03 | Prova di reinserimento nell'ambiente di vita con assenza da più di 72 ore, età > 17 anni
TZE-2024-06.01 | Prova di reinserimento nell'ambiente di vita con assenza da più di 24 ore fino a 48 ore, bambini et adolescenti, età < 18 anni
TZE-2024-06.02 | Prova di reinserimento nell'ambiente di vita con assenza da più di 48 ore fino a 72 ore, bambini et adolescenti, età < 18 anni
TZE-2024-06.03 | Prova di reinserimento nell'ambiente di vita con assenza da più di 72 ore, bambini et adolescenti, età < 18 anni
TZE-2024-07.01 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, almeno 2 ore a 8 ore al giorno, età > 17 anni
TZE-2024-07.02 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 8 ore fino a 16 ore al giorno, età > 17 anni
TZE-2024-07.03 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 16 ore al giorno, età > 17 anni
TZE-2024-07.04 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, almeno 2 ore fino a 8 ore per 50 giorni, età > 17 anni
TZE-2024-07.05 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 8 ore fino a 16 ore per 50 giorni, età > 17 anni
TZE-2024-07.06 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 16 ore per 50 giorni, età > 17 anni
TZE-2024-08.01 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, almeno 2 ore fino a 8 ore al giorno, età < 18 anni
TZE-2024-08.02 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 8 ore fino a 16 ore al giorno, età < 18 anni
TZE-2024-08.03 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 16 ore al giorno, età < 18 anni
TZE-2024-08.04 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, almeno 2 ore fino a 8 ore per 50 giorni, età < 18 anni
TZE-2024-08.05 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 8 ore fino a 16 ore per 50 giorni, età < 18 anni
TZE-2024-08.06 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 16 ore per 50 giorni, età < 18 anni


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99

 | Lista delle posizioni di DRG nella categoria MDC Catalogo dei compensi supplementari
TZE-2024-01.13 | Risperidone, CRC, intramuscolare, 20 mg fino sotto 30 mg
TZE-2024-01.14 | Risperidone, CRC, intramuscolare, 30 mg fino sotto 70 mg
TZE-2024-01.15 | Risperidone, CRC, intramuscolare, 70 mg fino sotto 130 mg
TZE-2024-01.16 | Risperidone, CRC, intramuscolare, 130 mg fino sotto 200 mg
TZE-2024-01.17 | Risperidone, CRC, intramuscolare, 200 mg fino sotto 275 mg
TZE-2024-01.18 | Risperidone, CRC, intramuscolare, 275 mg fino sotto 350 mg
TZE-2024-01.19 | Risperidone, CRC, intramuscolare, 350 mg fino sotto 425 mg
TZE-2024-01.20 | Risperidone, CRC, intramuscolare, 425 mg fino sotto 525 mg
TZE-2024-01.21 | Risperidone, CRC, intramuscolare, 525 mg fino sotto 625 mg
TZE-2024-01.22 | Risperidone, CRC, intramuscolare, 625 mg fino sotto 725 mg
TZE-2024-01.23 | Risperidone, CRC, intramuscolare, 725 mg fino sotto 825 mg
TZE-2024-01.24 | Risperidone, CRC, intramuscolare, 825 mg fino sotto 925 mg
TZE-2024-01.25 | Risperidone, CRC, intramuscolare, 925 mg fino sotto 1075 mg
TZE-2024-01.26 | Risperidone, CRC, intramuscolare, 1075 mg fino sotto 1225 mg
TZE-2024-01.27 | Risperidone, CRC, intramuscolare, 1225 mg fino sotto 1375 mg
TZE-2024-01.28 | Risperidone, CRC, intramuscolare, 1375 mg fino sotto 1525 mg
TZE-2024-01.29 | Risperidone, CRC, intramuscolare, 1525 mg fino sotto 1725 mg
TZE-2024-01.30 | Risperidone, CRC, intramuscolare, 1725 mg e più
TZE-2024-02.01 | Aripiprazolo, CAM, intramuscolare, 200 mg fino sotto 600 mg
TZE-2024-02.02 | Aripiprazolo, CAM, intramuscolare, 600 mg fino sotto 1000 mg
TZE-2024-02.03 | Aripiprazolo, CAM, intramuscolare, 1000 mg fino sotto 1400 mg
TZE-2024-02.04 | Aripiprazolo, CAM, intramuscolare, 1400 mg fino sotto 1800 mg
TZE-2024-02.05 | Aripiprazolo, CAM, intramuscolare, 1800 mg fino sotto 2600 mg
TZE-2024-02.06 | Aripiprazolo, CAM, intramuscolare, 2600 mg fino sotto 3400 mg
TZE-2024-02.07 | Aripiprazolo, CAM, intramuscolare, 3400 mg fino sotto 4200 mg
TZE-2024-02.08 | Aripiprazolo, CAM, intramuscolare, 4200 mg fino sotto 5000 mg
TZE-2024-02.10 | Aripiprazolo, CAM, intramuscolare, 5000 mg fino sotto 6200 mg
TZE-2024-02.11 | Aripiprazolo, CAM, intramuscolare, 6200 mg fino sotto 7400 mg
TZE-2024-02.12 | Aripiprazolo, CAM, intramuscolare, 7400 mg fino sotto 8600 mg
TZE-2024-02.13 | Aripiprazolo, CAM, intramuscolare, 8600 mg fino sotto 9800 mg
TZE-2024-02.14 | Aripiprazolo, CAM, intramuscolare, 9800 mg fino sotto 11400 mg
TZE-2024-02.15 | Aripiprazolo, CAM, intramuscolare, 11400 mg fino sotto 13000 mg
TZE-2024-02.16 | Aripiprazolo, CAM, intramuscolare, 13000 mg fino sotto 14600 mg
TZE-2024-02.17 | Aripiprazolo, CAM, intramuscolare, 14600 mg e più
TZE-2024-03.01 | Paliperidone, CXE, intramuscolare, 50 mg fino sotto 100 mg
TZE-2024-03.02 | Paliperidone, CXE, intramuscolare, 100 mg fino sotto 200 mg
TZE-2024-03.03 | Paliperidone, CXE, intramuscolare, 200 mg fino sotto 300 mg
TZE-2024-03.04 | Paliperidone, CXE, intramuscolare, 300 mg fino sotto 400 mg
TZE-2024-03.05 | Paliperidone, CXE, intramuscolare, 400 mg fino sotto 500 mg
TZE-2024-03.06 | Paliperidone, CXE, intramuscolare, 500 mg fino sotto 700 mg
TZE-2024-03.07 | Paliperidone, CXE, intramuscolare, 700 mg fino sotto 900 mg
TZE-2024-03.08 | Paliperidone, CXE, intramuscolare, 900 mg fino sotto 1100 mg
TZE-2024-03.09 | Paliperidone, CXE, intramuscolare, 1100 mg fino sotto 1300 mg
TZE-2024-03.10 | Paliperidone, CXE, intramuscolare, 1300 mg fino sotto 1600 mg
TZE-2024-03.11 | Paliperidone, CXE, intramuscolare, 1600 mg fino sotto 1900 mg
TZE-2024-03.12 | Paliperidone, CXE, intramuscolare, 1900 mg fino sotto 2200 mg
TZE-2024-03.13 | Paliperidone, CXE, intramuscolare, 2200 mg fino sotto 2500 mg
TZE-2024-03.14 | Paliperidone, CXE, intramuscolare, 2500 mg fino sotto 2900 mg
TZE-2024-03.15 | Paliperidone, CXE, intramuscolare, 2900 mg fino sotto 3300 mg
TZE-2024-03.17 | Paliperidone, CXE, intramuscolare, 3300 mg fino sotto 3700 mg
TZE-2024-03.18 | Paliperidone, CXE, intramuscolare, 3700 mg e più
TZE-2024-04.01 | Trattamento con terapia con elettroshock (EST),
TZE-2024-05.01 | Prova di reinserimento nell'ambiente di vita con assenza da più di 24 ore fino a 48 ore, età > 17 anni
TZE-2024-05.02 | Prova di reinserimento nell'ambiente di vita con assenza da più di 48 ore fino a 72 ore, età > 17 anni
TZE-2024-05.03 | Prova di reinserimento nell'ambiente di vita con assenza da più di 72 ore, età > 17 anni
TZE-2024-06.01 | Prova di reinserimento nell'ambiente di vita con assenza da più di 24 ore fino a 48 ore, bambini et adolescenti, età < 18 anni
TZE-2024-06.02 | Prova di reinserimento nell'ambiente di vita con assenza da più di 48 ore fino a 72 ore, bambini et adolescenti, età < 18 anni
TZE-2024-06.03 | Prova di reinserimento nell'ambiente di vita con assenza da più di 72 ore, bambini et adolescenti, età < 18 anni
TZE-2024-07.01 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, almeno 2 ore a 8 ore al giorno, età > 17 anni
TZE-2024-07.02 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 8 ore fino a 16 ore al giorno, età > 17 anni
TZE-2024-07.03 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 16 ore al giorno, età > 17 anni
TZE-2024-07.04 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, almeno 2 ore fino a 8 ore per 50 giorni, età > 17 anni
TZE-2024-07.05 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 8 ore fino a 16 ore per 50 giorni, età > 17 anni
TZE-2024-07.06 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 16 ore per 50 giorni, età > 17 anni
TZE-2024-08.01 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, almeno 2 ore fino a 8 ore al giorno, età < 18 anni
TZE-2024-08.02 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 8 ore fino a 16 ore al giorno, età < 18 anni
TZE-2024-08.03 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 16 ore al giorno, età < 18 anni
TZE-2024-08.04 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, almeno 2 ore fino a 8 ore per 50 giorni, età < 18 anni
TZE-2024-08.05 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 8 ore fino a 16 ore per 50 giorni, età < 18 anni
TZE-2024-08.06 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 16 ore per 50 giorni, età < 18 anni


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.13

TZE-2024-01.13 | Risperidone, CRC, intramuscolare, 20 mg fino sotto 30 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 62.97
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.14

TZE-2024-01.14 | Risperidone, CRC, intramuscolare, 30 mg fino sotto 70 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 125.94
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.15

TZE-2024-01.15 | Risperidone, CRC, intramuscolare, 70 mg fino sotto 130 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 251.88
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.16

TZE-2024-01.16 | Risperidone, CRC, intramuscolare, 130 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 415.61
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.17

TZE-2024-01.17 | Risperidone, CRC, intramuscolare, 200 mg fino sotto 275 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 598.22
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.18

TZE-2024-01.18 | Risperidone, CRC, intramuscolare, 275 mg fino sotto 350 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 787.13
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.19

TZE-2024-01.19 | Risperidone, CRC, intramuscolare, 350 mg fino sotto 425 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 976.05
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.20

TZE-2024-01.20 | Risperidone, CRC, intramuscolare, 425 mg fino sotto 525 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1196.44
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.21

TZE-2024-01.21 | Risperidone, CRC, intramuscolare, 525 mg fino sotto 625 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1448.33
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.22

TZE-2024-01.22 | Risperidone, CRC, intramuscolare, 625 mg fino sotto 725 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1700.21
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.23

TZE-2024-01.23 | Risperidone, CRC, intramuscolare, 725 mg fino sotto 825 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1952.09
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.24

TZE-2024-01.24 | Risperidone, CRC, intramuscolare, 825 mg fino sotto 925 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 2203.98
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.25

TZE-2024-01.25 | Risperidone, CRC, intramuscolare, 925 mg fino sotto 1075 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 2518.83
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.26

TZE-2024-01.26 | Risperidone, CRC, intramuscolare, 1075 mg fino sotto 1225 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 2896.65
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.27

TZE-2024-01.27 | Risperidone, CRC, intramuscolare, 1225 mg fino sotto 1375 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 3274.48
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.28

TZE-2024-01.28 | Risperidone, CRC, intramuscolare, 1375 mg fino sotto 1525 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 3652.3
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.29

TZE-2024-01.29 | Risperidone, CRC, intramuscolare, 1525 mg fino sotto 1725 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 4093.1
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.30

TZE-2024-01.30 | Risperidone, CRC, intramuscolare, 1725 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 4596.86
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.01

TZE-2024-02.01 | Aripiprazolo, CAM, intramuscolare, 200 mg fino sotto 600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 350.91
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.02

TZE-2024-02.02 | Aripiprazolo, CAM, intramuscolare, 600 mg fino sotto 1000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 701.82
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.03

TZE-2024-02.03 | Aripiprazolo, CAM, intramuscolare, 1000 mg fino sotto 1400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1052.74
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.04

TZE-2024-02.04 | Aripiprazolo, CAM, intramuscolare, 1400 mg fino sotto 1800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1403.65
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.05

TZE-2024-02.05 | Aripiprazolo, CAM, intramuscolare, 1800 mg fino sotto 2600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1930.02
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.06

TZE-2024-02.06 | Aripiprazolo, CAM, intramuscolare, 2600 mg fino sotto 3400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 2631.84
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.07

TZE-2024-02.07 | Aripiprazolo, CAM, intramuscolare, 3400 mg fino sotto 4200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 3333.66
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.08

TZE-2024-02.08 | Aripiprazolo, CAM, intramuscolare, 4200 mg fino sotto 5000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 4035.49
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.10

TZE-2024-02.10 | Aripiprazolo, CAM, intramuscolare, 5000 mg fino sotto 6200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 4912.77
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.11

TZE-2024-02.11 | Aripiprazolo, CAM, intramuscolare, 6200 mg fino sotto 7400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 5965.5
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.12

TZE-2024-02.12 | Aripiprazolo, CAM, intramuscolare, 7400 mg fino sotto 8600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 7018.24
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.13

TZE-2024-02.13 | Aripiprazolo, CAM, intramuscolare, 8600 mg fino sotto 9800 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 8070.98
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.14

TZE-2024-02.14 | Aripiprazolo, CAM, intramuscolare, 9800 mg fino sotto 11400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 9299.17
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.15

TZE-2024-02.15 | Aripiprazolo, CAM, intramuscolare, 11400 mg fino sotto 13000 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 10702.82
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.16

TZE-2024-02.16 | Aripiprazolo, CAM, intramuscolare, 13000 mg fino sotto 14600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 12106.46
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.17

TZE-2024-02.17 | Aripiprazolo, CAM, intramuscolare, 14600 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 13510.11
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.01

TZE-2024-03.01 | Paliperidone, CXE, intramuscolare, 50 mg fino sotto 100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 245.19
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.02

TZE-2024-03.02 | Paliperidone, CXE, intramuscolare, 100 mg fino sotto 200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 490.39
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.03

TZE-2024-03.03 | Paliperidone, CXE, intramuscolare, 200 mg fino sotto 300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 817.31
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.04

TZE-2024-03.04 | Paliperidone, CXE, intramuscolare, 300 mg fino sotto 400 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1144.24
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.05

TZE-2024-03.05 | Paliperidone, CXE, intramuscolare, 400 mg fino sotto 500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1471.16
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.06

TZE-2024-03.06 | Paliperidone, CXE, intramuscolare, 500 mg fino sotto 700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1961.55
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.07

TZE-2024-03.07 | Paliperidone, CXE, intramuscolare, 700 mg fino sotto 900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 2615.4
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.08

TZE-2024-03.08 | Paliperidone, CXE, intramuscolare, 900 mg fino sotto 1100 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 3269.25
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.09

TZE-2024-03.09 | Paliperidone, CXE, intramuscolare, 1100 mg fino sotto 1300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 3923.1
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.10

TZE-2024-03.10 | Paliperidone, CXE, intramuscolare, 1300 mg fino sotto 1600 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 4740.41
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.11

TZE-2024-03.11 | Paliperidone, CXE, intramuscolare, 1600 mg fino sotto 1900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 5721.19
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.12

TZE-2024-03.12 | Paliperidone, CXE, intramuscolare, 1900 mg fino sotto 2200 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 6701.96
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.13

TZE-2024-03.13 | Paliperidone, CXE, intramuscolare, 2200 mg fino sotto 2500 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 7682.74
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.14

TZE-2024-03.14 | Paliperidone, CXE, intramuscolare, 2500 mg fino sotto 2900 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 8826.98
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.15

TZE-2024-03.15 | Paliperidone, CXE, intramuscolare, 2900 mg fino sotto 3300 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 10134.68
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.17

TZE-2024-03.17 | Paliperidone, CXE, intramuscolare, 3300 mg fino sotto 3700 mg
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 11442.38
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.18

TZE-2024-03.18 | Paliperidone, CXE, intramuscolare, 3700 mg e più
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 12750.08
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-04.01

TZE-2024-04.01 | Trattamento con terapia con elettroshock (EST),
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 574.3
 |  | Computabile | Sì
 |  | incl. anestesia


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.01

TZE-2024-05.01 | Prova di reinserimento nell'ambiente di vita con assenza da più di 24 ore fino a 48 ore, età > 17 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 237.07
 |  | Computabile | Sì
 |  | Per gli adulti, l'importo della rimunerazione supplementare può essere fatturato al massimo 4 volte.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.02

TZE-2024-05.02 | Prova di reinserimento nell'ambiente di vita con assenza da più di 48 ore fino a 72 ore, età > 17 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 414.88
 |  | Computabile | Sì
 |  | Per gli adulti, l'importo della rimunerazione supplementare può essere fatturato al massimo 4 volte.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.03

TZE-2024-05.03 | Prova di reinserimento nell'ambiente di vita con assenza da più di 72 ore, età > 17 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 592.68
 |  | Computabile | Sì
 |  | Per gli adulti, l'importo della rimunerazione supplementare può essere fatturato al massimo 4 volte.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.01

TZE-2024-06.01 | Prova di reinserimento nell'ambiente di vita con assenza da più di 24 ore fino a 48 ore, bambini et adolescenti, età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 237.07
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.02

TZE-2024-06.02 | Prova di reinserimento nell'ambiente di vita con assenza da più di 48 ore fino a 72 ore, bambini et adolescenti, età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 414.88
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.03

TZE-2024-06.03 | Prova di reinserimento nell'ambiente di vita con assenza da più di 72 ore, bambini et adolescenti, età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 592.68
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.01

TZE-2024-07.01 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, almeno 2 ore a 8 ore al giorno, età > 17 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 255.39
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.02

TZE-2024-07.02 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 8 ore fino a 16 ore al giorno, età > 17 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 851.31
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.03

TZE-2024-07.03 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 16 ore al giorno, età > 17 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1447.21
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.04

TZE-2024-07.04 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, almeno 2 ore fino a 8 ore per 50 giorni, età > 17 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 12769.5
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.05

TZE-2024-07.05 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 8 ore fino a 16 ore per 50 giorni, età > 17 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 42565.5
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.06

TZE-2024-07.06 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 16 ore per 50 giorni, età > 17 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 72360.5
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.01

TZE-2024-08.01 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, almeno 2 ore fino a 8 ore al giorno, età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 255.39
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.02

TZE-2024-08.02 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 8 ore fino a 16 ore al giorno, età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 851.31
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.03

TZE-2024-08.03 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 16 ore al giorno, età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1447.21
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.04

TZE-2024-08.04 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, almeno 2 ore fino a 8 ore per 50 giorni, età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 12769.5
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.05

TZE-2024-08.05 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 8 ore fino a 16 ore per 50 giorni, età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 42565.5
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.06

TZE-2024-08.06 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 16 ore per 50 giorni, età < 18 anni
 | 01.01.25 - 31.12.25 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 72360.5
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.13

TZE-2024-01.13 | Risperidone, CRC, intramuscolare, 20 mg fino sotto 30 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 62.97
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.14

TZE-2024-01.14 | Risperidone, CRC, intramuscolare, 30 mg fino sotto 70 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 125.94
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.15

TZE-2024-01.15 | Risperidone, CRC, intramuscolare, 70 mg fino sotto 130 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 251.88
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.16

TZE-2024-01.16 | Risperidone, CRC, intramuscolare, 130 mg fino sotto 200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 415.61
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.17

TZE-2024-01.17 | Risperidone, CRC, intramuscolare, 200 mg fino sotto 275 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 598.22
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.18

TZE-2024-01.18 | Risperidone, CRC, intramuscolare, 275 mg fino sotto 350 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 787.13
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.19

TZE-2024-01.19 | Risperidone, CRC, intramuscolare, 350 mg fino sotto 425 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 976.05
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.20

TZE-2024-01.20 | Risperidone, CRC, intramuscolare, 425 mg fino sotto 525 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1196.44
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.21

TZE-2024-01.21 | Risperidone, CRC, intramuscolare, 525 mg fino sotto 625 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1448.33
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.22

TZE-2024-01.22 | Risperidone, CRC, intramuscolare, 625 mg fino sotto 725 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1700.21
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.23

TZE-2024-01.23 | Risperidone, CRC, intramuscolare, 725 mg fino sotto 825 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1952.09
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.24

TZE-2024-01.24 | Risperidone, CRC, intramuscolare, 825 mg fino sotto 925 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 2203.98
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.25

TZE-2024-01.25 | Risperidone, CRC, intramuscolare, 925 mg fino sotto 1075 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 2518.83
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.26

TZE-2024-01.26 | Risperidone, CRC, intramuscolare, 1075 mg fino sotto 1225 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 2896.65
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.27

TZE-2024-01.27 | Risperidone, CRC, intramuscolare, 1225 mg fino sotto 1375 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 3274.48
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.28

TZE-2024-01.28 | Risperidone, CRC, intramuscolare, 1375 mg fino sotto 1525 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 3652.3
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.29

TZE-2024-01.29 | Risperidone, CRC, intramuscolare, 1525 mg fino sotto 1725 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 4093.1
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.30

TZE-2024-01.30 | Risperidone, CRC, intramuscolare, 1725 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 4596.86
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.01

TZE-2024-02.01 | Aripiprazolo, CAM, intramuscolare, 200 mg fino sotto 600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 350.91
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.02

TZE-2024-02.02 | Aripiprazolo, CAM, intramuscolare, 600 mg fino sotto 1000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 701.82
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.03

TZE-2024-02.03 | Aripiprazolo, CAM, intramuscolare, 1000 mg fino sotto 1400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1052.74
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.04

TZE-2024-02.04 | Aripiprazolo, CAM, intramuscolare, 1400 mg fino sotto 1800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1403.65
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.05

TZE-2024-02.05 | Aripiprazolo, CAM, intramuscolare, 1800 mg fino sotto 2600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1930.02
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.06

TZE-2024-02.06 | Aripiprazolo, CAM, intramuscolare, 2600 mg fino sotto 3400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 2631.84
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.07

TZE-2024-02.07 | Aripiprazolo, CAM, intramuscolare, 3400 mg fino sotto 4200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 3333.66
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.08

TZE-2024-02.08 | Aripiprazolo, CAM, intramuscolare, 4200 mg fino sotto 5000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 4035.49
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.10

TZE-2024-02.10 | Aripiprazolo, CAM, intramuscolare, 5000 mg fino sotto 6200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 4912.77
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.11

TZE-2024-02.11 | Aripiprazolo, CAM, intramuscolare, 6200 mg fino sotto 7400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 5965.5
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.12

TZE-2024-02.12 | Aripiprazolo, CAM, intramuscolare, 7400 mg fino sotto 8600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 7018.24
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.13

TZE-2024-02.13 | Aripiprazolo, CAM, intramuscolare, 8600 mg fino sotto 9800 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 8070.98
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.14

TZE-2024-02.14 | Aripiprazolo, CAM, intramuscolare, 9800 mg fino sotto 11400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 9299.17
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.15

TZE-2024-02.15 | Aripiprazolo, CAM, intramuscolare, 11400 mg fino sotto 13000 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 10702.82
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.16

TZE-2024-02.16 | Aripiprazolo, CAM, intramuscolare, 13000 mg fino sotto 14600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 12106.46
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.17

TZE-2024-02.17 | Aripiprazolo, CAM, intramuscolare, 14600 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 13510.11
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.01

TZE-2024-03.01 | Paliperidone, CXE, intramuscolare, 50 mg fino sotto 100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 245.19
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.02

TZE-2024-03.02 | Paliperidone, CXE, intramuscolare, 100 mg fino sotto 200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 490.39
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.03

TZE-2024-03.03 | Paliperidone, CXE, intramuscolare, 200 mg fino sotto 300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 817.31
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.04

TZE-2024-03.04 | Paliperidone, CXE, intramuscolare, 300 mg fino sotto 400 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1144.24
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.05

TZE-2024-03.05 | Paliperidone, CXE, intramuscolare, 400 mg fino sotto 500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1471.16
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.06

TZE-2024-03.06 | Paliperidone, CXE, intramuscolare, 500 mg fino sotto 700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1961.55
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.07

TZE-2024-03.07 | Paliperidone, CXE, intramuscolare, 700 mg fino sotto 900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 2615.4
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.08

TZE-2024-03.08 | Paliperidone, CXE, intramuscolare, 900 mg fino sotto 1100 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 3269.25
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.09

TZE-2024-03.09 | Paliperidone, CXE, intramuscolare, 1100 mg fino sotto 1300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 3923.1
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.10

TZE-2024-03.10 | Paliperidone, CXE, intramuscolare, 1300 mg fino sotto 1600 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 4740.41
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.11

TZE-2024-03.11 | Paliperidone, CXE, intramuscolare, 1600 mg fino sotto 1900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 5721.19
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.12

TZE-2024-03.12 | Paliperidone, CXE, intramuscolare, 1900 mg fino sotto 2200 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 6701.96
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.13

TZE-2024-03.13 | Paliperidone, CXE, intramuscolare, 2200 mg fino sotto 2500 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 7682.74
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.14

TZE-2024-03.14 | Paliperidone, CXE, intramuscolare, 2500 mg fino sotto 2900 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 8826.98
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.15

TZE-2024-03.15 | Paliperidone, CXE, intramuscolare, 2900 mg fino sotto 3300 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 10134.68
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.17

TZE-2024-03.17 | Paliperidone, CXE, intramuscolare, 3300 mg fino sotto 3700 mg
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 11442.38
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.18

TZE-2024-03.18 | Paliperidone, CXE, intramuscolare, 3700 mg e più
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 12750.08
 |  | Computabile | Sì
 |  | Questa rimunerazione supplementare può essere fatturata solo per la somministrazione intramuscolare di neurolettici da deposito.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-04.01

TZE-2024-04.01 | Trattamento con terapia con elettroshock (EST),
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 574.3
 |  | Computabile | Sì
 |  | incl. anestesia


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.01

TZE-2024-05.01 | Prova di reinserimento nell'ambiente di vita con assenza da più di 24 ore fino a 48 ore, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 237.07
 |  | Computabile | Sì
 |  | Per gli adulti, l'importo della rimunerazione supplementare può essere fatturato al massimo 4 volte.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.02

TZE-2024-05.02 | Prova di reinserimento nell'ambiente di vita con assenza da più di 48 ore fino a 72 ore, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 414.88
 |  | Computabile | Sì
 |  | Per gli adulti, l'importo della rimunerazione supplementare può essere fatturato al massimo 4 volte.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.03

TZE-2024-05.03 | Prova di reinserimento nell'ambiente di vita con assenza da più di 72 ore, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 592.68
 |  | Computabile | Sì
 |  | Per gli adulti, l'importo della rimunerazione supplementare può essere fatturato al massimo 4 volte.


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.01

TZE-2024-06.01 | Prova di reinserimento nell'ambiente di vita con assenza da più di 24 ore fino a 48 ore, bambini et adolescenti, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 237.07
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.02

TZE-2024-06.02 | Prova di reinserimento nell'ambiente di vita con assenza da più di 48 ore fino a 72 ore, bambini et adolescenti, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 414.88
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.03

TZE-2024-06.03 | Prova di reinserimento nell'ambiente di vita con assenza da più di 72 ore, bambini et adolescenti, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 592.68
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.01

TZE-2024-07.01 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, almeno 2 ore a 8 ore al giorno, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 255.39
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.02

TZE-2024-07.02 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 8 ore fino a 16 ore al giorno, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 851.31
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.03

TZE-2024-07.03 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 16 ore al giorno, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1447.21
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.04

TZE-2024-07.04 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, almeno 2 ore fino a 8 ore per 50 giorni, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 12769.5
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.05

TZE-2024-07.05 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 8 ore fino a 16 ore per 50 giorni, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 42565.5
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.06

TZE-2024-07.06 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria dell'adulto, da più di 16 ore per 50 giorni, età > 17 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 72360.5
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.01

TZE-2024-08.01 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, almeno 2 ore fino a 8 ore al giorno, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 255.39
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.02

TZE-2024-08.02 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 8 ore fino a 16 ore al giorno, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 851.31
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.03

TZE-2024-08.03 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 16 ore al giorno, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 1447.21
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.04

TZE-2024-08.04 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, almeno 2 ore fino a 8 ore per 50 giorni, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 12769.5
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.05

TZE-2024-08.05 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 8 ore fino a 16 ore per 50 giorni, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 42565.5
 |  | Computabile | Sì


 Browser per la tariffa TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.06

TZE-2024-08.06 | Assistenza 1:1 in caso di disturbi psichici e psicosomatici nel campo della psichiatria infantile e adolescenziale, da più di 16 ore per 50 giorni, età < 18 anni
 | 01.01.24 - 31.12.24 | Validità |
 |  | Modo | TarPsy Additions
 |  | Tipo | indefinito
 |  | Peso di costo (CW) | 72360.5
 |  | Computabile | Sì