 AL Tarifbrowser

Tarif-Generierung: | 19. Dez. 2024 / de
Tarif-Version/-Datum: | 1.0 / 1. Juli 2009

Übersicht über die Tarife
317 Analyseliste (AL) 317
gültig ab 1. Juli 2009

© by sumex1.net - all rights reserved


 Tarifbrowser für Tarif 317

Restriktion bzgl. Gesetz: | keine Restriktion
Restriktion bzgl. Rolle/Ort: | Praxislaboratorium, Spitallaboratorium, Offizin von Apothekern, prof. Labor
317 | Analyseliste (AL) 317
A | Chemie/Hämatologie/Immunologie
B | Medizinische Genetik
C | Mikrobiologie
D | Allgemeine Positionen


  • Tarif 317
  • Kap. A

A | Chemie/Hämatologie/Immunologie
1000.00 | 1,25-Dihydroxy-Vitamin D
1001.00 | 17-Hydroxycorticoide (17-OHCS)
1002.00 | 17-alpha-Hydroxyprogesteron
1003.00 | 17-Ketosteroide, fraktioniert
1004.00 | 17-Ketosteroide, gesamt
1005.00 | 2,3-Diphosphoglycerat (2,3-DPG), in Erythrozyten
1006.00 | Vitamin D
1007.00 | 3-Methylcrotonyl-CoA-Carboxylase bei angeborenen Biotin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
1008.00 | 4-Hydroxy-3-Methoxymandelsäure
1009.00 | 5'-Nukleotidase (NTP)
1010.00 | 5,10-Methylen-Tetrahydrofolat-Reduktase bei angeborenen Methionin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
1011.00 | 5-Hydroxyindolacetat (HIA)
1012.00 | AB0/RH1 (D)-Antigen, Kontrolle
1013.00 | AB0-Blutgruppen und RH1 (D) - Antigen Bestimmung inkl. Ausschluss schwaches RH1 (D) - Antigen wenn RH1 (D) negativ
1014.00 | Acetylcholinesterase-Isoenzyme
1015.00 | Acetyl-CoA-Carboxylase bei angeborenen Biotin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
1016.00 | Adhäsionsmoleküle, erste 2 Parameter, je
1017.00 | Adhäsionsmoleküle, jeder weitere Parameter
1018.00 | ADP in Thrombozyten
1019.00 | Aktivierte partielle Thromboplastinzeit (APTT)
1020.00 | Alanin-Aminotransferase (ALAT)
1020.01 | Alanin-Aminotransferase (ALAT) (Schnelle Analyse)
1021.00 | Albumin
1022.00 | Albumin
1023.00 | Albumin im Urin
1023.01 | Albumin im Urin (Schnelle Analyse)
1024.00 | Albumin-Liquor/-Serum-Quotient
1024.10 | Albumin, inkl. Interpretationshilfe Blut-Liquor-Schrankenfunktion
1025.00 | Aldolase
1026.00 | Aldosteron
1027.00 | Alkalische Phosphatase
1027.01 | Alkalische Phosphatase (Schnelle Analyse)
1028.00 | Alkalische Phosphatase in Leukozyten
1029.00 | Alkalische Phosphatase, knochenspezifisch
1030.00 | Alkalische Phosphatase-Isoenzyme
1031.00 | Alpha-1-Antichymotrypsin
1032.00 | Alpha-1-Antitrypsin
1033.00 | Alpha-1-Antitrypsin Typisierung
1034.00 | Alpha-1-Fetoprotein (AFP)
1035.00 | Alpha-1-Mikroglobulin
1036.00 | Alpha-1-saures Glykoprotein
1037.00 | Alpha-2-Makroglobulin
1038.00 | Alpha-Amanitin
1039.00 | Alpha-Glucosidase
1040.00 | Alpha-Naphthylacetatesterase
1041.00 | Aluminium
1042.00 | Aminosäurenchromatographie und/oder Acylcarnitine
1043.00 | Aminosäurenchromatographie
1044.00 | Aminosäurenchromatographie, ql
1045.00 | Ammoniak
1046.00 | Amphetamine, ql, Urin
1047.00 | Amylase
1047.01 | Amylase (Schnelle Analyse)
1048.00 | Amylase, in einer weiteren Körperflüssigkeit
1049.00 | Amylase-Isoenzyme
1050.00 | Amylo-1,6-Glucosidase bei Glykogenose mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
1051.00 | Analgetika der SL/ALT inkl. Metaboliten
1052.00 | Analgetika der SL/ALT inkl. Metaboliten
1053.00 | Analgetika der SL/ALT
1054.00 | Androstandiol-Glucuronid
1055.00 | Androstendion
1056.00 | Androsteron
1057.00 | Angiotensin I
1058.00 | Angiotensin II
1059.00 | Angiotensin-Converting-Enzym
1060.00 | Antibiotika der SL/ALT inkl. Metaboliten
1061.00 | Antibiotika der SL/ALT inkl. Metaboliten
1062.00 | Antibiotika der SL/ALT
1063.00 | Antibiotika der SL/ALT inkl. Metaboliten
1064.00 | Antidepressiva der SL/ALT inkl. Metaboliten
1065.00 | Antidepressiva der SL/ALT inkl. Metaboliten
1066.00 | Antidepressiva der SL/ALT
1067.00 | Vasopressin (ADH)
1068.00 | Antiepileptika der SL/ALT inkl. Metaboliten
1069.00 | Antiepileptika der SL/ALT inkl. Metaboliten
1070.00 | Antiepileptika der SL/ALT
1071.00 | Antihelmintika der SL/ALT inkl. Metaboliten
1072.00 | Antihelmintika der SL/ALT inkl. Metaboliten
1073.00 | Antihelmintika der SL/ALT
1075.00 | Somatotropin-Antikörper
1076.00 | Antimykotika der SL/ALT inkl. Metaboliten
1077.00 | Antimykotika der SL/ALT inkl. Metaboliten
1078.00 | Antimykotika der SL/ALT
1079.00 | Antiplasmin, Funktion
1080.00 | Antiplasmin, Antigen
1081.00 | Antithrombin, Funktion
1082.00 | Antithrombin, Antigen
1083.00 | Antivirale Medikamente der SL/ALT inkl. Metaboliten
1084.00 | Antivirale Medikamente der SL/ALT inkl. Metaboliten
1085.00 | Antivirale Medikamente der SL/ALT
1086.00 | Resistenz gegen aktiviertes Protein C (APC-Resistenz)
1087.00 | Apolipoprotein A-I
1088.00 | Apolipoprotein A-II
1089.00 | Apolipoprotein B
1090.00 | Apolipoprotein E
1091.00 | Apolipoprotein-E-Phänotypisierung
1092.00 | Arsen
1093.00 | Aspartat-Aminotransferase (ASAT)
1093.01 | Aspartat-Aminotransferase (ASAT) (Schnelle Analyse)
1094.00 | Atemkettenenzyme (4 Enzyme), pro Gewebe
1095.00 | Autoantikörper gegen Acetylcholinrezeptoren, ql
1096.00 | Autoantikörper gegen Acetylcholinrezeptoren
1097.00 | Autoantikörper gegen Aktin
1098.00 | Autoantikörper gegen Aktin
1099.00 | Autoantikörper gegen Beta-2-Glykoprotein-I, IgA, ql
1099.10 | Autoantikörper gegen Beta-2-Glykoprotein-I (Immunglobulin IgG, Immunglobulin IgM), qn, je Immunglobulin
1099.11 | Autoantikörper gegen Beta-2-Glykoprotein-I (Immunglobulin IgG, Immunglobulin IgA, Immunglobulin IgM)
1100.00 | Autoantikörper gegen Beta-2-Glykoprotein-I, IgA, qn
1101.00 | Autoantikörper gegen Beta-2-Glykoprotein-I, IgG, ql
1102.00 | Autoantikörper gegen Beta-2-Glykoprotein-I, IgG, qn
1103.00 | Autoantikörper gegen Beta-2-Glykoprotein-I, IgM, ql
1104.00 | Autoantikörper gegen Beta-2-Glykoprotein-I, IgM, qn
1105.00 | Autoantikörper gegen Centromer
1106.00 | Autoantikörper gegen Centromer
1108.00 | Autoantikörper gegen citrullinierte Proteine/Peptide (ACPA)
1109.00 | Autoantikörper ANCA gegen Myeloperoxidase (MPO-ANCA)
1110.00 | Autoantikörper ANCA gegen Proteinase 3 (PR3-ANCA)
1111.00 | Autoantikörper gegen ds-DNA, ql
1112.00 | Autoantikörper gegen dsDNA
1113.00 | Autoantikörper gegen Endomysium
1114.00 | Autoantikörper gegen Endomysium
1115.00 | Autoantikörper gegen Gangliosid GD1
1116.00 | Autoantikörper gegen Gangliosid GM1
1116.10 | Autoantikörper gegen Ganglioside (GM1, GM2, GD1a, GD1b, GQ1b)
1117.00 | Autoantikörper gegen Gangliosid GM2
1118.00 | Autoantikörper gegen Gangliosid, ql
1119.00 | Autoantikörper gegen Gangliosid, qn
1120.00 | Autoantikörper gegen glatte Muskulatur
1121.00 | Autoantikörper gegen deamidiertes Gliadin, IgA
1122.00 | Autoantikörper gegen deamidiertes Gliadin, IgG
1123.00 | Autoantikörper gegen glomeruläre Basalmembran
1124.00 | Autoantikörper gegen glomeruläre Basalmembran
1125.00 | Autoantikörper gegen Glutamat-Decarboxylase (GAD), ql
1126.00 | Autoantikörper gegen Glutamat-Decarboxylase (GAD)
1127.00 | Autoantikörper gegen Haut
1128.00 | Autoantikörper gegen Haut
1129.00 | Autoantikörper gegen Histon
1130.00 | Autoantikörper gegen Histon
1132.00 | Autoantikörper gegen humane Gewebstransglutaminase
1133.00 | Autoantikörper gegen Inselzellen
1134.00 | Autoantikörper gegen Inselzellen
1135.00 | Autoantikörper gegen Insulin, ql
1136.00 | Autoantikörper gegen Insulin
1137.00 | Autoantikörper gegen Intrinsic-Faktor
1138.00 | Autoantikörper gegen Intrinsic-Faktor
1139.00 | Autoantikörper gegen Jo-1, Histidyl-tRNA-Synthetase
1140.00 | Autoantikörper gegen Jo-1, Histidyl-tRNA-Synthetase
1141.00 | Autoantikörper gegen Kardiolipin, IgA, ql
1141.10 | Autoantikörper gegen Cardiolipin (Immunglobulin IgG, Immunglobulin IgM), qn, je Immunglobulin
1141.11 | Autoantikörper gegen Cardiolipin (Immunglobulin IgG, Immunglobulin Ig, Immunglobuling IgM)
1142.00 | Autoantikörper gegen Kardiolipin, IgA, qn
1143.00 | Autoantikörper gegen Kardiolipin, IgG, ql
1144.00 | Autoantikörper gegen Kardiolipin, IgG, qn
1145.00 | Autoantikörper gegen Kardiolipin, IgM, ql
1146.00 | Autoantikörper gegen Kardiolipin, IgM, qn
1147.00 | Autoantikörper gegen liver-kidney mikrosomales Antigen (LKM)
1148.00 | Autoantikörper gegen liver-kidney mikrosomales Antigen (LKM)
1149.00 | Autoantikörper gegen M2 (Mitochondrial)
1150.00 | Autoantikörper gegen M2 (Mitochondrial)
1151.00 | Autoantikörper gegen M4 (Mitochondrial), ql
1152.00 | Autoantikörper gegen M4 (Mitochondrial), qn
1153.00 | Autoantikörper gegen M9 (Mitochondrial), ql
1154.00 | Autoantikörper gegen M9 (Mitochondrial), qn
1155.00 | Autoantikörper gegen Magenparietalzellen
1156.00 | Autoantikörper gegen Magenparietalzellen
1157.00 | Autoantikörper gegen Mitochondrien
1158.00 | Autoantikörper gegen Mitochondrien
1160.00 | Autoantikörper gegen neutrophiles Zytoplasma (ANCA), Screening und Typisierung auf P-/C-/X-ANCA, ql
1160.10 | Autoantikörper gegen Neutrophilen-Cytoplasma (ANCA), Screening und Typisierung auf P-/C-/atypische ANCA
1161.00 | Autoantikörper gegen neutrophiles Zytoplasma (ANCA), Screening und Typisierung auf P-/C-/X-ANCA, qn
1161.10 | Autoantikörper gegen Neutrophilen-Cytoplasma (ANCA), Screening und Typisierung auf P-/C-/atypische ANCA
1162.00 | Autoantikörper gegen Ovarialgewebe
1163.00 | Autoantikörper gegen Parotis, ql
1164.00 | Autoantikörper gegen Parotis, qn
1165.00 | Autoantikörper gegen quergestreifte Muskulatur
1169.00 | Autoantikörper gegen RNP
1170.00 | Autoantikörper gegen RNP
1171.00 | Autoantikörper gegen Scl70
1172.00 | Autoantikörper gegen Scl70
1173.00 | Autoantikörper gegen Sm
1174.00 | Autoantikörper gegen Sm
1175.00 | Autoantikörper gegen soluble liver antigen (SLA)
1176.00 | Autoantikörper gegen soluble liver antigen (SLA)
1177.00 | Autoantikörper gegen Spermien IgA, ql
1177.10 | Autoantikörper gegen Spermien (Immunglobulin IgA, Immunglobulin IgG)
1178.00 | Autoantikörper gegen Spermien IgG, ql
1179.00 | Autoantikörper gegen Spermien, ql
1180.00 | Autoantikörper gegen Spermien, qn
1181.00 | Autoantikörper gegen SSA/Ro
1182.00 | Autoantikörper gegen SSA/Ro
1183.00 | Autoantikörper gegen SSB/La
1184.00 | Autoantikörper gegen SSB/La
1185.00 | Autoantikörper gegen Thyreoglobulin, ql
1186.00 | Autoantikörper gegen Thyreoglobulin
1187.00 | Autoantikörper gegen TPO, mikrosomales Antigen, ql
1188.00 | Autoantikörper gegen TPO, mikrosomales Antigen, qn
1188.10 | Autoantikörper gegen Mikrosomen (Thyreoperoxidase, TPO)
1189.00 | Autoantikörper gegen TSH-Rezeptor (TRAK)
1190.00 | Autoantikörper gegen Zellkerne (ANA), ql
1190.10 | Autoantikörper gegen Zellkerne (Antinukleäre Antikörper, ANA)
1191.00 | Autoantikörper gegen Zellkerne (ANA), qn
1191.10 | Autoantikörper gegen Zellkerne (Antinukleäre Antikörper, ANA)
1192.00 | Autoantikörper, seltene
1193.00 | Autoantikörper, seltene
1194.00 | Autoantikörper, seltene
1195.00 | Autoantikörper, seltene
1196.00 | Autohämolyse
1197.00 | Barbiturate
1198.00 | Benzoat mittels HPLC
1199.00 | Benzodiazepine
1200.00 | Beta-2 Transferrin
1201.00 | Beta-2-Mikroglobulin
1202.00 | Carotin
1203.00 | Beta-Thromboglobulin im Plasma
1204.00 | Beta-Thromboglobulin in Thrombozyten
1205.00 | Bikarbonat
1206.00 | Bilirubin, direkt
1207.00 | Bilirubin, gesamt
1207.01 | Bilirubin, gesamt (Schnelle Analyse)
1208.00 | Biopterin
1209.00 | Biotinidase, kolorimetrisch
1210.00 | Biotinidase, natürliches Substrat bei Biotinidasemangel mittels radioaktiv markiertem Substrat und aufwändiger Trennung von Substrat und Produkt
1211.00 | Blei
1212.00 | Blutgase: pH, pCO2, pO2, Bikarbonat inkl. abgeleitete Werte
1213.00 | Blutungszeit mit Schablone
1213.10 | Blutungszeit, standardisiert
1214.00 | Blutungszeit nach Ivy
1215.00 | Bromid, Blut
1216.00 | CA 125
1217.00 | CA 15-3
1218.00 | CA 19-9
1219.00 | CA 72-4
1220.00 | Caeruloplasmin
1221.00 | Calcitonin
1222.00 | Calcium ionisiert
1223.00 | Calcium, total
1224.00 | Calcium, total, in einer weiteren Körperflüssigkeit
1224.10 | Calprotectin
1225.00 | Cannabis, ql, Urin
1226.00 | Transferrin carbohydrate deficient (CDT)
1227.00 | CEA (Carcinoembryonales Antigen)
1228.00 | Chinin, Blut
1229.00 | Chlorid
1230.00 | Cholesterin
1230.01 | Cholesterin (Schnelle Analyse)
1231.00 | Cholinesterase (CHE)
1232.00 | Cholinesterase mit Dibucainzahl
1233.00 | Chrom
1235.00 | Cobalamin, S-Adenosyl-Transferase bei Methylmalonsäure-Krankheit mittels radioaktiv markiertem Substrat und aufwändiger Trennung von Substrat und Produkt
1236.00 | Cobalamin-Coenzyme-Synthesebestimmung bei Methionin- und Cobalamin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat, indirekte Messmethode mit Trennung von Substrat und Produkt
1237.00 | Cocain, ql, Urin
1238.00 | Coffein
1239.00 | Corticotropin (ACTH)
1240.00 | Cortisol, basal
1240.10 | Cortisol
1241.00 | Cortisol, freies
1242.00 | Cortisol, stimuliert
1243.00 | Cortisol, supprimiert
1244.00 | C-Peptid
1245.00 | C-reaktives Protein (CRP)
1245.01 | C-reaktives Protein (CRP) (Schnelle Analyse)
1246.00 | C-reaktives Protein (CRP), Schnelltest, sq
1247.00 | Creatin
1248.00 | Creatin in Erythrozyten
1249.00 | Creatinkinase
1249.01 | Creatinkinase (Schnelle Analyse)
1250.00 | Creatinkinase MB (CK-MB)
1251.00 | Creatinkinase MB (CK-MB), Masse
1252.00 | Creatinkinase Isoenzyme
1253.00 | CTLp
1254.00 | Adenosinmonophosphat zyklisch
1255.00 | CYFRA-21-2
1256.00 | Cystathionin Beta-Synthase bei Homocystinurie mittels radioaktiv markiertem Substrat und aufwändiger Trennung von Substrat und Produkt
1257.00 | Cystatin C
1258.00 | DDAVP-Infusion zu diagnostischen Zwecken, inkl. Faktor VIII und vWF Bestimmung
1259.00 | D-Dimere, ql
1260.00 | D-Dimere
1260.01 | D-Dimere (Schnelle Analyse)
1261.00 | Dehydroepiandrosteron (DHEA)
1262.00 | Dehydroepiandrosteron-Sulfat (DHEA-S)
1263.00 | Delta-Aminolävulinat (ALA)
1264.00 | Delta-Aminolävulinsäure (ALA) + Porphobilinogen, qn
1265.00 | Deoxypyridinolin
1265.10 | Pyridinolin und/oder Deoxypyridinolin
1266.00 | Differentialblutbild, Ausstrich
1267.00 | Digoxin
1268.00 | Dihydropteridinreduktase (DHPR)-Aktivität in Erythrozyten
1269.00 | Disaccharidasen, pro Analyse
1270.00 | Eisen
1271.00 | Eisen, hepatisch
1272.00 | Eisenfärbung
1273.00 | Elastase, pankreatische
1274.00 | Elastische Fasern nach Anreicherung, Probenmaterial Lavage
1275.00 | Enzyme des Kohlenhydrat-Stoffwechsels, kolorimetrisch, einfache Inkubation, pro Abklärung und Patient
1276.00 | Enzyme des Kohlenhydrat-Stoffwechsels, kolorimetrisch, zweifache Inkubation, pro Abklärung und Patient
1277.00 | Enzyme des Kohlenhydrat-Stoffwechsels, UV-photometrisch, pro Abklärung und Patient
1278.00 | Eosinophiles kationisches Protein (ECP)
1279.00 | Erythropoietin
1280.00 | Erythrozytär-gebundene Autoantikörper, IgG-Subklassen (IgG1 bis IgG4), ql
1281.00 | Erythrozyten, direkter Anti-Human-globulintest polyspezifisch oder mit anti-IgG
1281.10 | Erythrozyten, direkter Anti-Humanglobulintest
1282.00 | Erythrozyten, direkter Anti-Human-globulintest polyspezifisch und monospezifisch
1283.00 | Erythrozyten-Alloantikörper anti-RH1 (D), semiquantitative Bestimmung des Antikörpergehalts in der Schwangerschaft
1284.00 | Erythrozyten-Alloantikörper, Bestimmung der klinischen Relevanz
1285.00 | Erythrozyten-Alloantikörper Spezifizierung, pauschal
1286.00 | Erythrozyten-Alloantikörper Spezifizierung, erstes Eythrozytenpanel
1287.00 | Erythrozyten-Alloantikörper Spezifizierung, weitere Erythrozytensuspensionen
1288.00 | Erythrozyten-Alloantikörper, Suchtest
1289.00 | Erythrozyten-Alloantikörper, Titerbestimmung von klinisch relevanten Antikörpern für Verlaufskontrolle bei Schwangerschaft
1290.00 | Erythrozyten-Antigenbestimmung A1/A2/A1B/A2B
1291.00 | Erythrozyten-Antigenbestimmung abgeschwächte A- oder B-Untergruppe
1292.00 | Erythrozyten-Antigenbestimmung ohne ABO, RH1 (D) und RH-Phänotyp (Rhesusphänotyp)
1293.00 | Erythrozyten-Antikörper, auf Erythrozyten fixierte
1294.00 | Erythrozyten-Autoantikörper, Abklärung medikamentös bedingt
1295.00 | Erythrozyten-Alloantikörpernachweis bei existierenden Erythrozyten-Autoantikörpern
1296.00 | Erythrozyten-Autoantikörper, Titerbestimmung für Verlaufskontrolle
1297.00 | Erythrozyten-Zählung, manuell
1299.00 | Erythrozyten-Zählung und Hämoglobin mittels manueller Bestimmung
1300.00 | Erythrozyten-Zählung und Leukozyten-Zählung mittels manueller Bestimmung
1301.00 | Erythrozyten-Zählung und Thrombozyten- Zählung mittels manueller Bestimmung
1302.00 | Erythrozyten-Zählung, Hämoglobin und Leukozyten-Zählung mittels manueller Bestimmung
1303.00 | Erythrozyten-Zählung, Hämoglobin und Thrombozyten-Zählung mittels manueller Bestimmung
1304.00 | Erythrozyten-Zählung, Hämoglobin, Leukozyten-Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
1305.00 | Erythrozyten-Zählung, Leukozyten-Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
1306.00 | Esterase D in Erythrozyten
1307.00 | Estradiol
1308.00 | Estradiol-Rezeptoren
1309.00 | Estriol
1311.00 | Ethanol
1311.10 | Ethylglucuronid
1312.00 | Extraktion löslicher organischer Substanzen im Rahmen von IgG-Präzipitin-Agglutinin-Bestimmungen
1313.00 | Extraktion unlöslicher organischer Substanzen im Rahmen von IgG-Präzipitin-Agglutinin-Bestimmungen
1314.00 | Ferritin
1315.00 | Fettsäuren-Differenzierung
1316.00 | Fettsäuren, freie
1317.00 | Fibrinogen- /Fibrinspaltprodukte (FDP)
1318.00 | Fibrinogen, als total gerinnbares Protein
1319.00 | Fibrinogen, Antigen
1320.00 | Fibrinogen, Funktion (nach Clauss)
1321.00 | Fibrinogen, nach Schulz
1322.00 | Fibrinogen-Fibrinmonomerkomplexe (FM)
1323.00 | Fibrinopeptid A
1324.00 | Fibroblastenzucht inkl. Primärkultur, nur für diagnostische Zwecke
1324.10 | Fibroblastenzucht und/oder Fibroblasten-Subkultivierung
1325.00 | Fibroblastenzucht ohne Primärkultur, nur für diagnostische Zwecke
1326.00 | Fibronectin
1326.10 | Filipin-Test von Fibroblasten zur Diagnose eines Morbus Niemann-Pick Typ C
1327.00 | Fluorid
1328.00 | Foetale Lungenreife (FLM, S/A-Ratio)
1329.00 | Folat, Blut
1330.00 | Folat, Erythrozyten
1331.00 | Follitropin (FSH)
1332.00 | Freie Antikörper im ABO-System bei Neugeborenen
1333.00 | Fruktosamin
1334.00 | Fruktose
1335.00 | Galactokinase bei Galaktosämie mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
1336.00 | Galactose-1-Phosphat-Uridyltransferase bei Galaktosämie mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
1337.00 | Galaktose
1338.00 | Galaktose-1-Phosphat
1339.00 | Galaktosebelastung, bis 4 Proben
1340.00 | Gallensäuren
1341.00 | Gamma-Glutamyl-Transferase (GGT)
1341.01 | Gamma-Glutamyl-Transferase (GGT) (Schnelle Analyse)
1342.00 | Gastrin
1343.00 | Gemischte Lymphozytenkultur (MLC), erster Spender
1344.00 | Gemischte Lymphozytenkultur (MLC), weitere Spender
1345.00 | Gerinnungfaktor XIII, Funktion
1346.00 | Gerinnungsfaktor XIII, ql
1347.00 | Gerinnungsfaktor, Antigen
1348.00 | Gerinnungsfaktoren II, V, VII und X, Funktion
1349.00 | Gerinnungsfaktoren VIII, IX, XI, XII, Funktion
1350.00 | Gerinnungsstatus gross: Gerinnungsstatus klein, plus Faktoren II, V, VII
1351.00 | Gerinnungsstatus klein: Thromboplastinzeit, aktivierte partielle Thromboplastinzeit (APTT), Thrombinzeit, Fibrinogen
1352.00 | Globale Fibrinolyseaktivität mittels Euglobulinlysezeit oder äquivalentem Test
1353.00 | Globale Fibrinolyseaktivität mittels Fibrinplatten
1354.00 | Globale Inhibitorentests, Typ PIVKA
1355.00 | Glucagon
1356.00 | Glukose
1356.01 | Glukose (Schnelle Analyse)
1357.00 | Glukose, in einer weiteren Körperflüssigkeit
1358.00 | Glukose-6-Phosphat-Dehydrogenase (G-6-PDH)
1359.00 | Glukose-Belastung
1360.00 | Glutamat-Decarboxylase
1361.00 | Glutamat-Dehydrogenase (GLDH)
1362.00 | Glutathion, reduziertes
1363.00 | Hämoglobin A1c
1363.01 | Hämoglobin A1c (Schnelle Analyse)
1364.00 | Glykogen, Gewebe
1365.00 | Glykogensynthase bei Glykogenose mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
1366.00 | Gold
1367.00 | Elastase, granulozytäre
1368.00 | Neugeborenen-Screening auf Phenylketonurie, Galaktosämie, Biotinidasemangel, Adrenogenitales Syndrom, Kongenitale Hypothyreose, MCAD-Mangel, zystische Fibrose, MSUD, Glutarazidurie Typ 1, schwere angeborene Immundefekte und Spinale Muskelatrophien
1369.00 | Haemopexin
1370.00 | Hämatogramm I mittels automatisierter Methode: Erythrozyten, Leukozyten, Hämoglobin, Hämatokrit und Indices
1371.00 | Hämatogramm II: Erythrozyten, Hämoglobin, Hämatokrit, Indices, Leukozyten und Thrombozyten
1372.00 | Hämatogramm III: Erythrozyten, Hämoglobin, Hämatokrit, Indices, Leukozyten, 3 Leukozyten-Subpopulationen und Thrombozyten
1372.01 | Hämatogramm III: Erythrozyten, Hämoglobin, Hämatokrit, Indices, Leukozyten, 3 Leukozyten-Subpopulationen und Thrombozyten (Schnelle Analyse)
1373.00 | Hämatogramm IV mittels automatisierter Methode: Hämatogramm III, plus 5 oder mehr Leukozyten-Subpopulationen
1374.00 | Hämatogramm V: Erythrozyten, Hämoglobin, Hämatokrit, Indices, Leukozyten, 5 oder mehr Leukozyten-Subpopulationen und flowzytometrische Differenzierung der Leukozyten und Thrombozyten
1375.00 | Hämatokrit, zentrifugiert
1377.00 | Hämatokrit und Erythrozyten-Zählung mittels manueller Bestimmung
1378.00 | Hämatokrit und Hämoglobin mittels manueller Bestimmung
1379.00 | Hämatokrit und Leukozyten-Zählung mittels manueller Bestimmung
1380.00 | Hämatokrit und Thrombozyten-Zählung mittels manueller Bestimmung
1381.00 | Hämatokrit, Erythrozyten-Zählung, Hämoglobin und Leukozyten-Zählung mittels manueller Bestimmung
1382.00 | Hämatokrit, Erythrozyten-Zählung, Hämoglobin und Leukozyten-Zählung, Thrombozyten-Zählung mittels manueller Bestimmung
1383.00 | Hämatokrit, Erythrozyten-Zählung, Hämoglobin und Thrombozyten-Zählung mittels manueller Bestimmung
1384.00 | Hämatokrit, Erythrozyten-Zählung, Leukozyten- Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
1385.00 | Hämatokrit, Erythrozyten-Zählung und Hämoglobin mittels manueller Bestimmung
1386.00 | Hämatokrit, Erythrozyten-Zählung und Leukozyten-Zählung mittels manueller Bestimmung
1387.00 | Hämatokrit, Erythrozyten-Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
1388.00 | Hämatokrit, Hämoglobin und Leukozyten- Zählung mittels manueller Bestimmung
1389.00 | Hämatokrit, Hämoglobin und Thrombozyten- Zählung mittels manueller Bestimmung
1390.00 | Hämatokrit, Hämoglobin, Leukozyten-Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
1391.00 | Hämatokrit, Leukozyten-Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
1394.00 | Hämoglobin A2, als Screening auf Beta-Thalassämie
1395.00 | Hämoglobin Bart's/HbH-Färbung, als Screening auf Alpha-Thalassämie
1396.00 | Hämoglobin, photometrisch
1396.01 | Hämoglobin, photometrisch (Schnelle Analyse)
1398.00 | Hämoglobin O2-Dissoziationskurve inkl. P50 Wert (Sauerstoff-Bindungskapazität von Hämoglobin)
1399.00 | Hämoglobin und Leukozyten-Zählung mittels manueller Bestimmung
1400.00 | Hämoglobin und Thrombozyten-Zählung mittels manueller Bestimmung
1401.00 | Hämoglobin, fetales (Hämoglobin F)
1402.00 | Hämoglobin, freies
1403.00 | Hämoglobin, Leukozyten-Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
1404.00 | Hämosiderin, Urin
1405.00 | Haptoglobin
1406.00 | Harnstoff
1406.01 | Harnstoff (Schnelle Analyse)
1407.00 | Harnstoff, in einer weiteren Körperflüssigkeit
1408.00 | HDL-2, HDL-3-Cholesterin
1409.00 | HDL-Cholesterin, mit separater Fällung
1410.00 | HDL-Cholesterin, ohne separate Fällung
1410.01 | HDL-Cholesterin (Schnelle Analyse)
1410.10 | HDL-Cholesterin
1411.00 | Hemmkörper gegen einzelne intrinsische Gerinnungsfaktoren
1412.00 | Hemmkörper gegen intrinsisches oder extrinsisches Gerinnungssystem , inkl. Lupus Antikoagulans
1413.00 | Heparin Cofaktor II, Funktion
1414.00 | Heparin Cofaktor II, Antigen
1415.00 | Heparine und ähnliche Antikoagulanzien
1416.00 | Hippurat mittels HPLC
1417.00 | Histamin total
1418.00 | HLA-Antigen, einzelne Spezifitäten z. B. B27, B51(5)
1419.00 | HLA-Typisierung (A, B- und Cw-Lokus)
1420.00 | HLA-Typisierung (DR-, DP-, DQ-Lokus)
1421.00 | Holocarboxylase-Synthetase (indirekt) bei angeborenen Biotin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
1422.00 | Homocystein
1423.00 | Homogentisinsäure (HGA)
1424.00 | Homovanillinsäure (HVA)
1425.00 | Beta-HCG (Beta-Choriogonadotropin)
1426.00 | Chorionmammotropin
1427.00 | Hypoosmotischer Schwelltest
1428.00 | Identifikation unbekannter Substanzen bei Vergiftung, ql, Blut/Urin
1428.10 | Identifikation unbekannter Substanzen (z.B. General-Unknown-Screening)
1429.00 | Identifikation unbekannter Substanzen bei Vergiftung, qn, Blut
1429.10 | Identifikation unbekannter Substanzen (z.B. General-Unknown-Screening) mit anschliessender Quantifizierung
1430.00 | Identifikation unbekannter Substanzen bei Vergiftung, sq, Blut/Urin
1431.00 | Identifizierung normaler und anomaler Hämoglobine
1432.00 | Iduronat 2-Sulfatase bei MPS II mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
1433.00 | IgG-Albumin-Quotient (LIGI)
1434.00 | IgG-Liquor/-Serum-Quotient
1435.00 | Immunantikörper des ABO-Systems (IgG)
1436.00 | Immunelektrophorese, einfach
1437.00 | Immunelektrophorese, Mehrfach-Ansatz
1438.00 | Immunfixation, einfach
1438.10 | Immunfixations-Elektrophorese
1439.00 | Immunfixation, Mehrfach-Ansatz
1440.00 | Immunglobulin IgA, andere Körperflüssigkeiten
1440.10 | Immunglobulin IgA, inkl. Beurteilung intrathekale Immunglobulin-Synthese
1441.00 | Immunglobulin A (IgA)
1442.00 | Immunglobulin IgD (IgD)
1443.00 | Immunglobulin IgE total (IgE total)
1444.00 | Immunglobulin IgE, monospezifischer Einzeltest, qn, Messung der nächsten spezifischen IgE, 5. bis Gesamttotal von maximal 10, je
1444.10 | Spezifisches IgE oder IgG, Einzelallergene
1445.00 | Immunglobulin IgE, monospezifischer Multi-Screeningtest mit Unterscheidung einzelner spezifischer IgE, pauschal
1445.10 | Spezifisches IgE, Multiallergen-Screening mit Unterscheidung einzelner spezifischer IgE
1446.00 | Immunglobulin IgE, multi-, gruppen- oder monospezifischer Einzeltest, qn, 1 bis 4 spezifische IgE, je
1446.10 | Spezifisches IgE oder IgG, Einzelallergene oder Allergenmischungen ohne Unterscheidung einzelner spezifischer IgE/IgG
1447.00 | Immunglobulin IgE, multispezifischer oder gruppenspezifischer Atopie-Screeningtest, ql/sq, ohne Unterscheidung einzelner spezifischer IgE, pauschal
1448.00 | Immunglobulin IgG monospezifisch, RAST oder analoger Test, maximal 2 Allergene, je
1449.00 | Immunglobulin G-Subklassen (IgG1, IgG2, IgG3, IgG4)
1450.00 | Immunglobulin IgG, andere Körperflüssigkeiten
1450.10 | Immunglobulin G (IgG), inkl. Beurteilung intrathekale Immunglobulin-Synthese
1451.00 | Immunglobulin G (IgG)
1452.00 | Immunglobulin IgG-Hämagglutinine oder IgG-Hämolysine, ein weiteres Antigen
1453.00 | Immunglobulin IgG-Hämagglutinine oder IgG-Hämolysine, erstes Antigen
1454.00 | Immunglobulin IgG-Präzipitine mittels Immunelektrophorese, erstes Allergen
1455.00 | Immunglobulin IgG-Präzipitine mittels Immunelektrophorese, jedes weitere Allergen, maximal 10, je
1456.00 | Immunglobulin IgM, andere Körperflüssigkeiten
1456.10 | Immunglobulin M (IgM), inkl. Beurteilung intrathekale Immunglobulin-Synthese
1457.00 | Immunglobulin M (IgM)
1458.00 | Immunglobuline leichte Ketten, Typ Kappa und Lambda, ql
1459.00 | Freie Leichtketten, Typ Kappa
1460.00 | Freie Leichtketten, Typ Lambda
1461.00 | Immunglobuline, oligoklonale Banden
1462.00 | Immunkomplexe C1q-Bindung, ql
1463.00 | Immunkomplexe C1q-Bindung, qn
1463.10 | Zirkulierende Immunkomplexe (C1q-Bindung)
1464.00 | Immunkomplexe IgG, ql
1465.00 | Immunkomplexe IgG, qn
1467.00 | Immunkomplexe im Serum, C3d-tragende Immunkomplexe
1468.00 | Immunsuppressiva der SL/ALT inkl. Metaboliten
1469.00 | Immunsuppressiva der SL/ALT inkl. Metaboliten
1470.00 | Immunsuppressiva der SL/ALT
1471.00 | Insulin
1472.00 | Insulininduzierte Hypoglykämie: Bestimmung von 6 Glucose- und 6 Cortisol-Werten
1473.00 | Insulin-like growth factor-binding protein 3 (IGFBP-3)
1474.00 | Interferone und andere Zytokine/Rezeptoren/Inhibitoren, erste 2 Parameter, je
1474.10 | Zytokine/Adhäsionsmoleküle/-Rezeptoren/-Inhibitoren
1475.00 | Interferone und andere Zytokine/Rezeptoren/Inhibitoren, jeder weitere Parameter bis maximal 10
1475.10 | Zytokine/Adhäsionsmoleküle/-Rezeptoren/-Inhibitoren
1476.00 | Isoagglutinintiter, anti-A oder anti-B
1477.00 | Isovaleriat-Inkorporation in intakten kultivierten Zellen bei Isovaleriansäure-Stoffwechselkrankheit mittels radioaktiv markiertem Substrat, indirekte Messmethode ohne eigentliche Trennung von Substrat und Produkt
1478.00 | Cadmium
1479.00 | Kalium
1479.01 | Kalium (Schnelle Analyse)
1480.00 | Kalium, in einer weiteren Körperflüssigkeit
1481.00 | Kalium, in Erythrozyten
1482.00 | Kallikrein
1483.00 | Kälteagglutinine, Suchtest
1484.00 | Kardiaka der SL/ALT inkl. Metaboliten
1485.00 | Kardiaka der SL/ALT inkl. Metaboliten
1486.00 | Kardiaka der SL/ALT
1487.00 | Kardiaka der SL/ALT inkl. Metaboliten
1488.00 | Karnitin, freies und gesamt
1489.00 | Katecholamine
1490.00 | Ketokörper, differenziert
1491.00 | Knochenmarkausstrich, nur technische Leistung
1492.00 | Cobalt
1493.00 | Komplementaktivität, gesamt, alternativer Weg
1494.00 | Komplementaktivität, gesamt, klassischer Weg
1495.00 | Komplement-Faktor B, C3 Proaktivator
1496.00 | Komplement-Faktor C1-Esterase-Inhibitor
1497.00 | Komplement-Faktor C1-Esterase-Inhibitor
1498.00 | Komplement-Faktor C1q
1499.00 | Komplement-Faktor C2
1500.00 | Komplement-Faktor C3, andere Körperflüssigkeiten
1501.00 | Komplement-Faktor C3, Serum
1501.10 | Komplement-Faktor C3/C3c
1502.00 | Komplement-Faktor C4, andere Körperflüssigkeiten
1503.00 | Komplement-Faktor C4
1504.00 | Komplement-Faktoren, erster Test
1505.00 | Komplement-Faktoren, weitere Tests
1506.00 | Komplement-Rezeptor-1 (CR-1) auf Erythrozyten
1507.00 | Komplement-Rezeptoren CR 1 bis 4
1508.00 | Konkrementanalyse
1509.00 | Kreatinin
1509.01 | Kreatinin (Schnelle Analyse)
1510.00 | Kreatinin, in einer weiteren Körperflüssigkeit
1511.00 | Kristallnachweis
1512.00 | Kryoglobulin und Kryofibrinogen
1513.00 | Kryoglobulin, quantitativ
1514.00 | Kryoglobulin, Typ
1515.00 | Kupfer
1516.00 | Kupfer, hepatisch
1517.00 | Laktat
1518.00 | Laktat-Dehydrogenase (LDH)
1519.00 | Laktat-Dehydrogenase (LDH), in einer weiteren Körperflüssigkeit
1520.00 | Laktose-Resorptionstest
1521.00 | LDL-Cholesterin, gemessen
1522.00 | Lecithin/Sphingomyelin-Ratio (L/S-Ratio)
1523.00 | Immunphänotypisierung von Leukozyten-(Sub) Population, erster monoklonaler Antikörper
1524.00 | Immunphänotypisierung von Leukozyten-(Sub) Population, jeder weitere monoklonale Antikörper
1525.00 | Leukozyten, Messung von freigesetzten Mediatoren nach Stimulation, erstes Antigen
1526.00 | Leukozyten, Messung von freigesetzten Mediatoren nach Stimulation, weitere Antigene
1527.00 | Leukozyten-Alloantikörper, anti-HLA Klasse I und/oder Klasse II
1528.00 | Leukozyten-Alloantikörper, Suchtest
1529.00 | Leukozyten-Auto- oder -Alloantikörper
1530.00 | Leukozyten-Verträglichkeitsprobe, weitere Spender
1531.00 | Leukozyten-Verträglichkeitsprobe, erster Spender
1532.00 | Leukozyten-Zählung, manuell
1534.00 | Leukozyten-Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
1535.00 | Leuzin-Aminopeptidase (LAP)
1536.00 | Lutropin (LH) und Follitropin (FSH) in LH-RH-Test
1537.00 | Lipase
1539.00 | Lipoprotein (a)
1540.00 | Lipoproteine
1541.00 | Lithium
1542.00 | Lutropin (LH)
1545.00 | Lymphozyten- oder Monozyten-Funktion
1546.00 | Lymphozyten- oder Monozyten-Stimulation nach Isolierung, erstes Antigen
1547.00 | Lymphozyten- oder Monozyten-Stimulation nach Isolierung, weitere Antigene
1549.00 | Lymphozyten-Alloantikörper, Suchtest
1550.00 | Lymphozyten-Auto- und -Alloantikörper
1551.00 | Lysergsäurediethylamid (LSD), ql, Urin - im Screening mit anderen Suchtstoffen
1552.00 | Lysosomale Enzyme, fluorimetrisch, pro Abklärung und Patient
1553.00 | Lysosomale Enzyme, kolorimetrisch, pro Abklärung und Patient
1554.00 | Lysozym, Muramidase
1555.00 | Magnesium in Erythrozyten
1556.00 | Magnesium
1557.00 | Magnesium, in einer weiteren Körperflüssigkeit
1558.00 | Magnesium, ionisiert
1559.00 | Malonyldialdehyd (MDA), Produktion der Thrombozyten
1560.00 | Mangan
1561.00 | Melanin
1562.00 | Metanephrin plus Normetanephrin, frei und konjugiert
1563.00 | Freie Metanephrine
1564.00 | Metanephrine, gesamt
1565.00 | Methioninsynthase bei angeborenen Methionin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
1566.00 | Methionin-Synthesebestimmung bei Methionin- und Cobalamin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat, indirekte Messmethode mit Trennung von Substrat und Produkt
1567.00 | Methotrexat
1568.00 | Methylmalonat (MMA)
1569.00 | Methylmalonyl-CoA-Mutase bei Methylmalonsäure-Krankheit mittels radioaktiv markiertem Substrat und aufwändiger Trennung von Substrat und Produkt
1570.00 | Mono- und Aglycano-Transferrin
1572.00 | Myoglobin
1573.00 | N-Acetyl-Beta-D-Glukosaminidase (NAG)
1574.00 | Natrium
1575.00 | Natrium, in einer weiteren Körperflüssigkeit
1576.00 | Natriuretisches Peptid (BNP, NT-proBNP)
1576.01 | Natriuretisches Peptid (BNP, NT-proBNP) (Schnelle Analyse)
1577.00 | Neopterin
1578.00 | Neuroleptika der SL/ALT inkl. Metaboliten
1579.00 | Neuroleptika der SL/ALT inkl. Metaboliten
1580.00 | Neuroleptika der SL/ALT
1581.00 | Enolase Neuronenspezifisch (NSE)
1582.00 | Nickel
1583.00 | Okkultes Blut
1583.01 | Okkultes Blut(Schnelle Analyse)
1584.00 | Opiate, ql, Urin
1585.00 | Ornithin-Carbamyl-Transferase (OCT)
1586.00 | Orotat mittels HPLC
1587.00 | Osmolalität
1588.00 | Osmotische Resistenz der Erythrozyte
1589.00 | Osteocalcin
1590.00 | Oxalat
1591.00 | Oxymetrieblock: Oxyhämoglobin, Carboxyhämoglobin, Methämoglobin
1592.00 | Pankreas-Amylase
1592.01 | Pankreas-Amylase (Schnelle Analyse)
1593.00 | Pankreolauryl-Test
1594.00 | Pankreozymin-Sekretintest inkl. Bikarbonat- und Enzymbestimmungen
1595.00 | Parathormon (PTH)
1596.00 | Parathormon Related Peptide (PTHrP)
1597.00 | Penetrationstest
1598.00 | pH Bestimmung
1599.00 | Phencyclidin, ql, Urin
1600.00 | Phenytoin, frei, inkl. Gesamtphenytoin, Blut
1601.00 | Phosphat
1602.00 | Phosphat, in einer weiteren Körperflüssigkeit
1603.00 | Plasmin/Antiplasmin-Komplex (PAP)
1604.00 | Plasminogen, Funktion
1605.00 | Plasminogen, Antigen
1606.00 | Plasminogen-Aktivator-Inhibitor (PAI), Funktion
1607.00 | Plasminogen-Aktivator-Inhibitor (PAI), Antigen
1608.00 | Platin mittels AAS
1609.00 | Porphobilinogen
1610.00 | Porphobilinogen
1611.00 | Porphyrinprofil, mittels HPLC, mindestens drei Metaboliten, qn, je Untersuchungsmaterial
1612.00 | Porphyrine, differenziert, Erythrozyten
1613.00 | Porphyrine, gesamt, qn, mittels Photometrie, Urin
1614.00 | Präkallikrein, Funktion
1615.00 | Präalbumin
1616.00 | Pregnandiol
1617.00 | Pregnantriol oder Pregnantriolon
1618.00 | Primidon inkl. Phenobarbital, Blut
1619.00 | Procalcitonin
1620.00 | Progesteron
1621.00 | Progesteron-Rezeptoren
1622.00 | Prokollagen
1623.00 | Prolaktin (PRL)
1624.00 | Propionat-Inkorporation in intakten kultivierten Zellen bei Propionsäure-Stoffwechselkrankheit mittels radioaktiv markiertem Substrat, indirekte Messmethode ohne eigentliche Trennung von Substrat und Produkt
1625.00 | Propionyl-CoA-Carboxylase bei angeborenen Biotin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
1626.00 | Prostata spezifisches Antigen (PSA)
1627.00 | Prostata spezifisches Antigen (PSA), freies
1628.00 | Prostazyklin
1629.00 | Protein C, Funktion
1630.00 | Protein C, Antigen
1631.00 | Protein S, freies, Funktion
1632.00 | Protein S, freies, Antigen
1633.00 | Protein S, total
1634.00 | Protein
1634.01 | Protein (Schnelle Analyse)
1635.00 | Protein
1636.00 | Proteinfraktionen
1637.00 | Proteinfraktionen nach Anreicherung
1638.00 | Prothrombin-Fragmente F 1+2
1639.00 | Protoporphyrin, freies, in Erythrozyten
1640.00 | Pseudo-Cholinesterase
1641.00 | Pyridinolin plus Deoxypyridinolin
1642.00 | Pyruvat
1643.00 | Pyruvat-Carboxylase bei angeborenen Biotin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
1644.00 | Pyruvatkinase in Erythrozyten
1645.00 | Quecksilber
1646.00 | Renin
1647.00 | Reptilase-Zeit
1648.00 | Retikulozyten, inkl. Heinz-Körper-Nachweis, manuell
1649.00 | Retikulozyten, automatisiert
1650.00 | Retinolbindendes Protein
1652.00 | Reverse Triiodthyronin (rT3)
1653.00 | RH und KEL1-Phänotyp, Bestimmung der RH2 (C), Rh3 (E), Rh4 (c), RH5 (e) und KEL1 (K) Antigene
1654.00 | Rheumafaktor
1656.00 | Säure-Hämolysetest (Ham-Test)
1657.00 | Säuren, organische, ql
1658.00 | Säuren, organische, qn
1659.00 | Choriongonadotropin (HCG), Schwangerschaftstest
1659.01 | Choriongonadotropin (HCG), Schwangerschaftstest (Schnelle Analyse)
1660.00 | Sedativa/Hypnotika der SL/ALT inkl. Metaboliten
1661.00 | Sedativa/Hypnotika der SL/ALT inkl. Metaboliten
1662.00 | Sedativa/Hypnotika der SL/ALT
1663.00 | Sedativa/Hypnotika der SL/ALT inkl. Metaboliten
1664.00 | Urinsediment
1664.01 | Urinsediment (Schnelle Analyse)
1665.00 | Selen
1666.00 | Blutkörperchensenkungsreaktion (BSR)
1666.01 | Blutkörperchensenkungsreaktion (BSR) (Schnelle Analyse)
1667.00 | Serotonin in Thrombozyten (inkl. Thrombozyten Serotonin Release Assay)
1668.00 | Sexualhormonbindendes Globulin (SHBG)
1669.00 | Sichelzelltest
1670.00 | Sideroblasten, Färbung und Zählung inkl. Beurteilung
1671.00 | Somatomedin C (IGF-1)
1672.00 | Sorbit-Dehydrogenase (SDH)
1673.00 | Spermiennachweis nach Vasektomie
1674.00 | Spermiocytogramm
1675.00 | Spezielle Mikroskopie
1675.01 | Spezielle Mikroskopie (Schnelle Analyse)
1676.00 | Spezifisches Gewicht, Dichte
1677.00 | Squamous Cell Carcinoma (SCC)
1678.00 | Stammzellkulturen
1679.00 | Steroide
1681.00 | Fett
1682.00 | Stuhl-Status, Blutnachweis, makroskopische und mikroskopische Untersuchung ohne Anreicherung
1683.00 | Suchtstoffe der Analysenliste, Such- und Bestätigungsanalytik mittels HPLC/GC, Blut/Urin
1683.10 | Suchtstoffe, Bestätigungsanalytik
1684.00 | Suchtstoffe der Analysenliste, Such- und Bestätigungsanalytik mittels HPLC-MS/GC-MS, Blut/Urin
1685.00 | Suchtstoffe der Analysenliste (Amphetamine, Barbiturate, Benzodiazepine, Cocain, Cannabis, Lysergsäurediethylamid, Methadon, Methaqualon, Opiate, Phencyclidin), Suchanalytik
1686.00 | Suchtstoffe, Screening
1687.00 | Suchtstoffe, Screening
1688.00 | Sucrose-Hämolysetest
1689.00 | Sulfat
1690.00 | Sulfhämoglobin
1691.00 | Collagen crosslinked Telopeptide
1692.00 | Test der Erythrozyten auf oxydative Lädierbarkeit
1693.00 | Freies Testosteron
1694.00 | Testosteron
1695.00 | Thallium
1696.00 | Theophyllin
1697.00 | Thiocyanat
1698.00 | Thrombin-Antithrombin Komplex (TAT)
1699.00 | Thrombinzeit
1700.00 | INR (Thromboplastinzeit, Quick)
1700.01 | INR (Thromboplastinzeit, Quick) (Schnelle Analyse)
1701.00 | Thromboxan B2
1702.00 | Thromboxan B2-Produktion der Thrombozyten
1703.00 | Thrombozyten-Aggregation, mit drei Aktivatoren
1704.00 | Thrombozyten-Aggregation, weitere Aktivatoren
1705.00 | Thrombozyten-Alloantikörper gegen Thrombozyten des Kindsvaters
1706.00 | Thrombozyten-Alloantikörper, Spezifizierung
1707.00 | Thrombozyten-Alloantikörper, Suchtest
1708.00 | Thrombozyten-Ausbreitung
1709.00 | Thrombozyten-Auto- und Alloantikörper auf Zellen und im Serum
1710.00 | Thrombozytenglobaltest
1711.00 | Thrombozytenglobaltest mittels Kollagen/Epinephrin
1712.00 | Thrombozyten-Retention
1713.00 | Thrombozyten-Typisierung (Human Platelet Antigen; HPA)
1714.00 | Thrombozyten-Verträglichkeitsprüfung
1715.00 | Thrombozyten-Zählung, manuell
1717.00 | Thyreoglobulin
1718.00 | Thyreotropin (TSH), basal
1718.10 | Thyreotropin (TSH)
1719.00 | Thyreotropin (TSH), stimuliert
1720.00 | Thyroxin, freies (FT4)
1721.00 | Thyroxin (T4)
1722.00 | Thyroxinbindendes Globulin (TBG)
1723.00 | Tissue Polypeptide Antigen (TPA)
1724.00 | Tissue-type Plasminogen Aktivator (t-PA), Funktion
1725.00 | Tissue-type Plasminogen Aktivator (t-PA), Antigen
1726.00 | Kälteagglutinine, Titer pro Testzelle
1727.00 | Transcobalamin II
1727.10 | Holotranscobolamin (Holo TC)
1728.00 | Transcobalamin III
1729.00 | Transferrin
1730.00 | Tricyclische Antidepressiva
1731.00 | Triglyceride
1731.01 | Triglyceride (Schnelle Analyse)
1732.00 | Triiodthyronin, freies (FT3)
1733.00 | Triiodthyronin (T3)
1734.00 | Troponin, T oder I
1734.01 | Troponin, T oder I (Schnelle Analyse)
1735.00 | Troponin, T oder I, Schnelltest
1736.00 | Trypsin
1737.00 | Tryptase
1738.00 | Harnsäure
1738.01 | Harnsäure (Schnelle Analyse)
1739.00 | Urin-Status, 5-10 Parameter, Bestimmung der korpuskulären Urinbestandteile
1740.00 | Urin-Teilstatus, 5-10 Parameter
1740.01 | Urin-Teilstatus, 5-10 Parameter (Schnelle Analyse)
1741.00 | Hydroxymethylbilansynthase - Aktivität
1742.00 | Vanillinmandelat (VMA)
1743.00 | Vaso-aktives intestinales Peptid (VIP)
1744.00 | Verträglichkeitsprobe mittels Kreuzprobe
1745.00 | Verträglichkeitsprobe nach Type and Screen, ABO/ RH1 (D)-Antigenkontrolle des Erythozytenkonzentrats
1746.00 | Viskosität
1747.00 | Vitamin A bzw. Retinol
1748.00 | Vitamin B1 bzw. Thiamin
1749.00 | Vitamin B12 bzw. Cobalamin
1750.00 | Vitamin B2 bzw. Riboflavin
1751.00 | Vitamin B6 bzw. Pyridoxalphosphat
1752.00 | Vitamin C bzw. Ascorbat
1753.00 | Vitamin D bzw. Calciferol
1754.00 | Vitamin D3 bzw. Cholecalciferol
1755.00 | Vitamin E bzw. Tocopherole
1756.00 | Vitamin K1 bzw. Phytonadion
1757.00 | Vitamin B3 bzw. Niacin
1758.00 | Von Willebrand Faktor, Funktion
1759.00 | Von Willebrand Faktor, Antigen
1760.00 | Von Willebrand Faktor, Multimere
1761.00 | Somatotropin
1762.00 | Zell-/Zellbestandteil- Separation (Percoll-Test)
1763.00 | Xylose
1764.00 | Zellrezeptoren, lösliche, erste 2 Parameter
1765.00 | Zellrezeptoren, lösliche, jeder weitere Parameter
1766.00 | Zellzählung sowie Differenzierung nach Anreicherung und Färbung von Körperflüssigkeiten
1767.00 | Zink
1768.00 | Zink mittels AAS in Erythrozyten
1769.00 | Citrat
1770.00 | Zytochemie (Zellspezialfärbung)
1771.00 | Zytostatika der SL/ALT inkl. Metaboliten
1772.00 | Zytostatika der SL/ALT inkl. Metaboliten
1773.00 | Zytostatika der SL/ALT inkl. Metaboliten
1774.00 | Amyloid Beta 1-42 (Ab42)
1775.00 | Gesamt Tau-Protein (T-Tau)
1776.00 | Hyperphosphoryliertes Tau-Protein (P-Tau)
1777.00 | Soluble fms-like Tyrosinkinase-1-Receptor / Placental Growth Factor Ratio (sFlt-1 / PlGF)
1778.01 | Troponin, T oder I (Schnelle Analyse)
1900.00 | Code 1900.00: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
1900.10 | Code 1900.10: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
1900.20 | Code 1900.20: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
1900.30 | Code 1900.30: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
1900.40 | Code 1900.40: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
1900.50 | Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
1900.60 | Code 1900.60: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
1901.00 | Code 1901.00: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
1901.10 | Code 1901.10: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
1901.20 | Code 1901.20: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
1901.30 | Code 1901.30: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
1901.40 | Code 1901.40: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)


  • Kap. A
  • 1000.00

1000.00 | 1,25-Dihydroxy-Vitamin D
 | Taxpunkte | 76.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | 1,25-Dihydroxy-Vitamin D
 | Taxpunkte | 85.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1001.00

1001.00 | 17-Hydroxycorticoide (17-OHCS)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1002.00

1002.00 | 17-alpha-Hydroxyprogesteron
 | Taxpunkte | 61.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | 17-alpha-Hydroxyprogesteron
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1003.00

1003.00 | 17-Ketosteroide, fraktioniert
 | Taxpunkte | 155.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1004.00

1004.00 | 17-Ketosteroide, gesamt
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1005.00

1005.00 | 2,3-Diphosphoglycerat (2,3-DPG), in Erythrozyten
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1006.00

1006.00 | Vitamin D
Taxpunkte | 47.7 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Blut, Plasma, Serum
Resultat: qn
Anwendung pro Primärprobe: 1
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Nur einmal verrechenbar im Falle einer separaten Bestimmung der beiden Formen von 25-Hydroxy-Vitamin-D (25-OH-D3 und 25-OH-D2).
2. Nur bei Patienten und Patientinnen:
mit einer der folgenden Erkrankungen oder Verdacht auf eine der folgenden Erkrankungen:
- Osteomalazie, Rachitis
- Osteopenie
- Osteoporose
- nicht traumatische Fraktur
- nach unklarem Sturzereignis bei Patienten = 65 Jahre
- bei anamnestisch erhöhtem Frakturrisiko bei Patienten = 65 Jahre
mit einer der folgenden Erkrankungen oder Verdacht auf eine der folgenden Erkrankungen, die den Vita-min D Stoffwechsel oder dessen Absorption beeinflussen:
- Nierenerkrankungen, inkl. Urolithiasis
- Störungen des Parathormons, der Kalzämie und/oder der Phosphatämie
- Gastrointestinale Erkrankungen
- Malabsorptionssyndrome
- Lebererkrankungen
die Medikamente einnehmen, die den Vitamin D Stoffwechsel oder dessen Absorption beeinflussen
3. Falls eine Verlaufskontrolle des Vitamin D Spiegels im Rahmen einer der unter Punkt 2 gelisteten Fälle indiziert ist, darf die Analyse maximal einmal pro 3 Monate verrechnet werden.

Bemerkungen:
Entspricht der Summe der beiden Formen von 25-Hydroxy-Vitamin-D (25-OH-D3 und 25-OH-D2).
Vitamin D
Taxpunkte | 53.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Blut, Plasma, Serum
Resultat: qn
Anwendung pro Primärprobe: 1
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Nur einmal verrechenbar im Falle einer separaten Bestimmung der beiden Formen von 25-Hydroxy-Vitamin-D (25-OH-D3 und 25-OH-D2).
2. Nur bei Patienten und Patientinnen:
mit einer der folgenden Erkrankungen oder Verdacht auf eine der folgenden Erkrankungen:
- Osteomalazie, Rachitis
- Osteopenie
- Osteoporose
- nicht traumatische Fraktur
- nach unklarem Sturzereignis bei Patienten = 65 Jahre
- bei anamnestisch erhöhtem Frakturrisiko bei Patienten = 65 Jahre
mit einer der folgenden Erkrankungen oder Verdacht auf eine der folgenden Erkrankungen, die den Vita-min D Stoffwechsel oder dessen Absorption beeinflussen:
- Nierenerkrankungen, inkl. Urolithiasis
- Störungen des Parathormons, der Kalzämie und/oder der Phosphatämie
- Gastrointestinale Erkrankungen
- Malabsorptionssyndrome
- Lebererkrankungen
die Medikamente einnehmen, die den Vitamin D Stoffwechsel oder dessen Absorption beeinflussen
3. Falls eine Verlaufskontrolle des Vitamin D Spiegels im Rahmen einer der unter Punkt 2 gelisteten Fälle indiziert ist, darf die Analyse maximal einmal pro 3 Monate verrechnet werden.

Bemerkungen:
Entspricht der Summe der beiden Formen von 25-Hydroxy-Vitamin-D (25-OH-D3 und 25-OH-D2).


  • Kap. A
  • 1007.00

1007.00 | 3-Methylcrotonyl-CoA-Carboxylase bei angeborenen Biotin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1008.00

1008.00 | 4-Hydroxy-3-Methoxymandelsäure
 | Taxpunkte | 72.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | 4-Hydroxy-3-Methoxymandelsäure
 | Taxpunkte | 81.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1009.00

1009.00 | 5'-Nukleotidase (NTP)
 | Taxpunkte | 15.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1010.00

1010.00 | 5,10-Methylen-Tetrahydrofolat-Reduktase bei angeborenen Methionin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
 | Taxpunkte | 320.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1011.00

1011.00 | 5-Hydroxyindolacetat (HIA)
 | Taxpunkte | 72.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: LC-ECD, LC-MS/MS Probenmaterial: Blut, Plasma, Urin Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Limitation: Nur bei Verdacht auf und zum Monitoring von Karzinoid-Tumoren. Bemerkungen: Die altersangepassten Referenzwerte müssen auf dem Resultatbericht ersichtlich sein.
 | 5-Hydroxyindolacetat (HIA)
 | Taxpunkte | 81.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: LC-ECD, LC-MS/MS Probenmaterial: Blut, Plasma, Urin Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Limitation: Nur bei Verdacht auf und zum Monitoring von Karzinoid-Tumoren. Bemerkungen: Die altersangepassten Referenzwerte müssen auf dem Resultatbericht ersichtlich sein.


  • Kap. A
  • 1012.00

1012.00 | AB0/RH1 (D)-Antigen, Kontrolle
 | Taxpunkte | 15.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: AB0 positiv, negativ, weak, RH1 (D) positiv, negativ, weak Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie Bemerkungen: Gemäss Referenzdokument "Transfusionsmedizinische Laboruntersuchungen an Patientenproben, Empfehlungen der SVTM und der B-CH SRK für Fachpersonen, Laboratorien und medizinische Institutionen zu immunhämatologischen und molekularen Untersuchungen an Patientenblutproben", gültig ab 01.02.2022, das Dokument ist einsehbar unter www.bag.admin.ch/ref.
 | AB0/RH1 (D)-Antigen, Kontrolle
 | Taxpunkte | 17.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: AB0 positiv, negativ, weak, RH1 (D) positiv, negativ, weak Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie Bemerkungen: Gemäss Referenzdokument "Transfusionsmedizinische Laboruntersuchungen an Patientenproben, Empfehlungen der SVTM und der B-CH SRK für Fachpersonen, Laboratorien und medizinische Institutionen zu immunhämatologischen und molekularen Untersuchungen an Patientenblutproben", gültig ab 01.02.2022, das Dokument ist einsehbar unter www.bag.admin.ch/ref.


  • Kap. A
  • 1013.00

1013.00 | AB0-Blutgruppen und RH1 (D) - Antigen Bestimmung inkl. Ausschluss schwaches RH1 (D) - Antigen wenn RH1 (D) negativ
 | Taxpunkte | 15.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: AB0 positiv, negativ, weak, RH1 (D) positiv, negativ, weak Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie - Hebammen Bemerkungen: Gemäss Referenzdokument "Transfusionsmedizinische Laboruntersuchungen an Patientenproben, Empfehlungen der SVTM und der B-CH SRK für Fachpersonen, Laboratorien und medizinische Institutionen zu immunhämatologischen und molekularen Untersuchungen an Patientenblutproben", gültig ab 01.02.2022, das Dokument ist einsehbar unter www.bag.admin.ch/ref.
 | AB0-Blutgruppen und RH1 (D) - Antigen Bestimmung inkl. Ausschluss schwaches RH1 (D) - Antigen wenn RH1 (D) negativ
 | Taxpunkte | 17.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: AB0 positiv, negativ, weak, RH1 (D) positiv, negativ, weak Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie - Hebammen Bemerkungen: Gemäss Referenzdokument "Transfusionsmedizinische Laboruntersuchungen an Patientenproben, Empfehlungen der SVTM und der B-CH SRK für Fachpersonen, Laboratorien und medizinische Institutionen zu immunhämatologischen und molekularen Untersuchungen an Patientenblutproben", gültig ab 01.02.2022, das Dokument ist einsehbar unter www.bag.admin.ch/ref.


  • Kap. A
  • 1014.00

1014.00 | Acetylcholinesterase-Isoenzyme
 | Taxpunkte | 95.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1015.00

1015.00 | Acetyl-CoA-Carboxylase bei angeborenen Biotin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
 | Taxpunkte | 320.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1016.00

1016.00 | Adhäsionsmoleküle, erste 2 Parameter, je
 | Taxpunkte | 87.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1017.00

1017.00 | Adhäsionsmoleküle, jeder weitere Parameter
 | Taxpunkte | 67.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1018.00

1018.00 | ADP in Thrombozyten
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1019.00

1019.00 | Aktivierte partielle Thromboplastinzeit (APTT)
 | Taxpunkte | 7.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Koagulatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Aktivierte partielle Thromboplastinzeit (APTT)
 | Taxpunkte | 8.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Koagulatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1020.00

1020.00 | Alanin-Aminotransferase (ALAT)
 | Taxpunkte | 2.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Chiropraktoren
 | Alanin-Aminotransferase (ALAT)
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Chiropraktoren


  • Kap. A
  • 1020.01

1020.01 | Alanin-Aminotransferase (ALAT) (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1021.00

1021.00 | Albumin
 | Taxpunkte | 2.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Chemisch Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin
 | Albumin
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Chemisch Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1022.00

1022.00 | Albumin
 | Taxpunkte | 10.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Albumin
 | Taxpunkte | 11.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1023.00

1023.00 | Albumin im Urin
 | Taxpunkte | 10.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: sq Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Albumin im Urin
 | Taxpunkte | 12.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: sq Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1023.01

1023.01 | Albumin im Urin (Schnelle Analyse)
 | Taxpunkte | 16.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: sq Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1024.00

1024.00 | Albumin-Liquor/-Serum-Quotient
 | Taxpunkte | 40.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1024.10

1024.10 | Albumin, inkl. Interpretationshilfe Blut-Liquor-Schrankenfunktion
 | Taxpunkte | 18.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Liquor Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Albumin, inkl. Interpretationshilfe Blut-Liquor-Schrankenfunktion
 | Taxpunkte | 20.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Liquor Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1025.00

1025.00 | Aldolase
 | Taxpunkte | 5.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1026.00

1026.00 | Aldosteron
 | Taxpunkte | 27.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Aldosteron
 | Taxpunkte | 30.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1027.00

1027.00 | Alkalische Phosphatase
 | Taxpunkte | 2.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Chiropraktoren
 | Alkalische Phosphatase
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Chiropraktoren


  • Kap. A
  • 1027.01

1027.01 | Alkalische Phosphatase (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1028.00

1028.00 | Alkalische Phosphatase in Leukozyten
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1029.00

1029.00 | Alkalische Phosphatase, knochenspezifisch
 | Taxpunkte | 27.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren
 | Alkalische Phosphatase, knochenspezifisch
 | Taxpunkte | 30.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren


  • Kap. A
  • 1030.00

1030.00 | Alkalische Phosphatase-Isoenzyme
 | Taxpunkte | 175.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Alkalische Phosphatase-Isoenzyme
 | Taxpunkte | 195.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1031.00

1031.00 | Alpha-1-Antichymotrypsin
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1032.00

1032.00 | Alpha-1-Antitrypsin
 | Taxpunkte | 20.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Alpha-1-Antitrypsin
 | Taxpunkte | 23.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1033.00

1033.00 | Alpha-1-Antitrypsin Typisierung
 | Taxpunkte | 175.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Alpha-1-Antitrypsin Typisierung
 | Taxpunkte | 195.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1034.00

1034.00 | Alpha-1-Fetoprotein (AFP)
 | Taxpunkte | 17.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Alpha-1-Fetoprotein (AFP)
 | Taxpunkte | 19.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen


  • Kap. A
  • 1035.00

1035.00 | Alpha-1-Mikroglobulin
 | Taxpunkte | 17.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Alpha-1-Mikroglobulin
 | Taxpunkte | 19.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1036.00

1036.00 | Alpha-1-saures Glykoprotein
 | Taxpunkte | 23.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1037.00

1037.00 | Alpha-2-Makroglobulin
 | Taxpunkte | 20.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Alpha-2-Makroglobulin
 | Taxpunkte | 23.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1038.00

1038.00 | Alpha-Amanitin
 | Taxpunkte | 189.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Alpha-Amanitin
 | Taxpunkte | 210.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1039.00

1039.00 | Alpha-Glucosidase
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1040.00

1040.00 | Alpha-Naphthylacetatesterase
 | Taxpunkte | 195.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1041.00

1041.00 | Aluminium
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Aluminium
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1042.00

1042.00 | Aminosäurenchromatographie und/oder Acylcarnitine
 | Taxpunkte | 184.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Tandem-MS Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Vollständig, mindestens 6 Komponenten z. B. nach Stein u. Moore
 | Aminosäurenchromatographie und/oder Acylcarnitine
 | Taxpunkte | 205.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Tandem-MS Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Vollständig, mindestens 6 Komponenten z. B. nach Stein u. Moore


  • Kap. A
  • 1043.00

1043.00 | Aminosäurenchromatographie
 | Taxpunkte | 53.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Chromatographie Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Kurzprogramm z. B. nach Stein u. Moore
 | Aminosäurenchromatographie
 | Taxpunkte | 59.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Chromatographie Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Kurzprogramm z. B. nach Stein u. Moore


  • Kap. A
  • 1044.00

1044.00 | Aminosäurenchromatographie, ql
 | Taxpunkte | 69.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1045.00

1045.00 | Ammoniak
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Ammoniak
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1046.00

1046.00 | Amphetamine, ql, Urin
 | Taxpunkte | 19.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Interpretation | im Screening mit anderen Suchtstoffen siehe Positionen 1686.00 und 1687.00
Limitation | Nur für autorisierte Medizinalpersonen in Substitutions- oder Entzugsbehandlungen ihrer eigenen Patienten


  • Kap. A
  • 1047.00

1047.00 | Amylase
 | Taxpunkte | 2.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Amylase
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1047.01

1047.01 | Amylase (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1048.00

1048.00 | Amylase, in einer weiteren Körperflüssigkeit
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1049.00

1049.00 | Amylase-Isoenzyme
 | Taxpunkte | 175.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Elektrophoretische Differenzierung Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Amylase-Isoenzyme
 | Taxpunkte | 195.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Elektrophoretische Differenzierung Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1050.00

1050.00 | Amylo-1,6-Glucosidase bei Glykogenose mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
 | Taxpunkte | 320.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1051.00

1051.00 | Analgetika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 103.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Analgetika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 115.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1052.00

1052.00 | Analgetika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Analgetika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1053.00

1053.00 | Analgetika der SL/ALT
 | Taxpunkte | 12.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch, kolorimetrisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Analgetika der SL/ALT
 | Taxpunkte | 14.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch, kolorimetrisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1054.00

1054.00 | Androstandiol-Glucuronid
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1055.00

1055.00 | Androstendion
 | Taxpunkte | 27.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Androstendion
 | Taxpunkte | 30.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1056.00

1056.00 | Androsteron
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1057.00

1057.00 | Angiotensin I
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1058.00

1058.00 | Angiotensin II
 | Taxpunkte | 65.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1059.00

1059.00 | Angiotensin-Converting-Enzym
 | Taxpunkte | 20.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Angiotensin-Converting-Enzym
 | Taxpunkte | 23.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1060.00

1060.00 | Antibiotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 103.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: CM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antibiotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 115.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: CM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1061.00

1061.00 | Antibiotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: CM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antibiotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: CM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1062.00

1062.00 | Antibiotika der SL/ALT
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antibiotika der SL/ALT
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1063.00

1063.00 | Antibiotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 62.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: CM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antibiotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 69.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: CM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1064.00

1064.00 | Antidepressiva der SL/ALT inkl. Metaboliten
 | Taxpunkte | 77.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antidepressiva der SL/ALT inkl. Metaboliten
 | Taxpunkte | 86.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1065.00

1065.00 | Antidepressiva der SL/ALT inkl. Metaboliten
 | Taxpunkte | 126.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antidepressiva der SL/ALT inkl. Metaboliten
 | Taxpunkte | 140.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1066.00

1066.00 | Antidepressiva der SL/ALT
 | Taxpunkte | 12.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antidepressiva der SL/ALT
 | Taxpunkte | 14.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1067.00

1067.00 | Vasopressin (ADH)
 | Taxpunkte | 58.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Vasopressin (ADH)
 | Taxpunkte | 65.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1068.00

1068.00 | Antiepileptika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 68.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antiepileptika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 76.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1069.00

1069.00 | Antiepileptika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 126.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 2 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Doppelbestimmung zur Bestimmung der freien Konzentration
 | Antiepileptika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 140.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 2 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Doppelbestimmung zur Bestimmung der freien Konzentration


  • Kap. A
  • 1070.00

1070.00 | Antiepileptika der SL/ALT
 | Taxpunkte | 14.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antiepileptika der SL/ALT
 | Taxpunkte | 15.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1071.00

1071.00 | Antihelmintika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 89.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antihelmintika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1072.00

1072.00 | Antihelmintika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 126.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antihelmintika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 140.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1073.00

1073.00 | Antihelmintika der SL/ALT
 | Taxpunkte | 12.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antihelmintika der SL/ALT
 | Taxpunkte | 14.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1075.00

1075.00 | Somatotropin-Antikörper
 | Taxpunkte | 44.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Somatotropin-Antikörper
 | Taxpunkte | 49.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1076.00

1076.00 | Antimykotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 89.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antimykotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1077.00

1077.00 | Antimykotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 144.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antimykotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 160.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1078.00

1078.00 | Antimykotika der SL/ALT
 | Taxpunkte | 12.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antimykotika der SL/ALT
 | Taxpunkte | 14.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1079.00

1079.00 | Antiplasmin, Funktion
 | Taxpunkte | 18.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: chromogen, enzymatisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antiplasmin, Funktion
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: chromogen, enzymatisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1080.00

1080.00 | Antiplasmin, Antigen
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antiplasmin, Antigen
 | Taxpunkte | 60.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1081.00

1081.00 | Antithrombin, Funktion
 | Taxpunkte | 18.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antithrombin, Funktion
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1082.00

1082.00 | Antithrombin, Antigen
 | Taxpunkte | 70.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antithrombin, Antigen
 | Taxpunkte | 78.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1083.00

1083.00 | Antivirale Medikamente der SL/ALT inkl. Metaboliten
 | Taxpunkte | 77.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antivirale Medikamente der SL/ALT inkl. Metaboliten
 | Taxpunkte | 86.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1084.00

1084.00 | Antivirale Medikamente der SL/ALT inkl. Metaboliten
 | Taxpunkte | 144.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antivirale Medikamente der SL/ALT inkl. Metaboliten
 | Taxpunkte | 160.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Analgetikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1085.00

1085.00 | Antivirale Medikamente der SL/ALT
 | Taxpunkte | 12.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antivirale Medikamente der SL/ALT
 | Taxpunkte | 14.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1086.00

1086.00 | Resistenz gegen aktiviertes Protein C (APC-Resistenz)
 | Taxpunkte | 27.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Resistenz gegen aktiviertes Protein C (APC-Resistenz)
 | Taxpunkte | 31.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1087.00

1087.00 | Apolipoprotein A-I
 | Taxpunkte | 17.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Apolipoprotein A-I
 | Taxpunkte | 19.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1088.00

1088.00 | Apolipoprotein A-II
 | Taxpunkte | 61.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Apolipoprotein A-II
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1089.00

1089.00 | Apolipoprotein B
 | Taxpunkte | 17.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Apolipoprotein B
 | Taxpunkte | 19.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1090.00

1090.00 | Apolipoprotein E
 | Taxpunkte | 61.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1091.00

1091.00 | Apolipoprotein-E-Phänotypisierung
 | Taxpunkte | 171.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Apolipoprotein-E-Phänotypisierung
 | Taxpunkte | 190.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1092.00

1092.00 | Arsen
 | Taxpunkte | 108.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Arsen
 | Taxpunkte | 120.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1093.00

1093.00 | Aspartat-Aminotransferase (ASAT)
 | Taxpunkte | 2.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Aspartat-Aminotransferase (ASAT)
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1093.01

1093.01 | Aspartat-Aminotransferase (ASAT) (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1094.00

1094.00 | Atemkettenenzyme (4 Enzyme), pro Gewebe
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1095.00

1095.00 | Autoantikörper gegen Acetylcholinrezeptoren, ql
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1096.00

1096.00 | Autoantikörper gegen Acetylcholinrezeptoren
 | Taxpunkte | 78.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Acetylcholinrezeptoren
 | Taxpunkte | 87.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1097.00

1097.00 | Autoantikörper gegen Aktin
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Aktin
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1098.00

1098.00 | Autoantikörper gegen Aktin
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Aktin
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1099.00

1099.00 | Autoantikörper gegen Beta-2-Glykoprotein-I, IgA, ql
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1099.10

1099.10 | Autoantikörper gegen Beta-2-Glykoprotein-I (Immunglobulin IgG, Immunglobulin IgM), qn, je Immunglobulin
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Jan. 12 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1099.11

1099.11 | Autoantikörper gegen Beta-2-Glykoprotein-I (Immunglobulin IgG, Immunglobulin IgA, Immunglobulin IgM)
 | Taxpunkte | 32.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Serum Resultat: qn Anwendung pro Primärprobe: 1 pro Immunglobulin Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Beta-2-Glykoprotein-I (Immunglobulin IgG, Immunglobulin IgA, Immunglobulin IgM)
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Serum Resultat: qn Anwendung pro Primärprobe: 1 pro Immunglobulin Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1100.00

1100.00 | Autoantikörper gegen Beta-2-Glykoprotein-I, IgA, qn
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1101.00

1101.00 | Autoantikörper gegen Beta-2-Glykoprotein-I, IgG, ql
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1102.00

1102.00 | Autoantikörper gegen Beta-2-Glykoprotein-I, IgG, qn
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1103.00

1103.00 | Autoantikörper gegen Beta-2-Glykoprotein-I, IgM, ql
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1104.00

1104.00 | Autoantikörper gegen Beta-2-Glykoprotein-I, IgM, qn
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1105.00

1105.00 | Autoantikörper gegen Centromer
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Centromer
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1106.00

1106.00 | Autoantikörper gegen Centromer
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Centromer
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1108.00

1108.00 | Autoantikörper gegen citrullinierte Proteine/Peptide (ACPA)
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen citrullinierte Proteine/Peptide (ACPA)
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1109.00

1109.00 | Autoantikörper ANCA gegen Myeloperoxidase (MPO-ANCA)
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: EIA, CLIA Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper ANCA gegen Myeloperoxidase (MPO-ANCA)
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: EIA, CLIA Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1110.00

1110.00 | Autoantikörper ANCA gegen Proteinase 3 (PR3-ANCA)
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: EIA, CLIA Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper ANCA gegen Proteinase 3 (PR3-ANCA)
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: EIA, CLIA Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1111.00

1111.00 | Autoantikörper gegen ds-DNA, ql
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1112.00

1112.00 | Autoantikörper gegen dsDNA
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen dsDNA
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1113.00

1113.00 | Autoantikörper gegen Endomysium
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Endomysium
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1114.00

1114.00 | Autoantikörper gegen Endomysium
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Endomysium
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1115.00

1115.00 | Autoantikörper gegen Gangliosid GD1
 | Taxpunkte | 87.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1116.00

1116.00 | Autoantikörper gegen Gangliosid GM1
 | Taxpunkte | 87.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1116.10

1116.10 | Autoantikörper gegen Ganglioside (GM1, GM2, GD1a, GD1b, GQ1b)
 | Taxpunkte | 78.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 pro Gangliosid Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Ganglioside (GM1, GM2, GD1a, GD1b, GQ1b)
 | Taxpunkte | 87.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Jan. 12 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 pro Gangliosid Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1117.00

1117.00 | Autoantikörper gegen Gangliosid GM2
 | Taxpunkte | 87.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1118.00

1118.00 | Autoantikörper gegen Gangliosid, ql
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1119.00

1119.00 | Autoantikörper gegen Gangliosid, qn
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1120.00

1120.00 | Autoantikörper gegen glatte Muskulatur
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Indirekte Immunfluoreszenz Probenmaterial: Blut, Plasma, Serum Resultat: Titer Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen glatte Muskulatur
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Indirekte Immunfluoreszenz Probenmaterial: Blut, Plasma, Serum Resultat: Titer Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1121.00

1121.00 | Autoantikörper gegen deamidiertes Gliadin, IgA
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen deamidiertes Gliadin, IgA
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1122.00

1122.00 | Autoantikörper gegen deamidiertes Gliadin, IgG
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen deamidiertes Gliadin, IgG
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1123.00

1123.00 | Autoantikörper gegen glomeruläre Basalmembran
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen glomeruläre Basalmembran
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1124.00

1124.00 | Autoantikörper gegen glomeruläre Basalmembran
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen glomeruläre Basalmembran
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1125.00

1125.00 | Autoantikörper gegen Glutamat-Decarboxylase (GAD), ql
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1126.00

1126.00 | Autoantikörper gegen Glutamat-Decarboxylase (GAD)
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum, Liquor Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Glutamat-Decarboxylase (GAD)
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum, Liquor Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1127.00

1127.00 | Autoantikörper gegen Haut
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Haut
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1128.00

1128.00 | Autoantikörper gegen Haut
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Haut
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1129.00

1129.00 | Autoantikörper gegen Histon
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Histon
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1130.00

1130.00 | Autoantikörper gegen Histon
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Histon
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1132.00

1132.00 | Autoantikörper gegen humane Gewebstransglutaminase
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen humane Gewebstransglutaminase
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1133.00

1133.00 | Autoantikörper gegen Inselzellen
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Inselzellen
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1134.00

1134.00 | Autoantikörper gegen Inselzellen
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Inselzellen
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1135.00

1135.00 | Autoantikörper gegen Insulin, ql
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1136.00

1136.00 | Autoantikörper gegen Insulin
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Insulin
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1137.00

1137.00 | Autoantikörper gegen Intrinsic-Faktor
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Intrinsic-Faktor
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1138.00

1138.00 | Autoantikörper gegen Intrinsic-Faktor
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Intrinsic-Faktor
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1139.00

1139.00 | Autoantikörper gegen Jo-1, Histidyl-tRNA-Synthetase
 | Taxpunkte | 18.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Jo-1, Histidyl-tRNA-Synthetase
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1140.00

1140.00 | Autoantikörper gegen Jo-1, Histidyl-tRNA-Synthetase
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Jo-1, Histidyl-tRNA-Synthetase
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1141.00

1141.00 | Autoantikörper gegen Kardiolipin, IgA, ql
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1141.10

1141.10 | Autoantikörper gegen Cardiolipin (Immunglobulin IgG, Immunglobulin IgM), qn, je Immunglobulin
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Jan. 12 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1141.11

1141.11 | Autoantikörper gegen Cardiolipin (Immunglobulin IgG, Immunglobulin Ig, Immunglobuling IgM)
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Serum Resultat: qn Anwendung pro Primärprobe: 1 pro Immunglobulin Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Cardiolipin (Immunglobulin IgG, Immunglobulin Ig, Immunglobuling IgM)
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Serum Resultat: qn Anwendung pro Primärprobe: 1 pro Immunglobulin Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1142.00

1142.00 | Autoantikörper gegen Kardiolipin, IgA, qn
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1143.00

1143.00 | Autoantikörper gegen Kardiolipin, IgG, ql
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1144.00

1144.00 | Autoantikörper gegen Kardiolipin, IgG, qn
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1145.00

1145.00 | Autoantikörper gegen Kardiolipin, IgM, ql
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1146.00

1146.00 | Autoantikörper gegen Kardiolipin, IgM, qn
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1147.00

1147.00 | Autoantikörper gegen liver-kidney mikrosomales Antigen (LKM)
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen liver-kidney mikrosomales Antigen (LKM)
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1148.00

1148.00 | Autoantikörper gegen liver-kidney mikrosomales Antigen (LKM)
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen liver-kidney mikrosomales Antigen (LKM)
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1149.00

1149.00 | Autoantikörper gegen M2 (Mitochondrial)
 | Taxpunkte | 19.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen M2 (Mitochondrial)
 | Taxpunkte | 22.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1150.00

1150.00 | Autoantikörper gegen M2 (Mitochondrial)
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen M2 (Mitochondrial)
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1151.00

1151.00 | Autoantikörper gegen M4 (Mitochondrial), ql
 | Taxpunkte | 22.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1152.00

1152.00 | Autoantikörper gegen M4 (Mitochondrial), qn
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1153.00

1153.00 | Autoantikörper gegen M9 (Mitochondrial), ql
 | Taxpunkte | 22.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1154.00

1154.00 | Autoantikörper gegen M9 (Mitochondrial), qn
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1155.00

1155.00 | Autoantikörper gegen Magenparietalzellen
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Magenparietalzellen
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1156.00

1156.00 | Autoantikörper gegen Magenparietalzellen
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Magenparietalzellen
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1157.00

1157.00 | Autoantikörper gegen Mitochondrien
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Mitochondrien
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1158.00

1158.00 | Autoantikörper gegen Mitochondrien
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Mitochondrien
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1160.00

1160.00 | Autoantikörper gegen neutrophiles Zytoplasma (ANCA), Screening und Typisierung auf P-/C-/X-ANCA, ql
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1160.10

1160.10 | Autoantikörper gegen Neutrophilen-Cytoplasma (ANCA), Screening und Typisierung auf P-/C-/atypische ANCA
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Indirekte Immunfluoreszenz Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Neutrophilen-Cytoplasma (ANCA), Screening und Typisierung auf P-/C-/atypische ANCA
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Indirekte Immunfluoreszenz Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1161.00

1161.00 | Autoantikörper gegen neutrophiles Zytoplasma (ANCA), Screening und Typisierung auf P-/C-/X-ANCA, qn
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1161.10

1161.10 | Autoantikörper gegen Neutrophilen-Cytoplasma (ANCA), Screening und Typisierung auf P-/C-/atypische ANCA
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Indirekte Immunfluoreszenz Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Neutrophilen-Cytoplasma (ANCA), Screening und Typisierung auf P-/C-/atypische ANCA
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Indirekte Immunfluoreszenz Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1162.00

1162.00 | Autoantikörper gegen Ovarialgewebe
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Ovarialgewebe
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1163.00

1163.00 | Autoantikörper gegen Parotis, ql
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1164.00

1164.00 | Autoantikörper gegen Parotis, qn
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1165.00

1165.00 | Autoantikörper gegen quergestreifte Muskulatur
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen quergestreifte Muskulatur
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1169.00

1169.00 | Autoantikörper gegen RNP
 | Taxpunkte | 15.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen RNP
 | Taxpunkte | 16.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1170.00

1170.00 | Autoantikörper gegen RNP
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen RNP
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1171.00

1171.00 | Autoantikörper gegen Scl70
 | Taxpunkte | 15.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Scl70
 | Taxpunkte | 16.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1172.00

1172.00 | Autoantikörper gegen Scl70
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Scl70
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1173.00

1173.00 | Autoantikörper gegen Sm
 | Taxpunkte | 15.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Sm
 | Taxpunkte | 16.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1174.00

1174.00 | Autoantikörper gegen Sm
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Sm
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1175.00

1175.00 | Autoantikörper gegen soluble liver antigen (SLA)
 | Taxpunkte | 19.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen soluble liver antigen (SLA)
 | Taxpunkte | 22.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1176.00

1176.00 | Autoantikörper gegen soluble liver antigen (SLA)
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen soluble liver antigen (SLA)
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1177.00

1177.00 | Autoantikörper gegen Spermien IgA, ql
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1177.10

1177.10 | Autoantikörper gegen Spermien (Immunglobulin IgA, Immunglobulin IgG)
 | Taxpunkte | 32.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: z.B. MAR-Test Probenmaterial: Blut, Plasma, Serum, Ejakulat Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Immunglobulin Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Gynäkologie und Geburtshilfe Limitation: Bei Durchführung durch Fachärzte und Fachärztinnen mit eidgenössischem Weiterbildungstitel "Gynäkologie und Geburtshilfe" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11), muss a. der Facharzt/ die Fachärztin die gesetzlichen Vorgaben nach Art. 2 Abs.1 der Fortpflanzungsmedizinverordnung (FMedV; SR 810.112.2) erfüllen; b. die Analyse in einem fortpflanzungsmedizinischen Laboratorium nach Art. 4 FMedV durchgeführt werden.
 | Autoantikörper gegen Spermien (Immunglobulin IgA, Immunglobulin IgG)
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Jan. 22 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: z.B. MAR-Test Probenmaterial: Blut, Plasma, Serum, Ejakulat Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Immunglobulin Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Gynäkologie und Geburtshilfe Limitation: Bei Durchführung durch Fachärzte und Fachärztinnen mit eidgenössischem Weiterbildungstitel "Gynäkologie und Geburtshilfe" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11), muss a. der Facharzt/ die Fachärztin die gesetzlichen Vorgaben nach Art. 2 Abs.1 der Fortpflanzungsmedizinverordnung (FMedV; SR 810.112.2) erfüllen; b. die Analyse in einem fortpflanzungsmedizinischen Laboratorium nach Art. 4 FMedV durchgeführt werden.
 | Autoantikörper gegen Spermien (Immunglobulin IgA, Immunglobulin IgG)
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Jan. 12 - 31. Dez. 21 | Kapitel | A
Interpretation | Analysetechnik: z.B. MAR-Test Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Immunglobulin Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1178.00

1178.00 | Autoantikörper gegen Spermien IgG, ql
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1179.00

1179.00 | Autoantikörper gegen Spermien, ql
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1180.00

1180.00 | Autoantikörper gegen Spermien, qn
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1181.00

1181.00 | Autoantikörper gegen SSA/Ro
 | Taxpunkte | 15.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen SSA/Ro
 | Taxpunkte | 16.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1182.00

1182.00 | Autoantikörper gegen SSA/Ro
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen SSA/Ro
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1183.00

1183.00 | Autoantikörper gegen SSB/La
 | Taxpunkte | 15.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen SSB/La
 | Taxpunkte | 16.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1184.00

1184.00 | Autoantikörper gegen SSB/La
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen SSB/La
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1185.00

1185.00 | Autoantikörper gegen Thyreoglobulin, ql
 | Taxpunkte | 12.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1186.00

1186.00 | Autoantikörper gegen Thyreoglobulin
 | Taxpunkte | 15.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Thyreoglobulin
 | Taxpunkte | 16.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1187.00

1187.00 | Autoantikörper gegen TPO, mikrosomales Antigen, ql
 | Taxpunkte | 12.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1188.00

1188.00 | Autoantikörper gegen TPO, mikrosomales Antigen, qn
 | Taxpunkte | 16.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1188.10

1188.10 | Autoantikörper gegen Mikrosomen (Thyreoperoxidase, TPO)
 | Taxpunkte | 15.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Mikrosomen (Thyreoperoxidase, TPO)
 | Taxpunkte | 16.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Jan. 12 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1189.00

1189.00 | Autoantikörper gegen TSH-Rezeptor (TRAK)
 | Taxpunkte | 28.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen TSH-Rezeptor (TRAK)
 | Taxpunkte | 32.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1190.00

1190.00 | Autoantikörper gegen Zellkerne (ANA), ql
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1190.10

1190.10 | Autoantikörper gegen Zellkerne (Antinukleäre Antikörper, ANA)
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Indirekte Immunfluoreszenz Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Autoantikörper gegen Zellkerne (Antinukleäre Antikörper, ANA)
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Indirekte Immunfluoreszenz Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1191.00

1191.00 | Autoantikörper gegen Zellkerne (ANA), qn
 | Taxpunkte | 50.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1191.10

1191.10 | Autoantikörper gegen Zellkerne (Antinukleäre Antikörper, ANA)
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Indirekte Immunfluoreszenz Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren
 | Autoantikörper gegen Zellkerne (Antinukleäre Antikörper, ANA)
 | Taxpunkte | 50.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Indirekte Immunfluoreszenz Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren


  • Kap. A
  • 1192.00

1192.00 | Autoantikörper, seltene
Taxpunkte | 46.8 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | I
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Nicht spezifiziert
Resultat: ql
Anwendung pro Primärprobe: Maximal 2
Gebiet: I
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
Autoantikörper gegen 21-Hydroxylase
Autoantikörper gegen Aquaporin-4
Autoantikörper gegen Becherzellen
Autoantikörper gegen BP180
Autoantikörper gegen BP230
Autoantikörper gegen C1q
Autoantikörper gegen Chromatin
Autoantikörper gegen Desmoglein 1
Autoantikörper gegen Desmoglein 3
Autoantikörper gegen Elastase
Autoantikörper gegen Faktor H
Autoantikörper gegen Fibrillarin (anti-U3RNP)
Autoantikörper gegen Gangliosid GQ1b
Autoantikörper gegen GP210
Autoantikörper gegen HMGCR
Autoantikörper gegen Hodengewebe
Autoantikörper gegen Hu, Yo, Ri
Autoantikörper gegen IA2
Autoantikörper gegen Kollagen Typ VII
Autoantikörper gegen Ku
Autoantikörper gegen MAG IgM
Autoantikörper gegen Mi 2
Autoantikörper gegen Musk (bei Verdacht auf Myasthenia gravis und negativem Nachweis von Autoantikörpern gegen Azetylcholinrezeptoren)
Autoantikörper gegen Myelin
Autoantikörper gegen Nebennierengewebe
Autoantikörper gegen NMDA-Rezeptor
Autoantikörper gegen Nukleosomen
Autoantikörper gegen PL-7
Autoantikörper gegen PL-12
Autoantikörper gegen PLA-2-Rezeptor
Autoantikörper gegen PM-Scl
Autoantikörper gegen Recoverin
Autoantikörper gegen Retina
Autoantikörper gegen ribosomale P-Proteine
Autoantikörper gegen RNA polymerase III
Autoantikörper gegen SP100
Autoantikörper gegen SRP
Autoantikörper gegen Titin
Autoantikörper gegen Th/To
Autoantikörper gegen VGCC
Autoantikörper gegen VGKC und VGKC-assoziierte Antigene

Bemerkungen:
Für den 1. und 2. Parameter
Autoantikörper, seltene
Taxpunkte | 52.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | I
Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Nicht spezifiziert
Resultat: ql
Anwendung pro Primärprobe: Maximal 2
Gebiet: I
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
Autoantikörper gegen 21-Hydroxylase
Autoantikörper gegen Aquaporin-4
Autoantikörper gegen Becherzellen
Autoantikörper gegen BP180
Autoantikörper gegen BP230
Autoantikörper gegen C1q
Autoantikörper gegen Chromatin
Autoantikörper gegen Desmoglein 1
Autoantikörper gegen Desmoglein 3
Autoantikörper gegen Elastase
Autoantikörper gegen Faktor H
Autoantikörper gegen Fibrillarin (anti-U3RNP)
Autoantikörper gegen Gangliosid GQ1b
Autoantikörper gegen GP210
Autoantikörper gegen HMGCR
Autoantikörper gegen Hodengewebe
Autoantikörper gegen Hu, Yo, Ri
Autoantikörper gegen IA2
Autoantikörper gegen Kollagen Typ VII
Autoantikörper gegen Ku
Autoantikörper gegen MAG IgM
Autoantikörper gegen Mi 2
Autoantikörper gegen Musk (bei Verdacht auf Myasthenia gravis und negativem Nachweis von Autoantikörpern gegen Azetylcholinrezeptoren)
Autoantikörper gegen Myelin
Autoantikörper gegen Nebennierengewebe
Autoantikörper gegen NMDA-Rezeptor
Autoantikörper gegen Nukleosomen
Autoantikörper gegen PL-7
Autoantikörper gegen PL-12
Autoantikörper gegen PLA-2-Rezeptor
Autoantikörper gegen PM-Scl
Autoantikörper gegen Recoverin
Autoantikörper gegen Retina
Autoantikörper gegen ribosomale P-Proteine
Autoantikörper gegen RNA polymerase III
Autoantikörper gegen SP100
Autoantikörper gegen SRP
Autoantikörper gegen Titin
Autoantikörper gegen Th/To
Autoantikörper gegen VGCC
Autoantikörper gegen VGKC und VGKC-assoziierte Antigene

Bemerkungen:
Für den 1. und 2. Parameter


  • Kap. A
  • 1193.00

1193.00 | Autoantikörper, seltene
Taxpunkte | 33.3 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | I
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Nicht spezifiziert
Resultat: ql
Anwendung pro Primärprobe: 1 pro Parameter
Gebiet: I
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
Autoantikörper gegen 21-Hydroxylase
Autoantikörper gegen Aquaporin-4
Autoantikörper gegen Becherzellen
Autoantikörper gegen BP180
Autoantikörper gegen BP230
Autoantikörper gegen C1q
Autoantikörper gegen Chromatin
Autoantikörper gegen Desmoglein 1
Autoantikörper gegen Desmoglein 3
Autoantikörper gegen Elastase
Autoantikörper gegen Faktor H
Autoantikörper gegen Fibrillarin (anti-U3RNP)
Autoantikörper gegen Gangliosid GQ1b
Autoantikörper gegen GP210
Autoantikörper gegen HMGCR
Autoantikörper gegen Hodengewebe
Autoantikörper gegen Hu, Yo, Ri
Autoantikörper gegen IA2
Autoantikörper gegen Kollagen Typ VII
Autoantikörper gegen Ku
Autoantikörper gegen MAG IgM
Autoantikörper gegen Mi 2
Autoantikörper gegen Musk (bei Verdacht auf Myasthenia gravis und negativem Nachweis von Autoantikörpern gegen Azetylcholinrezeptoren)
Autoantikörper gegen Myelin
Autoantikörper gegen Nebennierengewebe
Autoantikörper gegen NMDA-Rezeptor
Autoantikörper gegen Nukleosomen
Autoantikörper gegen PL-7
Autoantikörper gegen PL-12
Autoantikörper gegen PLA-2-Rezeptor
Autoantikörper gegen PM-Scl
Autoantikörper gegen Recoverin
Autoantikörper gegen Retina
Autoantikörper gegen ribosomale P-Proteine
Autoantikörper gegen RNA polymerase III
Autoantikörper gegen SP100
Autoantikörper gegen SRP
Autoantikörper gegen Titin
Autoantikörper gegen Th/To
Autoantikörper gegen VGCC
Autoantikörper gegen VGKC und VGKC-assoziierte Antigene

Bemerkungen:
Ab dem 3. Parameter
Autoantikörper, seltene
Taxpunkte | 37.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | I
Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Nicht spezifiziert
Resultat: ql
Anwendung pro Primärprobe: 1 pro Parameter
Gebiet: I
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
Autoantikörper gegen 21-Hydroxylase
Autoantikörper gegen Aquaporin-4
Autoantikörper gegen Becherzellen
Autoantikörper gegen BP180
Autoantikörper gegen BP230
Autoantikörper gegen C1q
Autoantikörper gegen Chromatin
Autoantikörper gegen Desmoglein 1
Autoantikörper gegen Desmoglein 3
Autoantikörper gegen Elastase
Autoantikörper gegen Faktor H
Autoantikörper gegen Fibrillarin (anti-U3RNP)
Autoantikörper gegen Gangliosid GQ1b
Autoantikörper gegen GP210
Autoantikörper gegen HMGCR
Autoantikörper gegen Hodengewebe
Autoantikörper gegen Hu, Yo, Ri
Autoantikörper gegen IA2
Autoantikörper gegen Kollagen Typ VII
Autoantikörper gegen Ku
Autoantikörper gegen MAG IgM
Autoantikörper gegen Mi 2
Autoantikörper gegen Musk (bei Verdacht auf Myasthenia gravis und negativem Nachweis von Autoantikörpern gegen Azetylcholinrezeptoren)
Autoantikörper gegen Myelin
Autoantikörper gegen Nebennierengewebe
Autoantikörper gegen NMDA-Rezeptor
Autoantikörper gegen Nukleosomen
Autoantikörper gegen PL-7
Autoantikörper gegen PL-12
Autoantikörper gegen PLA-2-Rezeptor
Autoantikörper gegen PM-Scl
Autoantikörper gegen Recoverin
Autoantikörper gegen Retina
Autoantikörper gegen ribosomale P-Proteine
Autoantikörper gegen RNA polymerase III
Autoantikörper gegen SP100
Autoantikörper gegen SRP
Autoantikörper gegen Titin
Autoantikörper gegen Th/To
Autoantikörper gegen VGCC
Autoantikörper gegen VGKC und VGKC-assoziierte Antigene

Bemerkungen:
Ab dem 3. Parameter


  • Kap. A
  • 1194.00

1194.00 | Autoantikörper, seltene
Taxpunkte | 78.3 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | I
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Nicht spezifiziert
Resultat: qn
Anwendung pro Primärprobe: Maximal 2
Gebiet: I
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
Autoantikörper gegen 21-Hydroxylase
Autoantikörper gegen Aquaporin-4
Autoantikörper gegen Becherzellen
Autoantikörper gegen BP180
Autoantikörper gegen BP230
Autoantikörper gegen C1q
Autoantikörper gegen Chromatin
Autoantikörper gegen Desmoglein 1
Autoantikörper gegen Desmoglein 3
Autoantikörper gegen Elastase
Autoantikörper gegen Faktor H
Autoantikörper gegen Fibrillarin (anti-U3RNP)
Autoantikörper gegen Gangliosid GQ1b
Autoantikörper gegen GP210
Autoantikörper gegen HMGCR
Autoantikörper gegen Hodengewebe
Autoantikörper gegen Hu, Yo, Ri
Autoantikörper gegen IA2
Autoantikörper gegen Kollagen Typ VII
Autoantikörper gegen Ku
Autoantikörper gegen MAG IgM
Autoantikörper gegen Mi 2
Autoantikörper gegen Musk (bei Verdacht auf Myasthenia gravis und negativem Nachweis von Autoantikörpern gegen Azetylcholinrezeptoren)
Autoantikörper gegen Myelin
Autoantikörper gegen Nebennierengewebe
Autoantikörper gegen NMDA-Rezeptor
Autoantikörper gegen Nukleosomen
Autoantikörper gegen PL-7
Autoantikörper gegen PL-12
Autoantikörper gegen PLA-2-Rezeptor
Autoantikörper gegen PM-Scl
Autoantikörper gegen Recoverin
Autoantikörper gegen Retina
Autoantikörper gegen ribosomale P-Proteine
Autoantikörper gegen RNA polymerase III
Autoantikörper gegen SP100
Autoantikörper gegen SRP
Autoantikörper gegen Titin
Autoantikörper gegen Th/To
Autoantikörper gegen VGCC
Autoantikörper gegen VGKC und VGKC-assoziierte Antigene

Bemerkungen:
Für den 1. und 2. Parameter
Autoantikörper, seltene
Taxpunkte | 87.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | I
Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Nicht spezifiziert
Resultat: qn
Anwendung pro Primärprobe: Maximal 2
Gebiet: I
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
Autoantikörper gegen 21-Hydroxylase
Autoantikörper gegen Aquaporin-4
Autoantikörper gegen Becherzellen
Autoantikörper gegen BP180
Autoantikörper gegen BP230
Autoantikörper gegen C1q
Autoantikörper gegen Chromatin
Autoantikörper gegen Desmoglein 1
Autoantikörper gegen Desmoglein 3
Autoantikörper gegen Elastase
Autoantikörper gegen Faktor H
Autoantikörper gegen Fibrillarin (anti-U3RNP)
Autoantikörper gegen Gangliosid GQ1b
Autoantikörper gegen GP210
Autoantikörper gegen HMGCR
Autoantikörper gegen Hodengewebe
Autoantikörper gegen Hu, Yo, Ri
Autoantikörper gegen IA2
Autoantikörper gegen Kollagen Typ VII
Autoantikörper gegen Ku
Autoantikörper gegen MAG IgM
Autoantikörper gegen Mi 2
Autoantikörper gegen Musk (bei Verdacht auf Myasthenia gravis und negativem Nachweis von Autoantikörpern gegen Azetylcholinrezeptoren)
Autoantikörper gegen Myelin
Autoantikörper gegen Nebennierengewebe
Autoantikörper gegen NMDA-Rezeptor
Autoantikörper gegen Nukleosomen
Autoantikörper gegen PL-7
Autoantikörper gegen PL-12
Autoantikörper gegen PLA-2-Rezeptor
Autoantikörper gegen PM-Scl
Autoantikörper gegen Recoverin
Autoantikörper gegen Retina
Autoantikörper gegen ribosomale P-Proteine
Autoantikörper gegen RNA polymerase III
Autoantikörper gegen SP100
Autoantikörper gegen SRP
Autoantikörper gegen Titin
Autoantikörper gegen Th/To
Autoantikörper gegen VGCC
Autoantikörper gegen VGKC und VGKC-assoziierte Antigene

Bemerkungen:
Für den 1. und 2. Parameter


  • Kap. A
  • 1195.00

1195.00 | Autoantikörper, seltene
Taxpunkte | 60.3 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | I
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Nicht spezifiziert
Resultat: qn
Anwendung pro Primärprobe: 1 pro Parameter
Gebiet: I
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
Autoantikörper gegen 21-Hydroxylase
Autoantikörper gegen Aquaporin-4
Autoantikörper gegen Becherzellen
Autoantikörper gegen BP180
Autoantikörper gegen BP230
Autoantikörper gegen C1q
Autoantikörper gegen Chromatin
Autoantikörper gegen Desmoglein 1
Autoantikörper gegen Desmoglein 3
Autoantikörper gegen Elastase
Autoantikörper gegen Faktor H
Autoantikörper gegen Fibrillarin (anti-U3RNP)
Autoantikörper gegen Gangliosid GQ1b
Autoantikörper gegen GP210
Autoantikörper gegen HMGCR
Autoantikörper gegen Hodengewebe
Autoantikörper gegen Hu, Yo, Ri
Autoantikörper gegen IA2
Autoantikörper gegen Kollagen Typ VII
Autoantikörper gegen Ku
Autoantikörper gegen MAG IgM
Autoantikörper gegen Mi 2
Autoantikörper gegen Musk (bei Verdacht auf Myasthenia gravis und negativem Nachweis von Autoantikörpern gegen Azetylcholinrezeptoren)
Autoantikörper gegen Myelin
Autoantikörper gegen Nebennierengewebe
Autoantikörper gegen NMDA-Rezeptor
Autoantikörper gegen Nukleosomen
Autoantikörper gegen PL-7
Autoantikörper gegen PL-12
Autoantikörper gegen PLA-2-Rezeptor
Autoantikörper gegen PM-Scl
Autoantikörper gegen Recoverin
Autoantikörper gegen Retina
Autoantikörper gegen ribosomale P-Proteine
Autoantikörper gegen RNA polymerase III
Autoantikörper gegen SP100
Autoantikörper gegen SRP
Autoantikörper gegen Titin
Autoantikörper gegen Th/To
Autoantikörper gegen VGCC
Autoantikörper gegen VGKC und VGKC-assoziierte Antigene

Bemerkungen:
ab dem 3. Parameter
Autoantikörper, seltene
Taxpunkte | 67.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | I
Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Nicht spezifiziert
Resultat: qn
Anwendung pro Primärprobe: 1 pro Parameter
Gebiet: I
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
Autoantikörper gegen 21-Hydroxylase
Autoantikörper gegen Aquaporin-4
Autoantikörper gegen Becherzellen
Autoantikörper gegen BP180
Autoantikörper gegen BP230
Autoantikörper gegen C1q
Autoantikörper gegen Chromatin
Autoantikörper gegen Desmoglein 1
Autoantikörper gegen Desmoglein 3
Autoantikörper gegen Elastase
Autoantikörper gegen Faktor H
Autoantikörper gegen Fibrillarin (anti-U3RNP)
Autoantikörper gegen Gangliosid GQ1b
Autoantikörper gegen GP210
Autoantikörper gegen HMGCR
Autoantikörper gegen Hodengewebe
Autoantikörper gegen Hu, Yo, Ri
Autoantikörper gegen IA2
Autoantikörper gegen Kollagen Typ VII
Autoantikörper gegen Ku
Autoantikörper gegen MAG IgM
Autoantikörper gegen Mi 2
Autoantikörper gegen Musk (bei Verdacht auf Myasthenia gravis und negativem Nachweis von Autoantikörpern gegen Azetylcholinrezeptoren)
Autoantikörper gegen Myelin
Autoantikörper gegen Nebennierengewebe
Autoantikörper gegen NMDA-Rezeptor
Autoantikörper gegen Nukleosomen
Autoantikörper gegen PL-7
Autoantikörper gegen PL-12
Autoantikörper gegen PLA-2-Rezeptor
Autoantikörper gegen PM-Scl
Autoantikörper gegen Recoverin
Autoantikörper gegen Retina
Autoantikörper gegen ribosomale P-Proteine
Autoantikörper gegen RNA polymerase III
Autoantikörper gegen SP100
Autoantikörper gegen SRP
Autoantikörper gegen Titin
Autoantikörper gegen Th/To
Autoantikörper gegen VGCC
Autoantikörper gegen VGKC und VGKC-assoziierte Antigene

Bemerkungen:
ab dem 3. Parameter


  • Kap. A
  • 1196.00

1196.00 | Autohämolyse
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1197.00

1197.00 | Barbiturate
Taxpunkte | 17.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Blut, Plasma, Serum
Resultat: ql
Anwendung pro Primärprobe: 1
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Praxislaboratorium eines Arztes/ einer Ärztin
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Limitation:
Im ärztlichen Praxislaboratorium, sowie in Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b KVV und nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV, nur für autorisierte Medizinalpersonen in Substitutions- oder Entzugsbehandlungen ihrer eigenen Patienten.

Bemerkungen:
Für Screening im Urin, siehe Positionen 1686.00 und 1687.00
Barbiturate
Taxpunkte | 19.4 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Blut, Plasma, Serum
Resultat: ql
Anwendung pro Primärprobe: 1
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Praxislaboratorium eines Arztes/ einer Ärztin
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Limitation:
Im ärztlichen Praxislaboratorium, sowie in Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b KVV und nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV, nur für autorisierte Medizinalpersonen in Substitutions- oder Entzugsbehandlungen ihrer eigenen Patienten.

Bemerkungen:
Für Screening im Urin, siehe Positionen 1686.00 und 1687.00
Barbiturate, ql, Blut/Urin
Taxpunkte | 19.4 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Interpretation im Screening mit anderen Suchtstoffen siehe Positionen 1686.00 und 1687.00
Limitation | Nur für autorisierte Medizinalpersonen in Substitutions- oder Entzugsbehandlungen ihrer eigenen Patienten


  • Kap. A
  • 1198.00

1198.00 | Benzoat mittels HPLC
 | Taxpunkte | 81.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1199.00

1199.00 | Benzodiazepine
Taxpunkte | 17.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Blut, Plasma, Serum
Resultat: ql
Anwendung pro Primärprobe: 1
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Praxislaboratorium eines Arztes/ einer Ärztin
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Limitation:
Im ärztlichen Praxislaboratorium, sowie in Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b KVV und nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV, nur für autorisierte Medizinalpersonen in Substitutions- oder Entzugsbehandlungen ihrer eigenen Patienten.

Bemerkungen:
Für Screening im Urin, siehe Positionen 1686.00 und 1687.00
Benzodiazepine
Taxpunkte | 19.4 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Blut, Plasma, Serum
Resultat: ql
Anwendung pro Primärprobe: 1
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Praxislaboratorium eines Arztes/ einer Ärztin
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Limitation:
Im ärztlichen Praxislaboratorium, sowie in Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b KVV und nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV, nur für autorisierte Medizinalpersonen in Substitutions- oder Entzugsbehandlungen ihrer eigenen Patienten.

Bemerkungen:
Für Screening im Urin, siehe Positionen 1686.00 und 1687.00
Benzodiazepine, ql, Blut/Urin
Taxpunkte | 19.4 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Interpretation im Screening mit anderen Suchtstoffen siehe Positionen 1686.00 und 1687.00
Limitation | Nur für autorisierte Medizinalpersonen in Substitutions- oder Entzugsbehandlungen ihrer eigenen Patienten


  • Kap. A
  • 1200.00

1200.00 | Beta-2 Transferrin
 | Taxpunkte | 283.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Beta-2 Transferrin
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1201.00

1201.00 | Beta-2-Mikroglobulin
 | Taxpunkte | 13.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Serum, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Beta-2-Mikroglobulin
 | Taxpunkte | 14.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Serum, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1202.00

1202.00 | Carotin
 | Taxpunkte | 52.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Carotin
 | Taxpunkte | 58.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1203.00

1203.00 | Beta-Thromboglobulin im Plasma
 | Taxpunkte | 56.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1204.00

1204.00 | Beta-Thromboglobulin in Thrombozyten
 | Taxpunkte | 56.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1205.00

1205.00 | Bikarbonat
 | Taxpunkte | 7.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Venöses Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Bikarbonat
 | Taxpunkte | 8.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Venöses Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1206.00

1206.00 | Bilirubin, direkt
 | Taxpunkte | 3.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Bilirubin, direkt
 | Taxpunkte | 3.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1207.00

1207.00 | Bilirubin, gesamt
 | Taxpunkte | 2.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Bilirubin, gesamt
 | Taxpunkte | 3.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1207.01

1207.01 | Bilirubin, gesamt (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1208.00

1208.00 | Biopterin
 | Taxpunkte | 82.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1209.00

1209.00 | Biotinidase, kolorimetrisch
 | Taxpunkte | 115.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1210.00

1210.00 | Biotinidase, natürliches Substrat bei Biotinidasemangel mittels radioaktiv markiertem Substrat und aufwändiger Trennung von Substrat und Produkt
 | Taxpunkte | 450.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1211.00

1211.00 | Blei
 | Taxpunkte | 121.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Blei
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1212.00

1212.00 | Blutgase: pH, pCO2, pO2, Bikarbonat inkl. abgeleitete Werte
 | Taxpunkte | 23.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Pneumologie
 | Blutgase: pH, pCO2, pO2, Bikarbonat inkl. abgeleitete Werte
 | Taxpunkte | 26.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Pneumologie


  • Kap. A
  • 1213.00

1213.00 | Blutungszeit mit Schablone
 | Taxpunkte | 15.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1213.10

1213.10 | Blutungszeit, standardisiert
 | Taxpunkte | 15.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Jan. 12 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1214.00

1214.00 | Blutungszeit nach Ivy
 | Taxpunkte | 11.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1215.00

1215.00 | Bromid, Blut
 | Taxpunkte | 58.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1216.00

1216.00 | CA 125
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | CA 125
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1217.00

1217.00 | CA 15-3
 | Taxpunkte | 18.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | CA 15-3
 | Taxpunkte | 20.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1218.00

1218.00 | CA 19-9
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | CA 19-9
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1219.00

1219.00 | CA 72-4
 | Taxpunkte | 39.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | CA 72-4
 | Taxpunkte | 44.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1220.00

1220.00 | Caeruloplasmin
 | Taxpunkte | 17.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Caeruloplasmin
 | Taxpunkte | 19.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1221.00

1221.00 | Calcitonin
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Calcitonin
 | Taxpunkte | 60.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1222.00

1222.00 | Calcium ionisiert
 | Taxpunkte | 22.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Calcium ionisiert
 | Taxpunkte | 25.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1223.00

1223.00 | Calcium, total
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie - Chiropraktoren
 | Calcium, total
 | Taxpunkte | 2.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie - Chiropraktoren


  • Kap. A
  • 1224.00

1224.00 | Calcium, total, in einer weiteren Körperflüssigkeit
 | Taxpunkte | 2.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1224.10

1224.10 | Calprotectin
 | Taxpunkte | 54.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Stuhl Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Calprotectin
 | Taxpunkte | 61.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Jan. 12 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Stuhl Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1225.00

1225.00 | Cannabis, ql, Urin
 | Taxpunkte | 16.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Interpretation | im Screening mit anderen Suchtstoffen siehe Positionen 1686.00 und 1687.00
Limitation | Nur für autorisierte Medizinalpersonen in Substitutions- oder Entzugsbehandlungen ihrer eigenen Patienten


  • Kap. A
  • 1226.00

1226.00 | Transferrin carbohydrate deficient (CDT)
 | Taxpunkte | 68.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Transferrin carbohydrate deficient (CDT)
 | Taxpunkte | 76.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1227.00

1227.00 | CEA (Carcinoembryonales Antigen)
 | Taxpunkte | 18.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | CEA (Carcinoembryonales Antigen)
 | Taxpunkte | 20.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1228.00

1228.00 | Chinin, Blut
 | Taxpunkte | 205.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CM
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1229.00

1229.00 | Chlorid
 | Taxpunkte | 2.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chlorid
 | Taxpunkte | 3.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1230.00

1230.00 | Cholesterin
 | Taxpunkte | 2.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Cholesterin
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1230.01

1230.01 | Cholesterin (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1231.00

1231.00 | Cholinesterase (CHE)
 | Taxpunkte | 4.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cholinesterase (CHE)
 | Taxpunkte | 5.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1232.00

1232.00 | Cholinesterase mit Dibucainzahl
 | Taxpunkte | 11.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cholinesterase mit Dibucainzahl
 | Taxpunkte | 12.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1233.00

1233.00 | Chrom
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chrom
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1235.00

1235.00 | Cobalamin, S-Adenosyl-Transferase bei Methylmalonsäure-Krankheit mittels radioaktiv markiertem Substrat und aufwändiger Trennung von Substrat und Produkt
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1236.00

1236.00 | Cobalamin-Coenzyme-Synthesebestimmung bei Methionin- und Cobalamin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat, indirekte Messmethode mit Trennung von Substrat und Produkt
 | Taxpunkte | 450.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1237.00

1237.00 | Cocain, ql, Urin
 | Taxpunkte | 19.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Interpretation | im Screening mit anderen Suchtstoffen siehe Positionen 1686.00 und 1687.00
Limitation | Nur für autorisierte Medizinalpersonen in Substitutions- oder Entzugsbehandlungen ihrer eigenen Patienten


  • Kap. A
  • 1238.00

1238.00 | Coffein
 | Taxpunkte | 121.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Coffein
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1239.00

1239.00 | Corticotropin (ACTH)
 | Taxpunkte | 61.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Corticotropin (ACTH)
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1240.00

1240.00 | Cortisol, basal
 | Taxpunkte | 19.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1240.10

1240.10 | Cortisol
 | Taxpunkte | 17.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Bei ACTH-Stimulationstests oder Dexamethason-Suppressionstests kann die Position 2-mal verrechnet werden.
 | Cortisol
 | Taxpunkte | 19.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Jan. 12 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Bei ACTH-Stimulationstests oder Dexamethason-Suppressionstests kann die Position 2-mal verrechnet werden.


  • Kap. A
  • 1241.00

1241.00 | Cortisol, freies
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Inkl. Extraktion Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cortisol, freies
 | Taxpunkte | 60.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Inkl. Extraktion Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cortisol, freies
 | Taxpunkte | 60.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1242.00

1242.00 | Cortisol, stimuliert
 | Taxpunkte | 17.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1243.00

1243.00 | Cortisol, supprimiert
 | Taxpunkte | 17.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1244.00

1244.00 | C-Peptid
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | C-Peptid
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1245.00

1245.00 | C-reaktives Protein (CRP)
 | Taxpunkte | 9.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Hebammen - Chiropraktoren
 | C-reaktives Protein (CRP)
 | Taxpunkte | 10.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Hebammen - Chiropraktoren


  • Kap. A
  • 1245.01

1245.01 | C-reaktives Protein (CRP) (Schnelle Analyse)
 | Taxpunkte | 14.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIM, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHIMF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1246.00

1246.00 | C-reaktives Protein (CRP), Schnelltest, sq
 | Taxpunkte | 9.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIM
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1247.00

1247.00 | Creatin
 | Taxpunkte | 61.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1248.00

1248.00 | Creatin in Erythrozyten
 | Taxpunkte | 61.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1249.00

1249.00 | Creatinkinase
 | Taxpunkte | 2.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Chiropraktoren Kumulierbarkeit: Für Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV (im Fremdauftrag) und das Offizin eines Apothekers oder einer Apothekerin, nicht kumulierbar mit 1734.00
 | Creatinkinase
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Chiropraktoren Kumulierbarkeit: Für Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV (im Fremdauftrag) und das Offizin eines Apothekers oder einer Apothekerin, nicht kumulierbar mit 1734.00


  • Kap. A
  • 1249.01

1249.01 | Creatinkinase (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Kumulierbarkeit: Nicht kumulierbar mit 1778.01


  • Kap. A
  • 1250.00

1250.00 | Creatinkinase MB (CK-MB)
 | Taxpunkte | 7.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Creatinkinase MB (CK-MB)
 | Taxpunkte | 8.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1251.00

1251.00 | Creatinkinase MB (CK-MB), Masse
 | Taxpunkte | 11.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Creatinkinase MB (CK-MB), Masse
 | Taxpunkte | 12.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1252.00

1252.00 | Creatinkinase Isoenzyme
 | Taxpunkte | 27.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Elektrophoretische Differenzierung Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Creatinkinase Isoenzyme
 | Taxpunkte | 31.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Elektrophoretische Differenzierung Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1253.00

1253.00 | CTLp
 | Taxpunkte | 585.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | CTLp
 | Taxpunkte | 650.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1254.00

1254.00 | Adenosinmonophosphat zyklisch
 | Taxpunkte | 61.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Adenosinmonophosphat zyklisch
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1255.00

1255.00 | CYFRA-21-2
 | Taxpunkte | 39.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | CYFRA-21-2
 | Taxpunkte | 44.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1256.00

1256.00 | Cystathionin Beta-Synthase bei Homocystinurie mittels radioaktiv markiertem Substrat und aufwändiger Trennung von Substrat und Produkt
 | Taxpunkte | 450.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1257.00

1257.00 | Cystatin C
 | Taxpunkte | 18.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cystatin C
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1258.00

1258.00 | DDAVP-Infusion zu diagnostischen Zwecken, inkl. Faktor VIII und vWF Bestimmung
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | DDAVP-Infusion zu diagnostischen Zwecken, inkl. Faktor VIII und vWF Bestimmung
 | Taxpunkte | 110.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1259.00

1259.00 | D-Dimere, ql
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A
Limitation | nur zum Ausschluss der disseminierten intravasalen Gerinnung (DIC)


  • Kap. A
  • 1260.00

1260.00 | D-Dimere
 | Taxpunkte | 28.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | D-Dimere
 | Taxpunkte | 32.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1260.01

1260.01 | D-Dimere (Schnelle Analyse)
 | Taxpunkte | 45.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: HF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Hausbesuch (für Eigenbedarf) - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1261.00

1261.00 | Dehydroepiandrosteron (DHEA)
 | Taxpunkte | 38.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Dehydroepiandrosteron (DHEA)
 | Taxpunkte | 43.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1262.00

1262.00 | Dehydroepiandrosteron-Sulfat (DHEA-S)
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Dehydroepiandrosteron-Sulfat (DHEA-S)
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1263.00

1263.00 | Delta-Aminolävulinat (ALA)
 | Taxpunkte | 39.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Delta-Aminolävulinat (ALA)
 | Taxpunkte | 44.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1264.00

1264.00 | Delta-Aminolävulinsäure (ALA) + Porphobilinogen, qn
 | Taxpunkte | 88.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1265.00

1265.00 | Deoxypyridinolin
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1265.10

1265.10 | Pyridinolin und/oder Deoxypyridinolin
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren
 | Pyridinolin und/oder Deoxypyridinolin
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Jan. 12 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren


  • Kap. A
  • 1266.00

1266.00 | Differentialblutbild, Ausstrich
 | Taxpunkte | 23.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Limitation: Nicht mit QBC-Methode
 | Differentialblutbild, Ausstrich
 | Taxpunkte | 26.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Limitation: Nicht mit QBC-Methode


  • Kap. A
  • 1267.00

1267.00 | Digoxin
 | Taxpunkte | 9.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Digoxin
 | Taxpunkte | 11.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1268.00

1268.00 | Dihydropteridinreduktase (DHPR)-Aktivität in Erythrozyten
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1269.00

1269.00 | Disaccharidasen, pro Analyse
 | Taxpunkte | 31.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1270.00

1270.00 | Eisen
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Eisen
 | Taxpunkte | 2.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1271.00

1271.00 | Eisen, hepatisch
 | Taxpunkte | 139.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Leberbiopsie Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Eisen, hepatisch
 | Taxpunkte | 155.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Leberbiopsie Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1272.00

1272.00 | Eisenfärbung
 | Taxpunkte | 66.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1273.00

1273.00 | Elastase, pankreatische
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Stuhl Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Elastase, pankreatische
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Stuhl Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1274.00

1274.00 | Elastische Fasern nach Anreicherung, Probenmaterial Lavage
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1275.00

1275.00 | Enzyme des Kohlenhydrat-Stoffwechsels, kolorimetrisch, einfache Inkubation, pro Abklärung und Patient
 | Taxpunkte | 240.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1276.00

1276.00 | Enzyme des Kohlenhydrat-Stoffwechsels, kolorimetrisch, zweifache Inkubation, pro Abklärung und Patient
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1277.00

1277.00 | Enzyme des Kohlenhydrat-Stoffwechsels, UV-photometrisch, pro Abklärung und Patient
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1278.00

1278.00 | Eosinophiles kationisches Protein (ECP)
 | Taxpunkte | 39.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Eosinophiles kationisches Protein (ECP)
 | Taxpunkte | 44.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1279.00

1279.00 | Erythropoietin
 | Taxpunkte | 61.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Erythropoietin
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1280.00

1280.00 | Erythrozytär-gebundene Autoantikörper, IgG-Subklassen (IgG1 bis IgG4), ql
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1281.00

1281.00 | Erythrozyten, direkter Anti-Human-globulintest polyspezifisch oder mit anti-IgG
 | Taxpunkte | 11.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1281.10

1281.10 | Erythrozyten, direkter Anti-Humanglobulintest
 | Taxpunkte | 10.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Erythrozytenagglutination mit korrespondierenden poly- oder monospezifischen Antiseren (IgG, IgG-Subklassen, IgA, IgM, C3d, C3c) Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro gebrauchtem Antiserum Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Erythrozyten, direkter Anti-Humanglobulintest
 | Taxpunkte | 11.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Jan. 12 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Erythrozytenagglutination mit korrespondierenden poly- oder monospezifischen Antiseren (IgG, IgG-Subklassen, IgA, IgM, C3d, C3c) Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro gebrauchtem Antiserum Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1282.00

1282.00 | Erythrozyten, direkter Anti-Human-globulintest polyspezifisch und monospezifisch
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1283.00

1283.00 | Erythrozyten-Alloantikörper anti-RH1 (D), semiquantitative Bestimmung des Antikörpergehalts in der Schwangerschaft
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: sq Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Gemäss WHO-Standard
 | Erythrozyten-Alloantikörper anti-RH1 (D), semiquantitative Bestimmung des Antikörpergehalts in der Schwangerschaft
 | Taxpunkte | 60.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: sq Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Gemäss WHO-Standard


  • Kap. A
  • 1284.00

1284.00 | Erythrozyten-Alloantikörper, Bestimmung der klinischen Relevanz
 | Taxpunkte | 292.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Antikörperabhängige zellvermittelte Toxizität (ADCC), Flowzytometrie, Chemilumineszenztest Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Erythrozyten-Alloantikörper, Bestimmung der klinischen Relevanz
 | Taxpunkte | 325.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Antikörperabhängige zellvermittelte Toxizität (ADCC), Flowzytometrie, Chemilumineszenztest Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1285.00

1285.00 | Erythrozyten-Alloantikörper Spezifizierung, pauschal
 | Taxpunkte | 175.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Ab 3 Antikörper
 | Erythrozyten-Alloantikörper Spezifizierung, pauschal
 | Taxpunkte | 195.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Ab 3 Antikörper


  • Kap. A
  • 1286.00

1286.00 | Erythrozyten-Alloantikörper Spezifizierung, erstes Eythrozytenpanel
 | Taxpunkte | 59.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Panel von 8 bis 11 Erythrozytensuspensionen Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: 1. Nicht kumulierbar mit 1285.00. 2.Bei Spezifizierung nach Anti-RhD-Prophylaxe, nicht kumulierbar mit 1288.00 Bemerkungen: Inkl. Spezifizierung nach Anti-RhD-Prophylaxe bei oder nach Schwangerschaft
 | Erythrozyten-Alloantikörper Spezifizierung, erstes Eythrozytenpanel
 | Taxpunkte | 66.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Panel von 8 bis 11 Erythrozytensuspensionen Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: 1. Nicht kumulierbar mit 1285.00. 2.Bei Spezifizierung nach Anti-RhD-Prophylaxe, nicht kumulierbar mit 1288.00 Bemerkungen: Inkl. Spezifizierung nach Anti-RhD-Prophylaxe bei oder nach Schwangerschaft


  • Kap. A
  • 1287.00

1287.00 | Erythrozyten-Alloantikörper Spezifizierung, weitere Erythrozytensuspensionen
 | Taxpunkte | 8.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro zusätzlicher Erythrozytensuspension Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: 1. Nicht kumulierbar mit 1285.00 2.Bei Spezifizierung nach Anti-RhD-Prophylaxe, nicht kumulierbar mit 1288.00
 | Erythrozyten-Alloantikörper Spezifizierung, weitere Erythrozytensuspensionen
 | Taxpunkte | 9.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro zusätzlicher Erythrozytensuspension Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: 1. Nicht kumulierbar mit 1285.00 2.Bei Spezifizierung nach Anti-RhD-Prophylaxe, nicht kumulierbar mit 1288.00


  • Kap. A
  • 1288.00

1288.00 | Erythrozyten-Alloantikörper, Suchtest
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie - Hebammen Limitation: Nicht nach RHIG-Prophylaxe bei oder nach Schwangerschaft Bemerkungen: Gemäss Referenzdokument "Transfusionsmedizinische Laboruntersuchungen an Patientenproben, Empfehlungen der SVTM und der B-CH SRK für Fachpersonen, Laboratorien und medizinische Institutionen zu immunhämatologischen und molekularen Untersuchungen an Patientenblutproben", gültig ab 01.02.2022, das Dokument ist einsehbar unter www.bag.admin.ch/ref.
 | Erythrozyten-Alloantikörper, Suchtest
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie - Hebammen Limitation: Nicht nach RHIG-Prophylaxe bei oder nach Schwangerschaft Bemerkungen: Gemäss Referenzdokument "Transfusionsmedizinische Laboruntersuchungen an Patientenproben, Empfehlungen der SVTM und der B-CH SRK für Fachpersonen, Laboratorien und medizinische Institutionen zu immunhämatologischen und molekularen Untersuchungen an Patientenblutproben", gültig ab 01.02.2022, das Dokument ist einsehbar unter www.bag.admin.ch/ref.


  • Kap. A
  • 1289.00

1289.00 | Erythrozyten-Alloantikörper, Titerbestimmung von klinisch relevanten Antikörpern für Verlaufskontrolle bei Schwangerschaft
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Titer Anwendung pro Primärprobe: 1 pro Spezifität Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Erythrozyten-Alloantikörper, Titerbestimmung von klinisch relevanten Antikörpern für Verlaufskontrolle bei Schwangerschaft
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Titer Anwendung pro Primärprobe: 1 pro Spezifität Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1290.00

1290.00 | Erythrozyten-Antigenbestimmung A1/A2/A1B/A2B
 | Taxpunkte | 5.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Erythrozyten-Antigenbestimmung A1/A2/A1B/A2B
 | Taxpunkte | 5.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1291.00

1291.00 | Erythrozyten-Antigenbestimmung abgeschwächte A- oder B-Untergruppe
 | Taxpunkte | 60.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1292.00

1292.00 | Erythrozyten-Antigenbestimmung ohne ABO, RH1 (D) und RH-Phänotyp (Rhesusphänotyp)
 | Taxpunkte | 10.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antigen Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Erythrozyten-Antigenbestimmung ohne ABO, RH1 (D) und RH-Phänotyp (Rhesusphänotyp)
 | Taxpunkte | 11.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antigen Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1293.00

1293.00 | Erythrozyten-Antikörper, auf Erythrozyten fixierte
 | Taxpunkte | 144.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Elution mit Spezifizierung Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Erythrozyten-Antikörper, auf Erythrozyten fixierte
 | Taxpunkte | 160.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Elution mit Spezifizierung Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1294.00

1294.00 | Erythrozyten-Autoantikörper, Abklärung medikamentös bedingt
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro getestetem Medikament Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: z. B. Penicilline
 | Erythrozyten-Autoantikörper, Abklärung medikamentös bedingt
 | Taxpunkte | 40.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro getestetem Medikament Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: z. B. Penicilline


  • Kap. A
  • 1295.00

1295.00 | Erythrozyten-Alloantikörpernachweis bei existierenden Erythrozyten-Autoantikörpern
 | Taxpunkte | 117.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Autoadsorption oder Titration Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Erythrozyten-Alloantikörpernachweis bei existierenden Erythrozyten-Autoantikörpern
 | Taxpunkte | 130.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Autoadsorption oder Titration Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1296.00

1296.00 | Erythrozyten-Autoantikörper, Titerbestimmung für Verlaufskontrolle
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Titer Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Erythrozyten-Autoantikörper, Titerbestimmung für Verlaufskontrolle
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Titer Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1297.00

1297.00 | Erythrozyten-Zählung, manuell
 | Taxpunkte | 3.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie (Zählkammer) Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Kumulierbarkeit: Nicht kumulierbar mit 1375.00, 1396.00, 1396.01, 1532.00 und 1715.00 Limitation: Nicht mit QBC-Methode
 | Erythrozyten-Zählung, manuell
 | Taxpunkte | 4.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie (Zählkammer) Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Kumulierbarkeit: Nicht kumulierbar mit 1375.00, 1396.00, 1396.01, 1532.00 und 1715.00 Limitation: Nicht mit QBC-Methode


  • Kap. A
  • 1299.00

1299.00 | Erythrozyten-Zählung und Hämoglobin mittels manueller Bestimmung
 | Taxpunkte | 8.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1300.00

1300.00 | Erythrozyten-Zählung und Leukozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 8.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1301.00

1301.00 | Erythrozyten-Zählung und Thrombozyten- Zählung mittels manueller Bestimmung
 | Taxpunkte | 8.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1302.00

1302.00 | Erythrozyten-Zählung, Hämoglobin und Leukozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 12.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1303.00

1303.00 | Erythrozyten-Zählung, Hämoglobin und Thrombozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 12.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1304.00

1304.00 | Erythrozyten-Zählung, Hämoglobin, Leukozyten-Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 14.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1305.00

1305.00 | Erythrozyten-Zählung, Leukozyten-Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 12.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1306.00

1306.00 | Esterase D in Erythrozyten
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1307.00

1307.00 | Estradiol
 | Taxpunkte | 17.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Estradiol
 | Taxpunkte | 19.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1308.00

1308.00 | Estradiol-Rezeptoren
 | Taxpunkte | 96.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1309.00

1309.00 | Estriol
 | Taxpunkte | 61.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Estriol
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1311.00

1311.00 | Ethanol
 | Taxpunkte | 20.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Ethanol
 | Taxpunkte | 23.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1311.10

1311.10 | Ethylglucuronid
 | Taxpunkte | 17.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur zur Abstinenzkontrolle
 | Ethylglucuronid
 | Taxpunkte | 19.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 12 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur zur Abstinenzkontrolle


  • Kap. A
  • 1312.00

1312.00 | Extraktion löslicher organischer Substanzen im Rahmen von IgG-Präzipitin-Agglutinin-Bestimmungen
 | Taxpunkte | 22.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1313.00

1313.00 | Extraktion unlöslicher organischer Substanzen im Rahmen von IgG-Präzipitin-Agglutinin-Bestimmungen
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1314.00

1314.00 | Ferritin
 | Taxpunkte | 7.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen
 | Ferritin
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1315.00

1315.00 | Fettsäuren-Differenzierung
 | Taxpunkte | 225.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: GC-MS, LC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Fettsäuren-Differenzierung
 | Taxpunkte | 250.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: GC-MS, LC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1316.00

1316.00 | Fettsäuren, freie
 | Taxpunkte | 85.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Fettsäuren, freie
 | Taxpunkte | 95.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1317.00

1317.00 | Fibrinogen- /Fibrinspaltprodukte (FDP)
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1318.00

1318.00 | Fibrinogen, als total gerinnbares Protein
 | Taxpunkte | 43.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 30. Juni 19 | Kapitel | A
Limitation | Gültig bis 30. Juni 2019


  • Kap. A
  • 1319.00

1319.00 | Fibrinogen, Antigen
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Fibrinogen, Antigen
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1320.00

1320.00 | Fibrinogen, Funktion (nach Clauss)
 | Taxpunkte | 12.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Fibrinogen, Funktion (nach Clauss)
 | Taxpunkte | 13.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1321.00

1321.00 | Fibrinogen, nach Schulz
 | Taxpunkte | 14.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Hitzefällung Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie Limitation: Nur für Abklärung von Dysfibrinogenämie
 | Fibrinogen, nach Schulz
 | Taxpunkte | 15.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Hitzefällung Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie Limitation: Nur für Abklärung von Dysfibrinogenämie


  • Kap. A
  • 1322.00

1322.00 | Fibrinogen-Fibrinmonomerkomplexe (FM)
 | Taxpunkte | 27.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1323.00

1323.00 | Fibrinopeptid A
 | Taxpunkte | 38.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Fibrinopeptid A
 | Taxpunkte | 43.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1324.00

1324.00 | Fibroblastenzucht inkl. Primärkultur, nur für diagnostische Zwecke
 | Taxpunkte | 560.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1324.10

1324.10 | Fibroblastenzucht und/oder Fibroblasten-Subkultivierung
 | Taxpunkte | 504.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur für diagnostische Zwecke (z.B. Stoffwechseluntersuchungen)
 | Fibroblastenzucht und/oder Fibroblasten-Subkultivierung
 | Taxpunkte | 560.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur für diagnostische Zwecke (z.B. Stoffwechseluntersuchungen)


  • Kap. A
  • 1325.00

1325.00 | Fibroblastenzucht ohne Primärkultur, nur für diagnostische Zwecke
 | Taxpunkte | 560.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1326.00

1326.00 | Fibronectin
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Fibronectin
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1326.10

1326.10 | Filipin-Test von Fibroblasten zur Diagnose eines Morbus Niemann-Pick Typ C
 | Taxpunkte | 540.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Jan. 12 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1327.00

1327.00 | Fluorid
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Fluorid
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1328.00

1328.00 | Foetale Lungenreife (FLM, S/A-Ratio)
 | Taxpunkte | 52.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Foetale Lungenreife (FLM, S/A-Ratio)
 | Taxpunkte | 58.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1329.00

1329.00 | Folat, Blut
 | Taxpunkte | 11.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Folat, Blut
 | Taxpunkte | 13.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1330.00

1330.00 | Folat, Erythrozyten
 | Taxpunkte | 18.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Erythrozyten Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Folat, Erythrozyten
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Erythrozyten Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1331.00

1331.00 | Follitropin (FSH)
 | Taxpunkte | 15.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Follitropin (FSH)
 | Taxpunkte | 17.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1332.00

1332.00 | Freie Antikörper im ABO-System bei Neugeborenen
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Freie Antikörper im ABO-System bei Neugeborenen
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1333.00

1333.00 | Fruktosamin
 | Taxpunkte | 14.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie
 | Fruktosamin
 | Taxpunkte | 15.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie


  • Kap. A
  • 1334.00

1334.00 | Fruktose
 | Taxpunkte | 31.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1335.00

1335.00 | Galactokinase bei Galaktosämie mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
 | Taxpunkte | 320.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1336.00

1336.00 | Galactose-1-Phosphat-Uridyltransferase bei Galaktosämie mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
 | Taxpunkte | 320.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1337.00

1337.00 | Galaktose
 | Taxpunkte | 31.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1338.00

1338.00 | Galaktose-1-Phosphat
 | Taxpunkte | 115.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1339.00

1339.00 | Galaktosebelastung, bis 4 Proben
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1340.00

1340.00 | Gallensäuren
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Gallensäuren
 | Taxpunkte | 60.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1341.00

1341.00 | Gamma-Glutamyl-Transferase (GGT)
 | Taxpunkte | 2.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Gamma-Glutamyl-Transferase (GGT)
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1341.01

1341.01 | Gamma-Glutamyl-Transferase (GGT) (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1342.00

1342.00 | Gastrin
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Gastrin
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1343.00

1343.00 | Gemischte Lymphozytenkultur (MLC), erster Spender
 | Taxpunkte | 657.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für den Empfänger und den ersten Spender, inkl. Kontrolle
 | Gemischte Lymphozytenkultur (MLC), erster Spender
 | Taxpunkte | 730.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für den Empfänger und den ersten Spender, inkl. Kontrolle


  • Kap. A
  • 1344.00

1344.00 | Gemischte Lymphozytenkultur (MLC), weitere Spender
 | Taxpunkte | 117.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro weiterem Spender Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Gemischte Lymphozytenkultur (MLC), weitere Spender
 | Taxpunkte | 130.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro weiterem Spender Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1345.00

1345.00 | Gerinnungfaktor XIII, Funktion
 | Taxpunkte | 41.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Gerinnungfaktor XIII, Funktion
 | Taxpunkte | 46.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1346.00

1346.00 | Gerinnungsfaktor XIII, ql
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1347.00

1347.00 | Gerinnungsfaktor, Antigen
 | Taxpunkte | 71.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 pro Gerinnungsfaktor Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Gerinnungsfaktor, Antigen
 | Taxpunkte | 79.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 pro Gerinnungsfaktor Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1348.00

1348.00 | Gerinnungsfaktoren II, V, VII und X, Funktion
 | Taxpunkte | 31.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch, chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 pro Gerinnungsfaktor Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Gerinnungsfaktoren II, V, VII und X, Funktion
 | Taxpunkte | 35.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch, chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 pro Gerinnungsfaktor Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1349.00

1349.00 | Gerinnungsfaktoren VIII, IX, XI, XII, Funktion
 | Taxpunkte | 50.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch, chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 pro Gerinnungsfaktor Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Gerinnungsfaktoren VIII, IX, XI, XII, Funktion
 | Taxpunkte | 56.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch, chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 pro Gerinnungsfaktor Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1350.00

1350.00 | Gerinnungsstatus gross: Gerinnungsstatus klein, plus Faktoren II, V, VII
 | Taxpunkte | 145.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1351.00

1351.00 | Gerinnungsstatus klein: Thromboplastinzeit, aktivierte partielle Thromboplastinzeit (APTT), Thrombinzeit, Fibrinogen
 | Taxpunkte | 38.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1352.00

1352.00 | Globale Fibrinolyseaktivität mittels Euglobulinlysezeit oder äquivalentem Test
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1353.00

1353.00 | Globale Fibrinolyseaktivität mittels Fibrinplatten
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1354.00

1354.00 | Globale Inhibitorentests, Typ PIVKA
 | Taxpunkte | 49.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1355.00

1355.00 | Glucagon
 | Taxpunkte | 61.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Glucagon
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1356.00

1356.00 | Glukose
 | Taxpunkte | 2.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Hebammen - Chiropraktoren
 | Glukose
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Hebammen - Chiropraktoren


  • Kap. A
  • 1356.01

1356.01 | Glukose (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Hausbesuch (für Eigenbedarf) - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1357.00

1357.00 | Glukose, in einer weiteren Körperflüssigkeit
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1358.00

1358.00 | Glukose-6-Phosphat-Dehydrogenase (G-6-PDH)
 | Taxpunkte | 18.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Glukose-6-Phosphat-Dehydrogenase (G-6-PDH)
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1359.00

1359.00 | Glukose-Belastung
 | Taxpunkte | 7.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen Bemerkungen: Gemäss WHO-Standard
 | Glukose-Belastung
 | Taxpunkte | 8.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Gemäss WHO-Standard


  • Kap. A
  • 1360.00

1360.00 | Glutamat-Decarboxylase
 | Taxpunkte | 31.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1361.00

1361.00 | Glutamat-Dehydrogenase (GLDH)
 | Taxpunkte | 14.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Glutamat-Dehydrogenase (GLDH)
 | Taxpunkte | 15.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1362.00

1362.00 | Glutathion, reduziertes
 | Taxpunkte | 41.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1363.00

1363.00 | Hämoglobin A1c
 | Taxpunkte | 16.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Hämoglobin A1c
 | Taxpunkte | 17.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1363.01

1363.01 | Hämoglobin A1c (Schnelle Analyse)
 | Taxpunkte | 19.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1364.00

1364.00 | Glykogen, Gewebe
 | Taxpunkte | 115.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1365.00

1365.00 | Glykogensynthase bei Glykogenose mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
 | Taxpunkte | 320.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1366.00

1366.00 | Gold
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Gold
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1367.00

1367.00 | Elastase, granulozytäre
 | Taxpunkte | 50.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Plasma Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Elastase, granulozytäre
 | Taxpunkte | 56.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Plasma Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1368.00

1368.00 | Neugeborenen-Screening auf Phenylketonurie, Galaktosämie, Biotinidasemangel, Adrenogenitales Syndrom, Kongenitale Hypothyreose, MCAD-Mangel, zystische Fibrose, MSUD, Glutarazidurie Typ 1, schwere angeborene Immundefekte und Spinale Muskelatrophien
 | Taxpunkte | 52.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Juli 24 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen
 | Neugeborenen-Screening auf Phenylketonurie, Galaktosämie, Biotinidasemangel, Adrenogenitales Syndrom, Kongenitale Hypothyreose, MCAD-Mangel, zystische Fibrose, MSUD, Glutarazidurie Typ 1 (GA-1) und die schweren angeborenen Immundefekte
 | Taxpunkte | 48.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Aug. 22 - 30. Juni 24 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen Limitation: Die Kostenübernahme für die Untersuchung auf schwere angeborene Immundefekte ist in Evaluation bis am 31. Dezember 2024
 | Neugeborenen-Screening auf Phenylketonurie, Galaktosämie, Biotinidasemangel, Adrenogenitales Syndrom, Kongenitale Hypothyreose, MCAD-Mangel, zystische Fibrose, MSUD, Glutarazidurie Typ 1 (GA-1) und die schweren angeborenen Immundefekte
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Jan. 19 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen Limitation: Die Kostenübernahme für die Untersuchung auf schwere angeborene Immundefekte ist in Evaluation bis am 31. Dezember 2024
 | Neugeborenen-Screening auf Phenylketonurie, Galaktosämie, Biotinidasemangel, Adrenogenitales Syndrom, Kongenitale Hypothyreose, Medium-Chain-AcylCoADehydrogenase (MCAD)-Mangel, zystische Fibrose, Ahornsirupkrankheit (MSUD) und die Glutarazidurie Typ 1
 | Taxpunkte | 45.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Jan. 18 - 31. Dez. 18 | Kapitel | A
Limitation | Die Kostenübernahme für die Untersuchung auf zystische Fibrose ist befristet bis 31. Dezember 2018.
 | Guthrie-Test
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Jan. 13 - 31. Dez. 17 | Kapitel | A
Interpretation | Neugeborenen-Screening auf Phenylketonurie, Galaktosämie, Biotinidasemangel, Adrenogenitales Syndrom, Kongenitale Hypothyreose, Medium-Chain-Acyl CoADehydrogena-se (MCAD)-Mangel, Cystische Fibrose gemäss Artikel 12e Bst. a KLV
Limitation | Die Kostenübernahme für die Untersuchung auf Cystische Fibrose erfolgt nur, wenn die Bewilligung nach Artikel 12 GUMG vorliegt und ist befristet bis 31. Dezember 2018.
 | Guthrie-Test
 | Taxpunkte | 40.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 12 | Kapitel | A
Interpretation | Neugeborenen-Screening auf Phenylketonurie, Galaktosämie, Biotinidasemangel, Adrenogenitales Syndrom, Kongenitale Hypothyreose, Medium-Chain-Acyl-CoA-Dehydrogenase (MCAD)-Mangel gemäss Artikel 12e Buchstabe a der Krankenpflege-Leistungsverordnung KLV


  • Kap. A
  • 1369.00

1369.00 | Haemopexin
 | Taxpunkte | 61.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Haemopexin
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1370.00

1370.00 | Hämatogramm I mittels automatisierter Methode: Erythrozyten, Leukozyten, Hämoglobin, Hämatokrit und Indices
 | Taxpunkte | 8.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Limitation | nicht mit QBC-Methode


  • Kap. A
  • 1371.00

1371.00 | Hämatogramm II: Erythrozyten, Hämoglobin, Hämatokrit, Indices, Leukozyten und Thrombozyten
 | Taxpunkte | 8.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Automatisierte Methode (Zellzählgerät) Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin - Hebammen - Chiropraktoren Limitation: Nicht mit QBC-Methode
 | Hämatogramm II: Erythrozyten, Hämoglobin, Hämatokrit, Indices, Leukozyten und Thrombozyten
 | Taxpunkte | 9.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Automatisierte Methode (Zellzählgerät) Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin - Hebammen - Chiropraktoren Limitation: Nicht mit QBC-Methode


  • Kap. A
  • 1372.00

1372.00 | Hämatogramm III: Erythrozyten, Hämoglobin, Hämatokrit, Indices, Leukozyten, 3 Leukozyten-Subpopulationen und Thrombozyten
 | Taxpunkte | 9.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Automatisierte Methode (Zellzählgerät) Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Chiropraktoren Limitation: Nicht mit QBC-Methode
 | Hämatogramm III: Erythrozyten, Hämoglobin, Hämatokrit, Indices, Leukozyten, 3 Leukozyten-Subpopulationen und Thrombozyten
 | Taxpunkte | 10.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Automatisierte Methode (Zellzählgerät) Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Chiropraktoren Limitation: Nicht mit QBC-Methode


  • Kap. A
  • 1372.01

1372.01 | Hämatogramm III: Erythrozyten, Hämoglobin, Hämatokrit, Indices, Leukozyten, 3 Leukozyten-Subpopulationen und Thrombozyten (Schnelle Analyse)
 | Taxpunkte | 17.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Automatisierte Methode (Zellzählgerät) Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: HF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Limitation: Nicht mit QBC-Methode


  • Kap. A
  • 1373.00

1373.00 | Hämatogramm IV mittels automatisierter Methode: Hämatogramm III, plus 5 oder mehr Leukozyten-Subpopulationen
 | Taxpunkte | 12.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Limitation | nicht mit QBC-Methode


  • Kap. A
  • 1374.00

1374.00 | Hämatogramm V: Erythrozyten, Hämoglobin, Hämatokrit, Indices, Leukozyten, 5 oder mehr Leukozyten-Subpopulationen und flowzytometrische Differenzierung der Leukozyten und Thrombozyten
 | Taxpunkte | 13.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Automatisierte Methode (Zellzählgerät) Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie - Chiropraktoren
 | Hämatogramm V: Erythrozyten, Hämoglobin, Hämatokrit, Indices, Leukozyten, 5 oder mehr Leukozyten-Subpopulationen und flowzytometrische Differenzierung der Leukozyten und Thrombozyten
 | Taxpunkte | 14.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Automatisierte Methode (Zellzählgerät) Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie - Chiropraktoren


  • Kap. A
  • 1375.00

1375.00 | Hämatokrit, zentrifugiert
 | Taxpunkte | 4.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Zentrifugation Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Kumulierbarkeit: Nicht kumulierbar mit 1297.00, 1396.00, 1396.01, 1532.00 und 1715.00. Limitation: Nicht mit QBC-Methode
 | Hämatokrit, zentrifugiert
 | Taxpunkte | 4.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Zentrifugation Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Kumulierbarkeit: Nicht kumulierbar mit 1297.00, 1396.00, 1396.01, 1532.00 und 1715.00. Limitation: Nicht mit QBC-Methode


  • Kap. A
  • 1377.00

1377.00 | Hämatokrit und Erythrozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 8.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1378.00

1378.00 | Hämatokrit und Hämoglobin mittels manueller Bestimmung
 | Taxpunkte | 8.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1379.00

1379.00 | Hämatokrit und Leukozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 8.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1380.00

1380.00 | Hämatokrit und Thrombozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 8.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1381.00

1381.00 | Hämatokrit, Erythrozyten-Zählung, Hämoglobin und Leukozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 14.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1382.00

1382.00 | Hämatokrit, Erythrozyten-Zählung, Hämoglobin und Leukozyten-Zählung, Thrombozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 15.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1383.00

1383.00 | Hämatokrit, Erythrozyten-Zählung, Hämoglobin und Thrombozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 14.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1384.00

1384.00 | Hämatokrit, Erythrozyten-Zählung, Leukozyten- Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 14.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1385.00

1385.00 | Hämatokrit, Erythrozyten-Zählung und Hämoglobin mittels manueller Bestimmung
 | Taxpunkte | 12.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1386.00

1386.00 | Hämatokrit, Erythrozyten-Zählung und Leukozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 12.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1387.00

1387.00 | Hämatokrit, Erythrozyten-Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 12.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1388.00

1388.00 | Hämatokrit, Hämoglobin und Leukozyten- Zählung mittels manueller Bestimmung
 | Taxpunkte | 12.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1389.00

1389.00 | Hämatokrit, Hämoglobin und Thrombozyten- Zählung mittels manueller Bestimmung
 | Taxpunkte | 12.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1390.00

1390.00 | Hämatokrit, Hämoglobin, Leukozyten-Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 14.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1391.00

1391.00 | Hämatokrit, Leukozyten-Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 12.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1394.00

1394.00 | Hämoglobin A2, als Screening auf Beta-Thalassämie
 | Taxpunkte | 41.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A
Limitation | nicht kumulierbar mit Position 1431.00 Identifizierung normaler und anomaler Hämoglobine mittels Elektrophorese oder Chromatographie


  • Kap. A
  • 1395.00

1395.00 | Hämoglobin Bart's/HbH-Färbung, als Screening auf Alpha-Thalassämie
 | Taxpunkte | 36.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Hämoglobin Bart's/HbH-Färbung, als Screening auf Alpha-Thalassämie
 | Taxpunkte | 41.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1396.00

1396.00 | Hämoglobin, photometrisch
 | Taxpunkte | 4.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Photometrie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin Kumulierbarkeit: Nicht kumulierbar mit 1297.00, 1375.00,1532.00 und 1715.00.
 | Hämoglobin, photometrisch
 | Taxpunkte | 4.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Photometrie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin Kumulierbarkeit: Nicht kumulierbar mit 1297.00, 1375.00,1532.00 und 1715.00.


  • Kap. A
  • 1396.01

1396.01 | Hämoglobin, photometrisch (Schnelle Analyse)
 | Taxpunkte | 10.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Photometrie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: HF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Kumulierbarkeit: Nicht kumulierbar mit 1297.00, 1375.00,1532.00 und 1715.00.


  • Kap. A
  • 1398.00

1398.00 | Hämoglobin O2-Dissoziationskurve inkl. P50 Wert (Sauerstoff-Bindungskapazität von Hämoglobin)
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Photometrie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Hämoglobin O2-Dissoziationskurve inkl. P50 Wert (Sauerstoff-Bindungskapazität von Hämoglobin)
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Photometrie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1399.00

1399.00 | Hämoglobin und Leukozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 8.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1400.00

1400.00 | Hämoglobin und Thrombozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 8.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1401.00

1401.00 | Hämoglobin, fetales (Hämoglobin F)
 | Taxpunkte | 36.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Hämoglobin, fetales (Hämoglobin F)
 | Taxpunkte | 41.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1402.00

1402.00 | Hämoglobin, freies
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Hämoglobin, freies
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1403.00

1403.00 | Hämoglobin, Leukozyten-Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 12.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1404.00

1404.00 | Hämosiderin, Urin
 | Taxpunkte | 19.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Urinsediment Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Hämosiderin, Urin
 | Taxpunkte | 22.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Urinsediment Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1405.00

1405.00 | Haptoglobin
 | Taxpunkte | 17.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Haptoglobin
 | Taxpunkte | 19.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1406.00

1406.00 | Harnstoff
 | Taxpunkte | 2.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Harnstoff
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1406.01

1406.01 | Harnstoff (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1407.00

1407.00 | Harnstoff, in einer weiteren Körperflüssigkeit
 | Taxpunkte | 2.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1408.00

1408.00 | HDL-2, HDL-3-Cholesterin
 | Taxpunkte | 31.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1409.00

1409.00 | HDL-Cholesterin, mit separater Fällung
 | Taxpunkte | 5.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1410.00

1410.00 | HDL-Cholesterin, ohne separate Fällung
 | Taxpunkte | 3.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1410.01

1410.01 | HDL-Cholesterin (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1410.10

1410.10 | HDL-Cholesterin
 | Taxpunkte | 2.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | HDL-Cholesterin
 | Taxpunkte | 3.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Jan. 12 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1411.00

1411.00 | Hemmkörper gegen einzelne intrinsische Gerinnungsfaktoren
 | Taxpunkte | 126.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Koagulatorisch, chromogen, z. B. VIII oder IX/Bethesda-Methode Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hemmkörper gegen einzelne intrinsische Gerinnungsfaktoren
 | Taxpunkte | 140.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Koagulatorisch, chromogen, z. B. VIII oder IX/Bethesda-Methode Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1412.00

1412.00 | Hemmkörper gegen intrinsisches oder extrinsisches Gerinnungssystem , inkl. Lupus Antikoagulans
 | Taxpunkte | 44.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Koagulatorisch, z. B. APTT- oder Quick-Mischversuch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 vor und 1 nach Inkubation Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hemmkörper gegen intrinsisches oder extrinsisches Gerinnungssystem , inkl. Lupus Antikoagulans
 | Taxpunkte | 49.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Koagulatorisch, z. B. APTT- oder Quick-Mischversuch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 vor und 1 nach Inkubation Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1413.00

1413.00 | Heparin Cofaktor II, Funktion
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Heparin Cofaktor II, Funktion
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1414.00

1414.00 | Heparin Cofaktor II, Antigen
 | Taxpunkte | 28.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Heparin Cofaktor II, Antigen
 | Taxpunkte | 32.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1415.00

1415.00 | Heparine und ähnliche Antikoagulanzien
 | Taxpunkte | 40.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch, chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Heparine und ähnliche Antikoagulanzien
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch, chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1416.00

1416.00 | Hippurat mittels HPLC
 | Taxpunkte | 82.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1417.00

1417.00 | Histamin total
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Histamin total
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1418.00

1418.00 | HLA-Antigen, einzelne Spezifitäten z. B. B27, B51(5)
 | Taxpunkte | 121.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: ql Anwendung pro Primärprobe: Maximal 2 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren Kumulierbarkeit: Nicht kumulierbar mit 6605.64
 | HLA-Antigen, einzelne Spezifitäten z. B. B27, B51(5)
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: ql Anwendung pro Primärprobe: Maximal 2 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren Kumulierbarkeit: Nicht kumulierbar mit 6605.64


  • Kap. A
  • 1419.00

1419.00 | HLA-Typisierung (A, B- und Cw-Lokus)
 | Taxpunkte | 243.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6605.64
 | HLA-Typisierung (A, B- und Cw-Lokus)
 | Taxpunkte | 270.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1420.00

1420.00 | HLA-Typisierung (DR-, DP-, DQ-Lokus)
 | Taxpunkte | 310.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6605.64
 | HLA-Typisierung (DR-, DP-, DQ-Lokus)
 | Taxpunkte | 345.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1421.00

1421.00 | Holocarboxylase-Synthetase (indirekt) bei angeborenen Biotin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1422.00

1422.00 | Homocystein
 | Taxpunkte | 27.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Homocystein
 | Taxpunkte | 30.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1423.00

1423.00 | Homogentisinsäure (HGA)
 | Taxpunkte | 81.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1424.00

1424.00 | Homovanillinsäure (HVA)
 | Taxpunkte | 72.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: LC-ECD, LC-MS/MS Probenmaterial: Urin Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Limitation: Nur bei Verdacht auf ein Neuroblastom und zum Monitoring von Neuroblastomen. Bemerkungen: Die altersangepassten Referenzwerte müssen auf dem Resultatbericht ersichtlich sein.
 | Homovanillinsäure (HVA)
 | Taxpunkte | 81.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: LC-ECD, LC-MS/MS Probenmaterial: Urin Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Limitation: Nur bei Verdacht auf ein Neuroblastom und zum Monitoring von Neuroblastomen. Bemerkungen: Die altersangepassten Referenzwerte müssen auf dem Resultatbericht ersichtlich sein.


  • Kap. A
  • 1425.00

1425.00 | Beta-HCG (Beta-Choriogonadotropin)
 | Taxpunkte | 15.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen
 | Beta-HCG (Beta-Choriogonadotropin)
 | Taxpunkte | 17.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1426.00

1426.00 | Chorionmammotropin
 | Taxpunkte | 54.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chorionmammotropin
 | Taxpunkte | 61.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1427.00

1427.00 | Hypoosmotischer Schwelltest
 | Taxpunkte | 34.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Spermien Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedar
 | Hypoosmotischer Schwelltest
 | Taxpunkte | 38.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Jan. 22 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Spermien Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedar
 | Hypoosmotischer Schwelltest
 | Taxpunkte | 38.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 21 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Spermien Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie


  • Kap. A
  • 1428.00

1428.00 | Identifikation unbekannter Substanzen bei Vergiftung, ql, Blut/Urin
 | Taxpunkte | 115.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1428.10

1428.10 | Identifikation unbekannter Substanzen (z.B. General-Unknown-Screening)
 | Taxpunkte | 130.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: GC oder HPLC mit oder ohne MS Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Bei Vergiftung
 | Identifikation unbekannter Substanzen (z.B. General-Unknown-Screening)
 | Taxpunkte | 145.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: GC oder HPLC mit oder ohne MS Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Bei Vergiftung


  • Kap. A
  • 1429.00

1429.00 | Identifikation unbekannter Substanzen bei Vergiftung, qn, Blut
 | Taxpunkte | 460.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1429.10

1429.10 | Identifikation unbekannter Substanzen (z.B. General-Unknown-Screening) mit anschliessender Quantifizierung
 | Taxpunkte | 414.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: GC oder HPLC mit oder ohne MS Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Bei Vergiftung
 | Identifikation unbekannter Substanzen (z.B. General-Unknown-Screening) mit anschliessender Quantifizierung
 | Taxpunkte | 460.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: GC oder HPLC mit oder ohne MS Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Bei Vergiftung


  • Kap. A
  • 1430.00

1430.00 | Identifikation unbekannter Substanzen bei Vergiftung, sq, Blut/Urin
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1431.00

1431.00 | Identifizierung normaler und anomaler Hämoglobine
 | Taxpunkte | 52.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Elektrophorese oder Chromatographie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Identifizierung normaler und anomaler Hämoglobine
 | Taxpunkte | 58.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Elektrophorese oder Chromatographie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1432.00

1432.00 | Iduronat 2-Sulfatase bei MPS II mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1433.00

1433.00 | IgG-Albumin-Quotient (LIGI)
 | Taxpunkte | 80.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1434.00

1434.00 | IgG-Liquor/-Serum-Quotient
 | Taxpunkte | 40.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1435.00

1435.00 | Immunantikörper des ABO-Systems (IgG)
 | Taxpunkte | 62.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunantikörper des ABO-Systems (IgG)
 | Taxpunkte | 69.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1436.00

1436.00 | Immunelektrophorese, einfach
 | Taxpunkte | 43.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1437.00

1437.00 | Immunelektrophorese, Mehrfach-Ansatz
 | Taxpunkte | 50.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1438.00

1438.00 | Immunfixation, einfach
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1438.10

1438.10 | Immunfixations-Elektrophorese
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum, Urin Resultat: ql Anwendung pro Primärprobe: 1 pro Gel, maximal 2 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunfixations-Elektrophorese
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum, Urin Resultat: ql Anwendung pro Primärprobe: 1 pro Gel, maximal 2 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1439.00

1439.00 | Immunfixation, Mehrfach-Ansatz
 | Taxpunkte | 150.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1440.00

1440.00 | Immunglobulin IgA, andere Körperflüssigkeiten
 | Taxpunkte | 12.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1440.10

1440.10 | Immunglobulin IgA, inkl. Beurteilung intrathekale Immunglobulin-Synthese
 | Taxpunkte | 11.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Liquor Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunglobulin IgA, inkl. Beurteilung intrathekale Immunglobulin-Synthese
 | Taxpunkte | 12.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Liquor Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1441.00

1441.00 | Immunglobulin A (IgA)
 | Taxpunkte | 5.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunglobulin A (IgA)
 | Taxpunkte | 6.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1442.00

1442.00 | Immunglobulin IgD (IgD)
 | Taxpunkte | 108.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunglobulin IgD (IgD)
 | Taxpunkte | 120.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1443.00

1443.00 | Immunglobulin IgE total (IgE total)
 | Taxpunkte | 15.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Allergologie und klinische Immunologie
 | Immunglobulin IgE total (IgE total)
 | Taxpunkte | 17.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Allergologie und klinische Immunologie


  • Kap. A
  • 1444.00

1444.00 | Immunglobulin IgE, monospezifischer Einzeltest, qn, Messung der nächsten spezifischen IgE, 5. bis Gesamttotal von maximal 10, je
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Limitation | nicht kumulierbar mit Position 1445.00


  • Kap. A
  • 1444.10

1444.10 | Spezifisches IgE oder IgG, Einzelallergene
 | Taxpunkte | 18.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: Maximal 16 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Allergologie und klinische Immunologie Kumulierbarkeit: Nicht kumulierbar mit 1445.10 Limitation: 1. Für das 5. bis 20. spezifische IgE 2. Die Analyse gilt nicht für spezifisches IgG gegen Nahrungsmittelallergene.
 | Spezifisches IgE oder IgG, Einzelallergene
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: Maximal 16 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Allergologie und klinische Immunologie Kumulierbarkeit: Nicht kumulierbar mit 1445.10 Limitation: 1. Für das 5. bis 20. spezifische IgE 2. Die Analyse gilt nicht für spezifisches IgG gegen Nahrungsmittelallergene.


  • Kap. A
  • 1445.00

1445.00 | Immunglobulin IgE, monospezifischer Multi-Screeningtest mit Unterscheidung einzelner spezifischer IgE, pauschal
 | Taxpunkte | 72.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Limitation | nicht kumulierbar mit Position 1444.00


  • Kap. A
  • 1445.10

1445.10 | Spezifisches IgE, Multiallergen-Screening mit Unterscheidung einzelner spezifischer IgE
 | Taxpunkte | 64.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: Maximal 3 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Allergologie und klinische Immunologie - Kinder und Jugendmedizin Kumulierbarkeit: Nicht kumulierbar mit 1444.10 Bemerkungen: Pauschal
 | Spezifisches IgE, Multiallergen-Screening mit Unterscheidung einzelner spezifischer IgE
 | Taxpunkte | 72.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: ql Anwendung pro Primärprobe: Maximal 3 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Allergologie und klinische Immunologie - Kinder und Jugendmedizin Kumulierbarkeit: Nicht kumulierbar mit 1444.10 Bemerkungen: Pauschal


  • Kap. A
  • 1446.00

1446.00 | Immunglobulin IgE, multi-, gruppen- oder monospezifischer Einzeltest, qn, 1 bis 4 spezifische IgE, je
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1446.10

1446.10 | Spezifisches IgE oder IgG, Einzelallergene oder Allergenmischungen ohne Unterscheidung einzelner spezifischer IgE/IgG
 | Taxpunkte | 32.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: Maximal 4 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Allergologie und klinische Immunologie Limitation: 1. Für das 1. bis 4. spezifische IgE 2. Die Analyse gilt nicht für spezifisches IgG gegen Nahrungsmittelallergene.
 | Spezifisches IgE oder IgG, Einzelallergene oder Allergenmischungen ohne Unterscheidung einzelner spezifischer IgE/IgG
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: Maximal 4 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Allergologie und klinische Immunologie Limitation: 1. Für das 1. bis 4. spezifische IgE 2. Die Analyse gilt nicht für spezifisches IgG gegen Nahrungsmittelallergene.


  • Kap. A
  • 1447.00

1447.00 | Immunglobulin IgE, multispezifischer oder gruppenspezifischer Atopie-Screeningtest, ql/sq, ohne Unterscheidung einzelner spezifischer IgE, pauschal
 | Taxpunkte | 41.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1448.00

1448.00 | Immunglobulin IgG monospezifisch, RAST oder analoger Test, maximal 2 Allergene, je
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Limitation | nicht für Nahrungsmittelallergene


  • Kap. A
  • 1449.00

1449.00 | Immunglobulin G-Subklassen (IgG1, IgG2, IgG3, IgG4)
 | Taxpunkte | 86.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunglobulin G-Subklassen (IgG1, IgG2, IgG3, IgG4)
 | Taxpunkte | 96.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1450.00

1450.00 | Immunglobulin IgG, andere Körperflüssigkeiten
 | Taxpunkte | 12.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1450.10

1450.10 | Immunglobulin G (IgG), inkl. Beurteilung intrathekale Immunglobulin-Synthese
 | Taxpunkte | 11.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Liquor Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunglobulin G (IgG), inkl. Beurteilung intrathekale Immunglobulin-Synthese
 | Taxpunkte | 12.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Liquor Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1451.00

1451.00 | Immunglobulin G (IgG)
 | Taxpunkte | 5.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunglobulin G (IgG)
 | Taxpunkte | 6.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1452.00

1452.00 | Immunglobulin IgG-Hämagglutinine oder IgG-Hämolysine, ein weiteres Antigen
 | Taxpunkte | 11.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1453.00

1453.00 | Immunglobulin IgG-Hämagglutinine oder IgG-Hämolysine, erstes Antigen
 | Taxpunkte | 22.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1454.00

1454.00 | Immunglobulin IgG-Präzipitine mittels Immunelektrophorese, erstes Allergen
 | Taxpunkte | 43.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Limitation | nicht für Nahrungsmittelallergene


  • Kap. A
  • 1455.00

1455.00 | Immunglobulin IgG-Präzipitine mittels Immunelektrophorese, jedes weitere Allergen, maximal 10, je
 | Taxpunkte | 25.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Limitation | nicht für Nahrungsmittelallergene


  • Kap. A
  • 1456.00

1456.00 | Immunglobulin IgM, andere Körperflüssigkeiten
 | Taxpunkte | 12.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1456.10

1456.10 | Immunglobulin M (IgM), inkl. Beurteilung intrathekale Immunglobulin-Synthese
 | Taxpunkte | 11.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Liquor Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunglobulin M (IgM), inkl. Beurteilung intrathekale Immunglobulin-Synthese
 | Taxpunkte | 12.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Liquor Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1457.00

1457.00 | Immunglobulin M (IgM)
 | Taxpunkte | 5.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunglobulin M (IgM)
 | Taxpunkte | 6.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1458.00

1458.00 | Immunglobuline leichte Ketten, Typ Kappa und Lambda, ql
 | Taxpunkte | 30.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1459.00

1459.00 | Freie Leichtketten, Typ Kappa
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum, Liquor Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Freie Leichtketten, Typ Kappa
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum, Liquor Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1460.00

1460.00 | Freie Leichtketten, Typ Lambda
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum, Liquor Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Freie Leichtketten, Typ Lambda
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum, Liquor Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1461.00

1461.00 | Immunglobuline, oligoklonale Banden
 | Taxpunkte | 175.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Liquor, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunglobuline, oligoklonale Banden
 | Taxpunkte | 195.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CIM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Liquor, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CIM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1462.00

1462.00 | Immunkomplexe C1q-Bindung, ql
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1463.00

1463.00 | Immunkomplexe C1q-Bindung, qn
 | Taxpunkte | 72.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1463.10

1463.10 | Zirkulierende Immunkomplexe (C1q-Bindung)
 | Taxpunkte | 64.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Zirkulierende Immunkomplexe (C1q-Bindung)
 | Taxpunkte | 72.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Jan. 12 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1464.00

1464.00 | Immunkomplexe IgG, ql
 | Taxpunkte | 25.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1465.00

1465.00 | Immunkomplexe IgG, qn
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1467.00

1467.00 | Immunkomplexe im Serum, C3d-tragende Immunkomplexe
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1468.00

1468.00 | Immunsuppressiva der SL/ALT inkl. Metaboliten
 | Taxpunkte | 89.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Immunsuppressivum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunsuppressiva der SL/ALT inkl. Metaboliten
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Immunsuppressivum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1469.00

1469.00 | Immunsuppressiva der SL/ALT inkl. Metaboliten
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Immunsuppressivum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunsuppressiva der SL/ALT inkl. Metaboliten
 | Taxpunkte | 150.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Immunsuppressivum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1470.00

1470.00 | Immunsuppressiva der SL/ALT
 | Taxpunkte | 49.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunsuppressiva der SL/ALT
 | Taxpunkte | 55.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1471.00

1471.00 | Insulin
 | Taxpunkte | 18.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Insulin
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1472.00

1472.00 | Insulininduzierte Hypoglykämie: Bestimmung von 6 Glucose- und 6 Cortisol-Werten
 | Taxpunkte | 139.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Insulininduzierte Hypoglykämie: Bestimmung von 6 Glucose- und 6 Cortisol-Werten
 | Taxpunkte | 155.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1473.00

1473.00 | Insulin-like growth factor-binding protein 3 (IGFBP-3)
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Insulin-like growth factor-binding protein 3 (IGFBP-3)
 | Taxpunkte | 60.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1474.00

1474.00 | Interferone und andere Zytokine/Rezeptoren/Inhibitoren, erste 2 Parameter, je
 | Taxpunkte | 87.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A
Limitation | nicht kumulierbar mit Positionen 1525.00 und 1526.00


  • Kap. A
  • 1474.10

1474.10 | Zytokine/Adhäsionsmoleküle/-Rezeptoren/-Inhibitoren
 | Taxpunkte | 78.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: Maximal 2 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 1525.00 und 1526.00 Bemerkungen: Für den 1. und 2. Parameter
 | Zytokine/Adhäsionsmoleküle/-Rezeptoren/-Inhibitoren
 | Taxpunkte | 87.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Jan. 12 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: Maximal 2 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 1525.00 und 1526.00 Bemerkungen: Für den 1. und 2. Parameter


  • Kap. A
  • 1475.00

1475.00 | Interferone und andere Zytokine/Rezeptoren/Inhibitoren, jeder weitere Parameter bis maximal 10
 | Taxpunkte | 67.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1475.10

1475.10 | Zytokine/Adhäsionsmoleküle/-Rezeptoren/-Inhibitoren
 | Taxpunkte | 60.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: Maximal 8 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Für den 3. bis 10. Parameter
 | Zytokine/Adhäsionsmoleküle/-Rezeptoren/-Inhibitoren
 | Taxpunkte | 67.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Jan. 12 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: Maximal 8 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Für den 3. bis 10. Parameter


  • Kap. A
  • 1476.00

1476.00 | Isoagglutinintiter, anti-A oder anti-B
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Titer Anwendung pro Primärprobe: 1 pro Antigen Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Isoagglutinintiter, anti-A oder anti-B
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Titer Anwendung pro Primärprobe: 1 pro Antigen Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1477.00

1477.00 | Isovaleriat-Inkorporation in intakten kultivierten Zellen bei Isovaleriansäure-Stoffwechselkrankheit mittels radioaktiv markiertem Substrat, indirekte Messmethode ohne eigentliche Trennung von Substrat und Produkt
 | Taxpunkte | 370.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1478.00

1478.00 | Cadmium
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cadmium
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1479.00

1479.00 | Kalium
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Kalium
 | Taxpunkte | 2.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1479.01

1479.01 | Kalium (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1480.00

1480.00 | Kalium, in einer weiteren Körperflüssigkeit
 | Taxpunkte | 2.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1481.00

1481.00 | Kalium, in Erythrozyten
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1482.00

1482.00 | Kallikrein
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1483.00

1483.00 | Kälteagglutinine, Suchtest
 | Taxpunkte | 8.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Titer Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Kälteagglutinine, Suchtest
 | Taxpunkte | 9.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Titer Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1484.00

1484.00 | Kardiaka der SL/ALT inkl. Metaboliten
 | Taxpunkte | 89.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Kardiakum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Kardiaka der SL/ALT inkl. Metaboliten
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Kardiakum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1485.00

1485.00 | Kardiaka der SL/ALT inkl. Metaboliten
 | Taxpunkte | 126.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Kardiakum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Kardiaka der SL/ALT inkl. Metaboliten
 | Taxpunkte | 140.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Kardiakum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1486.00

1486.00 | Kardiaka der SL/ALT
 | Taxpunkte | 12.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Kardiaka der SL/ALT
 | Taxpunkte | 14.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1487.00

1487.00 | Kardiaka der SL/ALT inkl. Metaboliten
 | Taxpunkte | 62.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Kardiaka der SL/ALT inkl. Metaboliten
 | Taxpunkte | 69.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1488.00

1488.00 | Karnitin, freies und gesamt
 | Taxpunkte | 83.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Plasma Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zur Abklärung eines Karnitinmangels
 | Karnitin, freies und gesamt
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Plasma Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zur Abklärung eines Karnitinmangels


  • Kap. A
  • 1489.00

1489.00 | Katecholamine
 | Taxpunkte | 112.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: LC-ECD, LC-MS/MS Probenmaterial: Blut, Plasma, Urin Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Limitation: 1. Die Position darf nur verrechnet werden, wenn Adrenalin, Noradrenalin und Dopamin zusammen bestimmt wurden. 2. Bestimmung im Urin nur bei Verdacht auf ein Neuroblastom oder Monitoring von Neuroblastomen 3. Bestimmung im Plasma nur bei Verdacht auf - Katecholamin-sezernierndes oder nicht-sezernierendes Nebenniereninzidentalom - Neurogener Stress - Differenzialdiagnose einer Dysautonomie. 4. Bei funktionellem Clonidin-Test zur Diagnose von Phäochromozytomen und Paragangliomen darf die Position maximal 5 Mal pro Clonidin-Test verrechnet werden. Bemerkungen: Die altersangepassten Referenzwerte müssen auf dem Resultatbericht ersichtlich sein.
 | Katecholamine
 | Taxpunkte | 125.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: LC-ECD, LC-MS/MS Probenmaterial: Blut, Plasma, Urin Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Limitation: 1. Die Position darf nur verrechnet werden, wenn Adrenalin, Noradrenalin und Dopamin zusammen bestimmt wurden. 2. Bestimmung im Urin nur bei Verdacht auf ein Neuroblastom oder Monitoring von Neuroblastomen 3. Bestimmung im Plasma nur bei Verdacht auf - Katecholamin-sezernierndes oder nicht-sezernierendes Nebenniereninzidentalom - Neurogener Stress - Differenzialdiagnose einer Dysautonomie. 4. Bei funktionellem Clonidin-Test zur Diagnose von Phäochromozytomen und Paragangliomen darf die Position maximal 5 Mal pro Clonidin-Test verrechnet werden. Bemerkungen: Die altersangepassten Referenzwerte müssen auf dem Resultatbericht ersichtlich sein.


  • Kap. A
  • 1490.00

1490.00 | Ketokörper, differenziert
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Ketokörper, differenziert
 | Taxpunkte | 60.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1491.00

1491.00 | Knochenmarkausstrich, nur technische Leistung
 | Taxpunkte | 70.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Vorbereitung und panoptische Färbung Probenmaterial: Knochenmark Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Knochenmarkausstrich, nur technische Leistung
 | Taxpunkte | 78.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Vorbereitung und panoptische Färbung Probenmaterial: Knochenmark Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1492.00

1492.00 | Cobalt
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cobalt
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1493.00

1493.00 | Komplementaktivität, gesamt, alternativer Weg
 | Taxpunkte | 40.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Komplementaktivität, gesamt, alternativer Weg
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1494.00

1494.00 | Komplementaktivität, gesamt, klassischer Weg
 | Taxpunkte | 32.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Komplementaktivität, gesamt, klassischer Weg
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1495.00

1495.00 | Komplement-Faktor B, C3 Proaktivator
 | Taxpunkte | 32.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Komplement-Faktor B, C3 Proaktivator
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1496.00

1496.00 | Komplement-Faktor C1-Esterase-Inhibitor
 | Taxpunkte | 48.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Funktionell Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Komplement-Faktor C1-Esterase-Inhibitor
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Funktionell Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1497.00

1497.00 | Komplement-Faktor C1-Esterase-Inhibitor
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Komplement-Faktor C1-Esterase-Inhibitor
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1498.00

1498.00 | Komplement-Faktor C1q
 | Taxpunkte | 121.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Komplement-Faktor C1q
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1499.00

1499.00 | Komplement-Faktor C2
 | Taxpunkte | 32.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Komplement-Faktor C2
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1500.00

1500.00 | Komplement-Faktor C3, andere Körperflüssigkeiten
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1501.00

1501.00 | Komplement-Faktor C3, Serum
 | Taxpunkte | 23.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1501.10

1501.10 | Komplement-Faktor C3/C3c
 | Taxpunkte | 20.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Komplement-Faktor C3/C3c
 | Taxpunkte | 23.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1502.00

1502.00 | Komplement-Faktor C4, andere Körperflüssigkeiten
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1503.00

1503.00 | Komplement-Faktor C4
 | Taxpunkte | 20.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Komplement-Faktor C4
 | Taxpunkte | 23.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1504.00

1504.00 | Komplement-Faktoren, erster Test
 | Taxpunkte | 32.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Komplement-Faktoren, erster Test
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1505.00

1505.00 | Komplement-Faktoren, weitere Tests
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro weiterem Test Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Komplement-Faktoren, weitere Tests
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro weiterem Test Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1506.00

1506.00 | Komplement-Rezeptor-1 (CR-1) auf Erythrozyten
 | Taxpunkte | 43.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1507.00

1507.00 | Komplement-Rezeptoren CR 1 bis 4
 | Taxpunkte | 61.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1508.00

1508.00 | Konkrementanalyse
 | Taxpunkte | 55.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: IR oder Röntgendiffraktion Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Konkrementanalyse
 | Taxpunkte | 62.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: IR oder Röntgendiffraktion Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1509.00

1509.00 | Kreatinin
 | Taxpunkte | 2.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Chiropraktoren
 | Kreatinin
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Chiropraktoren


  • Kap. A
  • 1509.01

1509.01 | Kreatinin (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1510.00

1510.00 | Kreatinin, in einer weiteren Körperflüssigkeit
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1511.00

1511.00 | Kristallnachweis
 | Taxpunkte | 19.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie (polarisiertes Licht) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CHM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin
 | Kristallnachweis
 | Taxpunkte | 22.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie (polarisiertes Licht) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CHM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1512.00

1512.00 | Kryoglobulin und Kryofibrinogen
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Optisch Probenmaterial: Blut, Plasma, Serum Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Kryoglobulin und Kryofibrinogen
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Optisch Probenmaterial: Blut, Plasma, Serum Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1513.00

1513.00 | Kryoglobulin, quantitativ
 | Taxpunkte | 89.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Photometrie Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Kryoglobulin, quantitativ
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Photometrie Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1514.00

1514.00 | Kryoglobulin, Typ
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: immunologisch, Isolierung und Typisierung Probenmaterial: Serum, Kryopräzipitat Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Kryoglobulin, Typ
 | Taxpunkte | 150.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: immunologisch, Isolierung und Typisierung Probenmaterial: Serum, Kryopräzipitat Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1515.00

1515.00 | Kupfer
 | Taxpunkte | 39.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Kupfer
 | Taxpunkte | 44.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1516.00

1516.00 | Kupfer, hepatisch
 | Taxpunkte | 139.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Leberbiopsie Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Kupfer, hepatisch
 | Taxpunkte | 155.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Leberbiopsie Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1517.00

1517.00 | Laktat
 | Taxpunkte | 20.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Laktat
 | Taxpunkte | 23.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1518.00

1518.00 | Laktat-Dehydrogenase (LDH)
 | Taxpunkte | 2.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Laktat-Dehydrogenase (LDH)
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1519.00

1519.00 | Laktat-Dehydrogenase (LDH), in einer weiteren Körperflüssigkeit
 | Taxpunkte | 3.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1520.00

1520.00 | Laktose-Resorptionstest
 | Taxpunkte | 28.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Laktose-Resorptionstest
 | Taxpunkte | 32.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1521.00

1521.00 | LDL-Cholesterin, gemessen
 | Taxpunkte | 3.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Das berechnete LDL-Cholesterin ist nicht verrechenbar.
 | LDL-Cholesterin, gemessen
 | Taxpunkte | 4.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Das berechnete LDL-Cholesterin ist nicht verrechenbar.


  • Kap. A
  • 1522.00

1522.00 | Lecithin/Sphingomyelin-Ratio (L/S-Ratio)
 | Taxpunkte | 58.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1523.00

1523.00 | Immunphänotypisierung von Leukozyten-(Sub) Population, erster monoklonaler Antikörper
 | Taxpunkte | 32.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Flowzytometrie Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Erster monoklonaler Antikörper
 | Immunphänotypisierung von Leukozyten-(Sub) Population, erster monoklonaler Antikörper
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Flowzytometrie Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Erster monoklonaler Antikörper


  • Kap. A
  • 1524.00

1524.00 | Immunphänotypisierung von Leukozyten-(Sub) Population, jeder weitere monoklonale Antikörper
 | Taxpunkte | 16.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Flowzytometrie Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 pro weiterem monoklonalem Antikörper Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Immunphänotypisierung von Leukozyten-(Sub) Population, jeder weitere monoklonale Antikörper
 | Taxpunkte | 18.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Flowzytometrie Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 pro weiterem monoklonalem Antikörper Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1525.00

1525.00 | Leukozyten, Messung von freigesetzten Mediatoren nach Stimulation, erstes Antigen
 | Taxpunkte | 51.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert, inkl. 1 positive und 1 negative Kontrolle Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 1474.10 Limitation: Mit 1 Antigen oder Antigengemisch
 | Leukozyten, Messung von freigesetzten Mediatoren nach Stimulation, erstes Antigen
 | Taxpunkte | 57.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert, inkl. 1 positive und 1 negative Kontrolle Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 1474.10 Limitation: Mit 1 Antigen oder Antigengemisch


  • Kap. A
  • 1526.00

1526.00 | Leukozyten, Messung von freigesetzten Mediatoren nach Stimulation, weitere Antigene
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert, inkl. 1 positive und 1 negative Kontrolle Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antigen, maximal 10 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 1474.10
 | Leukozyten, Messung von freigesetzten Mediatoren nach Stimulation, weitere Antigene
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert, inkl. 1 positive und 1 negative Kontrolle Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antigen, maximal 10 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 1474.10


  • Kap. A
  • 1527.00

1527.00 | Leukozyten-Alloantikörper, anti-HLA Klasse I und/oder Klasse II
 | Taxpunkte | 234.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Spezifizierung mit Test-Panel Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 5 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Leukozyten-Alloantikörper, anti-HLA Klasse I und/oder Klasse II
 | Taxpunkte | 260.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Spezifizierung mit Test-Panel Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 5 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1528.00

1528.00 | Leukozyten-Alloantikörper, Suchtest
 | Taxpunkte | 59.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: 10 bis 12 Zellsuspensionen Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 5 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Leukozyten-Alloantikörper, Suchtest
 | Taxpunkte | 66.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: 10 bis 12 Zellsuspensionen Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 5 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1529.00

1529.00 | Leukozyten-Auto- oder -Alloantikörper
 | Taxpunkte | 117.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Auf Zellen und im Serum
 | Leukozyten-Auto- oder -Alloantikörper
 | Taxpunkte | 130.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Auf Zellen und im Serum


  • Kap. A
  • 1530.00

1530.00 | Leukozyten-Verträglichkeitsprobe, weitere Spender
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Verträglichkeitsprobe zwischen Transplantatempfänger und Spender Probenmaterial: Blut, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro weiterem Spender Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Leukozyten-Verträglichkeitsprobe, weitere Spender
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Verträglichkeitsprobe zwischen Transplantatempfänger und Spender Probenmaterial: Blut, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro weiterem Spender Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1531.00

1531.00 | Leukozyten-Verträglichkeitsprobe, erster Spender
 | Taxpunkte | 50.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Verträglichkeitsprobe zwischen Transplantatempfänger und Spender Probenmaterial: Blut, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Leukozyten-Verträglichkeitsprobe, erster Spender
 | Taxpunkte | 56.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Verträglichkeitsprobe zwischen Transplantatempfänger und Spender Probenmaterial: Blut, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1532.00

1532.00 | Leukozyten-Zählung, manuell
 | Taxpunkte | 5.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie (Zählkammer) Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Kumulierbarkeit: Nicht kumulierbar mit 1297.00, 1375.00, 1396.00, 1396.01 und 1715.00 Limitation: Nicht mit QBC-Methode
 | Leukozyten-Zählung, manuell
 | Taxpunkte | 6.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie (Zählkammer) Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Kumulierbarkeit: Nicht kumulierbar mit 1297.00, 1375.00, 1396.00, 1396.01 und 1715.00 Limitation: Nicht mit QBC-Methode


  • Kap. A
  • 1534.00

1534.00 | Leukozyten-Zählung und Thrombozyten-Zählung mittels manueller Bestimmung
 | Taxpunkte | 8.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | A
Limitation | - gültig bis 31.12.2013 - nicht mit QBC-Methode


  • Kap. A
  • 1535.00

1535.00 | Leuzin-Aminopeptidase (LAP)
 | Taxpunkte | 6.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1536.00

1536.00 | Lutropin (LH) und Follitropin (FSH) in LH-RH-Test
 | Taxpunkte | 90.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Abrechnung nur möglich, wenn 4 Bestimmungen gemacht wurden
 | Lutropin (LH) und Follitropin (FSH) in LH-RH-Test
 | Taxpunkte | 100.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Abrechnung nur möglich, wenn 4 Bestimmungen gemacht wurden


  • Kap. A
  • 1537.00

1537.00 | Lipase
 | Taxpunkte | 4.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Lipase
 | Taxpunkte | 5.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1539.00

1539.00 | Lipoprotein (a)
 | Taxpunkte | 17.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Lipoprotein (a)
 | Taxpunkte | 19.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1540.00

1540.00 | Lipoproteine
 | Taxpunkte | 27.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Elektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Lipoproteine
 | Taxpunkte | 31.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Elektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1541.00

1541.00 | Lithium
 | Taxpunkte | 11.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Lithium
 | Taxpunkte | 12.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1542.00

1542.00 | Lutropin (LH)
 | Taxpunkte | 13.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Lutropin (LH)
 | Taxpunkte | 14.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1545.00

1545.00 | Lymphozyten- oder Monozyten-Funktion
 | Taxpunkte | 117.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Messung von Zytokinen nach Stimulation in der Zellkultur Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Lymphozyten- oder Monozyten-Funktion
 | Taxpunkte | 130.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Messung von Zytokinen nach Stimulation in der Zellkultur Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1546.00

1546.00 | Lymphozyten- oder Monozyten-Stimulation nach Isolierung, erstes Antigen
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Thymidinaufnahme oder freigesetzte Mediatoren, inkl. 1 positive und 1 negative Kontrolle Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1 Antigen oder Antigengemisch
 | Lymphozyten- oder Monozyten-Stimulation nach Isolierung, erstes Antigen
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Thymidinaufnahme oder freigesetzte Mediatoren, inkl. 1 positive und 1 negative Kontrolle Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1 Antigen oder Antigengemisch


  • Kap. A
  • 1547.00

1547.00 | Lymphozyten- oder Monozyten-Stimulation nach Isolierung, weitere Antigene
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Thymidinaufnahme oder freigesetzte Mediatoren, inkl. 1 positive und 1 negative Kontrolle Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antigen, maximal 10 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Lymphozyten- oder Monozyten-Stimulation nach Isolierung, weitere Antigene
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Thymidinaufnahme oder freigesetzte Mediatoren, inkl. 1 positive und 1 negative Kontrolle Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antigen, maximal 10 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1549.00

1549.00 | Lymphozyten-Alloantikörper, Suchtest
 | Taxpunkte | 59.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Lymphozyten-Alloantikörper, Suchtest
 | Taxpunkte | 66.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1550.00

1550.00 | Lymphozyten-Auto- und -Alloantikörper
 | Taxpunkte | 130.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Auf Zellen und im Serum
 | Lymphozyten-Auto- und -Alloantikörper
 | Taxpunkte | 145.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Auf Zellen und im Serum


  • Kap. A
  • 1551.00

1551.00 | Lysergsäurediethylamid (LSD), ql, Urin - im Screening mit anderen Suchtstoffen
 | Taxpunkte | 43.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1552.00

1552.00 | Lysosomale Enzyme, fluorimetrisch, pro Abklärung und Patient
 | Taxpunkte | 240.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1553.00

1553.00 | Lysosomale Enzyme, kolorimetrisch, pro Abklärung und Patient
 | Taxpunkte | 210.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1554.00

1554.00 | Lysozym, Muramidase
 | Taxpunkte | 61.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHI
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1555.00

1555.00 | Magnesium in Erythrozyten
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Magnesium in Erythrozyten
 | Taxpunkte | 50.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1556.00

1556.00 | Magnesium
 | Taxpunkte | 7.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Magnesium
 | Taxpunkte | 8.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1557.00

1557.00 | Magnesium, in einer weiteren Körperflüssigkeit
 | Taxpunkte | 8.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1558.00

1558.00 | Magnesium, ionisiert
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1559.00

1559.00 | Malonyldialdehyd (MDA), Produktion der Thrombozyten
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1560.00

1560.00 | Mangan
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mangan
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1561.00

1561.00 | Melanin
 | Taxpunkte | 31.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1562.00

1562.00 | Metanephrin plus Normetanephrin, frei und konjugiert
 | Taxpunkte | 125.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 30. Juni 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1563.00

1563.00 | Freie Metanephrine
 | Taxpunkte | 145.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: LC-MS/MS Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Limitation: 1.Die Position darf nur verrechnet werden, wenn Metanephrin, Normetanephrin und Methoxytyramin zusammen bestimmt wurden. 2. Die Quantifizierungsmethode für Methoxytyramin muss Konzentrationen von <= 0.03 nmol/l detektieren, unabhängig vom angewendeten Reagenz. 3. Bei funktionellem Clonidin-Test zur Diagnose von Phäochromozytomen und Paragangliomen darf die Position maximal 5 Mal pro Clonidin-Test verrechnet werden. Bemerkungen: Die altersangepassten Referenzwerte müssen auf dem Resultatbericht ersichtlich sein.
 | Freie Metanephrine
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 22 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: LC-MS/MS Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Limitation: 1.Die Position darf nur verrechnet werden, wenn Metanephrin, Normetanephrin und Methoxytyramin zusammen bestimmt wurden. 2. Die Quantifizierungsmethode für Methoxytyramin muss Konzentrationen von <= 0.03 nmol/l detektieren, unabhängig vom angewendeten Reagenz. 3. Bei funktionellem Clonidin-Test zur Diagnose von Phäochromozytomen und Paragangliomen darf die Position maximal 5 Mal pro Clonidin-Test verrechnet werden. Bemerkungen: Die altersangepassten Referenzwerte müssen auf dem Resultatbericht ersichtlich sein.
 | Methadon, ql, Urin
 | Taxpunkte | 16.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Interpretation | im Screening mit anderen Suchtstoffen siehe Positionen 1686.00 und 1687.00


  • Kap. A
  • 1564.00

1564.00 | Metanephrine, gesamt
 | Taxpunkte | 112.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: LC-MS/MS Probenmaterial: Blut, Plasma, Urin Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Limitation: Nur zur Bestätigung eines positiven Resultats von mindestens einem freien plasmatischen Metanephrin (Position 1563.00) oder wenn die Bestimmung der freien plasmatischen Metanephrine (Position 1563.00) nicht machbar ist (präanalytische Probleme, usw.). Bemerkungen: Die altersangepassten Referenzwerte müssen auf dem Resultatbericht ersichtlich sein.
 | Metanephrine, gesamt
 | Taxpunkte | 125.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 22 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: LC-MS/MS Probenmaterial: Blut, Plasma, Urin Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Limitation: Nur zur Bestätigung eines positiven Resultats von mindestens einem freien plasmatischen Metanephrin (Position 1563.00) oder wenn die Bestimmung der freien plasmatischen Metanephrine (Position 1563.00) nicht machbar ist (präanalytische Probleme, usw.). Bemerkungen: Die altersangepassten Referenzwerte müssen auf dem Resultatbericht ersichtlich sein.
 | Methaqualon, ql, Urin
 | Taxpunkte | 43.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Interpretation | im Screening mit anderen Suchtstoffen siehe Positionen 1686.00 und 1687.00


  • Kap. A
  • 1565.00

1565.00 | Methioninsynthase bei angeborenen Methionin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
 | Taxpunkte | 245.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1566.00

1566.00 | Methionin-Synthesebestimmung bei Methionin- und Cobalamin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat, indirekte Messmethode mit Trennung von Substrat und Produkt
 | Taxpunkte | 450.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1567.00

1567.00 | Methotrexat
 | Taxpunkte | 75.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Methotrexat
 | Taxpunkte | 84.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1568.00

1568.00 | Methylmalonat (MMA)
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zur Abklärung eines Vitamin-B12 Mangels
 | Methylmalonat (MMA)
 | Taxpunkte | 110.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zur Abklärung eines Vitamin-B12 Mangels
 | Methyl-Histamin, Urin
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1569.00

1569.00 | Methylmalonyl-CoA-Mutase bei Methylmalonsäure-Krankheit mittels radioaktiv markiertem Substrat und aufwändiger Trennung von Substrat und Produkt
 | Taxpunkte | 520.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1570.00

1570.00 | Mono- und Aglycano-Transferrin
 | Taxpunkte | 285.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1572.00

1572.00 | Myoglobin
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Myoglobin
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1573.00

1573.00 | N-Acetyl-Beta-D-Glukosaminidase (NAG)
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | N-Acetyl-Beta-D-Glukosaminidase (NAG)
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1574.00

1574.00 | Natrium
 | Taxpunkte | 2.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Endokrinologie und Diabetologie
 | Natrium
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Endokrinologie und Diabetologie


  • Kap. A
  • 1575.00

1575.00 | Natrium, in einer weiteren Körperflüssigkeit
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1576.00

1576.00 | Natriuretisches Peptid (BNP, NT-proBNP)
 | Taxpunkte | 63.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin Limitation: Abklärung der akuten Dyspnoe zum Ausschluss der akuten oder chronischen Herzinsuffizienz; nicht zur Therapieüberwachung
 | Natriuretisches Peptid (BNP, NT-proBNP)
 | Taxpunkte | 70.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin Limitation: Abklärung der akuten Dyspnoe zum Ausschluss der akuten oder chronischen Herzinsuffizienz; nicht zur Therapieüberwachung


  • Kap. A
  • 1576.01

1576.01 | Natriuretisches Peptid (BNP, NT-proBNP) (Schnelle Analyse)
 | Taxpunkte | 75.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Limitation: Abklärung der akuten Dyspnoe zum Ausschluss der akuten oder chronischen Herzinsuffizienz; nicht zur Therapieüberwachung


  • Kap. A
  • 1577.00

1577.00 | Neopterin
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Neopterin
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1578.00

1578.00 | Neuroleptika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 77.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Neuroleptikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Neuroleptika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 86.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Neuroleptikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1579.00

1579.00 | Neuroleptika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 126.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Neuroleptikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Neuroleptika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 140.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Neuroleptikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1580.00

1580.00 | Neuroleptika der SL/ALT
 | Taxpunkte | 14.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Neuroleptika der SL/ALT
 | Taxpunkte | 15.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1581.00

1581.00 | Enolase Neuronenspezifisch (NSE)
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Enolase Neuronenspezifisch (NSE)
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1582.00

1582.00 | Nickel
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Nickel
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1583.00

1583.00 | Okkultes Blut
 | Taxpunkte | 8.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Stuhl Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin Limitation: Für die präventive Indikation zur Früherkennung des Kolonkarzinoms: alle 2 Jahre im Alter von 50 bis 69 Jahren gemäss Art. 12e Bst. d KLV.
 | Okkultes Blut
 | Taxpunkte | 9.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Stuhl Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin Limitation: Für die präventive Indikation zur Früherkennung des Kolonkarzinoms: alle 2 Jahre im Alter von 50 bis 69 Jahren gemäss Art. 12e Bst. d KLV.


  • Kap. A
  • 1583.01

1583.01 | Okkultes Blut(Schnelle Analyse)
 | Taxpunkte | 13.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Stuhl Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CHF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Limitation: Für die präventive Indikation zur Früherkennung des Kolonkarzinoms: alle 2 Jahre im Alter von 50 bis 69 Jahren gemäss Art. 12e Bst. d KLV.


  • Kap. A
  • 1584.00

1584.00 | Opiate, ql, Urin
 | Taxpunkte | 19.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Interpretation | im Screening mit anderen Suchtstoffen siehe Positionen 1686.00 und 1687.00
Limitation | Nur für autorisierte Medizinalpersonen in Substitutions- oder Entzugsbehandlungen ihrer eigenen Patienten


  • Kap. A
  • 1585.00

1585.00 | Ornithin-Carbamyl-Transferase (OCT)
 | Taxpunkte | 31.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1586.00

1586.00 | Orotat mittels HPLC
 | Taxpunkte | 82.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1587.00

1587.00 | Osmolalität
 | Taxpunkte | 18.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie
 | Osmolalität
 | Taxpunkte | 20.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie


  • Kap. A
  • 1588.00

1588.00 | Osmotische Resistenz der Erythrozyte
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Spektrophotometrie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 vor und 1 nach Inkubation Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Osmotische Resistenz der Erythrozyte
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Spektrophotometrie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 vor und 1 nach Inkubation Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1589.00

1589.00 | Osteocalcin
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren
 | Osteocalcin
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren


  • Kap. A
  • 1590.00

1590.00 | Oxalat
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Oxalat
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1591.00

1591.00 | Oxymetrieblock: Oxyhämoglobin, Carboxyhämoglobin, Methämoglobin
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie - Pneumologie
 | Oxymetrieblock: Oxyhämoglobin, Carboxyhämoglobin, Methämoglobin
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie - Pneumologie


  • Kap. A
  • 1592.00

1592.00 | Pankreas-Amylase
 | Taxpunkte | 3.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Pankreas-Amylase
 | Taxpunkte | 3.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1592.01

1592.01 | Pankreas-Amylase (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1593.00

1593.00 | Pankreolauryl-Test
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Pankreolauryl-Test
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1594.00

1594.00 | Pankreozymin-Sekretintest inkl. Bikarbonat- und Enzymbestimmungen
 | Taxpunkte | 82.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: In mindestens 4 Proben
 | Pankreozymin-Sekretintest inkl. Bikarbonat- und Enzymbestimmungen
 | Taxpunkte | 92.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: In mindestens 4 Proben


  • Kap. A
  • 1595.00

1595.00 | Parathormon (PTH)
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Parathormon (PTH)
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1596.00

1596.00 | Parathormon Related Peptide (PTHrP)
 | Taxpunkte | 79.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Parathormon Related Peptide (PTHrP)
 | Taxpunkte | 88.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1597.00

1597.00 | Penetrationstest
 | Taxpunkte | 65.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Spermien Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Gynäkologie und Geburtshilfe
 | Penetrationstest
 | Taxpunkte | 73.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Jan. 22 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Spermien Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Gynäkologie und Geburtshilfe
 | Penetrationstest
 | Taxpunkte | 73.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 21 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Spermien Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie - Gynäkologie und Geburtshilfe


  • Kap. A
  • 1598.00

1598.00 | pH Bestimmung
 | Taxpunkte | 10.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Magensaft, Transsudate, Exsudate Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | pH Bestimmung
 | Taxpunkte | 12.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Magensaft, Transsudate, Exsudate Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1599.00

1599.00 | Phencyclidin, ql, Urin
 | Taxpunkte | 19.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Interpretation | im Screening mit anderen Suchtstoffen siehe Positionen 1686.00 und 1687.00


  • Kap. A
  • 1600.00

1600.00 | Phenytoin, frei, inkl. Gesamtphenytoin, Blut
 | Taxpunkte | 50.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1601.00

1601.00 | Phosphat
 | Taxpunkte | 2.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie - Chiropraktoren
 | Phosphat
 | Taxpunkte | 3.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie - Chiropraktoren


  • Kap. A
  • 1602.00

1602.00 | Phosphat, in einer weiteren Körperflüssigkeit
 | Taxpunkte | 3.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1603.00

1603.00 | Plasmin/Antiplasmin-Komplex (PAP)
 | Taxpunkte | 50.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Plasmin/Antiplasmin-Komplex (PAP)
 | Taxpunkte | 56.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1604.00

1604.00 | Plasminogen, Funktion
 | Taxpunkte | 24.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: enzymatisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Plasminogen, Funktion
 | Taxpunkte | 27.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: enzymatisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1605.00

1605.00 | Plasminogen, Antigen
 | Taxpunkte | 71.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Plasminogen, Antigen
 | Taxpunkte | 79.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1606.00

1606.00 | Plasminogen-Aktivator-Inhibitor (PAI), Funktion
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Plasminogen-Aktivator-Inhibitor (PAI), Funktion
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1607.00

1607.00 | Plasminogen-Aktivator-Inhibitor (PAI), Antigen
 | Taxpunkte | 50.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Plasminogen-Aktivator-Inhibitor (PAI), Antigen
 | Taxpunkte | 56.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1608.00

1608.00 | Platin mittels AAS
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1609.00

1609.00 | Porphobilinogen
 | Taxpunkte | 16.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Porphobilinogen
 | Taxpunkte | 18.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1610.00

1610.00 | Porphobilinogen
 | Taxpunkte | 39.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Porphobilinogen
 | Taxpunkte | 44.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1611.00

1611.00 | Porphyrinprofil, mittels HPLC, mindestens drei Metaboliten, qn, je Untersuchungsmaterial
 | Taxpunkte | 205.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1612.00

1612.00 | Porphyrine, differenziert, Erythrozyten
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Limitation | nur zur Diagnose der erythropoietischen Protoporphyrien


  • Kap. A
  • 1613.00

1613.00 | Porphyrine, gesamt, qn, mittels Photometrie, Urin
 | Taxpunkte | 58.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1614.00

1614.00 | Präkallikrein, Funktion
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch, chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Präkallikrein, Funktion
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch, chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1615.00

1615.00 | Präalbumin
 | Taxpunkte | 17.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Präalbumin
 | Taxpunkte | 19.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1616.00

1616.00 | Pregnandiol
 | Taxpunkte | 54.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Pregnandiol
 | Taxpunkte | 61.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1617.00

1617.00 | Pregnantriol oder Pregnantriolon
 | Taxpunkte | 54.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Pregnantriol oder Pregnantriolon
 | Taxpunkte | 61.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1618.00

1618.00 | Primidon inkl. Phenobarbital, Blut
 | Taxpunkte | 84.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1619.00

1619.00 | Procalcitonin
 | Taxpunkte | 75.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Sensitive Methode (<0.1µg/l) Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Bei Verdacht auf untere Atemwegsinfektion, Sepsis oder eine andere schwergradige bakterielle Infektion
 | Procalcitonin
 | Taxpunkte | 84.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Sensitive Methode (<0.1µg/l) Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Bei Verdacht auf untere Atemwegsinfektion, Sepsis oder eine andere schwergradige bakterielle Infektion


  • Kap. A
  • 1620.00

1620.00 | Progesteron
 | Taxpunkte | 17.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Progesteron
 | Taxpunkte | 19.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1621.00

1621.00 | Progesteron-Rezeptoren
 | Taxpunkte | 96.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1622.00

1622.00 | Prokollagen
 | Taxpunkte | 58.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Prokollagen
 | Taxpunkte | 65.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1623.00

1623.00 | Prolaktin (PRL)
 | Taxpunkte | 13.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 2 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Doppelbestimmung bei Verdacht auf Makroprolactinämie
 | Prolaktin (PRL)
 | Taxpunkte | 14.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 2 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Doppelbestimmung bei Verdacht auf Makroprolactinämie


  • Kap. A
  • 1624.00

1624.00 | Propionat-Inkorporation in intakten kultivierten Zellen bei Propionsäure-Stoffwechselkrankheit mittels radioaktiv markiertem Substrat, indirekte Messmethode ohne eigentliche Trennung von Substrat und Produkt
 | Taxpunkte | 320.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1625.00

1625.00 | Propionyl-CoA-Carboxylase bei angeborenen Biotin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1626.00

1626.00 | Prostata spezifisches Antigen (PSA)
 | Taxpunkte | 10.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Prostata spezifisches Antigen (PSA)
 | Taxpunkte | 11.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1627.00

1627.00 | Prostata spezifisches Antigen (PSA), freies
 | Taxpunkte | 10.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur in Kombination mit einem Gesamt-PSA zwischen 3-10 µg/l
 | Prostata spezifisches Antigen (PSA), freies
 | Taxpunkte | 11.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur in Kombination mit einem Gesamt-PSA zwischen 3-10 µg/l


  • Kap. A
  • 1628.00

1628.00 | Prostazyklin
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1629.00

1629.00 | Protein C, Funktion
 | Taxpunkte | 46.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch, chromogen, enzymatisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Protein C, Funktion
 | Taxpunkte | 52.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch, chromogen, enzymatisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1630.00

1630.00 | Protein C, Antigen
 | Taxpunkte | 50.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Protein C, Antigen
 | Taxpunkte | 56.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1631.00

1631.00 | Protein S, freies, Funktion
 | Taxpunkte | 40.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch, chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Protein S, freies, Funktion
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch, chromogen Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1632.00

1632.00 | Protein S, freies, Antigen
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Protein S, freies, Antigen
 | Taxpunkte | 60.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1633.00

1633.00 | Protein S, total
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Protein S, total
 | Taxpunkte | 60.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1634.00

1634.00 | Protein
 | Taxpunkte | 2.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Protein
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1634.01

1634.01 | Protein (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1635.00

1635.00 | Protein
 | Taxpunkte | 7.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: in einer anderen Körperflüssigkeit als Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Protein
 | Taxpunkte | 8.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: in einer anderen Körperflüssigkeit als Blut Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1636.00

1636.00 | Proteinfraktionen
 | Taxpunkte | 27.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Elektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren
 | Proteinfraktionen
 | Taxpunkte | 31.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Elektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren


  • Kap. A
  • 1637.00

1637.00 | Proteinfraktionen nach Anreicherung
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Elektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Proteinfraktionen nach Anreicherung
 | Taxpunkte | 40.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Elektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1638.00

1638.00 | Prothrombin-Fragmente F 1+2
 | Taxpunkte | 50.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Prothrombin-Fragmente F 1+2
 | Taxpunkte | 56.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1639.00

1639.00 | Protoporphyrin, freies, in Erythrozyten
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Protoporphyrin, freies, in Erythrozyten
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1640.00

1640.00 | Pseudo-Cholinesterase
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1641.00

1641.00 | Pyridinolin plus Deoxypyridinolin
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1642.00

1642.00 | Pyruvat
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Pyruvat
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1643.00

1643.00 | Pyruvat-Carboxylase bei angeborenen Biotin-Stoffwechselkrankheiten mittels radioaktiv markiertem Substrat und einfacher Trennung von Substrat und Produkt
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A
Limitation | in Stoffwechsellaboratorien der Universitätskliniken


  • Kap. A
  • 1644.00

1644.00 | Pyruvatkinase in Erythrozyten
 | Taxpunkte | 79.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Biochemisch, Photometrisch Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Pyruvatkinase in Erythrozyten
 | Taxpunkte | 88.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Biochemisch, Photometrisch Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1645.00

1645.00 | Quecksilber
 | Taxpunkte | 108.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Quecksilber
 | Taxpunkte | 120.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1646.00

1646.00 | Renin
 | Taxpunkte | 61.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Renin
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1647.00

1647.00 | Reptilase-Zeit
 | Taxpunkte | 16.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Reptilase-Zeit
 | Taxpunkte | 18.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1648.00

1648.00 | Retikulozyten, inkl. Heinz-Körper-Nachweis, manuell
 | Taxpunkte | 30.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Blut Resultat: Reticulozyten, qn, Heinz-Körper-Nachweis, ql Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Retikulozyten, inkl. Heinz-Körper-Nachweis, manuell
 | Taxpunkte | 34.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Blut Resultat: Reticulozyten, qn, Heinz-Körper-Nachweis, ql Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1649.00

1649.00 | Retikulozyten, automatisiert
 | Taxpunkte | 11.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Retikulozyten, automatisiert
 | Taxpunkte | 13.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1650.00

1650.00 | Retinolbindendes Protein
 | Taxpunkte | 41.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Retinolbindendes Protein
 | Taxpunkte | 46.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1652.00

1652.00 | Reverse Triiodthyronin (rT3)
 | Taxpunkte | 72.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Reverse Triiodthyronin (rT3)
 | Taxpunkte | 81.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1653.00

1653.00 | RH und KEL1-Phänotyp, Bestimmung der RH2 (C), Rh3 (E), Rh4 (c), RH5 (e) und KEL1 (K) Antigene
 | Taxpunkte | 24.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie Limitation: Falls das Antigen KEL1 (K) gleichzeitig mitbestimmt wird, darf es nicht separat verrechnet werden. Bemerkungen: Gemäss Referenzdokument "Transfusionsmedizinische Laboruntersuchungen an Patientenproben, Empfehlungen der SVTM und der B-CH SRK für Fachpersonen, Laboratorien und medizinische Institutionen zu immunhämatologischen und molekularen Untersuchungen an Patientenblutproben", gültig ab 01.02.2022, das Dokument ist einsehbar unter www.bag.admin.ch/ref.
 | RH und KEL1-Phänotyp, Bestimmung der RH2 (C), Rh3 (E), Rh4 (c), RH5 (e) und KEL1 (K) Antigene
 | Taxpunkte | 27.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie Limitation: Falls das Antigen KEL1 (K) gleichzeitig mitbestimmt wird, darf es nicht separat verrechnet werden. Bemerkungen: Gemäss Referenzdokument "Transfusionsmedizinische Laboruntersuchungen an Patientenproben, Empfehlungen der SVTM und der B-CH SRK für Fachpersonen, Laboratorien und medizinische Institutionen zu immunhämatologischen und molekularen Untersuchungen an Patientenblutproben", gültig ab 01.02.2022, das Dokument ist einsehbar unter www.bag.admin.ch/ref.


  • Kap. A
  • 1654.00

1654.00 | Rheumafaktor
 | Taxpunkte | 6.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Agglutination, Nephelometrie, Turbidimetrie Probenmaterial: Blut, Plasma, Serum Resultat: sq, qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren
 | Rheumafaktor
 | Taxpunkte | 7.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Agglutination, Nephelometrie, Turbidimetrie Probenmaterial: Blut, Plasma, Serum Resultat: sq, qn Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren


  • Kap. A
  • 1656.00

1656.00 | Säure-Hämolysetest (Ham-Test)
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Spektrophotometrie Probenmaterial: Blut Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie Limitation: Nur für Abklärung HEMPAS
 | Säure-Hämolysetest (Ham-Test)
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Spektrophotometrie Probenmaterial: Blut Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie Limitation: Nur für Abklärung HEMPAS


  • Kap. A
  • 1657.00

1657.00 | Säuren, organische, ql
 | Taxpunkte | 110.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1658.00

1658.00 | Säuren, organische, qn
 | Taxpunkte | 250.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1659.00

1659.00 | Choriongonadotropin (HCG), Schwangerschaftstest
 | Taxpunkte | 10.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Choriongonadotropin (HCG), Schwangerschaftstest
 | Taxpunkte | 12.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1659.01

1659.01 | Choriongonadotropin (HCG), Schwangerschaftstest (Schnelle Analyse)
 | Taxpunkte | 16.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1660.00

1660.00 | Sedativa/Hypnotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 77.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Sedativum oder Hypnotikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Sedativa/Hypnotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 86.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Sedativum oder Hypnotikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1661.00

1661.00 | Sedativa/Hypnotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 126.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Sedativum oder Hypnotikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Sedativa/Hypnotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 140.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Sedativum oder Hypnotikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1662.00

1662.00 | Sedativa/Hypnotika der SL/ALT
 | Taxpunkte | 14.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Sedativa/Hypnotika der SL/ALT
 | Taxpunkte | 15.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1663.00

1663.00 | Sedativa/Hypnotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 62.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Sedativa/Hypnotika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 69.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1664.00

1664.00 | Urinsediment
 | Taxpunkte | 13.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Urinsediment
 | Taxpunkte | 14.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1664.01

1664.01 | Urinsediment (Schnelle Analyse)
 | Taxpunkte | 18.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1665.00

1665.00 | Selen
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Selen
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1666.00

1666.00 | Blutkörperchensenkungsreaktion (BSR)
 | Taxpunkte | 0.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Chiropraktoren Limitation: Exkl. Blutentnahme
 | Blutkörperchensenkungsreaktion (BSR)
 | Taxpunkte | 1.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Chiropraktoren Limitation: Exkl. Blutentnahme


  • Kap. A
  • 1666.01

1666.01 | Blutkörperchensenkungsreaktion (BSR) (Schnelle Analyse)
 | Taxpunkte | 5.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Limitation: Exkl. Blutentnahme


  • Kap. A
  • 1667.00

1667.00 | Serotonin in Thrombozyten (inkl. Thrombozyten Serotonin Release Assay)
 | Taxpunkte | 64.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: RIA Probenmaterial: Gewaschene Thrombozyten Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Serotonin in Thrombozyten (inkl. Thrombozyten Serotonin Release Assay)
 | Taxpunkte | 72.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: RIA Probenmaterial: Gewaschene Thrombozyten Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1668.00

1668.00 | Sexualhormonbindendes Globulin (SHBG)
 | Taxpunkte | 27.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Sexualhormonbindendes Globulin (SHBG)
 | Taxpunkte | 30.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1669.00

1669.00 | Sichelzelltest
 | Taxpunkte | 13.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Sichelzelltest
 | Taxpunkte | 15.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1670.00

1670.00 | Sideroblasten, Färbung und Zählung inkl. Beurteilung
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1671.00

1671.00 | Somatomedin C (IGF-1)
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Somatomedin C (IGF-1)
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1672.00

1672.00 | Sorbit-Dehydrogenase (SDH)
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1673.00

1673.00 | Spermiennachweis nach Vasektomie
 | Taxpunkte | 28.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nativspermasediment Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Gynäkologie und Geburtshilfe
 | Spermiennachweis nach Vasektomie
 | Taxpunkte | 32.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Jan. 22 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nativspermasediment Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Gynäkologie und Geburtshilfe
 | Spermiennachweis nach Vasektomie
 | Taxpunkte | 32.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 21 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nativspermasediment Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie - Gynäkologie und Geburtshilfe


  • Kap. A
  • 1674.00

1674.00 | Spermiocytogramm
 | Taxpunkte | 130.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Sperma Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Gynäkologie und Geburtshilfe Limitation: Bei Durchführung durch Fachärzte und Fachärztinnen mit eidgenössischem Weiterbildungstitel "Gynäkologie und Geburtshilfe" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11), muss a. der Facharzt/ die Fachärztin die gesetzlichen Vorgaben nach Art. 2 Abs.1 der Fortpflanzungsmedizinverordnung (FMedV; SR 810.112.2) erfüllen; b. die Analyse in einem fortpflanzungsmedizinischen Laboratorium nach Art. 4 FMedV durchgeführt werden. Bemerkungen: Beurteilung von pH, Viskosität, Zellzahl, Motilität, Motilitätsverminderung, Vitalität, Morphologie und Fremdzellenelemente
 | Spermiocytogramm
 | Taxpunkte | 145.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Jan. 22 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Sperma Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Gynäkologie und Geburtshilfe Limitation: Bei Durchführung durch Fachärzte und Fachärztinnen mit eidgenössischem Weiterbildungstitel "Gynäkologie und Geburtshilfe" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11), muss a. der Facharzt/ die Fachärztin die gesetzlichen Vorgaben nach Art. 2 Abs.1 der Fortpflanzungsmedizinverordnung (FMedV; SR 810.112.2) erfüllen; b. die Analyse in einem fortpflanzungsmedizinischen Laboratorium nach Art. 4 FMedV durchgeführt werden. Bemerkungen: Beurteilung von pH, Viskosität, Zellzahl, Motilität, Motilitätsverminderung, Vitalität, Morphologie und Fremdzellenelemente
 | Spermiocytogramm
 | Taxpunkte | 145.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 21 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Spermien Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie Bemerkungen: Beurteilung von pH, Viskosität, Zellzahl, Motilität, Motilitätsverminderung, Vitalität, Morphologie und Fremdzellenelemente


  • Kap. A
  • 1675.00

1675.00 | Spezielle Mikroskopie
 | Taxpunkte | 10.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Dunkelfeld, Polarisation, Phasenkontrast Probenmaterial: Nativpräparat Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Spezielle Mikroskopie
 | Taxpunkte | 11.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Dunkelfeld, Polarisation, Phasenkontrast Probenmaterial: Nativpräparat Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1675.01

1675.01 | Spezielle Mikroskopie (Schnelle Analyse)
 | Taxpunkte | 15.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHM, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Dunkelfeld, Polarisation, Phasenkontrast Probenmaterial: Nativpräparat Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHMF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1676.00

1676.00 | Spezifisches Gewicht, Dichte
 | Taxpunkte | 3.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Spezifisches Gewicht, Dichte
 | Taxpunkte | 4.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1677.00

1677.00 | Squamous Cell Carcinoma (SCC)
 | Taxpunkte | 27.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Squamous Cell Carcinoma (SCC)
 | Taxpunkte | 30.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1678.00

1678.00 | Stammzellkulturen
 | Taxpunkte | 585.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Blut, Knochenmark Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Stammzellkulturen
 | Taxpunkte | 650.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Blut, Knochenmark Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1679.00

1679.00 | Steroide
 | Taxpunkte | 225.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: MS Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Steroide
 | Taxpunkte | 250.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: MS Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1681.00

1681.00 | Fett
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Stuhl Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Fett
 | Taxpunkte | 150.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Stuhl Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1682.00

1682.00 | Stuhl-Status, Blutnachweis, makroskopische und mikroskopische Untersuchung ohne Anreicherung
 | Taxpunkte | 38.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1683.00

1683.00 | Suchtstoffe der Analysenliste, Such- und Bestätigungsanalytik mittels HPLC/GC, Blut/Urin
 | Taxpunkte | 110.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Interpretation | (Amphetamine, Barbiturate, Benzodiazepine, Cocain, Cannabis, Lysergsäurediethylamid, Methadon, Methaqualon, Opiate, Phencyclidin)


  • Kap. A
  • 1683.10

1683.10 | Suchtstoffe, Bestätigungsanalytik
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: GC oder HPLC mit oder ohne MS Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Suchtstoffe, Bestätigungsanalytik
 | Taxpunkte | 110.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: GC oder HPLC mit oder ohne MS Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1684.00

1684.00 | Suchtstoffe der Analysenliste, Such- und Bestätigungsanalytik mittels HPLC-MS/GC-MS, Blut/Urin
 | Taxpunkte | 145.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A
Interpretation | (Amphetamine, Barbiturate, Benzodiazepine, Cocain, Cannabis, Lysergsäurediethylamid, Methadon, Methaqualon, Opiate, Phencyclidin)


  • Kap. A
  • 1685.00

1685.00 | Suchtstoffe der Analysenliste (Amphetamine, Barbiturate, Benzodiazepine, Cocain, Cannabis, Lysergsäurediethylamid, Methadon, Methaqualon, Opiate, Phencyclidin), Suchanalytik
 | Taxpunkte | 49.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Chromatographie Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Suchtstoffe der Analysenliste (Amphetamine, Barbiturate, Benzodiazepine, Cocain, Cannabis, Lysergsäurediethylamid, Methadon, Methaqualon, Opiate, Phencyclidin), Suchanalytik
 | Taxpunkte | 55.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Chromatographie Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1686.00

1686.00 | Suchtstoffe, Screening
Taxpunkte | 17.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Urin
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Maximal 4
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Praxislaboratorium eines Arztes/ einer Ärztin
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Limitation:
Im ärztlichen Praxislaboratorium, sowie in Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b KVV und nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV, nur für autorisierte Medizinalpersonen in Substitutions- oder Entzugsbehandlungen ihrer eigenen Patienten

Bemerkungen:
1. bis 4. Suchtstoff
Suchtstoffe, Screening
Taxpunkte | 19.4 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Urin
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Maximal 4
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Praxislaboratorium eines Arztes/ einer Ärztin
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Limitation:
Im ärztlichen Praxislaboratorium, sowie in Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b KVV und nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV, nur für autorisierte Medizinalpersonen in Substitutions- oder Entzugsbehandlungen ihrer eigenen Patienten

Bemerkungen:
1. bis 4. Suchtstoff


  • Kap. A
  • 1687.00

1687.00 | Suchtstoffe, Screening
Taxpunkte | 11.7 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Urin
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Maximal 6
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Praxislaboratorium eines Arztes/ einer Ärztin
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Limitation:
Im ärztlichen Praxislaboratorium, sowie in Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b KVV und nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV, nur für autorisierte Medizinalpersonen in Substitutions- oder Entzugsbehandlungen ihrer eigenen Patienten

Bemerkungen:
5. bis maximal 10. Suchtstoff
Suchtstoffe, Screening
Taxpunkte | 13.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation
Analysetechnik: Nicht spezifiziert
Probenmaterial: Urin
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Maximal 6
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Praxislaboratorium eines Arztes/ einer Ärztin
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Limitation:
Im ärztlichen Praxislaboratorium, sowie in Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b KVV und nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV, nur für autorisierte Medizinalpersonen in Substitutions- oder Entzugsbehandlungen ihrer eigenen Patienten

Bemerkungen:
5. bis maximal 10. Suchtstoff


  • Kap. A
  • 1688.00

1688.00 | Sucrose-Hämolysetest
 | Taxpunkte | 121.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Spektrophotometrie Probenmaterial: Blut Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie Limitation: Nur für Abklärung HEMPAS
 | Sucrose-Hämolysetest
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Spektrophotometrie Probenmaterial: Blut Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie Limitation: Nur für Abklärung HEMPAS


  • Kap. A
  • 1689.00

1689.00 | Sulfat
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Sulfat
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1690.00

1690.00 | Sulfhämoglobin
 | Taxpunkte | 27.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Spektrophotometrie Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur zur Abklärung einer Vergiftung durch Schwefelverbindungen
 | Sulfhämoglobin
 | Taxpunkte | 30.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Spektrophotometrie Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur zur Abklärung einer Vergiftung durch Schwefelverbindungen


  • Kap. A
  • 1691.00

1691.00 | Collagen crosslinked Telopeptide
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Collagen crosslinked Telopeptide
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1692.00

1692.00 | Test der Erythrozyten auf oxydative Lädierbarkeit
 | Taxpunkte | 225.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1693.00

1693.00 | Freies Testosteron
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Freies Testosteron
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1694.00

1694.00 | Testosteron
 | Taxpunkte | 17.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Testosteron
 | Taxpunkte | 19.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1695.00

1695.00 | Thallium
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Thallium
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1696.00

1696.00 | Theophyllin
 | Taxpunkte | 14.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Kinder und Jugendmedizin
 | Theophyllin
 | Taxpunkte | 15.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Kinder und Jugendmedizin


  • Kap. A
  • 1697.00

1697.00 | Thiocyanat
 | Taxpunkte | 52.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Thiocyanat
 | Taxpunkte | 58.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1698.00

1698.00 | Thrombin-Antithrombin Komplex (TAT)
 | Taxpunkte | 50.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Thrombin-Antithrombin Komplex (TAT)
 | Taxpunkte | 56.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1699.00

1699.00 | Thrombinzeit
 | Taxpunkte | 8.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 pro Thrombin-Konzentration, maximal 2 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Thrombinzeit
 | Taxpunkte | 9.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 pro Thrombin-Konzentration, maximal 2 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1700.00

1700.00 | INR (Thromboplastinzeit, Quick)
 | Taxpunkte | 5.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | INR (Thromboplastinzeit, Quick)
 | Taxpunkte | 6.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1700.01

1700.01 | INR (Thromboplastinzeit, Quick) (Schnelle Analyse)
 | Taxpunkte | 13.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: koagulatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: HF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Hausbesuch (für Eigenbedarf) - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1701.00

1701.00 | Thromboxan B2
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1702.00

1702.00 | Thromboxan B2-Produktion der Thrombozyten
 | Taxpunkte | 220.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1703.00

1703.00 | Thrombozyten-Aggregation, mit drei Aktivatoren
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Lichttransmission, Impedanz Probenmaterial: Plättchenreiches Plasma (PRP), Vollblut Resultat: sq Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Mit drei Aktivatoren in 1 bis 2 Konzentrationen
 | Thrombozyten-Aggregation, mit drei Aktivatoren
 | Taxpunkte | 110.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Lichttransmission, Impedanz Probenmaterial: Plättchenreiches Plasma (PRP), Vollblut Resultat: sq Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Mit drei Aktivatoren in 1 bis 2 Konzentrationen


  • Kap. A
  • 1704.00

1704.00 | Thrombozyten-Aggregation, weitere Aktivatoren
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Lichttransmission, Impedanz Probenmaterial: Plättchenreiches Plasma (PRP), Vollblut Resultat: sq Anwendung pro Primärprobe: 1 pro Aktivator Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Thrombozyten-Aggregation, weitere Aktivatoren
 | Taxpunkte | 50.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Lichttransmission, Impedanz Probenmaterial: Plättchenreiches Plasma (PRP), Vollblut Resultat: sq Anwendung pro Primärprobe: 1 pro Aktivator Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1705.00

1705.00 | Thrombozyten-Alloantikörper gegen Thrombozyten des Kindsvaters
 | Taxpunkte | 59.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Serologischer Crossmatch mit Thrombozyten des Kindsvaters Probenmaterial: Serum der Mutter, EDTA-Blut des Vaters Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei Verdacht auf foetale/neonatale Alloimmunthrombozytopenie
 | Thrombozyten-Alloantikörper gegen Thrombozyten des Kindsvaters
 | Taxpunkte | 66.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Serologischer Crossmatch mit Thrombozyten des Kindsvaters Probenmaterial: Serum der Mutter, EDTA-Blut des Vaters Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei Verdacht auf foetale/neonatale Alloimmunthrombozytopenie


  • Kap. A
  • 1706.00

1706.00 | Thrombozyten-Alloantikörper, Spezifizierung
 | Taxpunkte | 234.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch, Spezifizierung mit Test-Panel Probenmaterial: Serum Resultat: sq Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Thrombozyten-Alloantikörper, Spezifizierung
 | Taxpunkte | 260.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch, Spezifizierung mit Test-Panel Probenmaterial: Serum Resultat: sq Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1707.00

1707.00 | Thrombozyten-Alloantikörper, Suchtest
 | Taxpunkte | 44.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Serum Resultat: sq Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Thrombozyten-Alloantikörper, Suchtest
 | Taxpunkte | 49.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Serum Resultat: sq Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1708.00

1708.00 | Thrombozyten-Ausbreitung
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1709.00

1709.00 | Thrombozyten-Auto- und Alloantikörper auf Zellen und im Serum
 | Taxpunkte | 130.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut Resultat: sq Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Thrombozyten-Auto- und Alloantikörper auf Zellen und im Serum
 | Taxpunkte | 145.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut Resultat: sq Anwendung pro Primärprobe: 1 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1710.00

1710.00 | Thrombozytenglobaltest
 | Taxpunkte | 49.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 pro Aktivator (Kollagen/ADP, Kollagen/Epinephrin), bis maximal 2 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Thrombozytenglobaltest
 | Taxpunkte | 55.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 pro Aktivator (Kollagen/ADP, Kollagen/Epinephrin), bis maximal 2 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1711.00

1711.00 | Thrombozytenglobaltest mittels Kollagen/Epinephrin
 | Taxpunkte | 55.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1712.00

1712.00 | Thrombozyten-Retention
 | Taxpunkte | 21.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | A


  • Kap. A
  • 1713.00

1713.00 | Thrombozyten-Typisierung (Human Platelet Antigen; HPA)
 | Taxpunkte | 30.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut Resultat: ql Anwendung pro Primärprobe: 1 pro Antigen Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Thrombozyten-Typisierung (Human Platelet Antigen; HPA)
 | Taxpunkte | 34.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut Resultat: ql Anwendung pro Primärprobe: 1 pro Antigen Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1714.00

1714.00 | Thrombozyten-Verträglichkeitsprüfung
 | Taxpunkte | 32.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Serologischer Crossmatch mit Plättchenkonzentrat Probenmaterial: Blut, Serum Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 pro getestetem Plättchenkonzentrat Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur für Thrombozytentransfusionsrefraktäre Patienten mit nachgewiesenen Thrombozytenalloantikörpern
 | Thrombozyten-Verträglichkeitsprüfung
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Serologischer Crossmatch mit Plättchenkonzentrat Probenmaterial: Blut, Serum Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 pro getestetem Plättchenkonzentrat Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur für Thrombozytentransfusionsrefraktäre Patienten mit nachgewiesenen Thrombozytenalloantikörpern


  • Kap. A
  • 1715.00

1715.00 | Thrombozyten-Zählung, manuell
 | Taxpunkte | 5.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie (Zählkammer) Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Kumulierbarkeit: Nicht kumulierbar mit 1297.00, 1375.00, 1396.00, 1396.01 und 1532.00 Limitation: Nicht mit QBC-Methode
 | Thrombozyten-Zählung, manuell
 | Taxpunkte | 6.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie (Zählkammer) Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Kumulierbarkeit: Nicht kumulierbar mit 1297.00, 1375.00, 1396.00, 1396.01 und 1532.00 Limitation: Nicht mit QBC-Methode


  • Kap. A
  • 1717.00

1717.00 | Thyreoglobulin
 | Taxpunkte | 39.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 2 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Doppelbestimmung zur Bestimmung der Wiederfindung
 | Thyreoglobulin
 | Taxpunkte | 44.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 2 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Doppelbestimmung zur Bestimmung der Wiederfindung


  • Kap. A
  • 1718.00

1718.00 | Thyreotropin (TSH), basal
 | Taxpunkte | 9.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1718.10

1718.10 | Thyreotropin (TSH)
 | Taxpunkte | 8.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie Bemerkungen: Bei TRH-Stimulationstests kann die Position 2-mal verrechnet werden.
 | Thyreotropin (TSH)
 | Taxpunkte | 9.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Jan. 12 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie Bemerkungen: Bei TRH-Stimulationstests kann die Position 2-mal verrechnet werden.


  • Kap. A
  • 1719.00

1719.00 | Thyreotropin (TSH), stimuliert
 | Taxpunkte | 9.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1720.00

1720.00 | Thyroxin, freies (FT4)
 | Taxpunkte | 8.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie
 | Thyroxin, freies (FT4)
 | Taxpunkte | 9.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie


  • Kap. A
  • 1721.00

1721.00 | Thyroxin (T4)
 | Taxpunkte | 8.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie
 | Thyroxin (T4)
 | Taxpunkte | 9.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie


  • Kap. A
  • 1722.00

1722.00 | Thyroxinbindendes Globulin (TBG)
 | Taxpunkte | 17.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Thyroxinbindendes Globulin (TBG)
 | Taxpunkte | 19.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1723.00

1723.00 | Tissue Polypeptide Antigen (TPA)
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Tissue Polypeptide Antigen (TPA)
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1724.00

1724.00 | Tissue-type Plasminogen Aktivator (t-PA), Funktion
 | Taxpunkte | 52.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: amidolytisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Tissue-type Plasminogen Aktivator (t-PA), Funktion
 | Taxpunkte | 58.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: amidolytisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1725.00

1725.00 | Tissue-type Plasminogen Aktivator (t-PA), Antigen
 | Taxpunkte | 50.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Tissue-type Plasminogen Aktivator (t-PA), Antigen
 | Taxpunkte | 56.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1726.00

1726.00 | Kälteagglutinine, Titer pro Testzelle
 | Taxpunkte | 9.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Erythrozytenagglutination mit Verdünnungsreihen gegen Neugeborenen- und Erwachsenen-Testzellen Probenmaterial: Blut, Plasma, Serum Resultat: Titer Anwendung pro Primärprobe: Maximal 10 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Bei klinisch relevanten Kälteagglutininen (Neugeborene, Erwachsene, usw.)
 | Kälteagglutinine, Titer pro Testzelle
 | Taxpunkte | 10.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Erythrozytenagglutination mit Verdünnungsreihen gegen Neugeborenen- und Erwachsenen-Testzellen Probenmaterial: Blut, Plasma, Serum Resultat: Titer Anwendung pro Primärprobe: Maximal 10 Gebiet: HI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Bei klinisch relevanten Kälteagglutininen (Neugeborene, Erwachsene, usw.)


  • Kap. A
  • 1727.00

1727.00 | Transcobalamin II
 | Taxpunkte | 61.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1727.10

1727.10 | Holotranscobolamin (Holo TC)
 | Taxpunkte | 54.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Holotranscobolamin (Holo TC)
 | Taxpunkte | 61.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1728.00

1728.00 | Transcobalamin III
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1729.00

1729.00 | Transferrin
 | Taxpunkte | 5.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Transferrin
 | Taxpunkte | 6.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1730.00

1730.00 | Tricyclische Antidepressiva
 | Taxpunkte | 75.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Urin Resultat: ql Anwendung pro Primärprobe: 1 pro Tricyclisches Antidepressivum Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Tricyclische Antidepressiva
 | Taxpunkte | 84.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Urin Resultat: ql Anwendung pro Primärprobe: 1 pro Tricyclisches Antidepressivum Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1731.00

1731.00 | Triglyceride
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Triglyceride
 | Taxpunkte | 2.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. A
  • 1731.01

1731.01 | Triglyceride (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1732.00

1732.00 | Triiodthyronin, freies (FT3)
 | Taxpunkte | 9.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie
 | Triiodthyronin, freies (FT3)
 | Taxpunkte | 10.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie


  • Kap. A
  • 1733.00

1733.00 | Triiodthyronin (T3)
 | Taxpunkte | 9.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie
 | Triiodthyronin (T3)
 | Taxpunkte | 10.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Endokrinologie und Diabetologie


  • Kap. A
  • 1734.00

1734.00 | Troponin, T oder I
Taxpunkte | 20.7 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation
Analysetechnik: Immunassay
Probenmaterial: Blut, Plasma, Serum
Resultat: qn
Anwendung pro Primärprobe: 1
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Offizin eines Apothekers oder einer Apothekerin

Kumulierbarkeit:
Für Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV (im Fremdauftrag) und das Offizin eines Apothekers oder einer Apothekerin, nicht kumulierbar mit 1249.00

Limitation:
1. Nicht mittels Schnelltests (qualitative Bestimmung)
2. Nur mit einer Messmethode für Troponin T oder I
a. welche Troponin bei >20% der Gesunden misst und
b. einen Variationskoeffizient an der 99. Percentile der gesunden Probanden von =20% ergibt.
3. Die Kriterien unter Ziffer 2 müssen in einer Kohorte von = 400 gesunden Probanden bestimmt und in einer peer-reviewed Zeitschrift publiziert worden sein.
4. Die Messmethode muss für die zu vergütende Indikation zugelassen sein, d.h. in der Packungsbeilage des Gerätes muss die Indikation entsprechend aufgeführt sein.
5. Die Test-Performance der Messmethode muss in einer klinischen Studie von =500 Patienten mit Verdacht auf Herzinfarkt validiert sein.
Troponin, T oder I
Taxpunkte | 23.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation
Analysetechnik: Immunassay
Probenmaterial: Blut, Plasma, Serum
Resultat: qn
Anwendung pro Primärprobe: 1
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Offizin eines Apothekers oder einer Apothekerin

Kumulierbarkeit:
Für Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV (im Fremdauftrag) und das Offizin eines Apothekers oder einer Apothekerin, nicht kumulierbar mit 1249.00

Limitation:
1. Nicht mittels Schnelltests (qualitative Bestimmung)
2. Nur mit einer Messmethode für Troponin T oder I
a. welche Troponin bei >20% der Gesunden misst und
b. einen Variationskoeffizient an der 99. Percentile der gesunden Probanden von =20% ergibt.
3. Die Kriterien unter Ziffer 2 müssen in einer Kohorte von = 400 gesunden Probanden bestimmt und in einer peer-reviewed Zeitschrift publiziert worden sein.
4. Die Messmethode muss für die zu vergütende Indikation zugelassen sein, d.h. in der Packungsbeilage des Gerätes muss die Indikation entsprechend aufgeführt sein.
5. Die Test-Performance der Messmethode muss in einer klinischen Studie von =500 Patienten mit Verdacht auf Herzinfarkt validiert sein.


  • Kap. A
  • 1734.01

1734.01 | Troponin, T oder I (Schnelle Analyse)
Taxpunkte | 29.1 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
Gültigkeit | 1. Nov. 23 - 31. Dez. 24 | Kapitel | A
Interpretation
Analysetechnik: Immunassay
Probenmaterial: Blut, Plasma, Serum
Resultat: qn
Anwendung pro Primärprobe: 1
Gebiet: CF
Berechtigung:
- Praxislaboratorium eines Arztes/ einer Ärztin
- Hausbesuch (für Eigenbedarf)
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Kumulierbarkeit:
Nicht kumulierbar mit 1249.01 und 1778.01

Limitation:
1. Nicht mittels Schnelltests (qualitative Bestimmung)
2. Bis und mit dem 31. Dezember 2024 darf zum Ausschluss eines nicht ST- Strecke erhöhten Herzinfarktes eine Messmethode, die Troponin bei = 20% der Gesunden misst, verrechnet werden. aber nur bei mehr als 6 Stunden andauernden Symptomen mit einem komplett normalen EKG und geringem Verdacht auf akuten Herzinfarkt.
Troponin, T oder I (Schnelle Analyse)
Taxpunkte | 43.7 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
Gültigkeit | 1. Jan. 15 - 31. Okt. 23 | Kapitel | A
Interpretation
Analysetechnik: Immunassay
Probenmaterial: Blut, Plasma, Serum
Resultat: qn
Anwendung pro Primärprobe: 1
Gebiet: CF
Berechtigung:
- Praxislaboratorium eines Arztes/ einer Ärztin
- Hausbesuch (für Eigenbedarf)
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Kumulierbarkeit:
Nicht kumulierbar mit 1249.01

Limitation:
1. Nicht mittels Schnelltests (qualitative Bestimmung)
2. Nur mit einer Messmethode für Troponine T oder I, die folgende beide Kriterien erfüllt, welche in einer Kohorte von = 400 gesunden Probanden bestimmt worden und in einer peer-reviewed Zeitschrift publiziert sind:
a. Troponin messbar bei >20% der Gesunden und
b. Variationskoeffizient =20% an der 99. Percentile der gesunden Probanden.
3. Die Messmethode muss für die zu vergütende Indikation zugelassen sein, d.h. in der Packungsbeilage muss die Indikation entsprechend aufgeführt sein.
4. Die Test-Performance der Messmethode muss in einer klinischen Studie von = 500 Patienten mit Verdacht auf Herzinfarkt validiert sein.
5. Bis und mit dem 31. Dezember 2023 darf zum Ausschluss eines nicht ST- Strecke erhöhten Herzinfarktes eine Messmethode, die Troponin bei = 20% der Gesunden misst, verrechnet werden. aber nur bei mehr als 6 Stunden andauernden Symptomen mit einem komplett normalen EKG und geringem Verdacht auf akuten Herzinfarkt.


  • Kap. A
  • 1735.00

1735.00 | Troponin, T oder I, Schnelltest
 | Taxpunkte | 17.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 28. Feb. 19 | Kapitel | A
Limitation | nicht kumulierbar mit Position 1249.00 Creatin-Kinase (CK), total


  • Kap. A
  • 1736.00

1736.00 | Trypsin
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1737.00

1737.00 | Tryptase
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Tryptase
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: I Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1738.00

1738.00 | Harnsäure
 | Taxpunkte | 2.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Chiropraktoren
 | Harnsäure
 | Taxpunkte | 2.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Chiropraktoren


  • Kap. A
  • 1738.01

1738.01 | Harnsäure (Schnelle Analyse)
 | Taxpunkte | 7.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1739.00

1739.00 | Urin-Status, 5-10 Parameter, Bestimmung der korpuskulären Urinbestandteile
 | Taxpunkte | 18.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie oder Flowzytometrie Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin - Chiropraktoren
 | Urin-Status, 5-10 Parameter, Bestimmung der korpuskulären Urinbestandteile
 | Taxpunkte | 20.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie oder Flowzytometrie Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin - Chiropraktoren


  • Kap. A
  • 1740.00

1740.00 | Urin-Teilstatus, 5-10 Parameter
 | Taxpunkte | 0.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Hebammen
 | Urin-Teilstatus, 5-10 Parameter
 | Taxpunkte | 1.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin - Hebammen


  • Kap. A
  • 1740.01

1740.01 | Urin-Teilstatus, 5-10 Parameter (Schnelle Analyse)
 | Taxpunkte | 5.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Hausbesuch (für Eigenbedarf) - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. A
  • 1741.00

1741.00 | Hydroxymethylbilansynthase - Aktivität
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. März 20 | Kapitel | A


  • Kap. A
  • 1742.00

1742.00 | Vanillinmandelat (VMA)
 | Taxpunkte | 68.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: LC-ECD, LC-MS/MS Probenmaterial: Urin Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Limitation: Nur bei Verdacht auf ein Neuroblastom und zum Monitoring von Neuroblastomen. Bemerkungen: Die altersangepassten Referenzwerte müssen auf dem Resultatbericht ersichtlich sein.
 | Vanillinmandelat (VMA)
 | Taxpunkte | 76.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: LC-ECD, LC-MS/MS Probenmaterial: Urin Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Limitation: Nur bei Verdacht auf ein Neuroblastom und zum Monitoring von Neuroblastomen. Bemerkungen: Die altersangepassten Referenzwerte müssen auf dem Resultatbericht ersichtlich sein.


  • Kap. A
  • 1743.00

1743.00 | Vaso-aktives intestinales Peptid (VIP)
 | Taxpunkte | 76.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Vaso-aktives intestinales Peptid (VIP)
 | Taxpunkte | 85.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1744.00

1744.00 | Verträglichkeitsprobe mittels Kreuzprobe
 | Taxpunkte | 24.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Erythrozytenagglutination mit Serum im Säulen-Agglutinations System oder Röhrchentest Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Erythrozytenkonzentrat Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) Bemerkungen: Gemäss Referenzdokument "Transfusionsmedizinische Laboruntersuchungen an Patientenproben, Empfehlungen der SVTM und der B-CH SRK für Fachpersonen, Laboratorien und medizinische Institutionen zu immunhämatologischen und molekularen Untersuchungen an Patientenblutproben", gültig ab 01.02.2022, das Dokument ist einsehbar unter www.bag.admin.ch/ref.
 | Verträglichkeitsprobe mittels Kreuzprobe
 | Taxpunkte | 27.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Erythrozytenagglutination mit Serum im Säulen-Agglutinations System oder Röhrchentest Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Erythrozytenkonzentrat Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) Bemerkungen: Gemäss Referenzdokument "Transfusionsmedizinische Laboruntersuchungen an Patientenproben, Empfehlungen der SVTM und der B-CH SRK für Fachpersonen, Laboratorien und medizinische Institutionen zu immunhämatologischen und molekularen Untersuchungen an Patientenblutproben", gültig ab 01.02.2022, das Dokument ist einsehbar unter www.bag.admin.ch/ref.


  • Kap. A
  • 1745.00

1745.00 | Verträglichkeitsprobe nach Type and Screen, ABO/ RH1 (D)-Antigenkontrolle des Erythozytenkonzentrats
 | Taxpunkte | 6.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Erythrozytenkonzentrat Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Gemäss Referenzdokument "Transfusionsmedizinische Laboruntersuchungen an Patientenproben, Empfehlungen der SVTM und der B-CH SRK für Fachpersonen, Laboratorien und medizinische Institutionen zu immunhämatologischen und molekularen Untersuchungen an Patientenblutproben", gültig ab 01.02.2022, das Dokument ist einsehbar unter www.bag.admin.ch/ref.
 | Verträglichkeitsprobe nach Type and Screen, ABO/ RH1 (D)-Antigenkontrolle des Erythozytenkonzentrats
 | Taxpunkte | 7.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Erythrozytenkonzentrat Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Gemäss Referenzdokument "Transfusionsmedizinische Laboruntersuchungen an Patientenproben, Empfehlungen der SVTM und der B-CH SRK für Fachpersonen, Laboratorien und medizinische Institutionen zu immunhämatologischen und molekularen Untersuchungen an Patientenblutproben", gültig ab 01.02.2022, das Dokument ist einsehbar unter www.bag.admin.ch/ref.


  • Kap. A
  • 1746.00

1746.00 | Viskosität
 | Taxpunkte | 22.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Viskosimetrie Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nicht mittels Vollblut
 | Viskosität
 | Taxpunkte | 25.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Viskosimetrie Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CHM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nicht mittels Vollblut


  • Kap. A
  • 1747.00

1747.00 | Vitamin A bzw. Retinol
 | Taxpunkte | 61.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Vitamin A bzw. Retinol
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1748.00

1748.00 | Vitamin B1 bzw. Thiamin
 | Taxpunkte | 68.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Vitamin B1 bzw. Thiamin
 | Taxpunkte | 76.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1749.00

1749.00 | Vitamin B12 bzw. Cobalamin
 | Taxpunkte | 22.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Vitamin B12 bzw. Cobalamin
 | Taxpunkte | 25.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1750.00

1750.00 | Vitamin B2 bzw. Riboflavin
 | Taxpunkte | 68.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Vitamin B2 bzw. Riboflavin
 | Taxpunkte | 76.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1751.00

1751.00 | Vitamin B6 bzw. Pyridoxalphosphat
 | Taxpunkte | 61.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Direktbestimmung Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Vitamin B6 bzw. Pyridoxalphosphat
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Direktbestimmung Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1752.00

1752.00 | Vitamin C bzw. Ascorbat
 | Taxpunkte | 36.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Vitamin C bzw. Ascorbat
 | Taxpunkte | 41.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1753.00

1753.00 | Vitamin D bzw. Calciferol
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1754.00

1754.00 | Vitamin D3 bzw. Cholecalciferol
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1755.00

1755.00 | Vitamin E bzw. Tocopherole
 | Taxpunkte | 61.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Vitamin E bzw. Tocopherole
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1756.00

1756.00 | Vitamin K1 bzw. Phytonadion
 | Taxpunkte | 144.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Vitamin K1 bzw. Phytonadion
 | Taxpunkte | 160.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1757.00

1757.00 | Vitamin B3 bzw. Niacin
 | Taxpunkte | 52.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Vitamin B3 bzw. Niacin
 | Taxpunkte | 58.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1758.00

1758.00 | Von Willebrand Faktor, Funktion
 | Taxpunkte | 40.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch, aggregatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Von Willebrand Faktor, Funktion
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch, aggregatorisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1759.00

1759.00 | Von Willebrand Faktor, Antigen
 | Taxpunkte | 40.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Von Willebrand Faktor, Antigen
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1760.00

1760.00 | Von Willebrand Faktor, Multimere
 | Taxpunkte | 198.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Gelelektrophoretische Multimeranalyse, Immunoblotting Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Von Willebrand Faktor, Multimere
 | Taxpunkte | 220.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Gelelektrophoretische Multimeranalyse, Immunoblotting Probenmaterial: Blut, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1761.00

1761.00 | Somatotropin
 | Taxpunkte | 61.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Somatotropin
 | Taxpunkte | 68.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1762.00

1762.00 | Zell-/Zellbestandteil- Separation (Percoll-Test)
 | Taxpunkte | 60.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Zentrifugation, Dichtegradient Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Gynäkologie und Geburtshilfe Limitation: Bei Durchführung durch Fachärzte und Fachärztinnen mit anerkanntem Weiterbildungstitel in Gynäkologie und Geburtshilfe nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11), a. muss der Facharzt/ die Fachärztin die gesetzlichen Vorgaben nach Art. 2 Abs.1 der Fortpflanzungsmedizinverordnung (FMedV; SR 810.112.2) erfüllen; b. muss die Analyse in einem fortpflanzungsmedizinischen Laboratorium nach Art. 4 FMedV durchgeführt werden. c. darf die Position nur zur Diagnose einer männlichen Sterilität, nicht zur Vorbereitung des Spermas zur Insemination verrechnet werden.
 | Zell-/Zellbestandteil- Separation (Percoll-Test)
 | Taxpunkte | 67.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Jan. 22 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Zentrifugation, Dichtegradient Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Gynäkologie und Geburtshilfe Limitation: Bei Durchführung durch Fachärzte und Fachärztinnen mit anerkanntem Weiterbildungstitel in Gynäkologie und Geburtshilfe nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11), a. muss der Facharzt/ die Fachärztin die gesetzlichen Vorgaben nach Art. 2 Abs.1 der Fortpflanzungsmedizinverordnung (FMedV; SR 810.112.2) erfüllen; b. muss die Analyse in einem fortpflanzungsmedizinischen Laboratorium nach Art. 4 FMedV durchgeführt werden. c. darf die Position nur zur Diagnose einer männlichen Sterilität, nicht zur Vorbereitung des Spermas zur Insemination verrechnet werden.
 | Zell-/Zellbestandteil- Separation (Percoll-Test)
 | Taxpunkte | 67.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 21 | Kapitel | A
Interpretation | Analysetechnik: Zentrifugation, Dichtegradient Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: CH Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1763.00

1763.00 | Xylose
 | Taxpunkte | 27.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Xylose
 | Taxpunkte | 31.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1764.00

1764.00 | Zellrezeptoren, lösliche, erste 2 Parameter
 | Taxpunkte | 87.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1765.00

1765.00 | Zellrezeptoren, lösliche, jeder weitere Parameter
 | Taxpunkte | 67.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | I
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | A


  • Kap. A
  • 1766.00

1766.00 | Zellzählung sowie Differenzierung nach Anreicherung und Färbung von Körperflüssigkeiten
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie - Hämatologie und medizinische Onkologie - Physikalische Medizin und Rehabilitation - Rheumatologie
 | Zellzählung sowie Differenzierung nach Anreicherung und Färbung von Körperflüssigkeiten
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | H
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: H Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie - Hämatologie und medizinische Onkologie - Physikalische Medizin und Rehabilitation - Rheumatologie


  • Kap. A
  • 1767.00

1767.00 | Zink
 | Taxpunkte | 39.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Zink
 | Taxpunkte | 44.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Atomabsorptionsspektroskopie, ICP-MS Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1768.00

1768.00 | Zink mittels AAS in Erythrozyten
 | Taxpunkte | 70.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | A


  • Kap. A
  • 1769.00

1769.00 | Citrat
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Citrat
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1770.00

1770.00 | Zytochemie (Zellspezialfärbung)
 | Taxpunkte | 28.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie, Zellspezialfärbung inkl. Eisenfärbung Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 pro Spezialfärbung Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie
 | Zytochemie (Zellspezialfärbung)
 | Taxpunkte | 32.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHI
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Mikroskopie, Zellspezialfärbung inkl. Eisenfärbung Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 pro Spezialfärbung Gebiet: CHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hämatologie und medizinische Onkologie


  • Kap. A
  • 1771.00

1771.00 | Zytostatika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 89.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zytostatikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Zytostatika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC, GC Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zytostatikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1772.00

1772.00 | Zytostatika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 126.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zytostatikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Zytostatika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 140.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: HPLC-MS, GC-MS Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zytostatikum der SL/ALT inkl. Metaboliten Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1773.00

1773.00 | Zytostatika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 39.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Zytostatika der SL/ALT inkl. Metaboliten
 | Taxpunkte | 44.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunologisch Probenmaterial: Blut, Plasma, Serum Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. A
  • 1774.00

1774.00 | Amyloid Beta 1-42 (Ab42)
Taxpunkte | 48.6 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation
Analysetechnik: Immunassay
Probenmaterial: Liquor
Resultat: qn
Anwendung pro Primärprobe: 1
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Ausschluss einer Alzheimer Krankheit bei Patienten mit MCI (Mild Cognitive Impairment) und zur Differentialdiagnose bei Patienten, die im Hinblick auf eine Alzheimer Krankheit oder anderer kognitiver Leiden untersucht werden, und bei denen eine Alzheimer Krankheit mit klinischen Diagnosekriterien und struktureller Bildgebung nicht erhärtet oder ausgeschlossen werden kann.
2. Verordnung der Analysen nur durch Fachärzte und Fachärztinnen mit einem anerkannten Weiterbildungstitel Psychiatrie und Psychotherapie, Neurologie oder Allgemeine Innere Medizin mit Schwerpunkt Geriatrie (Weiterbildungsprogramm vom 1. Januar 2000, revidiert am 16. Dezember 2021) nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11). Das Dokument ist einsehbar unter: Referenzdokumente zur Verordnung über die Krankenversicherung (KVV) und zur Krankenpflege-Leistungsverordnung (KLV) und deren Anhänge (admin.ch)
3. bei einem Mini-Mental-Status-Test (MMST) von mindestens 10 Punkten.
4. Es darf keine Untersuchung mit PET oder SPECT vorausgegangen sein.
5. Das Labor muss jährlich mehrmals an externen Qualitätskontrollen teilnehmen.
Amyloid Beta 1-42 (Ab42)
Taxpunkte | 54.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Juli 19 - 31. Juli 22 | Kapitel | A
Interpretation
Analysetechnik: Immunassay
Probenmaterial: Liquor
Resultat: qn
Anwendung pro Primärprobe: 1
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Ausschluss einer Alzheimer Krankheit bei Patienten mit MCI (Mild Cognitive Impairment) und zur Differentialdiagnose bei Patienten, die im Hinblick auf eine Alzheimer Krankheit oder anderer kognitiver Leiden untersucht werden, und bei denen eine Alzheimer Krankheit mit klinischen Diagnosekriterien und struktureller Bildgebung nicht erhärtet oder ausgeschlossen werden kann.
2. Verordnung der Analysen nur durch Fachärzte und Fachärztinnen mit einem anerkannten Weiterbildungstitel Psychiatrie und Psychotherapie, Neurologie oder Allgemeine Innere Medizin mit Schwerpunkt Geriatrie (Weiterbildungsprogramm vom 1. Januar 2000, revidiert am 16. Dezember 2021) nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11). Das Dokument ist einsehbar unter: Referenzdokumente zur Verordnung über die Krankenversicherung (KVV) und zur Krankenpflege-Leistungsverordnung (KLV) und deren Anhänge (admin.ch)
3. bei einem Mini-Mental-Status-Test (MMST) von mindestens 10 Punkten.
4. Es darf keine Untersuchung mit PET oder SPECT vorausgegangen sein.
5. Das Labor muss jährlich mehrmals an externen Qualitätskontrollen teilnehmen.


  • Kap. A
  • 1775.00

1775.00 | Gesamt Tau-Protein (T-Tau)
Taxpunkte | 48.6 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation
Analysetechnik: Immunassay
Probenmaterial: Liquor
Resultat: qn
Anwendung pro Primärprobe: 1
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Ausschluss einer Alzheimer Krankheit bei Patienten mit MCI (Mild Cognitive Impairment) und zur Differentialdiagnose bei Patienten, die im Hinblick auf eine Alzheimer Krankheit oder anderer kognitiver Leiden untersucht werden, und bei denen eine Alzheimer Krankheit mit klinischen Diagnosekriterien und struktureller Bildgebung nicht erhärtet oder ausgeschlossen werden kann.
2. Verordnung der Analysen nur durch Fachärzte und Fachärztinnen mit einem anerkannten Weiterbildungstitel Psychiatrie und Psychotherapie, Neurologie oder Allgemeine Innere Medizin mit Schwerpunkt Geriatrie (Weiterbildungsprogramm vom 1. Januar 2000, revidiert am 16. Dezember 2021) nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11). Das Dokument ist einsehbar unter:Referenzdokumente zur Verordnung über die Krankenversicherung (KVV) und zur Krankenpflege-Leistungsverordnung (KLV) und deren Anhänge (admin.ch)
3. bei einem Mini-Mental-Status-Test (MMST) von mindestens 10 Punkten.
4. Es darf keine Untersuchung mit PET oder SPECT vorausgegangen sein.
5. Das Labor muss jährlich mehrmals an externen Qualitätskontrollen teilnehmen.
Gesamt Tau-Protein (T-Tau)
Taxpunkte | 54.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Juli 19 - 31. Juli 22 | Kapitel | A
Interpretation
Analysetechnik: Immunassay
Probenmaterial: Liquor
Resultat: qn
Anwendung pro Primärprobe: 1
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Ausschluss einer Alzheimer Krankheit bei Patienten mit MCI (Mild Cognitive Impairment) und zur Differentialdiagnose bei Patienten, die im Hinblick auf eine Alzheimer Krankheit oder anderer kognitiver Leiden untersucht werden, und bei denen eine Alzheimer Krankheit mit klinischen Diagnosekriterien und struktureller Bildgebung nicht erhärtet oder ausgeschlossen werden kann.
2. Verordnung der Analysen nur durch Fachärzte und Fachärztinnen mit einem anerkannten Weiterbildungstitel Psychiatrie und Psychotherapie, Neurologie oder Allgemeine Innere Medizin mit Schwerpunkt Geriatrie (Weiterbildungsprogramm vom 1. Januar 2000, revidiert am 16. Dezember 2021) nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11). Das Dokument ist einsehbar unter:Referenzdokumente zur Verordnung über die Krankenversicherung (KVV) und zur Krankenpflege-Leistungsverordnung (KLV) und deren Anhänge (admin.ch)
3. bei einem Mini-Mental-Status-Test (MMST) von mindestens 10 Punkten.
4. Es darf keine Untersuchung mit PET oder SPECT vorausgegangen sein.
5. Das Labor muss jährlich mehrmals an externen Qualitätskontrollen teilnehmen.


  • Kap. A
  • 1776.00

1776.00 | Hyperphosphoryliertes Tau-Protein (P-Tau)
Taxpunkte | 48.6 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation
Analysetechnik: Immunassay
Probenmaterial: Liquor
Resultat: qn
Anwendung pro Primärprobe: 1
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Ausschluss einer Alzheimer Krankheit bei Patienten mit MCI (Mild Cognitive Impairment) und zur Differentialdiagnose bei Patienten, die im Hinblick auf eine Alzheimer Krankheit oder anderer kognitiver Leiden untersucht werden, und bei denen eine Alzheimer Krankheit mit klinischen Diagnosekriterien und struktureller Bildgebung nicht erhärtet oder ausgeschlossen werden kann.
2. Verordnung der Analysen nur durch Fachärzte und Fachärztinnen mit einem anerkannten Weiterbildungstitel Psychiatrie und Psychotherapie, Neurologie oder Allgemeine Innere Medizin mit Schwerpunkt Geriatrie (Weiterbildungsprogramm vom 1. Januar 2000, revidiert am 16. Dezember 2021) nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11). Das Dokument ist einsehbar unter: Referenzdokumente zur Verordnung über die Krankenversicherung (KVV) und zur Krankenpflege-Leistungsverordnung (KLV) und deren Anhänge (admin.ch)
3. bei einem Mini-Mental-Status-Test (MMST) von mindestens 10 Punkten.
4. Es darf keine Untersuchung mit PET oder SPECT vorausgegangen sein.
5. Das Labor muss jährlich mehrmals an externen Qualitätskontrollen teilnehmen.
Hyperphosphoryliertes Tau-Protein (P-Tau)
Taxpunkte | 54.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Juli 19 - 31. Juli 22 | Kapitel | A
Interpretation
Analysetechnik: Immunassay
Probenmaterial: Liquor
Resultat: qn
Anwendung pro Primärprobe: 1
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Ausschluss einer Alzheimer Krankheit bei Patienten mit MCI (Mild Cognitive Impairment) und zur Differentialdiagnose bei Patienten, die im Hinblick auf eine Alzheimer Krankheit oder anderer kognitiver Leiden untersucht werden, und bei denen eine Alzheimer Krankheit mit klinischen Diagnosekriterien und struktureller Bildgebung nicht erhärtet oder ausgeschlossen werden kann.
2. Verordnung der Analysen nur durch Fachärzte und Fachärztinnen mit einem anerkannten Weiterbildungstitel Psychiatrie und Psychotherapie, Neurologie oder Allgemeine Innere Medizin mit Schwerpunkt Geriatrie (Weiterbildungsprogramm vom 1. Januar 2000, revidiert am 16. Dezember 2021) nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11). Das Dokument ist einsehbar unter: Referenzdokumente zur Verordnung über die Krankenversicherung (KVV) und zur Krankenpflege-Leistungsverordnung (KLV) und deren Anhänge (admin.ch)
3. bei einem Mini-Mental-Status-Test (MMST) von mindestens 10 Punkten.
4. Es darf keine Untersuchung mit PET oder SPECT vorausgegangen sein.
5. Das Labor muss jährlich mehrmals an externen Qualitätskontrollen teilnehmen.


  • Kap. A
  • 1777.00

1777.00 | Soluble fms-like Tyrosinkinase-1-Receptor / Placental Growth Factor Ratio (sFlt-1 / PlGF)
 | Taxpunkte | 144.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation | Analysetechnik: Immunassay Probenmaterial: Blut, Serum, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Ab der 20. Schwangerschaftswoche 2. Bei Verdacht auf Präeklampsie und bei manifester Präeklampsie zur Verlaufskontrolle 3. Nicht zum Screening asymptomatischer Schwangerer 4. Verordnung der Analysen nur durch Fachärzte und Fachärztinnen mit anerkanntem Weiterbildungstitel Gynäkologie und Geburtshilfe nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11). 5. Das Labor muss jährlich mehrmals an externen Qualitätskontrollen teilnehmen.
 | Soluble fms-like Tyrosinkinase-1-Receptor / Placental Growth Factor Ratio (sFlt-1 / PlGF)
 | Taxpunkte | 160.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | C
 | Gültigkeit | 1. Juli 19 - 31. Juli 22 | Kapitel | A
Interpretation | Analysetechnik: Immunassay Probenmaterial: Blut, Serum, Plasma Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: C Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Ab der 20. Schwangerschaftswoche 2. Bei Verdacht auf Präeklampsie und bei manifester Präeklampsie zur Verlaufskontrolle 3. Nicht zum Screening asymptomatischer Schwangerer 4. Verordnung der Analysen nur durch Fachärzte und Fachärztinnen mit anerkanntem Weiterbildungstitel Gynäkologie und Geburtshilfe nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11). 5. Das Labor muss jährlich mehrmals an externen Qualitätskontrollen teilnehmen.


  • Kap. A
  • 1778.01

1778.01 | Troponin, T oder I (Schnelle Analyse)
Taxpunkte | 43.7 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C, Schnellanalyse
Gültigkeit | ab 1. Nov. 23 | Kapitel | A
Interpretation
Analysetechnik: Immunassay
Probenmaterial: Blut, Plasma, Serum
Resultat: qn
Anwendung pro Primärprobe: 1
Gebiet: CF
Berechtigung:
- Praxislaboratorium eines Arztes/ einer Ärztin
- Hausbesuch (für Eigenbedarf)
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Kumulierbarkeit:
Nicht kumulierbar mit 1249.01

Limitation:
1. Nicht mittels Schnelltests (qualitative Bestimmung)
2. Nur mit einer Messmethode für Troponine T oder I, die folgende beide Kriterien erfüllt, welche in einer Kohorte von >= 400 gesunden Probanden bestimmt worden und in einer peer-reviewed Zeitschrift publiziert sind:
a. Troponin messbar bei >20% der Gesunden und
b. Variationskoeffizient <=20% an der 99. Percentile der gesunden Probanden.
3. Die Messmethode muss für die zu vergütende Indikation zugelassen sein, d.h. in der Packungsbeilage muss die Indikation entsprechend aufgeführt sein.
4. Die Test-Performance der Messmethode muss in einer klinischen Studie von >= 500 Patienten und Patientinnen mit Verdacht auf Herzinfarkt validiert sein.


  • Kap. A
  • 1900.00

1900.00 | Code 1900.00: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 54.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Photometrie, Fluorimetrie, Luminometrie
Probenmaterial: Blut, Plasma, Serum, Urin, Liquor
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Die Durchführung der biochemischen Metaboliten-Bestimmungen zur Verlaufskontrolle wird vom GUMG nicht erfasst.
4. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 1900.00: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 60.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Apr. 20 - 31. Juli 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Photometrie, Fluorimetrie, Luminometrie
Probenmaterial: Blut, Plasma, Serum, Urin, Liquor
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Die Durchführung der biochemischen Metaboliten-Bestimmungen zur Verlaufskontrolle wird vom GUMG nicht erfasst.
4. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. A
  • 1900.10

1900.10 | Code 1900.10: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 73.8 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Photometrie, Fluorimetrie, Luminometrie

mit aufwändiger Probenvorbereitung oder erhöhten Materialkosten
Probenmaterial: Blut, Plasma, Serum, Urin, Liquor
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Die Durchführung der biochemischen Metaboliten-Bestimmungen zur Verlaufskontrolle wird vom GUMG nicht erfasst.
4. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 1900.10: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 82.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Apr. 20 - 31. Juli 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Photometrie, Fluorimetrie, Luminometrie

mit aufwändiger Probenvorbereitung oder erhöhten Materialkosten
Probenmaterial: Blut, Plasma, Serum, Urin, Liquor
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Die Durchführung der biochemischen Metaboliten-Bestimmungen zur Verlaufskontrolle wird vom GUMG nicht erfasst.
4. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. A
  • 1900.20

1900.20 | Code 1900.20: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 73.8 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Gelelektrophorese, Dünnschichtchromatographie, Flüssigkeitschromatographie (inkl. HPLC), Gaschromatographie, Kapillarelektrophorese
Probenmaterial: Blut, Plasma, Serum, Urin, Liquor
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 7
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Die Durchführung der biochemischen Metaboliten-Bestimmungen zur Verlaufskontrolle wird vom GUMG nicht erfasst.
4. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 1900.20: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 82.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Apr. 20 - 31. Juli 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Gelelektrophorese, Dünnschichtchromatographie, Flüssigkeitschromatographie (inkl. HPLC), Gaschromatographie, Kapillarelektrophorese
Probenmaterial: Blut, Plasma, Serum, Urin, Liquor
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 7
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Die Durchführung der biochemischen Metaboliten-Bestimmungen zur Verlaufskontrolle wird vom GUMG nicht erfasst.
4. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. A
  • 1900.30

1900.30 | Code 1900.30: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 130.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Gelelektrophorese, Dünnschichtchromatographie, Flüssigkeitschromatographie (inkl. HPLC), Gaschromatographie, Kapillarelektrophorese

unter Verwendung von MS oder NMR oder mindestens einem Radioisotop
Probenmaterial: Blut, Plasma, Serum, Urin, Liquor
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Die Durchführung der biochemischen Metaboliten-Bestimmungen zur Verlaufskontrolle wird vom GUMG nicht erfasst.
4. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 1900.30: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 145.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Apr. 20 - 31. Juli 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Gelelektrophorese, Dünnschichtchromatographie, Flüssigkeitschromatographie (inkl. HPLC), Gaschromatographie, Kapillarelektrophorese

unter Verwendung von MS oder NMR oder mindestens einem Radioisotop
Probenmaterial: Blut, Plasma, Serum, Urin, Liquor
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Die Durchführung der biochemischen Metaboliten-Bestimmungen zur Verlaufskontrolle wird vom GUMG nicht erfasst.
4. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. A
  • 1900.40

1900.40 | Code 1900.40: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 130.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Gelelektrophorese, Dünnschichtchromatographie, Flüssigkeitschromatographie (inkl. HPLC), Gaschromatographie, Kapillarelektrophorese

mit besonderem Aufwand oder Anwendung von Antikörpern oder Enzymen
Probenmaterial: Blut, Plasma, Serum, Urin, Liquor
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Die Durchführung der biochemischen Metaboliten-Bestimmungen zur Verlaufskontrolle wird vom GUMG nicht erfasst.
4. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 1900.40: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 145.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Apr. 20 - 31. Juli 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Gelelektrophorese, Dünnschichtchromatographie, Flüssigkeitschromatographie (inkl. HPLC), Gaschromatographie, Kapillarelektrophorese

mit besonderem Aufwand oder Anwendung von Antikörpern oder Enzymen
Probenmaterial: Blut, Plasma, Serum, Urin, Liquor
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Die Durchführung der biochemischen Metaboliten-Bestimmungen zur Verlaufskontrolle wird vom GUMG nicht erfasst.
4. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. A
  • 1900.50

1900.50 | Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 184.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Gelelektrophorese, Dünnschichtchromatographie, Flüssigkeitschromatographie (inkl. HPLC), Gaschromatographie, Kapillarelektrophorese

mit besonders komplexer Datenauswertung und Interpretation
Probenmaterial: Blut, Plasma, Serum, Urin, Liquor
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 7
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Die Durchführung der biochemischen Metaboliten-Bestimmungen zur Verlaufskontrolle wird vom GUMG nicht erfasst.
4. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 205.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Apr. 20 - 31. Juli 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Gelelektrophorese, Dünnschichtchromatographie, Flüssigkeitschromatographie (inkl. HPLC), Gaschromatographie, Kapillarelektrophorese

mit besonders komplexer Datenauswertung und Interpretation
Probenmaterial: Blut, Plasma, Serum, Urin, Liquor
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 7
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Die Durchführung der biochemischen Metaboliten-Bestimmungen zur Verlaufskontrolle wird vom GUMG nicht erfasst.
4. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. A
  • 1900.60

1900.60 | Code 1900.60: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 225.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Gelelektrophorese, Dünnschichtchromatographie, Flüssigkeitschromatographie (inkl. HPLC), Gaschromatographie, Kapillarelektrophorese

mit besonders komplexer Datenauswertung und Interpretation
Probenmaterial: Blut, Plasma, Serum, Urin, Liquor
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 7
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Die Durchführung der biochemischen Metaboliten-Bestimmungen zur Verlaufskontrolle wird vom GUMG nicht erfasst.
4. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 1900.60: Hochspezialisierte biochemische Metaboliten-Bestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 250.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Apr. 20 - 31. Juli 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Gelelektrophorese, Dünnschichtchromatographie, Flüssigkeitschromatographie (inkl. HPLC), Gaschromatographie, Kapillarelektrophorese

mit besonders komplexer Datenauswertung und Interpretation
Probenmaterial: Blut, Plasma, Serum, Urin, Liquor
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 7
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Die Durchführung der biochemischen Metaboliten-Bestimmungen zur Verlaufskontrolle wird vom GUMG nicht erfasst.
4. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. A
  • 1901.00

1901.00 | Code 1901.00: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 103.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Photometrie, Fluorimetrie (Endpunktbestimmung bzw. < 5 min. reiner Messzeit bei kinetischen Tests)
Probenmaterial: Nicht spezifiziert
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 1901.00: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 115.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Apr. 20 - 31. Juli 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Photometrie, Fluorimetrie (Endpunktbestimmung bzw. < 5 min. reiner Messzeit bei kinetischen Tests)
Probenmaterial: Nicht spezifiziert
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. A
  • 1901.10

1901.10 | Code 1901.10: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 121.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Photometrie, Fluorimetrie, Luminometrie

mit aufwändiger Probenvorbereitung (Endpunktbestimmung bzw. < 5 min. reiner Messzeit bei kinetischen Tests)
Probenmaterial: Nicht spezifiziert
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 7
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 1901.10: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 135.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Apr. 20 - 31. Juli 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Photometrie, Fluorimetrie, Luminometrie

mit aufwändiger Probenvorbereitung (Endpunktbestimmung bzw. < 5 min. reiner Messzeit bei kinetischen Tests)
Probenmaterial: Nicht spezifiziert
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 7
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. A
  • 1901.20

1901.20 | Code 1901.20: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 256.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Photometrie, Fluorimetrie, Luminometrie

mit aufwändiger Probenvorbereitung (Endpunktbestimmung bzw. < 5 min. reiner Messzeit bei kinetischen Tests)
Probenmaterial: Nicht spezifiziert
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 1901.20: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 285.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Apr. 20 - 31. Juli 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Photometrie, Fluorimetrie, Luminometrie

mit aufwändiger Probenvorbereitung (Endpunktbestimmung bzw. < 5 min. reiner Messzeit bei kinetischen Tests)
Probenmaterial: Nicht spezifiziert
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. A
  • 1901.30

1901.30 | Code 1901.30: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 288.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Photometrie, Fluorimetrie, Luminometrie

mit aufwändiger Probenvorbereitung (Endpunktbestimmung bzw. < 5 min. reiner Messzeit bei kinetischen Tests)
Probenmaterial: Nicht spezifiziert
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 1901.30: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 320.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Apr. 20 - 31. Juli 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Photometrie, Fluorimetrie, Luminometrie

mit aufwändiger Probenvorbereitung (Endpunktbestimmung bzw. < 5 min. reiner Messzeit bei kinetischen Tests)
Probenmaterial: Nicht spezifiziert
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. A
  • 1901.40

1901.40 | Code 1901.40: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 468.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Photometrie, Fluorimetrie, Luminometrie

mit mindestens zweitstufiger Analyse, aufwändiger Probenvorbereitung und
mit mindestens einem Trenn- oder Aufreinigungsschritt, oder einem kinetischen Verfahren mit > 5 min. reiner Messzeit mit besonders komplexer Datenauswertung und Interpretation
Probenmaterial: Nicht spezifiziert
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 1901.40: Hochspezialisierte biochemische Protein-/Enzymaktivitätsbestimmung für seltene angeborene Stoffwechselkrankheit (Orphan Disease)
Taxpunkte | 520.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Apr. 20 - 31. Juli 22 | Kapitel | A
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt.
f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Photometrie, Fluorimetrie, Luminometrie

mit mindestens zweitstufiger Analyse, aufwändiger Probenvorbereitung und
mit mindestens einem Trenn- oder Aufreinigungsschritt, oder einem kinetischen Verfahren mit > 5 min. reiner Messzeit mit besonders komplexer Datenauswertung und Interpretation
Probenmaterial: Nicht spezifiziert
Resultat: qn
Anwendung pro Primärprobe: 1 pro Metabolit, maximal 5
Gebiet: C
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Bemerkungen:
1. Die diagnostische Durchführung der Analysen richtet sich nach dem Gesetz über genetische Untersuchungen beim Menschen (GUMG, SR 810.12).
2. Führt ein Laboratorium eine Untersuchung des unmittelbaren Genprodukts nach Art. 3 Bst. c GUMG durch, benötigt es eine Bewilligung nach Art. 8 GUMG.
3. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B

B | Medizinische Genetik
B0 | Generelle Methoden und Zuschläge
B1 | Chromosomale konstitutionelle Untersuchungen
B2 | Konstitutionelle molekulargenetische Untersuchungen
B3 | Zytogenetische somatische Untersuchungen
B4 | Molekulargenetische somatische Untersuchungen
B5 | Weitere genetische Untersuchungen
B6 | Typisierungen
B7 | Nicht-invasive pränatale Untersuchungen
B8 | Alte Leistungspositionen der Medizinischen Genetik gültig bis 31.12.2020


  • Kap. B
  • Kap. B0

B0 | Generelle Methoden und Zuschläge
6001.03 | Extraktion von menschlichen Nukleinsäuren (genomische DNA oder RNA) aus Primärprobe
6002.04 | Zell- oder Gewebekultur
6003.02 | DNA-Banking: Extraktion von menschlichen Nukleinsäuren (genomische DNA) aus Primärprobe und Aufbewahrung für spätere Untersuchung
6004.05 | Modifikation von menschlichen Nukleinsäuren vor anschliessendem Amplifikations- und Detektionsprozess
6005.06 | Zuschlag für labortechnischen und logistischen Mehraufwand bei zytogenetischen pränatalen Untersuchungen
6006.07 | Zuschlag für labortechnischen und logistischen Mehraufwand bei pränatalen molekulargenetischen Untersuchungen
6007.09 | Zuschlag für aufwendige zytogenetische Resultaterstellung
6008.09 | Zuschlag für aufwendige molekulargenetische Resultaterstellung
6009.09 | Zuschlag für die zusätzliche Untersuchung von gesunden und/oder betroffenen Familienangehörigen eines Indexpatienten oder eines ungeborenen Kindes
6010.08 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für 1-10 Gene nach Hochdurchsatz-Sequenzierung
6011.08 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für 11-100 Gene nach Hochdurchsatz-Sequenzierung
6012.08 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für über 100 Gene nach Hochdurchsatz-Sequenzierung
6013.58 | Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung mittels Sequenzierung nach Sanger einschliesslich bei nachträglicher bioinformatischer Auswertung von Hochdurchsatz-Sequenzierdaten (6010.08, 6011.08, 6012.08)


  • Kap. B
  • Kap. B0
  • 6001.03

6001.03 | Extraktion von menschlichen Nukleinsäuren (genomische DNA oder RNA) aus Primärprobe
 | Taxpunkte | 54.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B0
Interpretation | Analysetechnik: DNA-/RNA-Extraktion Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CHIG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Extraktion von menschlichen Nukleinsäuren (genomische DNA oder RNA) aus Primärprobe
 | Taxpunkte | 61.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B0
Interpretation | Analysetechnik: DNA-/RNA-Extraktion Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CHIG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B0
  • 6002.04

6002.04 | Zell- oder Gewebekultur
 | Taxpunkte | 274.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B0
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur in Kombination mit einer Position aus Kapitel B1 oder B2
 | Zell- oder Gewebekultur
 | Taxpunkte | 305.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B0
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur in Kombination mit einer Position aus Kapitel B1 oder B2


  • Kap. B
  • Kap. B0
  • 6003.02

6003.02 | DNA-Banking: Extraktion von menschlichen Nukleinsäuren (genomische DNA) aus Primärprobe und Aufbewahrung für spätere Untersuchung
Taxpunkte | 54.9 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CHIG
Gültigkeit | ab 1. Aug. 22 | Kapitel | B0
Interpretation
Analysetechnik: DNA-Extraktion
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: CHIG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6001.03 und mit den Positionen des Kapitels B2

Limitation:
1. Ausschliesslich wenn die genetische Untersuchung nicht sofort durchgeführt werden kann (Entnahme vor der genetischen Beratung, Bitte um Bedenkzeit, in Erwartung eines medizinischen Dokuments zur Präzisierung der Untersuchung, in Erwartung eines neuen noch nicht verfügbaren Tests).
2. Ausschliesslich wenn bei letaler Krankheit des Indexpatienten vermutet wird, dass diese genetischen Ursprungs ist, zum Zeitpunkt des Todes keine abschliessende Diagnose vorliegt, mit dem Ziel später eine Diagnose bei einem Familienangehörigen zu stellen, der erkrankt ist oder bei dem die Gefahr einer Erkrankung besteht.
3. Ausschliesslich wenn die DNA als Kontroll-DNA für die endgültige Beurteilung einer Variante genutzt werden soll, die bei einem erkrankten Familienangehörigen aufgefunden wurde und eine sofortige Durchführung der genetischen Untersuchung nicht möglich ist.
4. Die über das DNA-Banking hinausgehenden Kosten der genetischen Untersuchungen, sind vom Versicherer des erkrankten Familienangehörigen zu tragen und ausschliesslich über die Position 6009.09 zu verrechnen.
DNA-Banking: Extraktion von menschlichen Nukleinsäuren (genomische DNA) aus Primärprobe und Aufbewahrung für spätere Untersuchung
Taxpunkte | 61.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CHIG
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B0
Interpretation
Analysetechnik: DNA-Extraktion
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: CHIG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6001.03 und mit den Positionen des Kapitels B2

Limitation:
1. Ausschliesslich wenn die genetische Untersuchung nicht sofort durchgeführt werden kann (Entnahme vor der genetischen Beratung, Bitte um Bedenkzeit, in Erwartung eines medizinischen Dokuments zur Präzisierung der Untersuchung, in Erwartung eines neuen noch nicht verfügbaren Tests).
2. Ausschliesslich wenn bei letaler Krankheit des Indexpatienten vermutet wird, dass diese genetischen Ursprungs ist, zum Zeitpunkt des Todes keine abschliessende Diagnose vorliegt, mit dem Ziel später eine Diagnose bei einem Familienangehörigen zu stellen, der erkrankt ist oder bei dem die Gefahr einer Erkrankung besteht.
3. Ausschliesslich wenn die DNA als Kontroll-DNA für die endgültige Beurteilung einer Variante genutzt werden soll, die bei einem erkrankten Familienangehörigen aufgefunden wurde und eine sofortige Durchführung der genetischen Untersuchung nicht möglich ist.
4. Die über das DNA-Banking hinausgehenden Kosten der genetischen Untersuchungen, sind vom Versicherer des erkrankten Familienangehörigen zu tragen und ausschliesslich über die Position 6009.09 zu verrechnen.


  • Kap. B
  • Kap. B0
  • 6004.05

6004.05 | Modifikation von menschlichen Nukleinsäuren vor anschliessendem Amplifikations- und Detektionsprozess
 | Taxpunkte | 74.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B0
Interpretation | Analysetechnik: z. B. Bisulfitmodifikation, whole genome amplification, Restriktionsverdau genomischer DNA inkl. Testgel und Zweischritt-Reverse Transkription Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro angewandtes Verfahren, maximal 3 Gebiet: CHIG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Modifikation von menschlichen Nukleinsäuren vor anschliessendem Amplifikations- und Detektionsprozess
 | Taxpunkte | 83.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B0
Interpretation | Analysetechnik: z. B. Bisulfitmodifikation, whole genome amplification, Restriktionsverdau genomischer DNA inkl. Testgel und Zweischritt-Reverse Transkription Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro angewandtes Verfahren, maximal 3 Gebiet: CHIG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B0
  • 6005.06

6005.06 | Zuschlag für labortechnischen und logistischen Mehraufwand bei zytogenetischen pränatalen Untersuchungen
 | Taxpunkte | 270.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B0
Interpretation | Analysetechnik: manuelle Reinigung von Biopsiematerial, Kontaminationskontrolle mittels Mikrosatellitenanalyse, Doppel- oder Mehrfachanalysen Probenmaterial: Chorion, Fruchtwasser, anderes fötales Material Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6006.07 Limitation: Nur in Kombination mit einer der Positionen des Kapitels B1 Bemerkungen: Die postnatale Nachkontrolle als Qualitätsmanagement ist bereits inbegriffen.
 | Zuschlag für labortechnischen und logistischen Mehraufwand bei zytogenetischen pränatalen Untersuchungen
 | Taxpunkte | 300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B0
Interpretation | Analysetechnik: manuelle Reinigung von Biopsiematerial, Kontaminationskontrolle mittels Mikrosatellitenanalyse, Doppel- oder Mehrfachanalysen Probenmaterial: Chorion, Fruchtwasser, anderes fötales Material Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6006.07 Limitation: Nur in Kombination mit einer der Positionen des Kapitels B1 Bemerkungen: Die postnatale Nachkontrolle als Qualitätsmanagement ist bereits inbegriffen.


  • Kap. B
  • Kap. B0
  • 6006.07

6006.07 | Zuschlag für labortechnischen und logistischen Mehraufwand bei pränatalen molekulargenetischen Untersuchungen
 | Taxpunkte | 270.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B0
Interpretation | Analysetechnik: Manuelle Reinigung von Biopsiematerial, zusätzliche Nukleinsäureextraktion von elterlichem Blut, Kontaminationskontrolle mittels Mikrosatellitenanalyse Probenmaterial: Chorion, Fruchtwasser, anderes fötales Material Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6005.06 Limitation: Nur in Kombination mit einer der Positionen des Kapitels B2 Bemerkungen: Die postnatale Nachkontrolle als Qualitätsmanagement ist bereits inbegriffen.
 | Zuschlag für labortechnischen und logistischen Mehraufwand bei pränatalen molekulargenetischen Untersuchungen
 | Taxpunkte | 300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B0
Interpretation | Analysetechnik: Manuelle Reinigung von Biopsiematerial, zusätzliche Nukleinsäureextraktion von elterlichem Blut, Kontaminationskontrolle mittels Mikrosatellitenanalyse Probenmaterial: Chorion, Fruchtwasser, anderes fötales Material Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6005.06 Limitation: Nur in Kombination mit einer der Positionen des Kapitels B2 Bemerkungen: Die postnatale Nachkontrolle als Qualitätsmanagement ist bereits inbegriffen.


  • Kap. B
  • Kap. B0
  • 6007.09

6007.09 | Zuschlag für aufwendige zytogenetische Resultaterstellung
 | Taxpunkte | 90.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B0
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6108.35 Limitation: Nur für aufwendige Resultaterstellung, inkl. Risikoberechnungen, prognostische Aussagen, Vorschläge für weiteres Prozedere und Literaturangaben
 | Zuschlag für aufwendige zytogenetische Resultaterstellung
 | Taxpunkte | 100.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B0
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6108.35 Limitation: Nur für aufwendige Resultaterstellung, inkl. Risikoberechnungen, prognostische Aussagen, Vorschläge für weiteres Prozedere und Literaturangaben


  • Kap. B
  • Kap. B0
  • 6008.09

6008.09 | Zuschlag für aufwendige molekulargenetische Resultaterstellung
 | Taxpunkte | 90.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B0
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CHIG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit den Hochdurchsatzsequenzierungspositionen der Kapitel B2, B4-B7 Limitation: Nur für aufwendige Resultaterstellung, inkl. Risikoberechnungen, prognostische Aussagen, Vorschläge für weiteres Prozedere und Literaturangaben
 | Zuschlag für aufwendige molekulargenetische Resultaterstellung
 | Taxpunkte | 100.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B0
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CHIG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit den Hochdurchsatzsequenzierungspositionen der Kapitel B2, B4-B7 Limitation: Nur für aufwendige Resultaterstellung, inkl. Risikoberechnungen, prognostische Aussagen, Vorschläge für weiteres Prozedere und Literaturangaben


  • Kap. B
  • Kap. B0
  • 6009.09

6009.09 | Zuschlag für die zusätzliche Untersuchung von gesunden und/oder betroffenen Familienangehörigen eines Indexpatienten oder eines ungeborenen Kindes
 | Taxpunkte | 184.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B0
Interpretation | die notwendig ist zum a) indirekten Nachweis einer nicht charakterisierbaren, familiären Mutation durch Kopplungsuntersuchung (Linkage-Analyse) b) direkten Nachweis von Mutationen, falls eine Probenentnahme bei Indexpatienten oder Betroffenen nicht möglich oder zumutbar ist Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro untersuchte Person und Markersystem/ Zielsequenz (Einzel- bzw. Multiplexansatz), maximal 8 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur in Kombination mit einer der Positionen des Kapitels B2 für den Indexpatienten oder das ungeborene Kind Bemerkungen: Die Kosten gehen zu Lasten des Versicherers des Indexpatienten bzw. der Schwangeren.
 | Zuschlag für die zusätzliche Untersuchung von gesunden und/oder betroffenen Familienangehörigen eines Indexpatienten oder eines ungeborenen Kindes
 | Taxpunkte | 205.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B0
Interpretation | die notwendig ist zum a) indirekten Nachweis einer nicht charakterisierbaren, familiären Mutation durch Kopplungsuntersuchung (Linkage-Analyse) b) direkten Nachweis von Mutationen, falls eine Probenentnahme bei Indexpatienten oder Betroffenen nicht möglich oder zumutbar ist Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro untersuchte Person und Markersystem/ Zielsequenz (Einzel- bzw. Multiplexansatz), maximal 8 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur in Kombination mit einer der Positionen des Kapitels B2 für den Indexpatienten oder das ungeborene Kind Bemerkungen: Die Kosten gehen zu Lasten des Versicherers des Indexpatienten bzw. der Schwangeren.


  • Kap. B
  • Kap. B0
  • 6010.08

6010.08 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für 1-10 Gene nach Hochdurchsatz-Sequenzierung
 | Taxpunkte | 540.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B0
Interpretation | Analysetechnik: Bioinformatische Auswertung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Nicht spezifiziert Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6011.08, 6012.08, 6400.65, 6400.66, 6400.67, 6401.65, 6401.66 und 6401.67 Limitation: 1. Nach neuen wissenschaftlichen Erkenntnissen über die ursächliche genetische Veränderung, die der gesuchten Krankheit bzw. der gesuchten Krankheitsgruppe zugrunde liegt 2. Bei Auftreten neuer Krankheitssymptome bzw. einer neuen Krankheit Bemerkungen: Für die Bestätigung positiver Resultate muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für 1-10 Gene nach Hochdurchsatz-Sequenzierung
 | Taxpunkte | 600.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B0
Interpretation | Analysetechnik: Bioinformatische Auswertung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Nicht spezifiziert Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6011.08 und 6012.08 Limitation: 1. Nach neuen wissenschaftlichen Erkenntnissen über die ursächliche genetische Veränderung, die der gesuchten Krankheit bzw. der gesuchten Krankheitsgruppe zugrunde liegt 2. Bei Auftreten neuer Krankheitssymptome bzw. einer neuen Krankheit Bemerkungen: Für die Bestätigung positiver Resultate muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.


  • Kap. B
  • Kap. B0
  • 6011.08

6011.08 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für 11-100 Gene nach Hochdurchsatz-Sequenzierung
 | Taxpunkte | 900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B0
Interpretation | Analysetechnik: Bioinformatische Auswertung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Nicht spezifiziert Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6010.08, 6012.08, 6400.65, 6400.66, 6400.67, 6401.65, 6401.66 und 6401.67 Limitation: 1. Nach neuen wissenschaftlichen Erkenntnissen über die ursächliche genetische Veränderung, die der gesuchten Krankheit bzw. der gesuchten Krankheitsgruppe zugrunde liegt 2. Bei Auftreten neuer Krankheitssymptome bzw. einer neuen Krankheit Bemerkungen: Für die Bestätigung positiver Resultate muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für 11-100 Gene nach Hochdurchsatz-Sequenzierung
 | Taxpunkte | 1000.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B0
Interpretation | Analysetechnik: Bioinformatische Auswertung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Nicht spezifiziert Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6010.08 und 6012.08 Limitation: 1. Nach neuen wissenschaftlichen Erkenntnissen über die ursächliche genetische Veränderung, die der gesuchten Krankheit bzw. der gesuchten Krankheitsgruppe zugrunde liegt 2. Bei Auftreten neuer Krankheitssymptome bzw. einer neuen Krankheit Bemerkungen: Für die Bestätigung positiver Resultate muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.


  • Kap. B
  • Kap. B0
  • 6012.08

6012.08 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für über 100 Gene nach Hochdurchsatz-Sequenzierung
 | Taxpunkte | 1350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B0
Interpretation | Analysetechnik: Bioinformatische Auswertung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Nicht spezifiziert Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6010.08, 6011.08, 6400.65, 6400.66, 6400.67, 6401.65, 6401.66 und 6401.67 Limitation: 1. Nach neuen wissenschaftlichen Erkenntnissen über die ursächliche genetische Veränderung, die der gesuchten Krankheit bzw. der gesuchten Krankheitsgruppe zugrunde liegt 2. Bei Auftreten neuer Krankheitssymptome bzw. einer neuen Krankheit Bemerkungen: Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für über 100 Gene nach Hochdurchsatz-Sequenzierung
 | Taxpunkte | 1500.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B0
Interpretation | Analysetechnik: Bioinformatische Auswertung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Nicht spezifiziert Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6010.08 und 6011.08 Limitation: 1. Nach neuen wissenschaftlichen Erkenntnissen über die ursächliche genetische Veränderung, die der gesuchten Krankheit bzw. der gesuchten Krankheitsgruppe zugrunde liegt 2. Bei Auftreten neuer Krankheitssymptome bzw. einer neuen Krankheit Bemerkungen: Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.


  • Kap. B
  • Kap. B0
  • 6013.58

6013.58 | Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung mittels Sequenzierung nach Sanger einschliesslich bei nachträglicher bioinformatischer Auswertung von Hochdurchsatz-Sequenzierdaten (6010.08, 6011.08, 6012.08)
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B0
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Sequenzierung des Amplifikates nach Sanger und Detektion beider Einzelstränge mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 2 bei Auswertung von 1-10 Genen, maximal 4 bei Auswertung von 11-100 Genen, maximal 6 bei Auswertung von über 100 Genen Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6400.65, 6400.66, 6400.67, 6401.65, 6401.66 und 6401.67
 | Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung mittels Sequenzierung nach Sanger einschliesslich bei nachträglicher bioinformatischer Auswertung von Hochdurchsatz-Sequenzierdaten (6010.08, 6011.08, 6012.08)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B0
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Sequenzierung des Amplifikates nach Sanger und Detektion beider Einzelstränge mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 2 bei Auswertung von 1-10 Genen, maximal 4 bei Auswertung von 11-100 Genen, maximal 6 bei Auswertung von über 100 Genen Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B1

B1 | Chromosomale konstitutionelle Untersuchungen
6101.30 | Chromosomenpräparation und Chromosomenuntersuchung, konstitutioneller Karyotyp
6102.30 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für über 25 analysierte Zellen
6103.30 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für über 50 analysierte Zellen
6104.31 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für Benützung von zusätzlicher Färbung
6105.34 | In-situ-Hybridisierung an Interphasekernen bei Verdacht auf Chromosomenanomalie oder zur Geschlechtsbestimmung bei X-chromosomal vererbten Krankheiten, konstitutioneller Karyotyp inkl. Präparation und Analyse von 50 oder mehr Zellen
6106.34 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für In-situ-Hybridisierung an Metaphasen- oder Interphasekernen
6107.35 | Chromosomale Microarray-Analyse, konstitutioneller Karyotyp
6108.35 | Genetische Untersuchung der Eltern, pauschal für beide Eltern
6109.37 | Molekulargenetische Aneuploidiebestimmung bei Verdacht auf Chromosomenanomalie oder molekulargenetische Geschlechtsbestimmung bei X-chromosomal vererbten Krankheiten, Schnelltest


  • Kap. B
  • Kap. B1
  • 6101.30

6101.30 | Chromosomenpräparation und Chromosomenuntersuchung, konstitutioneller Karyotyp
 | Taxpunkte | 319.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B1
Interpretation | Analysetechnik: Karyotyp Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chromosomenpräparation und Chromosomenuntersuchung, konstitutioneller Karyotyp
 | Taxpunkte | 355.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B1
Interpretation | Analysetechnik: Karyotyp Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B1
  • 6102.30

6102.30 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für über 25 analysierte Zellen
 | Taxpunkte | 62.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B1
Interpretation | Analysetechnik: Karyotyp Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für über 25 analysierte Zellen
 | Taxpunkte | 69.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B1
Interpretation | Analysetechnik: Karyotyp Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B1
  • 6103.30

6103.30 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für über 50 analysierte Zellen
 | Taxpunkte | 130.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B1
Interpretation | Analysetechnik: Karyotyp Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für über 50 analysierte Zellen
 | Taxpunkte | 145.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B1
Interpretation | Analysetechnik: Karyotyp Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B1
  • 6104.31

6104.31 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für Benützung von zusätzlicher Färbung
 | Taxpunkte | 52.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B1
Interpretation | Analysetechnik: G-, Q-, R- oder C-Bänderung, Ag-NOR, hohe Auflösung, andere Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Färbung, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für Benützung von zusätzlicher Färbung
 | Taxpunkte | 58.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B1
Interpretation | Analysetechnik: G-, Q-, R- oder C-Bänderung, Ag-NOR, hohe Auflösung, andere Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Färbung, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B1
  • 6105.34

6105.34 | In-situ-Hybridisierung an Interphasekernen bei Verdacht auf Chromosomenanomalie oder zur Geschlechtsbestimmung bei X-chromosomal vererbten Krankheiten, konstitutioneller Karyotyp inkl. Präparation und Analyse von 50 oder mehr Zellen
 | Taxpunkte | 328.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B1
Interpretation | Analysetechnik: FISH Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Färbung Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6109.37
 | In-situ-Hybridisierung an Interphasekernen bei Verdacht auf Chromosomenanomalie oder zur Geschlechtsbestimmung bei X-chromosomal vererbten Krankheiten, konstitutioneller Karyotyp inkl. Präparation und Analyse von 50 oder mehr Zellen
 | Taxpunkte | 365.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B1
Interpretation | Analysetechnik: FISH Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Färbung Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6109.37


  • Kap. B
  • Kap. B1
  • 6106.34

6106.34 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für In-situ-Hybridisierung an Metaphasen- oder Interphasekernen
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B1
Interpretation | Analysetechnik: FISH Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Sonde, maximal 5 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für In-situ-Hybridisierung an Metaphasen- oder Interphasekernen
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B1
Interpretation | Analysetechnik: FISH Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Sonde, maximal 5 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B1
  • 6107.35

6107.35 | Chromosomale Microarray-Analyse, konstitutioneller Karyotyp
Taxpunkte | 1620.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B1
Interpretation
Analysetechnik: Microarray
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Nur bei folgenden Indikationen:
a. Unklare Entwicklungs- und/oder neuropsychiatrische Störung und/oder angeborene Anomalien ohne hinreichend konkreten Verdacht auf eine bestimmte chromosomale oder monogene Krankheit , oder
b. Auffälliger Befund in der konventionellen Chromosomenanalyse, der einer Klärung bedarf oder
c. Verdacht auf eine genetische Krankheit , bei der die Deletion oder Duplikation mehrerer, nicht genau vorhersagbarer Gene in Frage kommt, oder
d. Erhöhte Nackentransparenz (> 95. Perzentile) oder anderweitige fetale Ultraschallanomalien nach Ausschluss der klassischen Trisomien an fetalem Material.
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
Chromosomale Microarray-Analyse, konstitutioneller Karyotyp
Taxpunkte | 1800.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B1
Interpretation
Analysetechnik: Microarray
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Nur bei folgenden Indikationen:
a. Unklare Entwicklungs- und/oder neuropsychiatrische Störung und/oder angeborene Anomalien ohne hinreichend konkreten Verdacht auf eine bestimmte chromosomale oder monogene Krankheit , oder
b. Auffälliger Befund in der konventionellen Chromosomenanalyse, der einer Klärung bedarf oder
c. Verdacht auf eine genetische Krankheit , bei der die Deletion oder Duplikation mehrerer, nicht genau vorhersagbarer Gene in Frage kommt, oder
d. Erhöhte Nackentransparenz (> 95. Perzentile) oder anderweitige fetale Ultraschallanomalien nach Ausschluss der klassischen Trisomien an fetalem Material.
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)


  • Kap. B
  • Kap. B1
  • 6108.35

6108.35 | Genetische Untersuchung der Eltern, pauschal für beide Eltern
 | Taxpunkte | 1350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B1
Interpretation | Analysetechnik: Microarray Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur zur abschliessenden Beurteilung einer chromosomalen Microarray-Analyse (6107.35), falls notwendig Bemerkungen: Die Kosten gehen zu Lasten des Versicherers des Indexpatienten bzw. der Schwangeren.
 | Genetische Untersuchung der Eltern, pauschal für beide Eltern
 | Taxpunkte | 1500.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B1
Interpretation | Analysetechnik: Microarray Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur zur abschliessenden Beurteilung einer chromosomalen Microarray-Analyse (6107.35), falls notwendig Bemerkungen: Die Kosten gehen zu Lasten des Versicherers des Indexpatienten bzw. der Schwangeren.


  • Kap. B
  • Kap. B1
  • 6109.37

6109.37 | Molekulargenetische Aneuploidiebestimmung bei Verdacht auf Chromosomenanomalie oder molekulargenetische Geschlechtsbestimmung bei X-chromosomal vererbten Krankheiten, Schnelltest
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B1
Interpretation | Analysetechnik: QF-PCR Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6105.34
 | Molekulargenetische Aneuploidiebestimmung bei Verdacht auf Chromosomenanomalie oder molekulargenetische Geschlechtsbestimmung bei X-chromosomal vererbten Krankheiten, Schnelltest
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B1
Interpretation | Analysetechnik: QF-PCR Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6105.34


  • Kap. B
  • Kap. B2

B2 | Konstitutionelle molekulargenetische Untersuchungen
B2.1 | Blut, Gerinnung, Immunsystem
B2.2 | Haut-, Bindegewebe-, Knochenkrankheiten
B2.3 | Metabolische und endokrine Krankheiten
B2.4 | Erbliche Tumorkrankheiten
B2.5 | Motorische und / oder kognitive Störungen
B2.6 | Syndrome
B2.7 | Urogenitalsystem, Fertilitätsstörungen, Sterilität
B2.8 | Krankheiten der Sinnesorgane
B2.9 | Sonstige nicht gelistete seltene Krankheiten


  • Kap. B
  • Kap. B2
  • Kap. B2.1

B2.1 | Blut, Gerinnung, Immunsystem
6200.64 | Faktor V-Leiden: Nachweis der Mutation p.R506Q (F5:p.Arg534Gln)
6201.64 | Faktor II/Prothrombin-Störung: Nachweis der Mutation G20210A (F2:c.*97G>A)
6202.64 | Hämochromatose, familiäre (HFE): Nachweis der Mutationen p.C282Y und p.H63D (HFE:p.Cys282Tyr und HFE:p.His63Asp)
6203.51 | Hämoglobinopathien
6203.54 | Hämoglobinopathien
6203.55 | Hämoglobinopathien
6203.56 | Hämoglobinopathien
6203.60 | Hämoglobinopathien
6204.55 | Hämophilien
6204.56 | Hämophilien
6204.60 | Hämophilien
6205.56 | SCID
6205.61 | SCID
6206.55 | Code 6206.55: Seltene Krankheiten von Blut, Gerinnung, Immunsystem
6206.56 | Code 6206.56: Seltene Krankheiten von Blut, Gerinnung, Immunsystem
6206.60 | Code 6206.60: Seltene Krankheiten von Blut, Gerinnung, Immunsystem
6207.61 | Mendelsche Krankheit von Blut, Gerinnung oder Immunsystem gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
6207.62 | Mendelsche Krankheit von Blut, Gerinnung oder Immunsystem gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6200.64

6200.64 | Faktor V-Leiden: Nachweis der Mutation p.R506Q (F5:p.Arg534Gln)
 | Taxpunkte | 83.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Analysentechnik frei Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CHG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6008.09
 | Faktor V-Leiden: Nachweis der Mutation p.R506Q (F5:p.Arg534Gln)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Analysentechnik frei Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CHG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6008.09


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6201.64

6201.64 | Faktor II/Prothrombin-Störung: Nachweis der Mutation G20210A (F2:c.*97G>A)
 | Taxpunkte | 83.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Analysentechnik frei Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CHG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6008.09
 | Faktor II/Prothrombin-Störung: Nachweis der Mutation G20210A (F2:c.*97G>A)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Analysentechnik frei Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CHG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6008.09


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6202.64

6202.64 | Hämochromatose, familiäre (HFE): Nachweis der Mutationen p.C282Y und p.H63D (HFE:p.Cys282Tyr und HFE:p.His63Asp)
 | Taxpunkte | 83.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Analysentechnik frei Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 2 Gebiet: CHG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6008.09
 | Hämochromatose, familiäre (HFE): Nachweis der Mutationen p.C282Y und p.H63D (HFE:p.Cys282Tyr und HFE:p.His63Asp)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Analysentechnik frei Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 2 Gebiet: CHG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6008.09


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6203.51

6203.51 | Hämoglobinopathien
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von bestimmten Deletionen/Duplikationen Bemerkungen: z. B Thalassämien, Sichelzellanämie
 | Hämoglobinopathien
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von bestimmten Deletionen/Duplikationen Bemerkungen: z. B Thalassämien, Sichelzellanämie


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6203.54

6203.54 | Hämoglobinopathien
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von bestimmten Mutationen. Bemerkungen: z. B Thalassämien, Sichelzellanämie
 | Hämoglobinopathien
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von bestimmten Mutationen. Bemerkungen: z. B Thalassämien, Sichelzellanämie


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6203.55

6203.55 | Hämoglobinopathien
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen Bemerkungen: z. B Thalassämien, Sichelzellanämie
 | Hämoglobinopathien
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen Bemerkungen: z. B Thalassämien, Sichelzellanämie


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6203.56

6203.56 | Hämoglobinopathien
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6203.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: 1. z. B Thalassämien, Sichelzellanämie 2. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Hämoglobinopathien
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6203.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: 1. z. B Thalassämien, Sichelzellanämie 2. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6203.60

6203.60 | Hämoglobinopathien
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6203.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6203.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. z.B. Thalassämien, Sichelzellanämie
2. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
3. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
4. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
5. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Hämoglobinopathien
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6203.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6203.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. z.B. Thalassämien, Sichelzellanämie
2. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
3. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
4. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
5. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6204.55

6204.55 | Hämophilien
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen.
 | Hämophilien
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen.


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6204.56

6204.56 | Hämophilien
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6204.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Hämophilien
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6204.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6204.60

6204.60 | Hämophilien
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6204.55.

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6204.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Hämophilien
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6204.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6204.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6205.56

6205.56 | SCID
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HIG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: HIG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6205.61 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär). Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | SCID
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HIG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: HIG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6205.61 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär). Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6205.61

6205.61 | SCID
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6206.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6205.56 mehr als 14 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
SCID
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6205.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6205.56 mehr als 14 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6206.55

6206.55 | Code 6206.55: Seltene Krankheiten von Blut, Gerinnung, Immunsystem
Taxpunkte | 315.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6206.55: Seltene Krankheiten von Blut, Gerinnung, Immunsystem
Taxpunkte | 350.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6206.56

6206.56 | Code 6206.56: Seltene Krankheiten von Blut, Gerinnung, Immunsystem
Taxpunkte | 193.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6206.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6206.56: Seltene Krankheiten von Blut, Gerinnung, Immunsystem
Taxpunkte | 215.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6206.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6206.60

6206.60 | Code 6206.60: Seltene Krankheiten von Blut, Gerinnung, Immunsystem
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6206.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6206.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
Code 6206.60: Seltene Krankheiten von Blut, Gerinnung, Immunsystem
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6206.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6206.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6207.61

6207.61 | Mendelsche Krankheit von Blut, Gerinnung oder Immunsystem gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6203.55, 6204.55, 6206.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Mendelsche Krankheit von Blut, Gerinnung oder Immunsystem gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6207.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.1
  • 6207.62

6207.62 | Mendelsche Krankheit von Blut, Gerinnung oder Immunsystem gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3420.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.1
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6203.55, 6204.55, 6206.55.1.

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für über 100 Gene (1500 Taxpunkte).
Mendelsche Krankheit von Blut, Gerinnung oder Immunsystem gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3800.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.1
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6207.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für über 100 Gene (1500 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.2

B2.2 | Haut-, Bindegewebe-, Knochenkrankheiten
6210.61 | Marfan-Syndrom und andere Thorakale Aortenkrankheiten
6211.55 | Marfan-Syndrom
6211.56 | Marfan-Syndrom
6212.56 | Ehlers Danlos
6212.61 | Ehlers Danlos
6213.55 | Osteogenesis imperfecta
6213.56 | Osteogenesis imperfecta
6213.61 | Osteogenesis imperfecta
6214.55 | Neurofibromatose
6214.56 | Neurofibromatose
6214.60 | Neurofibromatose
6215.56 | FGFR-assoziierte Skelett-Dysplasien: Achondroplasie, Hypochondroplasie, thanatophorer Zwergwuchs, Pfeiffer-Syndrom, Jackson-Weiss-Syndrom, Apert-Syndrom, Crouzon-Syndrom
6215.60 | FGFR-assoziierte Skelett-Dysplasien: Achondroplasie, Hypochondroplasie, thanatophorer Zwergwuchs, Pfeiffer-Syndrom, Jackson-Weiss-Syndrom, Apert-Syndrom, Crouzon-Syndrom
6216.56 | Ichthyosis
6216.61 | Ichthyosis
6217.55 | Code 6217.55: Seltene Krankheit Haut, Bindegewebe oder Knochen
6217.56 | Code 6217.56: Seltene Krankheit Haut, Bindegewebe oder Knochen
6217.60 | Code 6217.60: Seltene Krankheit Haut, Bindegewebe oder Knochen
6218.61 | Mendelsche Krankheit von Haut, Bindegewebe oder Knochen gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
6218.62 | Mendelsche Krankheit von Haut, Bindegewebe oder Knochen gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6210.61

6210.61 | Marfan-Syndrom und andere Thorakale Aortenkrankheiten
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6211.55.1.

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6211.56 mehr als 14 Mal durchgeführt werden muss.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden,
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Marfan-Syndrom und andere Thorakale Aortenkrankheiten
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6210.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6211.56 mehr als 14 Mal durchgeführt werden muss.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden,
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6211.55

6211.55 | Marfan-Syndrom
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | Marfan-Syndrom
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6211.56

6211.56 | Marfan-Syndrom
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6210.61 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Marfan-Syndrom
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6210.61 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6212.56

6212.56 | Ehlers Danlos
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6212.61 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Ehlers Danlos
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6212.61 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6212.61

6212.61 | Ehlers Danlos
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6217.55.

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6212.56 mehr als 14 Mal durchgeführt werden müsste.
3.Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Ehlers Danlos
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6212.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6212.56 mehr als 14 Mal durchgeführt werden müsste.
3.Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6213.55

6213.55 | Osteogenesis imperfecta
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | Osteogenesis imperfecta
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6213.56

6213.56 | Osteogenesis imperfecta
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6213.61 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Osteogenesis imperfecta
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6213.61 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6213.61

6213.61 | Osteogenesis imperfecta
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6213.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6213.56 mehr als 14 Mal durchgeführt werden müsste
3.Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Osteogenesis imperfecta
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6213.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6213.56 mehr als 14 Mal durchgeführt werden müsste
3.Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6214.55

6214.55 | Neurofibromatose
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | Neurofibromatose
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6214.56

6214.56 | Neurofibromatose
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6214.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Neurofibromatose
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6214.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6214.60

6214.60 | Neurofibromatose
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6214.55.

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6214.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Neurofibromatose
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6214.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6214.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6215.56

6215.56 | FGFR-assoziierte Skelett-Dysplasien: Achondroplasie, Hypochondroplasie, thanatophorer Zwergwuchs, Pfeiffer-Syndrom, Jackson-Weiss-Syndrom, Apert-Syndrom, Crouzon-Syndrom
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6215.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | FGFR-assoziierte Skelett-Dysplasien: Achondroplasie, Hypochondroplasie, thanatophorer Zwergwuchs, Pfeiffer-Syndrom, Jackson-Weiss-Syndrom, Apert-Syndrom, Crouzon-Syndrom
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6215.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6215.60

6215.60 | FGFR-assoziierte Skelett-Dysplasien: Achondroplasie, Hypochondroplasie, thanatophorer Zwergwuchs, Pfeiffer-Syndrom, Jackson-Weiss-Syndrom, Apert-Syndrom, Crouzon-Syndrom
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6217.55.

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6215.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
FGFR-assoziierte Skelett-Dysplasien: Achondroplasie, Hypochondroplasie, thanatophorer Zwergwuchs, Pfeiffer-Syndrom, Jackson-Weiss-Syndrom, Apert-Syndrom, Crouzon-Syndrom
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6215.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6215.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6216.56

6216.56 | Ichthyosis
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6216.61 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Ichthyosis
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6216.61 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6216.61

6216.61 | Ichthyosis
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6217.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6216.56 mehr als 14 Mal durchgeführt werden müsste.
3.Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Ichthyosis
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6216.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6216.56 mehr als 14 Mal durchgeführt werden müsste.
3.Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6217.55

6217.55 | Code 6217.55: Seltene Krankheit Haut, Bindegewebe oder Knochen
Taxpunkte | 315.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
Auftragslaboratorien nach Artikel 54 Absatz 3 KVV (im Fremdauftrag)
Spitallaboratorien nach Artikel 54 Absatz 3 KVV (für Eigenbedarf)
Spitallaboratorien nach Artikel 54 Absatz 3 KVV (im Fremdauftrag)
Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV (für Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen.
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11).
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten bzw. eine ExpertinExperten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» vom 16. Dezember 2021 (www.bag.admin.ch/ref), eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6217.55: Seltene Krankheit Haut, Bindegewebe oder Knochen
Taxpunkte | 350.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6217.56

6217.56 | Code 6217.56: Seltene Krankheit Haut, Bindegewebe oder Knochen
Taxpunkte | 193.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6217.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6217.56: Seltene Krankheit Haut, Bindegewebe oder Knochen
Taxpunkte | 215.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6217.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6217.60

6217.60 | Code 6217.60: Seltene Krankheit Haut, Bindegewebe oder Knochen
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6217.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6217.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte)
Code 6217.60: Seltene Krankheit Haut, Bindegewebe oder Knochen
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6217.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6217.56 mehr als 13 Mal durchgeführt werden müsste.
3. verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6218.61

6218.61 | Mendelsche Krankheit von Haut, Bindegewebe oder Knochen gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6211.55, 6213.55, 6214.55, 6217.55.

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (900 Taxpunkte).
Mendelsche Krankheit von Haut, Bindegewebe oder Knochen gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6218.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.


  • Kap. B
  • Kap. B2
  • Kap. B2.2
  • 6218.62

6218.62 | Mendelsche Krankheit von Haut, Bindegewebe oder Knochen gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3420.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6211.55, 6213.55, 6214.55, 6217.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1350 Taxpunkte).
Mendelsche Krankheit von Haut, Bindegewebe oder Knochen gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3800.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.2
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6218.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.


  • Kap. B
  • Kap. B2
  • Kap. B2.3

B2.3 | Metabolische und endokrine Krankheiten
6221.54 | Cystische Fibrose (CF)
6221.55 | Cystische Fibrose (CF)
6221.56 | Cystische Fibrose (CF)
6221.60 | Cystische Fibrose (CF)
6222.56 | Alpha-1-Antitrypsin-Mangel
6222.64 | Alpha-1-Antitrypsin-Mangel
6223.56 | Morbus Wilson
6223.60 | Morbus Wilson
6224.61 | Mucopolysaccharidosen
6225.60 | Alpha-Galaktosidase-Mangel (M. Fabry), Beta-Glucosidase-Mangel (M. Gaucher)
6226.56 | Alpha-Galaktosidase-Mangel (M. Fabry), Beta-Glucosidase-Mangel (M. Gaucher), Mucopolysaccharidosen
6227.61 | Glykogenosen
6228.60 | Galaktosämie, Fructoseintoleranz
6229.56 | Galactosämie, Fructoseintoleranz, Glykogenosen
6230.56 | Porphyrien
6230.60 | Porphyrien
6230.61 | Porphyrie
6231.60 | Acyl-CoA Dehydrogenase-Mangel, Harnstoffzyklusstörungen
6232.56 | Acyl-CoA Dehydrogenase-Mangel, Harnstoffzyklusstörungen
6233.56 | Diabetes insipidus
6233.60 | Diabetes insipidus
6234.55 | Adrenogenitales Syndrom
6234.56 | Adrenogenitales Syndrom
6234.60 | Adrenogenitales Syndrom
6235.56 | Kallman-Syndrom
6235.61 | Kallman-Syndrom
6236.56 | Störungen der Geschlechtsdifferenzierung
6236.60 | Störungen der Geschlechtsdifferenzierung
6237.55 | Code 6237.55: Seltene metabolische und endokrine Krankheiten
6237.56 | Code 6237.56: Seltene metabolische und endokrine Krankheiten
6237.60 | Code 6237.60: Seltene metabolische und endokrine Krankheiten
6238.61 | Mendelsche metabolische und endokrine Krankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
6238.62 | Mendelsche metabolische und endokrine Krankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6221.54

6221.54 | Cystische Fibrose (CF)
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis der häufigsten bekannten Mutationen Bemerkungen: c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
 | Cystische Fibrose (CF)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis der häufigsten bekannten Mutationen Bemerkungen: c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6221.55

6221.55 | Cystische Fibrose (CF)
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für den Nachweis von Deletionen/Duplikationen oder den Nachweis der häufigsten bekannten Mutationen
 | Cystische Fibrose (CF)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für den Nachweis von Deletionen/Duplikationen oder den Nachweis der häufigsten bekannten Mutationen


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6221.56

6221.56 | Cystische Fibrose (CF)
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6221.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Cystische Fibrose (CF)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6221.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6221.60

6221.60 | Cystische Fibrose (CF)
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6221.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6221.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Cystische Fibrose (CF)
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6221.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6221.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6222.56

6222.56 | Alpha-1-Antitrypsin-Mangel
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6013.58 Limitation: 1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen 2. Nicht für den alleinigen Nachweis der Allele S und Z. Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Alpha-1-Antitrypsin-Mangel
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6013.58 Limitation: 1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen 2. Nicht für den alleinigen Nachweis der Allele S und Z. Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6222.64

6222.64 | Alpha-1-Antitrypsin-Mangel
 | Taxpunkte | 83.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Analysentechnik frei Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 2 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Alpha-1-Antitrypsin-Mangel
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Analysentechnik frei Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 2 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6223.56

6223.56 | Morbus Wilson
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6223.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Morbus Wilson
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6223.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6223.60

6223.60 | Morbus Wilson
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6237.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6223.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Morbus Wilson
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6223.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6223.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6224.61

6224.61 | Mucopolysaccharidosen
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6237.55

Limitation:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6237.55

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Mucopolysaccharidosen
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und folgenden molekulargenetischen Untersuchungen : 6001.03, 6224.55 , 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6225.60

6225.60 | Alpha-Galaktosidase-Mangel (M. Fabry), Beta-Glucosidase-Mangel (M. Gaucher)
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6237.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6225.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Alpha-Galaktosidase-Mangel (M. Fabry), Beta-Glucosidase-Mangel (M. Gaucher)
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6225.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6225.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6226.56

6226.56 | Alpha-Galaktosidase-Mangel (M. Fabry), Beta-Glucosidase-Mangel (M. Gaucher), Mucopolysaccharidosen
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6225.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Alpha-Galaktosidase-Mangel (M. Fabry), Beta-Glucosidase-Mangel (M. Gaucher), Mucopolysaccharidosen
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6225.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6227.61

6227.61 | Glykogenosen
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6237.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6229.56 mehr als 14 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden,
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Glykogenosen
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6227.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6229.56 mehr als 14 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden,
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6228.60

6228.60 | Galaktosämie, Fructoseintoleranz
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6237.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen.
2. Darf nur verrechnet werden, wenn die Position 6229.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Galaktosämie, Fructoseintoleranz
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6228.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen.
2. Darf nur verrechnet werden, wenn die Position 6229.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6229.56

6229.56 | Galactosämie, Fructoseintoleranz, Glykogenosen
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6227.61, 6228.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen. Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Galactosämie, Fructoseintoleranz, Glykogenosen
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6227.61, 6228.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen. Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6230.56

6230.56 | Porphyrien
Taxpunkte | 193.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CG
Gültigkeit | ab 1. Jan. 24 | Kapitel | B2.3
Interpretation
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: CG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit: Nicht kumulierbar mit 6230.60 und 6013.58

Limitation:
1. Nur zur Bestätigung der genetischen Mutation des Porphyrietyps, welcher anhand von biochemischen Metaboliten-Bestimmungen und/oder Enzymbestimmungen vermutet wird oder zur Untersuchung von Familienangehörigen von Personen mit symptomatischer nachgewiesener Erkrankung gemäss Art. 12d Bst. g KLV
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11).
3. Die in einem klinisch-chemischen Laboratorium mittels Hochdurchsatz-Sequenzierung durchgeführte Analyse kann nur dann verrechnet werden, wenn sie unter der Verantwortung einer Person durchgeführt wird, welche über einen Weiterbildungstitel in Labormedizin in medizinischer Genetik der durch den Schweizerischen Verband «Die medizinischen Laboratorien der Schweiz» (FAMH) erteilt wurde oder über einen gleichwertig anerkannten Weiterbildungstitel verfügt.

Bemerkungen:
Bei Durchführung mittels Hochdurchsatz-Sequenzierung müssen die Analysen gemäss den «Bonnes Pratiques» von Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Do-kument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6230.60

6230.60 | Porphyrien
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CG
Gültigkeit | ab 1. Jan. 24 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage
kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: CG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6237.55

Limitation:
1. Nur zur Bestätigung der genetischen Mutation des Porphyrietyps, welcher anhand von biochemischen Metaboliten-Bestimmungen und/oder Enzymbestimmungen vermutet wird.
2. Nicht zum Nachweis von bekannten familiären Mutationen.
3. Darf nur verrechnet werden, wenn die Position 6230.56 mehr als 13 Mal durchgeführt werden müsste.
4. Verordnung der Analysen nur durch Ärzte und Ärztinnen und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11).
5. Die in einem klinisch-chemischen Laboratorium mittels Hochdurchsatz-Sequenzierung durchgeführte Analyse kann nur dann verrechnet werden, wenn sie unter der Verantwortung einer Person durchgeführt wird, welche über einen Weiterbildungstitel in Labormedizin in medizinischer Genetik der durch den Schweizerischen Verband «Die medizinischen Laboratorien der Schweiz» (FAMH) erteilt wurde oder über einen gleichwertig anerkannten Weiterbildungstitel verfügt.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6230.61

6230.61 | Porphyrie
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Aug. 22 - 31. Dez. 23 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6230.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6232.56 mehr als 14 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Porphyrie
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6230.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6232.56 mehr als 14 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6231.60

6231.60 | Acyl-CoA Dehydrogenase-Mangel, Harnstoffzyklusstörungen
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6237.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6232.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Acyl-CoA Dehydrogenase-Mangel, Harnstoffzyklusstörungen
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6231.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6232.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6232.56

6232.56 | Acyl-CoA Dehydrogenase-Mangel, Harnstoffzyklusstörungen
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6231.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatz-Sequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Porphyrie, Acyl-CoA Dehydrogenase-Mangel, Harnstoffzyklusstörungen
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6230.61, 6231.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6233.56

6233.56 | Diabetes insipidus
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6233.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Diabetes insipidus
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6233.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6233.60

6233.60 | Diabetes insipidus
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6237.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6233.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Diabetes insipidus
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6233.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6233.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6234.55

6234.55 | Adrenogenitales Syndrom
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen.
 | Adrenogenitales Syndrom
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6234.56

6234.56 | Adrenogenitales Syndrom
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6234.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen. Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Adrenogenitales Syndrom
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6234.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen. Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6234.60

6234.60 | Adrenogenitales Syndrom
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6234.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6234.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Adrenogenitales Syndrom
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6234.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6234.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6235.56

6235.56 | Kallman-Syndrom
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6235.61 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Kallman-Syndrom
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6235.61 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6235.61

6235.61 | Kallman-Syndrom
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6237.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen.
2. Darf nur verrechnet werden, wenn die Position 6235.56 mehr als 14 Mal durchgeführt werden müsste
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Kallman-Syndrom
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6235.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen.
2. Darf nur verrechnet werden, wenn die Position 6235.56 mehr als 14 Mal durchgeführt werden müsste
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6236.56

6236.56 | Störungen der Geschlechtsdifferenzierung
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6236.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen. Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Störungen der Geschlechtsdifferenzierung
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6236.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen. Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6236.60

6236.60 | Störungen der Geschlechtsdifferenzierung
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6237.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6236.56 mehr als 13 Mal durchgeführt werden müsste
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Störungen der Geschlechtsdifferenzierung
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6236.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6236.56 mehr als 13 Mal durchgeführt werden müsste
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6237.55

6237.55 | Code 6237.55: Seltene metabolische und endokrine Krankheiten
Taxpunkte | 315.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6237.55: Seltene metabolische und endokrine Krankheiten
Taxpunkte | 350.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6237.56

6237.56 | Code 6237.56: Seltene metabolische und endokrine Krankheiten
Taxpunkte | 193.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6237.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6237.56: Seltene metabolische und endokrine Krankheiten
Taxpunkte | 215.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6237.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6237.60

6237.60 | Code 6237.60: Seltene metabolische und endokrine Krankheiten
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6237.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6237.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Code 6237.60: Seltene metabolische und endokrine Krankheiten
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6237.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6237.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6238.61

6238.61 | Mendelsche metabolische und endokrine Krankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6221.55, 6234.55, 6237.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Mendelsche metabolische und endokrine Krankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6238.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.3
  • 6238.62

6238.62 | Mendelsche metabolische und endokrine Krankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3420.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6221.55, 6234.55, 6237.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).
Mendelsche metabolische und endokrine Krankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3800.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.3
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6238.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.4

B2.4 | Erbliche Tumorkrankheiten
6241.55 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2
6241.56 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2
6241.60 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2
6242.55 | Lynch-Syndrom, Gene MLH1, MSH2, MSH6, PMS2
6242.56 | Lynch-Syndrom, Gene MLH1, MSH2, MSH6, PMS2
6242.60 | Lynch-Syndrom, Gene MLH1, MSH2, MSH6, PMS2
6243.55 | Li-Fraumeni-Syndrom
6243.56 | Li-Fraumeni-Syndrom
6243.60 | Li-Fraumeni-Syndrom
6244.55 | Multiple endokrine Neoplasien
6244.56 | Multiple endokrine Neoplasien
6244.60 | Multiple endokrine Neoplasien
6245.55 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC
6245.56 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC
6245.60 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC
6246.55 | Retinoblastom, Gen RB1
6246.56 | Retinoblastom, Gen RB1
6246.60 | Retinoblastom, Gen RB1
6247.55 | Code 6247.55: Seltene erbliche Tumorkrankheiten
6247.56 | Code 6247.56: Seltene erbliche Tumorkrankheiten
6247.60 | Code 6247.60: Seltene erbliche Tumorkrankheiten
6248.61 | Mendelsche erbliche Tumorkrankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
6248.62 | Mendelsche erbliche Tumorkrankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6241.55

6241.55 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Zum Nachweis von Deletionen/Duplikationen 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV 3. Für die zielgerichtete Therapie mit einem Arzneimittel, welches bei Vorliegen einer Keimbahnmutation der Gene BRCA1 und BRCA 2 eingesetzt wird und von der obligatorischen Krankenpflegeversicherung vergütet wird.
 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Zum Nachweis von Deletionen/Duplikationen 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6241.56

6241.56 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2
Taxpunkte | 193.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6241.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär)
2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV.
3. Für die zielgerichtete Therapie mit einem Arzneimittel, welches bei Vorliegen einer Keimbahnmutation der Gene BRCA1 und BRCA 2 eingesetzt wird und von der obligatorischen Krankenpflegeversicherung vergütet wird.

Bemerkungen:
Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2
Taxpunkte | 215.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6241.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär)
2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV.

Bemerkungen:
Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6241.60

6241.60 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6241.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV.
3. Für die zielgerichtete Therapie mit einem Arzneimittel, welches bei Vorliegen einer Keimbahnmutation der Gene BRCA1 und BRCA 2 eingesetzt wird und von der obligatorischen Krankenpflegeversicherung vergütet wird.
4. Darf nur verrechnet werden, wenn die Position 6241.56 mehr als 13 Mal durchgeführt werden müsste.
5. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6241.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6241.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6242.55

6242.55 | Lynch-Syndrom, Gene MLH1, MSH2, MSH6, PMS2
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Zum Nachweis von Deletionen/Duplikationen 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV
 | Lynch-Syndrom, Gene MLH1, MSH2, MSH6, PMS2
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Zum Nachweis von Deletionen/Duplikationen 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6242.56

6242.56 | Lynch-Syndrom, Gene MLH1, MSH2, MSH6, PMS2
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6242.60 und 6013.58 Limitation: 1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Lynch-Syndrom, Gene MLH1, MSH2, MSH6, PMS2
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6242.60 und 6013.58 Limitation: 1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6242.60

6242.60 | Lynch-Syndrom, Gene MLH1, MSH2, MSH6, PMS2
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6242.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV.
3. Darf nur verrechnet werden, wenn die Position 6242.56 mehr als 13 Mal durchgeführt werden müsste.
4.Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Lynch-Syndrom, Gene MLH1, MSH2, MSH6, PMS2
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6242.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6242.56 mehr als 13 Mal durchgeführt werden müsste.
3.Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6243.55

6243.55 | Li-Fraumeni-Syndrom
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Zum Nachweis von Deletionen/Duplikationen 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV.
 | Li-Fraumeni-Syndrom
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Zum Nachweis von Deletionen/Duplikationen 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV.


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6243.56

6243.56 | Li-Fraumeni-Syndrom
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6243.60 und 6013.58 Limitation: 1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV. Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Li-Fraumeni-Syndrom
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6243.60 und 6013.58 Limitation: 1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV. Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6243.60

6243.60 | Li-Fraumeni-Syndrom
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6243.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6243.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Li-Fraumeni-Syndrom
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6243.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6243.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6244.55

6244.55 | Multiple endokrine Neoplasien
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | Multiple endokrine Neoplasien
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6244.56

6244.56 | Multiple endokrine Neoplasien
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6244.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Multiple endokrine Neoplasien
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6244.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6244.60

6244.60 | Multiple endokrine Neoplasien
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6244.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6244.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Multiple endokrine Neoplasien
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6244.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6244.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6245.55

6245.55 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Zum Nachweis von Deletionen/Duplikationen 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV
 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Zum Nachweis von Deletionen/Duplikationen 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6245.56

6245.56 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6245.60 und 6013.58 Limitation: 1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV. Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6245.60 und 6013.58 Limitation: 1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV. Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6245.60

6245.60 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6245.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV.
3. Darf nur verrechnet werden, wenn die Position 6245.55 mehr als 13 Mal durchgeführt werden müsste.
4. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6245.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6245.55 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6246.55

6246.55 | Retinoblastom, Gen RB1
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Zum Nachweis von Deletionen/Duplikationen 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV
 | Retinoblastom, Gen RB1
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Zum Nachweis von Deletionen/Duplikationen 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6246.56

6246.56 | Retinoblastom, Gen RB1
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6246.60 und 6013.58 Limitation: 1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Retinoblastom, Gen RB1
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6246.60 und 6013.58 Limitation: 1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) 2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6246.60

6246.60 | Retinoblastom, Gen RB1
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6246.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV.
3. Darf nur verrechnet werden, wenn die Position 6246.56 mehr als 13 Mal durchgeführt werden müsste.
4. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Retinoblastom, Gen RB1
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6246.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6246.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6247.55

6247.55 | Code 6247.55: Seltene erbliche Tumorkrankheiten
Taxpunkte | 315.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch und/oder er-laubt die Ermittlung der Trägerschaft bei Verdacht auf das Vorlie-gen einer Prädisposition für eine familiäre Krebskrankheit nach Art. 12d Bst. f KLV.
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. C GUMG und Art. 3 Abs. 2 Bst. B und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6247.55: Seltene erbliche Tumorkrankheiten
Taxpunkte | 350.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch und/oder er-laubt die Ermittlung der Trägerschaft bei Verdacht auf das Vorlie-gen einer Prädisposition für eine familiäre Krebskrankheit nach Art. 12d Bst. f KLV.
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6247.56

6247.56 | Code 6247.56: Seltene erbliche Tumorkrankheiten
Taxpunkte | 193.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch und/oder er-laubt die Ermittlung der Trägerschaft bei Verdacht auf das Vorlie-gen einer Prädisposition für eine familiäre Krebskrankheit nach Art. 12d Bst. f KLV.
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6247.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6247.56: Seltene erbliche Tumorkrankheiten
Taxpunkte | 215.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch und/oder er-laubt die Ermittlung der Trägerschaft bei Verdacht auf das Vorlie-gen einer Prädisposition für eine familiäre Krebskrankheit nach Art. 12d Bst. f KLV.
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6247.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6247.60

6247.60 | Code 6247.60: Seltene erbliche Tumorkrankheiten
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6247.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6247.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Code 6247.60: Seltene erbliche Tumorkrankheiten
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6247.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6247.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6248.61

6248.61 | Mendelsche erbliche Tumorkrankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6241.55, 6242.55, 6243.55, 6244.55, 6245.55, 6246.55, 6247.55

Limitation:
Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Mendelsche erbliche Tumorkrankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6248.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.4
  • 6248.62

6248.62 | Mendelsche erbliche Tumorkrankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3420.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6241.55, 6242.55, 6243.55, 6244.55, 6245.55, 6246.55, 6247.55

Limitation:
Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).
Mendelsche erbliche Tumorkrankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3800.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6248.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.5

B2.5 | Motorische und / oder kognitive Störungen
6251.54 | Chorea Huntington und Choreatiforme Bewegungsstörungen
6252.55 | Dystrophinopathien Duchenne und Becker, sowie Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen
6252.56 | Dystrophinopathien Duchenne und Becker, sowie Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen
6252.60 | Dystrophinopathien Duchenne und Becker, sowie Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen
6253.55 | Hereditäre sensomotorische Neuropathien: Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie
6253.56 | Hereditäre sensomotorische Neuropathien: Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie
6253.61 | Hereditäre sensomotorische Neuropathien: Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie
6254.54 | Spino-cerebelläre Ataxien
6254.59 | Spino-cerebelläre Ataxien
6255.54 | Friedreich'sche Ataxie
6255.55 | Friedreich'sche Ataxie
6255.56 | Friedreich'sche Ataxie
6255.59 | Friedreich'sche Ataxie
6255.60 | Friedreich'sche Ataxie
6256.55 | Ataxia telangiectasia
6256.56 | Ataxia telangiectasia
6256.60 | Ataxia telangiectasia
6257.54 | Myotone Dystrophie Typ 1 und 2
6257.59 | Myotone Dystrophie Typ 1 und 2
6258.56 | Myotubuläre Myopathien
6258.60 | Myotubuläre Myopathien
6259.55 | Spinale Muskelatrophien
6259.56 | Spinale Muskelatrophien
6259.60 | Spinale Muskelatrophien
6260.50 | Mitochondriale Zytopathien
6260.51 | Mitochondriale Zytopathien
6260.54 | Mitochondriale Zytopathien
6260.55 | Mitochondriale Zytopathien
6260.56 | Mitochondriale Zytopathien
6260.61 | Mitochondriale Zytopathien
6261.62 | Mendelsche mitochondriale Krankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
6262.54 | Fragile X-Syndrome (FRAXA, FRAXE)
6262.55 | Fragile X-Syndrome (FRAXA, FRAXE)
6262.56 | Fragile X-Syndrome (FRAXA, FRAXE)
6262.59 | Fragile X-Syndrome (FRAXA, FRAXE)
6262.60 | Fragile X-Syndrome (FRAXA, FRAXE)
6263.50 | Angelman-Syndrom
6263.55 | Angelman-Syndrom
6263.56 | Angelman-Syndrom
6263.60 | Angelman-Syndrom
6264.55 | Code 6264.655: Seltene neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen
6264.56 | Code 6256.56: Seltene neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen
6264.60 | Code 6264.60: Seltene neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen
6265.61 | Mendelsche neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
6265.62 | Mendelsche neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6251.54

6251.54 | Chorea Huntington und Choreatiforme Bewegungsstörungen
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz, maximal 2 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chorea Huntington und Choreatiforme Bewegungsstörungen
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz, maximal 2 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6252.55

6252.55 | Dystrophinopathien Duchenne und Becker, sowie Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | Dystrophinopathien Duchenne und Becker, sowie Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6252.56

6252.56 | Dystrophinopathien Duchenne und Becker, sowie Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6252.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Dystrophinopathien Duchenne und Becker, sowie Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6252.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6252.60

6252.60 | Dystrophinopathien Duchenne und Becker, sowie Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6252.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6252.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Dystrophinopathien Duchenne und Becker, sowie Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6252.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6252.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6253.55

6253.55 | Hereditäre sensomotorische Neuropathien: Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | Hereditäre sensomotorische Neuropathien: Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6253.56

6253.56 | Hereditäre sensomotorische Neuropathien: Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6253.61 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Hereditäre sensomotorische Neuropathien: Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6253.61 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6253.61

6253.61 | Hereditäre sensomotorische Neuropathien: Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6253.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6253.56 mehr als 14 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Hereditäre sensomotorische Neuropathien: Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6253.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6253.56 mehr als 14 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6254.54

6254.54 | Spino-cerebelläre Ataxien
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro untersuchtem Ataxie-Typ Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen
 | Spino-cerebelläre Ataxien
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro untersuchtem Ataxie-Typ Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6254.59

6254.59 | Spino-cerebelläre Ataxien
 | Taxpunkte | 252.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Southern-Blot, Dot-Blot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro untersuchtem Ataxie-Typ Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen
 | Spino-cerebelläre Ataxien
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Southern-Blot, Dot-Blot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro untersuchtem Ataxie-Typ Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6255.54

6255.54 | Friedreich'sche Ataxie
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen
 | Friedreich'sche Ataxie
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6255.55

6255.55 | Friedreich'sche Ataxie
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | Friedreich'sche Ataxie
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6255.56

6255.56 | Friedreich'sche Ataxie
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6255.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Friedreich'sche Ataxie
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6255.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6255.59

6255.59 | Friedreich'sche Ataxie
 | Taxpunkte | 252.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Southern-Blot, Dot-Blot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Sonde Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen
 | Friedreich'sche Ataxie
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Southern-Blot, Dot-Blot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Sonde Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6255.60

6255.60 | Friedreich'sche Ataxie
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6255.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6255.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Friedreich'sche Ataxie
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6255.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6255.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6256.55

6256.55 | Ataxia telangiectasia
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen.
 | Ataxia telangiectasia
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen.


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6256.56

6256.56 | Ataxia telangiectasia
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6256.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Ataxia telangiectasia
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6256.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6256.60

6256.60 | Ataxia telangiectasia
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6256.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6256.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Ataxia telangiectasia
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6256.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6256.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6257.54

6257.54 | Myotone Dystrophie Typ 1 und 2
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen
 | Myotone Dystrophie Typ 1 und 2
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6257.59

6257.59 | Myotone Dystrophie Typ 1 und 2
 | Taxpunkte | 252.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Southern-Blot, Dot-Blot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Sonde Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen
 | Myotone Dystrophie Typ 1 und 2
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Southern-Blot, Dot-Blot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Sonde Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6258.56

6258.56 | Myotubuläre Myopathien
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6258.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Myotubuläre Myopathien
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6258.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6258.60

6258.60 | Myotubuläre Myopathien
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6264.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6258.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Myotubuläre Myopathien
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6258.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6258.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6259.55

6259.55 | Spinale Muskelatrophien
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | Spinale Muskelatrophien
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6259.56

6259.56 | Spinale Muskelatrophien
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6259.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Spinale Muskelatrophien
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6259.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6259.60

6259.60 | Spinale Muskelatrophien
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6259.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6259.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Spinale Muskelatrophien
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6259.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6259.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6260.50

6260.50 | Mitochondriale Zytopathien
 | Taxpunkte | 83.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen
 | Mitochondriale Zytopathien
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6260.51

6260.51 | Mitochondriale Zytopathien
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen
 | Mitochondriale Zytopathien
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6260.54

6260.54 | Mitochondriale Zytopathien
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen
 | Mitochondriale Zytopathien
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6260.55

6260.55 | Mitochondriale Zytopathien
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Methylierungsveränderungen und von Deletionen/Duplikationen
 | Mitochondriale Zytopathien
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Methylierungsveränderungen und von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6260.56

6260.56 | Mitochondriale Zytopathien
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Sequenzierung des Amplifikates nach Sanger und Detektion beider Einzelstränge mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6260.61 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
 | Mitochondriale Zytopathien
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Sequenzierung des Amplifikates nach Sanger und Detektion beider Einzelstränge mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6260.61 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6260.61

6260.61 | Mitochondriale Zytopathien
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6260.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6260.56 mehr als 14 Mal durchgeführt werden muss.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Mitochondriale Zytopathien
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6260.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6260.56 mehr als 14 Mal durchgeführt werden muss.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6261.62

6261.62 | Mendelsche mitochondriale Krankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3420.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6260.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).
Mendelsche mitochondriale Krankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3800.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6260.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6262.54

6262.54 | Fragile X-Syndrome (FRAXA, FRAXE)
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen
 | Fragile X-Syndrome (FRAXA, FRAXE)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6262.55

6262.55 | Fragile X-Syndrome (FRAXA, FRAXE)
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Methylierungsveränderungen und von Deletionen/Duplikationen
 | Fragile X-Syndrome (FRAXA, FRAXE)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Methylierungsveränderungen und von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6262.56

6262.56 | Fragile X-Syndrome (FRAXA, FRAXE)
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6262.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Fragile X-Syndrome (FRAXA, FRAXE)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6262.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6262.59

6262.59 | Fragile X-Syndrome (FRAXA, FRAXE)
 | Taxpunkte | 252.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Southern-Blot, Dot-Blot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Sonde Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen
 | Fragile X-Syndrome (FRAXA, FRAXE)
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Southern-Blot, Dot-Blot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Sonde Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Repeatexpansionen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6262.60

6262.60 | Fragile X-Syndrome (FRAXA, FRAXE)
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6262.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6262.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Fragile X-Syndrome (FRAXA, FRAXE)
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6262.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6262.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6263.50

6263.50 | Angelman-Syndrom
 | Taxpunkte | 83.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen
 | Angelman-Syndrom
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6263.55

6263.55 | Angelman-Syndrom
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Methylierungsveränderungen und von Deletionen/Duplikationen
 | Angelman-Syndrom
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Methylierungsveränderungen und von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6263.56

6263.56 | Angelman-Syndrom
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6263.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Angelman-Syndrom
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6263.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6263.60

6263.60 | Angelman-Syndrom
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6263.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6263.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Angelman-Syndrom
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6263.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6263.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6264.55

6264.55 | Code 6264.655: Seltene neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen
Taxpunkte | 315.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen.
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6264.655: Seltene neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen
Taxpunkte | 350.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen.
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6264.56

6264.56 | Code 6256.56: Seltene neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen
Taxpunkte | 193.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6264.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen.
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6256.56: Seltene neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen
Taxpunkte | 215.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6264.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen.
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6264.60

6264.60 | Code 6264.60: Seltene neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6264.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6264.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Code 6264.60: Seltene neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6264.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6264.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6265.61

6265.61 | Mendelsche neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6252.55, 6253.55, 6255.55, 6256.55, 6259.55, 6260.55, 6262.55, 6263.55, 6264.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Mendelsche neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6265.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.5
  • 6265.62

6265.62 | Mendelsche neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3420.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6265.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6252.55, 6253.55, 6255.55, 6256.55, 6259.55, 6260.55, 6262.55, 6263.55, 6264.55

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).
Mendelsche neurologische Krankheiten, motorische und / oder kognitive Entwicklungsstörungen gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3800.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6265.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.6

B2.6 | Syndrome
6268.50 | Prader-Willi-Syndrom
6268.55 | Prader-Willi-Syndrom
6268.56 | Prader-Willi-Syndrom
6268.60 | Prader-Willi-Syndrom
6269.50 | 22q11 Syndrom: DiGeorge-, velocardiofaciales Syndrom
6269.55 | 22q11 Syndrom: DiGeorge-, velocardiofaciales Syndrom
6269.56 | 22q11 Syndrom: DiGeorge-, velocardiofaciales Syndrom
6269.60 | 22q11 Syndrom: DiGeorge-, velocardiofaciales Syndrom
6270.50 | Williams-Beuren-Syndrom
6270.55 | Williams-Beuren-Syndrom
6270.56 | Williams-Beuren-Syndrom
6270.60 | Williams-Beuren-Syndrom
6271.50 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a
6271.55 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a
6271.56 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a
6271.60 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a
6272.50 | Code 6272.50: Seltene Syndrome
6272.55 | Code 6272.55: Seltene Syndrome
6272.56 | Code 6272.56: Seltene Syndrome
6272.60 | Code 6272.60: Seltene Syndrome
6273.61 | Mendelsche Syndrome mit Störung des Wachstumsgemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
6273.62 | Mendelsche Syndrome mit Störung des Wachstums gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6268.50

6268.50 | Prader-Willi-Syndrom
 | Taxpunkte | 83.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen
 | Prader-Willi-Syndrom
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6268.55

6268.55 | Prader-Willi-Syndrom
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Methylierungsveränderungen und von Deletionen/Duplikationen
 | Prader-Willi-Syndrom
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Methylierungsveränderungen und von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6268.56

6268.56 | Prader-Willi-Syndrom
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6268.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Prader-Willi-Syndrom
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6268.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6268.60

6268.60 | Prader-Willi-Syndrom
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6268.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6268.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Prader-Willi-Syndrom
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6268.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6268.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6269.50

6269.50 | 22q11 Syndrom: DiGeorge-, velocardiofaciales Syndrom
 | Taxpunkte | 83.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen
 | 22q11 Syndrom: DiGeorge-, velocardiofaciales Syndrom
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6269.55

6269.55 | 22q11 Syndrom: DiGeorge-, velocardiofaciales Syndrom
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | 22q11 Syndrom: DiGeorge-, velocardiofaciales Syndrom
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6269.56

6269.56 | 22q11 Syndrom: DiGeorge-, velocardiofaciales Syndrom
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6269.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | 22q11 Syndrom: DiGeorge-, velocardiofaciales Syndrom
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6269.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6269.60

6269.60 | 22q11 Syndrom: DiGeorge-, velocardiofaciales Syndrom
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6269.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6269.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
22q11 Syndrom: DiGeorge-, velocardiofaciales Syndrom
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6269.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6269.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6270.50

6270.50 | Williams-Beuren-Syndrom
 | Taxpunkte | 83.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen
 | Williams-Beuren-Syndrom
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6270.55

6270.55 | Williams-Beuren-Syndrom
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | Williams-Beuren-Syndrom
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6270.56

6270.56 | Williams-Beuren-Syndrom
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6270.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Williams-Beuren-Syndrom
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6270.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6270.60

6270.60 | Williams-Beuren-Syndrom
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6270.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6270.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Williams-Beuren-Syndrom
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6270.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6270.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6271.50

6271.50 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a
 | Taxpunkte | 83.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen
 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für spezielle Mutationstypen


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6271.55

6271.55 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Methylierungsveränderungen und von Deletionen/Duplikationen
 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Methylierungsveränderungen und von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6271.56

6271.56 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6271.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6271.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6271.60

6271.60 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6271.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6271.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6271.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6271.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6272.50

6272.50 | Code 6272.50: Seltene Syndrome
Taxpunkte | 83.7 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Für spezielle Mutationstypen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6272.50: Seltene Syndrome
Taxpunkte | 93.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Für spezielle Mutationstypen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6272.55

6272.55 | Code 6272.55: Seltene Syndrome
Taxpunkte | 315.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6272.55: Seltene Syndrome
Taxpunkte | 350.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6272.56

6272.56 | Code 6272.56: Seltene Syndrome
Taxpunkte | 193.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6272.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6272.56: Seltene Syndrome
Taxpunkte | 215.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6272.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6272.60

6272.60 | Code 6272.60: Seltene Syndrome
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6272.55.

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6272.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Code 6272.60: Seltene Syndrome
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6272.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6272.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6273.61

6273.61 | Mendelsche Syndrome mit Störung des Wachstumsgemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6268.55, 6269.55, 6270.55, 6271.55, 6272.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Mendelsche Syndrome mit Störung des Wachstumsgemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6273.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.6
  • 6273.62

6273.62 | Mendelsche Syndrome mit Störung des Wachstums gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3420.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.6
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6268.55, 6269.55, 6270.55, 6271.55, 6272.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).
Mendelsche Syndrome mit Störung des Wachstums gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3800.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.6
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und folgenden molekulargenetischen Untersuchungen : 6001.03, 6273.55 , 6013.58, 6006.07 und 6009.09.
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.7

B2.7 | Urogenitalsystem, Fertilitätsstörungen, Sterilität
6276.64 | Mikrodeletion bei Y-gekoppelter Spermiogenesestörung (AZF-Deletionen)
6277.54 | Congenitale Aplasie des Vas Deferens (CAVD)
6277.55 | Congenitale Aplasie des Vas Deferens (CAVD)
6277.56 | Congenitale Aplasie des Vas Deferens (CAVD)
6277.60 | Congenitale Aplasie des Vas Deferens (CAVD)
6278.55 | Polyzystische Nierenkrankheiten
6278.56 | Polyzystische Nierenkrankheiten
6278.60 | Polyzystische Nierenkrankheiten
6279.55 | Code 6279.55: Seltene Krankheiten Urogenitalsystem, Fertilitätsstörungen, Sterilität
6279.56 | Code 6279.56: Seltene Krankheiten Urogenitalsystem, Fertilitätsstörungen, Sterilität
6279.60 | Code 6279.60: Seltene Krankheiten Urogenitalsystem, Fertilitätsstörungen, Sterilität
6280.61 | Mendelsche Krankheiten betreffend Urogenitalsystem, Fertilität/Sterilität gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
6280.62 | Mendelsche Krankheiten betreffend Urogenitalsystem, Fertilität/Sterilität gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene


  • Kap. B
  • Kap. B2
  • Kap. B2.7
  • 6276.64

6276.64 | Mikrodeletion bei Y-gekoppelter Spermiogenesestörung (AZF-Deletionen)
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.7
Interpretation | Analysetechnik: Analysentechnik frei Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz, maximal 2 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mikrodeletion bei Y-gekoppelter Spermiogenesestörung (AZF-Deletionen)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.7
Interpretation | Analysetechnik: Analysentechnik frei Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz, maximal 2 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B2
  • Kap. B2.7
  • 6277.54

6277.54 | Congenitale Aplasie des Vas Deferens (CAVD)
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.7
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis der häufigsten bekannten Mutationen
 | Congenitale Aplasie des Vas Deferens (CAVD)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.7
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis der häufigsten bekannten Mutationen


  • Kap. B
  • Kap. B2
  • Kap. B2.7
  • 6277.55

6277.55 | Congenitale Aplasie des Vas Deferens (CAVD)
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.7
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für den Nachweis von Deletionen/Duplikationen oder den Nachweis der häufigsten bekannten Mutationen
 | Congenitale Aplasie des Vas Deferens (CAVD)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.7
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für den Nachweis von Deletionen/Duplikationen oder den Nachweis der häufigsten bekannten Mutationen


  • Kap. B
  • Kap. B2
  • Kap. B2.7
  • 6277.56

6277.56 | Congenitale Aplasie des Vas Deferens (CAVD)
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.7
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6277.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Congenitale Aplasie des Vas Deferens (CAVD)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.7
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6277.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.7
  • 6277.60

6277.60 | Congenitale Aplasie des Vas Deferens (CAVD)
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.7
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6277.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6277.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Congenitale Aplasie des Vas Deferens (CAVD)
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.7
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6277.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6277.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.7
  • 6278.55

6278.55 | Polyzystische Nierenkrankheiten
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.7
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | Polyzystische Nierenkrankheiten
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.7
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.7
  • 6278.56

6278.56 | Polyzystische Nierenkrankheiten
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.7
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6278.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Polyzystische Nierenkrankheiten
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.7
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6278.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.7
  • 6278.60

6278.60 | Polyzystische Nierenkrankheiten
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.7
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6278.55.

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6278.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Polyzystische Nierenkrankheiten
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.7
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6278.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6278.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.7
  • 6279.55

6279.55 | Code 6279.55: Seltene Krankheiten Urogenitalsystem, Fertilitätsstörungen, Sterilität
Taxpunkte | 315.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.7
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6279.55: Seltene Krankheiten Urogenitalsystem, Fertilitätsstörungen, Sterilität
Taxpunkte | 350.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.7
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.7
  • 6279.56

6279.56 | Code 6279.56: Seltene Krankheiten Urogenitalsystem, Fertilitätsstörungen, Sterilität
Taxpunkte | 193.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.7
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6279.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6279.56: Seltene Krankheiten Urogenitalsystem, Fertilitätsstörungen, Sterilität
Taxpunkte | 215.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.7
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6279.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.7
  • 6279.60

6279.60 | Code 6279.60: Seltene Krankheiten Urogenitalsystem, Fertilitätsstörungen, Sterilität
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.7
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6279.55.

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6279.56 mehr als 13 Mal durchgeführt werden müsste
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Code 6279.60: Seltene Krankheiten Urogenitalsystem, Fertilitätsstörungen, Sterilität
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.7
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6279.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6279.56 mehr als 13 Mal durchgeführt werden müsste
3. verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.7
  • 6280.61

6280.61 | Mendelsche Krankheiten betreffend Urogenitalsystem, Fertilität/Sterilität gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.7
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6277.55, 6278.55, 6279.55.

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Mendelsche Krankheiten betreffend Urogenitalsystem, Fertilität/Sterilität gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.7
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6280.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.7
  • 6280.62

6280.62 | Mendelsche Krankheiten betreffend Urogenitalsystem, Fertilität/Sterilität gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3420.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.7
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6277.55, 6278.55, 6279.55.

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).
Mendelsche Krankheiten betreffend Urogenitalsystem, Fertilität/Sterilität gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3800.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.7
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6280.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.8

B2.8 | Krankheiten der Sinnesorgane
6283.55 | Retinadystrophien: Retinitis pigmentosa, Makuladegenerationen
6283.56 | Retinadystrophien: Retinitis pigmentosa, Makuladegenerationen
6283.61 | Retinadystrophien: Retinitis pigmentosa, Makuladegenerationen
6283.62 | Retinadystrophien: Retinitis pigmentosa, Makuladegenerationen
6284.55 | Corneadystrophien
6284.56 | Corneadystrophien
6284.60 | Corneadystrophien
6285.55 | Leber'sche Optikusatrophie
6285.56 | Leber'sche Optikusatrophie
6285.60 | Leber'sche Optikusatrophie
6286.55 | Vitreoretinopathien
6286.56 | Vitreoretinopathien
6286.60 | Vitreoretinopathien
6287.55 | Code 6287.55: Seltene Krankheiten der Sinnesorgane
6287.56 | Code 6287.56: Seltene Krankheiten der Sinnesorgane
6287.60 | Code 6287.60: Seltene Krankheiten der Sinnesorgane
6288.61 | Mendelsche ophthalmologische Krankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
6288.62 | Mendelsche ophthalmologische Krankheiten bei Patienten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6283.55

6283.55 | Retinadystrophien: Retinitis pigmentosa, Makuladegenerationen
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | Retinadystrophien: Retinitis pigmentosa, Makuladegenerationen
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6283.56

6283.56 | Retinadystrophien: Retinitis pigmentosa, Makuladegenerationen
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6283.61 und 6283.62 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Retinadystrophien: Retinitis pigmentosa, Makuladegenerationen
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6283.61 und 6283.62 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6283.61

6283.61 | Retinadystrophien: Retinitis pigmentosa, Makuladegenerationen
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6283.55.

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6283.56 mehr als 14 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Retinadystrophien: Retinitis pigmentosa, Makuladegenerationen
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6283.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6283.56 mehr als 14 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6283.62

6283.62 | Retinadystrophien: Retinitis pigmentosa, Makuladegenerationen
Taxpunkte | 3420.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6283.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6283.56 mehr als 14 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).
Retinadystrophien: Retinitis pigmentosa, Makuladegenerationen
Taxpunkte | 3800.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6283.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6283.56 mehr als 14 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6284.55

6284.55 | Corneadystrophien
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | Corneadystrophien
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6284.56

6284.56 | Corneadystrophien
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6284.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Corneadystrophien
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6284.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6284.60

6284.60 | Corneadystrophien
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6284.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6284.56 mehr als 13 Mal durchgeführt werden müsste.
3.Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Corneadystrophien
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6284.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6284.56 mehr als 13 Mal durchgeführt werden müsste.
3.Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6285.55

6285.55 | Leber'sche Optikusatrophie
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | Leber'sche Optikusatrophie
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6285.56

6285.56 | Leber'sche Optikusatrophie
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6285.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Leber'sche Optikusatrophie
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6285.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6285.60

6285.60 | Leber'sche Optikusatrophie
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6285.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6285.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Leber'sche Optikusatrophie
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6285.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6285.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6286.55

6286.55 | Vitreoretinopathien
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen
 | Vitreoretinopathien
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zum Nachweis von Deletionen/Duplikationen


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6286.56

6286.56 | Vitreoretinopathien
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6286.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Vitreoretinopathien
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6286.60 und 6013.58 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6286.60

6286.60 | Vitreoretinopathien
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6286.55.1

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6286.56 mehr als 13 Mal durchgeführt werden müsste.
3.Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Vitreoretinopathien
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6286.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6286.56 mehr als 13 Mal durchgeführt werden müsste.
3.Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5 .Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6287.55

6287.55 | Code 6287.55: Seltene Krankheiten der Sinnesorgane
Taxpunkte | 315.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6287.55: Seltene Krankheiten der Sinnesorgane
Taxpunkte | 350.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6287.56

6287.56 | Code 6287.56: Seltene Krankheiten der Sinnesorgane
Taxpunkte | 193.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6287.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6287.56: Seltene Krankheiten der Sinnesorgane
Taxpunkte | 215.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6287.60 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6287.60

6287.60 | Code 6287.60: Seltene Krankheiten der Sinnesorgane
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6287.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6287.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Code 6287.60: Seltene Krankheiten der Sinnesorgane
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6287.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6287.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6288.61

6288.61 | Mendelsche ophthalmologische Krankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6283.55, 6284.55, 6285.55, 6286.55, 6287.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Mendelsche ophthalmologische Krankheiten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6288.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.8
  • 6288.62

6288.62 | Mendelsche ophthalmologische Krankheiten bei Patienten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3420.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.8
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit einer der folgenden molekularbiologischen Analysen des Kapitels B2 kumuliert werden: 6283.55, 6284.55, 6285.55, 6286.55, 6287.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).
Mendelsche ophthalmologische Krankheiten bei Patienten gemäss Differentialdiagnostik; mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene
Taxpunkte | 3800.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.8
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6288.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.9

B2.9 | Sonstige nicht gelistete seltene Krankheiten
6299.50 | Code 6299.50: Seltene genetische Krankheiten (Orphan Disease)
6299.51 | Code 6299.51: Seltene genetische Krankheiten (Orphan Disease)
6299.54 | Code 6299.54: Seltene genetische Krankheiten (Orphan Disease)
6299.55 | Code 6299.55: Seltene genetische Krankheiten (Orphan Disease)
6299.56 | Code 6299.56: Seltene genetische Krankheiten (Orphan Disease)
6299.59 | Code 6299.59: Seltene genetische Krankheiten (Orphan Disease)
6299.60 | Code 6299.60: Seltene genetische Krankheiten (Orphan Disease)
6299.61 | Code 6299.61: Seltene genetische Krankheiten (Orphan Disease)
6299.62 | Code 6299.62: Seltene genetische Krankheiten (Orphan Disease)


  • Kap. B
  • Kap. B2
  • Kap. B2.9
  • 6299.50

6299.50 | Code 6299.50: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 83.7 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
2. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6299.50: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 93.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
2. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.9
  • 6299.51

6299.51 | Code 6299.51: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 94.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheiten 1:2000 oder seltener
b. Monogene Krankheiten mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheiten beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheiten, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid)
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz,
bei Multiplex-Ansatz, 1 pro Ansatz
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11).
2. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6299.51: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 105.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheiten 1:2000 oder seltener
b. Monogene Krankheiten mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheiten beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheiten, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid)
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz,
bei Multiplex-Ansatz, 1 pro Ansatz
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11).
2. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.9
  • 6299.54

6299.54 | Code 6299.54: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 166.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheiten 1:2000 oder seltener
b. Monogene Krankheiten mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheiten beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheiten, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay)
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz,
bei Multiplex-Ansatz, 1 pro Ansatz
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
2. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6299.54: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 185.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheiten 1:2000 oder seltener
b. Monogene Krankheiten mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheiten beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheiten, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay)
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz,
bei Multiplex-Ansatz, 1 pro Ansatz
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
2. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.9
  • 6299.55

6299.55 | Code 6299.55: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 315.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheiten 1:2000 oder seltener
b. Monogene Krankheiten mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheiten beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheiten, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6299.55: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 350.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheiten 1:2000 oder seltener
b. Monogene Krankheiten mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheiten beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheiten, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Zum Nachweis von Deletionen/Duplikationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.9
  • 6299.56

6299.56 | Code 6299.56: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 193.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheiten 1:2000 oder seltener
b. Monogene Krankheiten mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheiten beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheiten, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6299.60, 6299.61 und 6299.62 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6299.56: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 215.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheiten 1:2000 oder seltener
b. Monogene Krankheiten mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheiten beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheiten, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6299.60, 6299.61 und 6299.62 und 6013.58

Limitation:
1. Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär), sowie zum Screening nach unbekannten Mutationen
2. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.9
  • 6299.59

6299.59 | Code 6299.59: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 252.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Southern-Blot, Dot-Blot
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Sonde
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
2. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Code 6299.59: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 280.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Southern-Blot, Dot-Blot
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Sonde
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
2. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
1. Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
2. Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
3. Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B2
  • Kap. B2.9
  • 6299.60

6299.60 | Code 6299.60: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheiten 1:2000 oder seltener
b. Monogene Krankheiten mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheiten beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheiten, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6299.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6299.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Code 6299.60: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheiten 1:2000 oder seltener
b. Monogene Krankheiten mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheiten beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheiten, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6299.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6299.56 mehr als 13 Mal durchgeführt werden müsste.
3. verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.9
  • 6299.61

6299.61 | Code 6299.61: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 2970.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheiten 1:2000 oder seltener
b. Monogene Krankheiten mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheiten beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheiten, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6299.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6299.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).
Code 6299.61: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheiten 1:2000 oder seltener
b. Monogene Krankheiten mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheiten beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheiten, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 11-100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6299.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6299.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 11-100 Gene (1000 Taxpunkte).


  • Kap. B
  • Kap. B2
  • Kap. B2.9
  • 6299.62

6299.62 | Code 6299.62: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 3420.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheiten 1:2000 oder seltener
b. Monogene Krankheiten mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheiten beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheiten, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden.
2. Sie kann nur mit der folgenden molekularbiologischen Analyse des Kapitels B2 kumuliert werden: 6299.55

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6299.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung der Analysen nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt oder die Vertrauensärztin zieht dieser oder diese einen Experten oder eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letzterer oder Letztere gibt, gestützt auf das Formular «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysen-liste» vom 16. Dezember 2021 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).
Code 6299.62: Seltene genetische Krankheiten (Orphan Disease)
Taxpunkte | 3800.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B2.9
Interpretation welche folgende Kriterien aufweisen:
a. Genbasierte Prävalenz der Krankheiten 1:2000 oder seltener
b. Monogene Krankheiten mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheiten beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheiten, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden über 100 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Nur kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1 und mit folgenden molekulargenetischen Untersuchungen 6001.03, 6299.55, 6013.58, 6006.07 und 6009.09
2. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6299.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
4. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
a) Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden.
b) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
c) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
6. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellungfür über 100 Gene (1500 Taxpunkte).


  • Kap. B
  • Kap. B3

B3 | Zytogenetische somatische Untersuchungen
6301.38 | Zellkultur und Chromosomenpräparation für maligne Hämopathien
6302.38 | Zellkultur und Chromosomenpräparation für maligne Hämopathien, Zuschlag für zusätzliche Kultur- oder Synchronisierungsbedingungen
6303.38 | Zellkultur und Chromosomenpräparation zur Aufbewahrung für mögliche spätere Analysen, maligne Hämopathien
6304.32 | Chromosomenuntersuchung, maligne Hämopathien, Zuschlag für Zelltrennung und Einfrieren
6305.33 | 10 karyotypisierte Metaphasen oder 5 karyotypisierte Metaphasen und 15 analysierte Metaphasen, maligne Hämopathien
6306.33 | Zuschlag für zusätzliche analysierte Zellen, 5 karyotypisierte Metaphasen oder 10 analysierte Metaphasen, maligne Hämopathien
6307.33 | Zuschlag für komplexe Anomalien, mindestens 3 Anomalien, maligne Hämopathien
6308.33 | Zuschlag für schwierige Analyse, maligne Hämopathien
6309.34 | Somatische in-situ-Hybridisierung an Interphasekernen, inkl. Präparation und Analyse von 50 oder mehr Zellen
6310.34 | Maligne Hämopathien, Zuschlag für In-situ-Hybridisierung an Metaphasen- oder Interphasekernen
6311.36 | Maligne Hämopathien, Reihen-Hybridisierung in situ oder / und genomisch (Chromosomale Microarray-Analyse)


  • Kap. B
  • Kap. B3
  • 6301.38

6301.38 | Zellkultur und Chromosomenpräparation für maligne Hämopathien
 | Taxpunkte | 243.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B3
Interpretation | Analysetechnik: Zellkultur und Chromosomenpräparation Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6302.38 Bemerkungen: Bis 3 Kulturbedingungen mit oder ohne Synchronisierung
 | Zellkultur und Chromosomenpräparation für maligne Hämopathien
 | Taxpunkte | 270.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B3
Interpretation | Analysetechnik: Zellkultur und Chromosomenpräparation Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6302.38 Bemerkungen: Bis 3 Kulturbedingungen mit oder ohne Synchronisierung


  • Kap. B
  • Kap. B3
  • 6302.38

6302.38 | Zellkultur und Chromosomenpräparation für maligne Hämopathien, Zuschlag für zusätzliche Kultur- oder Synchronisierungsbedingungen
 | Taxpunkte | 63.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B3
Interpretation | Analysetechnik: Zellkultur und Chromosomenpräparation Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Bedingung Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Zellkultur und Chromosomenpräparation für maligne Hämopathien, Zuschlag für zusätzliche Kultur- oder Synchronisierungsbedingungen
 | Taxpunkte | 70.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B3
Interpretation | Analysetechnik: Zellkultur und Chromosomenpräparation Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Bedingung Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B3
  • 6303.38

6303.38 | Zellkultur und Chromosomenpräparation zur Aufbewahrung für mögliche spätere Analysen, maligne Hämopathien
 | Taxpunkte | 243.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B3
Interpretation | Analysetechnik: Zellkultur und Chromosomenpräparation Probenmaterial: Knochenmark Resultat: Kein Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: nicht kumulierbar mit 6301.38 Limitation: Nur wenn Resultate ausstehend sind, die für die Auswahl der zytogenetischen Analysen entscheidend sind Bemerkungen: Bis 3 Kulturbedingungen mit oder ohne Synchronisierung
 | Zellkultur und Chromosomenpräparation zur Aufbewahrung für mögliche spätere Analysen, maligne Hämopathien
 | Taxpunkte | 270.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B3
Interpretation | Analysetechnik: Zellkultur und Chromosomenpräparation Probenmaterial: Knochenmark Resultat: Kein Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: nicht kumulierbar mit 6301.38 Limitation: Nur wenn Resultate ausstehend sind, die für die Auswahl der zytogenetischen Analysen entscheidend sind Bemerkungen: Bis 3 Kulturbedingungen mit oder ohne Synchronisierung


  • Kap. B
  • Kap. B3
  • 6304.32

6304.32 | Chromosomenuntersuchung, maligne Hämopathien, Zuschlag für Zelltrennung und Einfrieren
 | Taxpunkte | 90.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B3
Interpretation | Analysetechnik: Chromosomenuntersuchung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chromosomenuntersuchung, maligne Hämopathien, Zuschlag für Zelltrennung und Einfrieren
 | Taxpunkte | 100.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B3
Interpretation | Analysetechnik: Chromosomenuntersuchung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B3
  • 6305.33

6305.33 | 10 karyotypisierte Metaphasen oder 5 karyotypisierte Metaphasen und 15 analysierte Metaphasen, maligne Hämopathien
 | Taxpunkte | 522.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B3
Interpretation | Analysetechnik: Auswertung von Metaphasen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | 10 karyotypisierte Metaphasen oder 5 karyotypisierte Metaphasen und 15 analysierte Metaphasen, maligne Hämopathien
 | Taxpunkte | 580.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B3
Interpretation | Analysetechnik: Auswertung von Metaphasen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B3
  • 6306.33

6306.33 | Zuschlag für zusätzliche analysierte Zellen, 5 karyotypisierte Metaphasen oder 10 analysierte Metaphasen, maligne Hämopathien
 | Taxpunkte | 261.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B3
Interpretation | Analysetechnik: Auswertung von Metaphasen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 6 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Zuschlag für zusätzliche analysierte Zellen, 5 karyotypisierte Metaphasen oder 10 analysierte Metaphasen, maligne Hämopathien
 | Taxpunkte | 290.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B3
Interpretation | Analysetechnik: Auswertung von Metaphasen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 6 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B3
  • 6307.33

6307.33 | Zuschlag für komplexe Anomalien, mindestens 3 Anomalien, maligne Hämopathien
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B3
Interpretation | Analysetechnik: Auswertung von Metaphasen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Zuschlag für komplexe Anomalien, mindestens 3 Anomalien, maligne Hämopathien
 | Taxpunkte | 150.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B3
Interpretation | Analysetechnik: Auswertung von Metaphasen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B3
  • 6308.33

6308.33 | Zuschlag für schwierige Analyse, maligne Hämopathien
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B3
Interpretation | Analysetechnik: Auswertung von Metaphasen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Zuschlag für schwierige Analyse, maligne Hämopathien
 | Taxpunkte | 150.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B3
Interpretation | Analysetechnik: Auswertung von Metaphasen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B3
  • 6309.34

6309.34 | Somatische in-situ-Hybridisierung an Interphasekernen, inkl. Präparation und Analyse von 50 oder mehr Zellen
 | Taxpunkte | 427.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B3
Interpretation | Analysetechnik: FISH Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6311.36
 | Somatische in-situ-Hybridisierung an Interphasekernen, inkl. Präparation und Analyse von 50 oder mehr Zellen
 | Taxpunkte | 475.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B3
Interpretation | Analysetechnik: FISH Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6311.36


  • Kap. B
  • Kap. B3
  • 6310.34

6310.34 | Maligne Hämopathien, Zuschlag für In-situ-Hybridisierung an Metaphasen- oder Interphasekernen
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B3
Interpretation | Analysetechnik: FISH Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Sonde, maximal 7 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6311.36
 | Maligne Hämopathien, Zuschlag für In-situ-Hybridisierung an Metaphasen- oder Interphasekernen
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B3
Interpretation | Analysetechnik: FISH Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Sonde, maximal 7 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6311.36


  • Kap. B
  • Kap. B3
  • 6311.36

6311.36 | Maligne Hämopathien, Reihen-Hybridisierung in situ oder / und genomisch (Chromosomale Microarray-Analyse)
 | Taxpunkte | 2520.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B3
Interpretation | Analysetechnik: FISH, Microarray Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6309.34 und 6310.34 Bemerkungen: Pauschal für 8 oder mehr FISH-Sonden
 | Maligne Hämopathien, Reihen-Hybridisierung in situ oder / und genomisch (Chromosomale Microarray-Analyse)
 | Taxpunkte | 2800.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B3
Interpretation | Analysetechnik: FISH, Microarray Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6309.34 und 6310.34 Bemerkungen: Pauschal für 8 oder mehr FISH-Sonden


  • Kap. B
  • Kap. B4

B4 | Molekulargenetische somatische Untersuchungen
6400.50 | Myeloische Neoplasien
6400.51 | Myeloische Neoplasien
6400.54 | Myeloische Neoplasien
6400.55 | Myeloische Neoplasien
6400.58 | Myeloische Neoplasien
6400.65 | Myeloische Neoplasien, kleines Panel
6400.66 | Myeloische Neoplasien, mittleres Panel
6400.67 | Myeloische Neoplasien, grosses Panel
6401.50 | Lymphatische Neoplasien
6401.51 | Lymphatische Neoplasien
6401.54 | Lymphatische Neoplasien
6401.55 | Lymphatische Neoplasien
6401.58 | Lymphatische Neoplasien
6401.65 | Lymphatische Neoplasien, kleines Panel
6401.66 | Lymphatische Neoplasien, mittleres Panel
6401.67 | Lymphatische Neoplasien, grosses Panel
6402.54 | Polymorphismusbestimmung bei Chimärismusüberwachung nach Stammzelltransplantation


  • Kap. B
  • Kap. B4
  • 6400.50

6400.50 | Myeloische Neoplasien
 | Taxpunkte | 83.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B4
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Myeloische Neoplasien
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B4
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B4
  • 6400.51

6400.51 | Myeloische Neoplasien
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Myeloische Neoplasien
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B4
  • 6400.54

6400.54 | Myeloische Neoplasien
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Myeloische Neoplasien
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B4
  • 6400.55

6400.55 | Myeloische Neoplasien
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Myeloische Neoplasien
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B4
  • 6400.58

6400.58 | Myeloische Neoplasien
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Sequenzierung des Amplifikates nach Sanger und Detektion beider Einzelstränge mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 30 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Myeloische Neoplasien
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Sequenzierung des Amplifikates nach Sanger und Detektion beider Einzelstränge mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 30 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B4
  • 6400.65

6400.65 | Myeloische Neoplasien, kleines Panel
Taxpunkte | 900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HG
Gültigkeit | ab 1. Jan. 23 | Kapitel | B4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung von <20 kb mit gezielter bioinformatischer Auswertung der Gene mit diagnostischem und/oder prognostischem Wert und/oder zur Beurteilung des Therapieansprechens und Erstellung des komplexen Resultatberichts.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1, maximal 2
Gebiet: HG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6008.09, 6013.58, 6010.08, 6011.08 und 6012.08

Limitation:
Verordnung nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in Hämatologie, medizinische Onkologie oder pädiatrische Onko-Hämatologie nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den "Bonnes Pratiques für die Nutzung der Hochdurchsatz-Sequenzierung (HDS) in der Hämato-Onkologie mit gezielter bioinformatischer Analyse somatischer Gene. Konsensusdokument der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) und der Schweizerischen Gesellschaft für Hämatologie (SGH)", Version 1 vom 1. Juli 2022 durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Laboratorium, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergü-tung (Patient oder Krankenversicherer).


  • Kap. B
  • Kap. B4
  • 6400.66

6400.66 | Myeloische Neoplasien, mittleres Panel
Taxpunkte | 2520.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HG
Gültigkeit | ab 1. Jan. 23 | Kapitel | B4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung von 20-200 kb mit gezielter bioinformatischer Auswertung der Gene mit diagnosti-schem und/oder prognostischem Wert und/oder zur Beurteilung des Therapieansprechens und Erstellung des kom-plexen Resultatberichts.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: HG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6008.09, 6013.58, 6400.67, 6010.08, 6011.08 und 6012.08

Limitation:
Verordnung nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in Hämatologie, medizinische Onkologie oder pädiatrische Onko-Hämatologie nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den "Bonnes Pratiques für die Nutzung der Hochdurchsatz-Sequenzierung (HDS) in der Hämato-Onkologie mit gezielter bioinformatischer Analyse somatischer Gene. Konsensusdokument der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) und der Schweizerischen Gesellschaft für Hämatologie (SGH)", Version 1 vom 1. Juli 2022 durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Laboratorium, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergü-tung (Patient oder Krankenversicherer).


  • Kap. B
  • Kap. B4
  • 6400.67

6400.67 | Myeloische Neoplasien, grosses Panel
Taxpunkte | 3420.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HG
Gültigkeit | ab 1. Jan. 23 | Kapitel | B4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung von >200 kb mit gezielter bioinformatischer Auswertung der Gene mit diagnostischem und/oder prognostischem Wert und/oder zur Beurteilung des Therapieansprechens und Erstellung des komplexen Resultatberichts.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: HG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6008.09, 6013.58, 6400.66, 6010.08, 6011.08 und 6012.08

Limitation:
Verordnung nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in Hämatologie, medizinische Onkologie oder pädiatrische Onko-Hämatologie nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den "Bonnes Pratiques für die Nutzung der Hochdurchsatz-Sequenzierung (HDS) in der Hämato-Onkologie mit gezielter bioinformatischer Analyse somatischer Gene. Konsensusdokument der Schwei-zerischen Gesellschaft für Medizinische Genetik (SGMG) und der Schweizerischen Gesellschaft für Hämatologie (SGH)", Version 1 vom 1. Juli 2022 durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Laboratorium, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).


  • Kap. B
  • Kap. B4
  • 6401.50

6401.50 | Lymphatische Neoplasien
 | Taxpunkte | 83.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B4
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Lymphatische Neoplasien
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B4
Interpretation | Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B4
  • 6401.51

6401.51 | Lymphatische Neoplasien
 | Taxpunkte | 94.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Lymphatische Neoplasien
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B4
  • 6401.54

6401.54 | Lymphatische Neoplasien
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Lymphatische Neoplasien
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B4
  • 6401.55

6401.55 | Lymphatische Neoplasien
 | Taxpunkte | 315.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Lymphatische Neoplasien
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation (z. B. Oligonukleotid-Ligation, MLPA) und Detektion mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Multiplex-Zielsequenz, maximal 4 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B4
  • 6401.58

6401.58 | Lymphatische Neoplasien
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Sequenzierung des Amplifikates nach Sanger und Detektion beider Einzelstränge mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 30 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Lymphatische Neoplasien
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Sequenzierung des Amplifikates nach Sanger und Detektion beider Einzelstränge mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 30 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B4
  • 6401.65

6401.65 | Lymphatische Neoplasien, kleines Panel
Taxpunkte | 900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HG
Gültigkeit | ab 1. Jan. 23 | Kapitel | B4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung von <20 kb mit gezielter bioinformatischer Auswertung der Gene mit diagnostischem und/oder prognostischem Wert und/oder zur Beurteilung des Therapieansprechens und Erstellung des komplexen Resultatberichts.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1, maximal 2
Gebiet: HG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6008.09, 6013.58, 6010.08, 6011.08 und 6012.08

Limitation:
Verordnung nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in Hämatologie, medizinische Onkologie oder pädiatrische Onko-Hämatologie nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den "Bonnes Pratiques für die Nutzung der Hochdurchsatz-Sequenzierung (HDS) in der Hämato-Onkologie mit gezielter bioinformatischer Analyse somatischer Gene. Konsensusdokument der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) und der Schweizerischen Gesellschaft für Hämatologie (SGH)", Version 1 vom 1. Juli 2022 durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Laboratorium, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergü-tung (Patient oder Krankenversicherer).


  • Kap. B
  • Kap. B4
  • 6401.66

6401.66 | Lymphatische Neoplasien, mittleres Panel
Taxpunkte | 2520.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HG
Gültigkeit | ab 1. Jan. 23 | Kapitel | B4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung von 20-200 kb mit gezielter bioinformatischer Auswertung der Gene mit diagnosti-schem und/ oder prognostischem Wert und /oder zur Beurteilung des Therapieansprechens und Erstellung des kom-plexen Resultatberichts.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: HG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6008.09, 6013.58, 6401.67, 6010.08, 6011.08 und 6012.08

Limitation:
Verordnung nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in Hämatologie, medizinische Onkologie oder pädiatrische Onko-Hämatologie nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den "Bonnes Pratiques für die Nutzung der Hochdurchsatz-Sequenzierung (HDS) in der Hämato-Onkologie mit gezielter bioinformatischer Analyse somatischer Gene. Konsensusdokument der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) und der Schweizerischen Gesellschaft für Hämatologie (SGH)", Version 1 vom 1. Juli 2022 durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Laboratorium, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergü-tung (Patient oder Krankenversicherer).


  • Kap. B
  • Kap. B4
  • 6401.67

6401.67 | Lymphatische Neoplasien, grosses Panel
Taxpunkte | 3420.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HG
Gültigkeit | ab 1. Jan. 23 | Kapitel | B4
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung von >200 kb mit gezielter bioinformatischer Auswertung der Gene mit diagnostischem und/oder prognostischem Wert und/oder zur Beurteilung des Therapieansprechens und Erstellung des komplexen Resultatberichts.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: HG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 6008.09, 6013.58, 6401.66, 6010.08, 6011.08 und 6012.08

Limitation:
Verordnung nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in Hämatologie, medizinische Onkologie oder pädiatrische Onko-Hämatologie nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)

Bemerkungen:
1. Die Analysen müssen gemäss den "Bonnes Pratiques für die Nutzung der Hochdurchsatz-Sequenzierung (HDS) in der Hämato-Onkologie mit gezielter bioinformatischer Analyse somatischer Gene. Konsensusdokument der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) und der Schweizerischen Gesellschaft für Hämatologie (SGH)", Version 1 vom 1. Juli 2022 durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
2. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Laboratorium, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergü-tung (Patient oder Krankenversicherer).


  • Kap. B
  • Kap. B4
  • 6402.54

6402.54 | Polymorphismusbestimmung bei Chimärismusüberwachung nach Stammzelltransplantation
 | Taxpunkte | 166.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HGI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: HGI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Polymorphismusbestimmung bei Chimärismusüberwachung nach Stammzelltransplantation
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B4
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz, bei Multiplex-Ansatz, 1 pro Ansatz Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. B
  • Kap. B5

B5 | Weitere genetische Untersuchungen
6500.50 | Pharmakogenetische Analyse
6500.51 | Pharmakogenetische Analyse
6500.53 | Pharmakogenetische Analyse
6500.56 | Pharmakogenetische Analyse
6501.56 | Hyperthermie, familiäre maligne
6501.60 | Hyperthermie, familiäre maligne


  • Kap. B
  • Kap. B5
  • 6500.50

6500.50 | Pharmakogenetische Analyse
Taxpunkte | 83.7 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CG
Gültigkeit | ab 1. Aug. 22 | Kapitel | B5
Interpretation
Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: pro Gen von pharmakogenetischer Bedeutung, maximal
a. 4 (Höchstzahl für die Position 6500.50 einzeln oder in Kombination mit der Position 6500.51) mit Ausnahme des Cytochroms CYP2D6
b. 6 für das Cytochrom CYP2D6
Gebiet: CG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nur kumulierbar mit 6001.03, 6500.51 und 6500.56

Limitation:
1. Nur bei Indikation zur Verabreichung eines Medikaments oder bei Auftreten einer medikamentösen Nebenwirkung oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit bei der Behandlung mit einem Medikament, bei dem ein wissenschaftlich nachgewiesener Zusammenhang besteht zwischen signifikanten medikamentösen Nebenwirkungen (inkl. toxische Wirkungen) oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit und den untersuchten Genmutationen.

2. Nur, wenn die gesuchten Genmutationen nicht dazu dienen, eine Diagnose zu stellen, nach einer Veranlagung für eine genetische Krankheit zu suchen oder eine HLA-Gewebetypisierung, ohne Zusammenhang mit der Verabreichung des Medikaments durchzuführen.

3. Verordnung der Analyse durch alle Ärztinnen und Ärzte unabhängig vom Weiterbildungstitel gemäss der «Liste der Schweizerischen Gesellschaft für Klinische Pharmakologie und Toxikologie (SGKPT) der gängigen pharmakogenetischen Tests, die durch jeden Arzt unabhängig vom Facharzttitel verordnet werden können», Version 3.0 vom 11.07.2019 (www.bag.admin.ch/ref).

4. Für Medikamente, die nicht auf der Liste der SGKPT stehen, Verordnung der Analyse nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in klinischer Pharmakologie und und Toxikologie gemäss Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG; SR 811.11).
Pharmakogenetische Analyse
Taxpunkte | 93.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CG
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B5
Interpretation
Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: pro Gen von pharmakogenetischer Bedeutung, maximal
a. 4 (Höchstzahl für die Position 6500.50 einzeln oder in Kombination mit der Position 6500.51) mit Ausnahme des Cytochroms CYP2D6
b. 6 für das Cytochrom CYP2D6
Gebiet: CG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nur kumulierbar mit 6001.03, 6500.51 und 6500.56

Limitation:
1. Nur bei Indikation zur Verabreichung eines Medikaments oder bei Auftreten einer medikamentösen Nebenwirkung oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit bei der Behandlung mit einem Medikament, bei dem ein wissenschaftlich nachgewiesener Zusammenhang besteht zwischen signifikanten medikamentösen Nebenwirkungen (inkl. toxische Wirkungen) oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit und den untersuchten Genmutationen.

2. Nur, wenn die gesuchten Genmutationen nicht dazu dienen, eine Diagnose zu stellen, nach einer Veranlagung für eine genetische Krankheit zu suchen oder eine HLA-Gewebetypisierung, ohne Zusammenhang mit der Verabreichung des Medikaments durchzuführen.

3. Verordnung der Analyse durch alle Ärztinnen und Ärzte unabhängig vom Weiterbildungstitel gemäss der «Liste der Schweizerischen Gesellschaft für Klinische Pharmakologie und Toxikologie (SGKPT) der gängigen pharmakogenetischen Tests, die durch jeden Arzt unabhängig vom Facharzttitel verordnet werden können», Version 3.0 vom 11.07.2019 (www.bag.admin.ch/ref).

4. Für Medikamente, die nicht auf der Liste der SGKPT stehen, Verordnung der Analyse nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in klinischer Pharmakologie und und Toxikologie gemäss Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG; SR 811.11).


  • Kap. B
  • Kap. B5
  • 6500.51

6500.51 | Pharmakogenetische Analyse
Taxpunkte | 94.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CG
Gültigkeit | ab 1. Aug. 22 | Kapitel | B5
Interpretation
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid)
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Pro Gen von pharmakogenetischer Bedeutung, maximal 4 (Höchstzahl für die Position 6500.51 einzeln oder in Kombination mit der Position 6500.50)
Gebiet: CG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nur kumulierbar mit 6001.03, 6500.50 und 6500.56

Limitation:
1. Nur bei Indikation zur Verabreichung eines Medikaments oder bei Auftreten einer medikamentösen Nebenwirkung oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit bei der Behandlung mit einem Medikament, bei dem ein wissenschaftlich nachgewiesener Zusammenhang besteht zwischen signifikanten medikamentösen Nebenwirkungen (inkl. toxische Wirkungen) oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit und den untersuchten Genmutationen.

2. Nur, wenn die gesuchten Genmutationen nicht dazu dienen, eine Diagnose zu stellen, nach einer Veranlagung für eine genetische Krankheit zu suchen oder eine HLA-Gewebetypisierung, ohne Zusammenhang mit der Verabreichung des Medikaments durchzuführen.

3. Verordnung der Analyse durch alle Ärztinnen und Ärzte unabhängig vom Weiterbildungstitel gemäss der «Liste der Schweizerischen Gesellschaft für Klinische Pharmakologie und Toxikologie (SGKPT) der gängigen pharmakogenetischen Tests, die durch jeden Arzt unabhängig vom Facharzttitel verordnet werden können», Version 3.0 vom 11.07.2019 (www.bag.admin.ch/ref).

4. Für Medikamente, die nicht auf der Liste der SGKPT stehen, Verordnung der Analyse nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in klinischer Pharmakologie und und Toxikologie gemäss Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG; SR 811.11).
Pharmakogenetische Analyse
Taxpunkte | 105.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CG
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B5
Interpretation
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid)
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Pro Gen von pharmakogenetischer Bedeutung, maximal 4 (Höchstzahl für die Position 6500.51 einzeln oder in Kombination mit der Position 6500.50)
Gebiet: CG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nur kumulierbar mit 6001.03, 6500.50 und 6500.56

Limitation:
1. Nur bei Indikation zur Verabreichung eines Medikaments oder bei Auftreten einer medikamentösen Nebenwirkung oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit bei der Behandlung mit einem Medikament, bei dem ein wissenschaftlich nachgewiesener Zusammenhang besteht zwischen signifikanten medikamentösen Nebenwirkungen (inkl. toxische Wirkungen) oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit und den untersuchten Genmutationen.

2. Nur, wenn die gesuchten Genmutationen nicht dazu dienen, eine Diagnose zu stellen, nach einer Veranlagung für eine genetische Krankheit zu suchen oder eine HLA-Gewebetypisierung, ohne Zusammenhang mit der Verabreichung des Medikaments durchzuführen.

3. Verordnung der Analyse durch alle Ärztinnen und Ärzte unabhängig vom Weiterbildungstitel gemäss der «Liste der Schweizerischen Gesellschaft für Klinische Pharmakologie und Toxikologie (SGKPT) der gängigen pharmakogenetischen Tests, die durch jeden Arzt unabhängig vom Facharzttitel verordnet werden können», Version 3.0 vom 11.07.2019 (www.bag.admin.ch/ref).

4. Für Medikamente, die nicht auf der Liste der SGKPT stehen, Verordnung der Analyse nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in klinischer Pharmakologie und und Toxikologie gemäss Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG; SR 811.11).


  • Kap. B
  • Kap. B5
  • 6500.53

6500.53 | Pharmakogenetische Analyse
Taxpunkte | 94.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CIG
Gültigkeit | ab 1. Aug. 22 | Kapitel | B5
Interpretation
Analysetechnik: Nukleinsäure-Amplifikation mittels Sequence Specific Primer-Polymerase Chain Reaction (PCR-SSP, Synonym «ARMS») mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid) oder Fluoreszenz-Detektion der spezifischen Amplifikate, Allelbestimmung durch einen oder mehreren Polymorphismen (z.B. SNP)
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Allel, maximal 2
Gebiet: CIG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nur kumulierbar mit 6001.03

Limitation:
1. Nur bei Indikation zur Verabreichung eines Medikaments oder bei Auftreten einer medikamentösen Nebenwirkung oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit bei der Behandlung mit einem Medikament, bei dem ein wissenschaftlich nachgewiesener Zusammenhang besteht zwischen signifikanten medikamentösen Nebenwirkungen (inkl. toxische Wirkungen) oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit und den untersuchten Genmutationen.

2. Nur, wenn die gesuchten Genmutationen nicht dazu dienen, eine Diagnose zu stellen, nach einer Veranlagung für eine genetische Krankheit zu suchen oder eine HLA-Gewebetypisierung, ohne Zusammenhang mit der Verabreichung des Medikaments durchzuführen.

3. Verordnung der Analyse durch alle Ärztinnen und Ärzte unabhängig vom Weiterbildungstitel gemäss der «Liste der Schweizerischen Gesellschaft für Klinische Pharmakologie und Toxikologie (SGKPT) der gängigen pharmakogenetischen Tests, die durch jeden Arzt unabhängig vom Facharzttitel verordnet werden können», Version 3.0 vom 11.07.2019 (www.bag.admin.ch/ref).

4. Für Medikamente, die nicht auf der Liste der SGKPT stehen, Verordnung der Analyse nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in klinischer Pharmakologie und und Toxikologie gemäss Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG; SR 811.11).
Pharmakogenetische Analyse
Taxpunkte | 105.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CIG
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B5
Interpretation
Analysetechnik: Nukleinsäure-Amplifikation mittels Sequence Specific Primer-Polymerase Chain Reaction (PCR-SSP, Synonym «ARMS») mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid) oder Fluoreszenz-Detektion der spezifischen Amplifikate, Allelbestimmung durch einen oder mehreren Polymorphismen (z.B. SNP)
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Allel, maximal 2
Gebiet: CIG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nur kumulierbar mit 6001.03

Limitation:
1. Nur bei Indikation zur Verabreichung eines Medikaments oder bei Auftreten einer medikamentösen Nebenwirkung oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit bei der Behandlung mit einem Medikament, bei dem ein wissenschaftlich nachgewiesener Zusammenhang besteht zwischen signifikanten medikamentösen Nebenwirkungen (inkl. toxische Wirkungen) oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit und den untersuchten Genmutationen.

2. Nur, wenn die gesuchten Genmutationen nicht dazu dienen, eine Diagnose zu stellen, nach einer Veranlagung für eine genetische Krankheit zu suchen oder eine HLA-Gewebetypisierung, ohne Zusammenhang mit der Verabreichung des Medikaments durchzuführen.

3. Verordnung der Analyse durch alle Ärztinnen und Ärzte unabhängig vom Weiterbildungstitel gemäss der «Liste der Schweizerischen Gesellschaft für Klinische Pharmakologie und Toxikologie (SGKPT) der gängigen pharmakogenetischen Tests, die durch jeden Arzt unabhängig vom Facharzttitel verordnet werden können», Version 3.0 vom 11.07.2019 (www.bag.admin.ch/ref).

4. Für Medikamente, die nicht auf der Liste der SGKPT stehen, Verordnung der Analyse nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in klinischer Pharmakologie und und Toxikologie gemäss Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG; SR 811.11).


  • Kap. B
  • Kap. B5
  • 6500.56

6500.56 | Pharmakogenetische Analyse
Taxpunkte | 193.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CG
Gültigkeit | ab 1. Aug. 22 | Kapitel | B5
Interpretation
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Maximal 2 pro Gen von pharmakogenetischer Bedeutung
Gebiet: CG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nur kumulierbar mit 6001.03, 6500.50, 6500.51 und 6008.09

Limitation:
1. Nur bei Indikation zur Verabreichung eines Medikaments oder bei Auftreten einer medikamentösen Nebenwirkung oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit bei der Behandlung mit einem Medikament, bei dem ein wissenschaftlich nachgewiesener Zusammenhang besteht zwischen signifikanten medikamentösen Nebenwirkungen (inkl. toxische Wirkungen) oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit und den untersuchten Genmutationen.

2. Nur, wenn die gesuchten Genmutationen nicht dazu dienen, eine Diagnose zu stellen, nach einer Veranlagung für eine genetische Krankheit zu suchen oder eine HLA-Gewebetypisierung, ohne Zusammenhang mit der Verabreichung des Medikaments durchzuführen.

3. Verordnung der Analyse durch alle Ärztinnen und Ärzte unabhängig vom Weiterbildungstitel gemäss der «Liste der Schweizerischen Gesellschaft für Klinische Pharmakologie und Toxikologie (SGKPT) der gängigen pharmakogenetischen Tests, die durch jeden Arzt unabhängig vom Facharzttitel verordnet werden können», Version 3.0 vom 11.07.2019 (www.bag.admin.ch/ref).

4. Für Medikamente, die nicht auf der Liste der SGKPT stehen, Verordnung der Analyse nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in klinischer Pharmakologie und und Toxikologie gemäss Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG; SR 811.11).

Bemerkungen:
Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
Pharmakogenetische Analyse
Taxpunkte | 215.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CG
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B5
Interpretation
Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei.
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Maximal 2 pro Gen von pharmakogenetischer Bedeutung
Gebiet: CG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nur kumulierbar mit 6001.03, 6500.50, 6500.51 und 6008.09

Limitation:
1. Nur bei Indikation zur Verabreichung eines Medikaments oder bei Auftreten einer medikamentösen Nebenwirkung oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit bei der Behandlung mit einem Medikament, bei dem ein wissenschaftlich nachgewiesener Zusammenhang besteht zwischen signifikanten medikamentösen Nebenwirkungen (inkl. toxische Wirkungen) oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit und den untersuchten Genmutationen.

2. Nur, wenn die gesuchten Genmutationen nicht dazu dienen, eine Diagnose zu stellen, nach einer Veranlagung für eine genetische Krankheit zu suchen oder eine HLA-Gewebetypisierung, ohne Zusammenhang mit der Verabreichung des Medikaments durchzuführen.

3. Verordnung der Analyse durch alle Ärztinnen und Ärzte unabhängig vom Weiterbildungstitel gemäss der «Liste der Schweizerischen Gesellschaft für Klinische Pharmakologie und Toxikologie (SGKPT) der gängigen pharmakogenetischen Tests, die durch jeden Arzt unabhängig vom Facharzttitel verordnet werden können», Version 3.0 vom 11.07.2019 (www.bag.admin.ch/ref).

4. Für Medikamente, die nicht auf der Liste der SGKPT stehen, Verordnung der Analyse nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in klinischer Pharmakologie und und Toxikologie gemäss Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG; SR 811.11).

Bemerkungen:
Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B5
  • 6501.56

6501.56 | Hyperthermie, familiäre maligne
 | Taxpunkte | 193.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6501.60 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.
 | Hyperthermie, familiäre maligne
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B5
Interpretation | Analysetechnik: Sequenzierung einer Zielsequenz. Die verwendete Analysentechnik ist frei. Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 13 Gebiet: G Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 6501.60 Limitation: Zum gezielten Nachweis von bekannten Mutationen (z.B. familiär) Bemerkungen: Bei Durchführung der Analysen mittels Hochdurchsatzsequenzierung müssen sie gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter: www.bag.admin.ch/ref.


  • Kap. B
  • Kap. B5
  • 6501.60

6501.60 | Hyperthermie, familiäre maligne
Taxpunkte | 2610.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Die Position kann mit einer oder mehreren der folgenden Positionen des Kapitels B0 kumuliert werden: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Sie kann auch mit einer oder mehreren Chromosomenanalysen des Kapitels B1 kumuliert werden

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6501.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte und Ärztinnen mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11).

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2070 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (540 Taxpunkte).
Hyperthermie, familiäre maligne
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B5
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung mit gezielter bioinformatischer Auswertung der für die Krankheitssymptomatik in Frage kommenden 1-10 bekannten Gene und Erstellung des komplexen Resultatberichts.

Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
1. Kumulierbar mit den chromosomalen Untersuchungen des Kapitels B1
2. Kumulierbar mit folgenden molekulargenetischen Untersuchungen : 6001.03, 6501.55, 6013.58, 6006.07 und 6009.09
3. Nicht kumulierbar mit 6008.09

Limitation:
1. Nicht zum Nachweis von bekannten familiären Mutationen
2. Darf nur verrechnet werden, wenn die Position 6501.56 mehr als 13 Mal durchgeführt werden müsste.
3. Verordnung nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11).

Bemerkungen:
1. Die Analysen müssen gemäss den «Bonnes Pratiques» vom Dezember 2014 der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) durchgeführt werden. Das Dokument ist einsehbar unter www.bag.admin.ch/ref.
2. Für die Bestätigung positiver Resultate der Hochdurchsatz-Sequenzierung muss die Sequenzierung nach Sanger mit der Position 6013.58 verrechnet werden.
3. Für die notwendige Überprüfung bei Familienangehörigen muss die Position 6009.09 verrechnet werden.
4. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden, muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer).
5. Der Tarif setzt sich zusammen aus der eigentlichen Sequenzierung (2300 Taxpunkte) und der bioinformatischen Auswertung inkl. Resultaterstellung für 1-10 Gene (600 Taxpunkte).


  • Kap. B
  • Kap. B6

B6 | Typisierungen
6600.52 | Molekulare Genotypisierung humaner erythrozytärer Antigene (human erythrocyte antigen HEA)
6600.57 | Sequenzierung humaner erythrozytärer Antigenen (human erythrocyte antigen HEA)
6601.52 | Molekulare Genotypisierung humaner thrombozytärer Antigene (human platelet antigen HPA)
6602.52 | Molekulare Genotypisierung humaner neutrophiler Antigene (human neutrophil antigen HNA)
6603.50 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
6603.51 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
6603.54 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
6604.50 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
6605.64 | Molekulare Genotypisierung humaner leukozytärer Antigene (humanleucocyte antigen, HLA), Lokus A, B, C, DRB1, DRB3/4/5, DQA1, DQB1, DPA1 et DPB1


  • Kap. B
  • Kap. B6
  • 6600.52

6600.52 | Molekulare Genotypisierung humaner erythrozytärer Antigene (human erythrocyte antigen HEA)
 | Taxpunkte | 120.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mittels Sequence specific primer-Polymerase Chain Reaction (PCR-SSP, Synonym «ARMS») mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Po-lyakrylamid) oder Fluoreszenz-Detektion der spezifischen Amplifikate, im Multiplex-, oder Parallel-Ansatz, von gleichzeitig vier (4) Polymorphismen (z.B. SNPs) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 4 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei unklaren oder diskrepanten serologischen Befunden; bei Doppelpopulation; bei stark positiven direktem Anti-Humanglobulintest (direct antiglobulin test, DAT); bei fehlenden spezifischen Antiseren; bei Transfundierten; bei chronisch transfusionsbedürftigen Patienten, bei Mädchen und Frauen vor und im gebärfähigen Alter
 | Molekulare Genotypisierung humaner erythrozytärer Antigene (human erythrocyte antigen HEA)
 | Taxpunkte | 134.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mittels Sequence specific primer-Polymerase Chain Reaction (PCR-SSP, Synonym «ARMS») mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Po-lyakrylamid) oder Fluoreszenz-Detektion der spezifischen Amplifikate, im Multiplex-, oder Parallel-Ansatz, von gleichzeitig vier (4) Polymorphismen (z.B. SNPs) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 4 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei unklaren oder diskrepanten serologischen Befunden; bei Doppelpopulation; bei stark positiven direktem Anti-Humanglobulintest (direct antiglobulin test, DAT); bei fehlenden spezifischen Antiseren; bei Transfundierten; bei chronisch transfusionsbedürftigen Patienten, bei Mädchen und Frauen vor und im gebärfähigen Alter


  • Kap. B
  • Kap. B6
  • 6600.57

6600.57 | Sequenzierung humaner erythrozytärer Antigenen (human erythrocyte antigen HEA)
 | Taxpunkte | 75.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Sequenzierung des Amplifikates nach Sanger und Detektion einer der beiden Einzelstränge mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur wenn die molekulare Genotypisierung mittels SSP-PCR (Position 6600.52) keine Identifizierung des HEA Antigens erlaubt
 | Sequenzierung humaner erythrozytärer Antigenen (human erythrocyte antigen HEA)
 | Taxpunkte | 84.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Sequenzierung des Amplifikates nach Sanger und Detektion einer der beiden Einzelstränge mittels Kapillarelektrophorese Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Zielsequenz, maximal 14 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur wenn die molekulare Genotypisierung mittels SSP-PCR (Position 6600.52) keine Identifizierung des HEA Antigens erlaubt


  • Kap. B
  • Kap. B6
  • 6601.52

6601.52 | Molekulare Genotypisierung humaner thrombozytärer Antigene (human platelet antigen HPA)
 | Taxpunkte | 120.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mittels Sequence specific primer-Polymerase Chain Reaction (PCR-SSP, Synonym «ARMS») mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid) oder Fluoreszenz-Detektion der spezifischen Amplifikate, im Multiplex-, oder Parallel-Ansatz, von gleichzeitig vier (4) Polymorphismen (z.B. SNPs) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei Abklärung von alloimmunen anti-HPA-assoziierten Krankheiten und Komplikationen: Fötale / Neonatale Alloimmunthrombozytopenie (fö-tal/neonatal allo-immune thrombocytopenia FNAITP) Refraktärzustand gegenüber Thrombozytentransfusion, Posttransfusionelle Purpura
 | Molekulare Genotypisierung humaner thrombozytärer Antigene (human platelet antigen HPA)
 | Taxpunkte | 134.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mittels Sequence specific primer-Polymerase Chain Reaction (PCR-SSP, Synonym «ARMS») mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid) oder Fluoreszenz-Detektion der spezifischen Amplifikate, im Multiplex-, oder Parallel-Ansatz, von gleichzeitig vier (4) Polymorphismen (z.B. SNPs) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei Abklärung von alloimmunen anti-HPA-assoziierten Krankheiten und Komplikationen: Fötale / Neonatale Alloimmunthrombozytopenie (fö-tal/neonatal allo-immune thrombocytopenia FNAITP) Refraktärzustand gegenüber Thrombozytentransfusion, Posttransfusionelle Purpura


  • Kap. B
  • Kap. B6
  • 6602.52

6602.52 | Molekulare Genotypisierung humaner neutrophiler Antigene (human neutrophil antigen HNA)
 | Taxpunkte | 120.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mittels Sequence specific primer-Polymerase Chain Reaction (PCR-SSP, Synonym «ARMS») mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid) oder Fluoreszenz-Detektion der spezifischen Amplifikate, im Multiplex-, oder Parallel-Ansatz, von gleichzeitig vier (4) Polymorphismen (z.B. SNPs) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei Verdacht auf TRALI (transfusion associated lung injury)
 | Molekulare Genotypisierung humaner neutrophiler Antigene (human neutrophil antigen HNA)
 | Taxpunkte | 134.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B6
Interpretation | Analysetechnik: Nukleinsäure-Amplifikation mittels Sequence specific primer-Polymerase Chain Reaction (PCR-SSP, Synonym «ARMS») mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid) oder Fluoreszenz-Detektion der spezifischen Amplifikate, im Multiplex-, oder Parallel-Ansatz, von gleichzeitig vier (4) Polymorphismen (z.B. SNPs) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: HG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei Verdacht auf TRALI (transfusion associated lung injury)


  • Kap. B
  • Kap. B6
  • 6603.50

6603.50 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
Taxpunkte | 83.7 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HG
Gültigkeit | ab 1. Aug. 22 | Kapitel | B6
Interpretation
Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik
Probenmaterial: F&brkbar;tale Primärprobe
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen, maximal 2
Gebiet: HG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Bemerkungen:
1. Nur bei elterlicher Antigenkonstellation mit Risiko für eine fetomaternale Alloimmunisierung oder bei Ansteigen der Antikörper bei der Mutter
2. Die Durchführung der Analysen der Antigene KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b, und anderer fötalen Antigene kann im Ausland nach Artikel 36 Absatz 1 und 4 KVV erfolgen, unter der Bedingung, dass diese Analysen nicht in einem schweizerischen Laboratorium nach KVG durchgeführt werden können;
a) Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
Taxpunkte | 93.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HG
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B6
Interpretation
Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik
Probenmaterial: F&brkbar;tale Primärprobe
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen, maximal 2
Gebiet: HG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Bemerkungen:
1. Nur bei elterlicher Antigenkonstellation mit Risiko für eine fetomaternale Alloimmunisierung oder bei Ansteigen der Antikörper bei der Mutter
2. Die Durchführung der Analysen der Antigene KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b, und anderer fötalen Antigene kann im Ausland nach Artikel 36 Absatz 1 und 4 KVV erfolgen, unter der Bedingung, dass diese Analysen nicht in einem schweizerischen Laboratorium nach KVG durchgeführt werden können;
a) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B6
  • 6603.51

6603.51 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
Taxpunkte | 94.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HG
Gültigkeit | ab 1. Aug. 22 | Kapitel | B6
Interpretation
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid)
Probenmaterial: F&brkbar;tale Primärprobe
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz,
bei Multiplex-Ansatz, 1 pro Ansatz
Gebiet: HG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Bemerkungen:
1. Nur bei elterlicher Antigenkonstellation mit Risiko für eine fetomaternale Alloimmunisierung oder bei Ansteigen der Antikörper bei der Mutter
2. Die Durchführung der Analysen der Antigene KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b, und anderer fötalen Antigene kann im Ausland nach Artikel 36 Absatz 1 und 4 KVV erfolgen, unter der Bedingung, dass diese Analysen nicht in einem schweizerischen Laboratorium nach KVG durchgeführt werden können;
a) Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
Taxpunkte | 105.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HG
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B6
Interpretation
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Elektrophorese (Agarosegel, Polyakrylamid)
Probenmaterial: F&brkbar;tale Primärprobe
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz,
bei Multiplex-Ansatz, 1 pro Ansatz
Gebiet: HG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Bemerkungen:
1. Nur bei elterlicher Antigenkonstellation mit Risiko für eine fetomaternale Alloimmunisierung oder bei Ansteigen der Antikörper bei der Mutter
2. Die Durchführung der Analysen der Antigene KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b, und anderer fötalen Antigene kann im Ausland nach Artikel 36 Absatz 1 und 4 KVV erfolgen, unter der Bedingung, dass diese Analysen nicht in einem schweizerischen Laboratorium nach KVG durchgeführt werden können;
a) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B6
  • 6603.54

6603.54 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
Taxpunkte | 166.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HG
Gültigkeit | ab 1. Aug. 22 | Kapitel | B6
Interpretation
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay)
Probenmaterial: F&brkbar;tale Primärprobe
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz,
bei Multiplex-Ansatz, 1 pro Ansatz
Gebiet: HG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Bemerkungen:
1. Nur bei elterlicher Antigenkonstellation mit Risiko für eine fetomaternale Alloimmunisierung oder bei Ansteigen der Antikörper bei der Mutter
2. Die Durchführung der Analysen der Antigene KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b, und anderer fötalen Antigene kann im Ausland nach Artikel 36 Absatz 1 und 4 KVV erfolgen, unter der Bedingung, dass diese Analysen nicht in einem schweizerischen Laboratorium nach KVG durchgeführt werden können;
a) Hinsichtlich Qualifikation des ausländischen Laboratoriums und Information des verordnenden Arztes oder der verordnenden Ärztin müssen die Bedingungen von Art. 29 des Bundesgesetzes vom 15. Juni 2018 über genetische Untersuchungen beim Menschen (GUMG, SR 810.12) und Art. 28 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. Die Aufklärung durch den verordnenden Arzt oder die verordnende Ärztin sowie die Übermittlung der Proben und Daten ins Ausland muss Art. 6 Bst. c GUMG und Art. 3 Abs. 2 Bst. b und c sowie Abs. 4 GUMV genügen; die für die Übermittlung ins Ausland relevanten allgemeinen datenschutzrechtlichen Vorgaben sind zu berücksichtigen.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
Taxpunkte | 185.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HG
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B6
Interpretation
Analysetechnik: Nukleinsäure-Amplifikation mit anschliessender Amplifikats- resp. Mutationsdetektion mittels Kapillarelektrophorese (z.B. Fragmentanalyse), Chromatografie (z.B. HPLC) oder Hybridsierung (z.B. Strip-Assay)
Probenmaterial: F&brkbar;tale Primärprobe
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: Bei Monoplex-Ansatz, 1 pro Zielsequenz,
bei Multiplex-Ansatz, 1 pro Ansatz
Gebiet: HG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Bemerkungen:
1. Nur bei elterlicher Antigenkonstellation mit Risiko für eine fetomaternale Alloimmunisierung oder bei Ansteigen der Antikörper bei der Mutter
2. Die Durchführung der Analysen der Antigene KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b, und anderer fötalen Antigene kann im Ausland nach Artikel 36 Absatz 1 und 4 KVV erfolgen, unter der Bedingung, dass diese Analysen nicht in einem schweizerischen Laboratorium nach KVG durchgeführt werden können;
a) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
B) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B6
  • 6604.50

6604.50 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
Taxpunkte | 100.8 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HG
Gültigkeit | ab 1. Aug. 22 | Kapitel | B6
Interpretation
Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik
Probenmaterial: F&brkbar;tales DNA in mütterlichem Blut
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen, maximal 2
Gebiet: HG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Bemerkungen:
1. Die Bestätigung der foetalen Herkunft der DNA ist in dieser Position inbegriffen.
2. Nur bei elterlicher Antigenkonstellation mit Risiko für eine fetomaternale Alloimmunisierung oder bei Ansteigen der Antikörper bei der Mutter
3. Die Durchführung der Analysen der Antigene KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b, und anderer fötalen Antigene kann im Ausland nach Artikel 36 Absatz 1 und 4 KVV erfolgen, unter der Bedingung, dass diese Analysen nicht in einem schweizerischen Laboratorium nach KVG durchgeführt werden können;
a) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.
Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
Taxpunkte | 112.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HG
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B6
Interpretation
Analysetechnik: Real Time-Nukleinsäure-Amplifikation, qualitativ oder quantitativ inkl. Schmelzkurvenanalytik
Probenmaterial: F&brkbar;tales DNA in mütterlichem Blut
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1 pro Zielsequenz inkl. gleichzeitig amplifizierter Referenzsequenzen, maximal 2
Gebiet: HG
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Bemerkungen:
1. Die Bestätigung der foetalen Herkunft der DNA ist in dieser Position inbegriffen.
2. Nur bei elterlicher Antigenkonstellation mit Risiko für eine fetomaternale Alloimmunisierung oder bei Ansteigen der Antikörper bei der Mutter
3. Die Durchführung der Analysen der Antigene KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b, und anderer fötalen Antigene kann im Ausland nach Artikel 36 Absatz 1 und 4 KVV erfolgen, unter der Bedingung, dass diese Analysen nicht in einem schweizerischen Laboratorium nach KVG durchgeführt werden können;
a) Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden.
b) Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV.


  • Kap. B
  • Kap. B6
  • 6605.64

6605.64 | Molekulare Genotypisierung humaner leukozytärer Antigene (humanleucocyte antigen, HLA), Lokus A, B, C, DRB1, DRB3/4/5, DQA1, DQB1, DPA1 et DPB1
 | Taxpunkte | 120.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GHI
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B6
Interpretation | Analysetechnik: Analysentechnik frei Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 2 pro Zielgen (Lokus A, B, C, DRB1, DRB3/4/5 DQA1, DQB1, DPA1, DPB1), insgesamt maximal 9 (bei nied-riger bis mittlerer Auflösung), beziehungsweise 14 (bei hoher Auflösung) Gebiet: GHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Kumulierbarkeit: Nicht kumulierbar mit 1418.00, 1419.00, 1420.00.
 | Molekulare Genotypisierung humaner leukozytärer Antigene (humanleucocyte antigen, HLA), Lokus A, B, C, DRB1, DRB3/4/5, DQA1, DQB1, DPA1 et DPB1
 | Taxpunkte | 134.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GHI
 | Gültigkeit | 1. Juli 21 - 31. Juli 22 | Kapitel | B6
Interpretation | Analysetechnik: Freie Wahl der Technik Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: Maximal 2 pro Zielgen (Lokus A, B, C, DRB1, DRB3/4/5 DQA1, DQB1, DPA1, DPB1), insgesamt maximal 9 Gebiet: GHI Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Kumulierbarkeit: Nicht kumulierbar mit 1418.00 Limitation: Die Position 6605.64 ist in Evaluation bis am 30. Juni 2023


  • Kap. B
  • Kap. B7

B7 | Nicht-invasive pränatale Untersuchungen
6700.90 | Ersttrimester-Test als pränatale Risikoabklärung für Trisomie 21, 18 und 13: pregnancy-associated plasma protein-A (PAPP-A) und freies ß-Human Choriongonadotropin (fB-HCG) mit informatischer Auswertung und Risikoberechnung
6701.90 | Ersttrimester-Test als pränatale Risikoabklärung für Trisomie 21, 18 und 13: pregnancy-associated plasma protein-A (PAPP-A) und freies ß-Human Choriongonadotropin (fB-HCG) ohne informatische Auswertung und Risikoberechnung
6702.63 | Nicht invasiver pränataler Test (non invasive prenatal test NIPT) an freier DNA (cell-free DNA, cfDNA) aus mütterlichem Blut, nur für die Trisomien 21, 18 und 13, pauschal


  • Kap. B
  • Kap. B7
  • 6700.90

6700.90 | Ersttrimester-Test als pränatale Risikoabklärung für Trisomie 21, 18 und 13: pregnancy-associated plasma protein-A (PAPP-A) und freies ß-Human Choriongonadotropin (fB-HCG) mit informatischer Auswertung und Risikoberechnung
 | Taxpunkte | 144.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B7
Interpretation | Analysetechnik: Biochemische Bestimmung Probenmaterial: Blut, Serum, Plasma Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CIG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Ärztliche Verordnung nach Artikel 13bbis KLV Bemerkungen: Durchführung gemäss den Richtlinien «Ersttrimester-Screening der Swiss Study Group 1st Trimester Testing (CH-1TT)», Version 3.2 vom 16. Mai 2019 (http://www.bag.admin.ch/ref)
 | Ersttrimester-Test als pränatale Risikoabklärung für Trisomie 21, 18 und 13: pregnancy-associated plasma protein-A (PAPP-A) und freies ß-Human Choriongonadotropin (fB-HCG) mit informatischer Auswertung und Risikoberechnung
 | Taxpunkte | 160.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B7
Interpretation | Analysetechnik: Biochemische Dosierung Probenmaterial: Blut, Serum, Plasma Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CIG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Ärztliche Verordnung nach Artikel 13bbis KLV Bemerkungen: Durchführung gemäss den Richtlinien «Ersttrimester-Screening der Swiss Study Group 1st Trimester Testing (CH-1TT)», Version 3.2 vom 16. Mai 2019 (http://www.bag.admin.ch/ref)


  • Kap. B
  • Kap. B7
  • 6701.90

6701.90 | Ersttrimester-Test als pränatale Risikoabklärung für Trisomie 21, 18 und 13: pregnancy-associated plasma protein-A (PAPP-A) und freies ß-Human Choriongonadotropin (fB-HCG) ohne informatische Auswertung und Risikoberechnung
 | Taxpunkte | 72.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CG
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | B7
Interpretation | Analysetechnik: Biochemische Bestimmung Probenmaterial: Blut, Serum, Plasma Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CIG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Ärztliche Verordnung nach Artikel 13bbis KLV Bemerkungen: Durchführung gemäss den Richtlinien «Ersttrimester-Screening der Swiss Study Group 1st Trimester Testing (CH-1TT)», Version 3.2 vom 16. Mai 2019 (http://www.bag.admin.ch/ref)
 | Ersttrimester-Test als pränatale Risikoabklärung für Trisomie 21, 18 und 13: pregnancy-associated plasma protein-A (PAPP-A) und freies ß-Human Choriongonadotropin (fB-HCG) ohne informatische Auswertung und Risikoberechnung
 | Taxpunkte | 80.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CG
 | Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B7
Interpretation | Analysetechnik: Biochemische Dosierung Probenmaterial: Blut, Serum, Plasma Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CIG Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Ärztliche Verordnung nach Artikel 13bbis KLV Bemerkungen: Durchführung gemäss den Richtlinien «Ersttrimester-Screening der Swiss Study Group 1st Trimester Testing (CH-1TT)», Version 3.2 vom 16. Mai 2019 (http://www.bag.admin.ch/ref)


  • Kap. B
  • Kap. B7
  • 6702.63

6702.63 | Nicht invasiver pränataler Test (non invasive prenatal test NIPT) an freier DNA (cell-free DNA, cfDNA) aus mütterlichem Blut, nur für die Trisomien 21, 18 und 13, pauschal
Taxpunkte | 459.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | ab 1. Aug. 22 | Kapitel | B7
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung oder Microarray
Probenmaterial: Mütterliches Blut
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit anderen Positionen des Kapitels Genetik

Limitation:
1. Kostenübernahme beschränkt auf NIPT, die über eine von einer benannten Stelle (Notified Body) ausgestellte CE-Konformitätserklärung verfügen.
2. Verordnung und Durchführung gemäss Artikel 13 Buchstabe bter KLV.
3. Das Labor muss an den externen Qualitätskontrollen gemäss QUALAB bzw. Artikel 23 der Verordnung vom 23. September 2022 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) teilnehmen.

Bemerkungen:
1. Die fötale Fraktion muss im Laborbericht angegeben werden.
2. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden,
a. muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner oder an die Schuldnerin der Vergütung (Patient/-in oder Krankenversicherer),
b. müssen alle Schritte der Analyse in der Schweiz durchgeführt werden. Die Institutionen, in welchen die Schritte durchgeführt werden, müssen im Laborbericht genannt werden.
Nicht invasiver pränataler Test (non invasive prenatal test NIPT) an freier DNA (cell-free DNA, cfDNA) aus mütterlichem Blut, nur für die Trisomien 21, 18 und 13, pauschal
Taxpunkte | 510.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 21 - 31. Juli 22 | Kapitel | B7
Interpretation
Analysetechnik: Hochdurchsatz-Sequenzierung oder Microarray
Probenmaterial: Mütterliches Blut
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: G
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit anderen Positionen des Kapitels Genetik

Limitation:
1. Kostenübernahme beschränkt auf NIPT, die über eine von einer benannten Stelle (Notified Body) ausgestellte CE-Konformitätserklärung verfügen.
2. Verordnung und Durchführung gemäss Artikel 13bter KLV
3. Das Labor muss an den externen Qualitätskontrollen gemäss QUALAB bzw. Artikel 15 GUMV teilnehmen.

Bemerkungen:
1. Die fötale Fraktion muss im Laborbericht angegeben werden.
2. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden,
a. muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer),
b. müssen alle Schritte der Analyse in der Schweiz durchgeführt werden. Die Institutionen, in welchen die Schritte durchgeführt werden, müssen im Laborbericht genannt werden.


  • Kap. B
  • Kap. B8

B8 | Alte Leistungspositionen der Medizinischen Genetik gültig bis 31.12.2020
2000.00 | Zell- oder Gewebekultur und Chromosomenpräparation, konstitutioneller Karyotyp
2001.00 | Chromosomenuntersuchung, konstitutioneller Karyotyp
2002.00 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für über 25 analysierte Zellen
2003.00 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für über 50 analysierte Zellen
2004.00 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für Benützung von zusätzlicher Färbung (G-, Q-, R- oder C-Bänderung, Ag-NOR, hohe Auflösung, andere), pro Färbung
2005.00 | In-situ-Hybridisierung an Interphasekernen bei Verdacht auf Chromosomenanomalie oder zur Geschlechtsbestimmung bei X-chromosomal vererbten Krankheiten, konstitutioneller Karyotyp
2007.00 | Zuschlag für labortechnischen und logistischen Mehraufwand bei zytogenetischen pränatalen Untersuchungen
2008.00 | Zellkultur und Chromosomenpräparation, maligne Hämopathien, bis 3 Kulturbedingungen mit oder ohne Synchronisierung
2009.00 | Zellkultur und Chromosomenpräparation, maligne Hämopathien, Zuschlag für zusätzliche Kultur- oder Synchronisierungsbedingungen, pro Bedingung
2010.00 | Chromosomenuntersuchung, maligne Hämopathien, Zuschlag für Zelltrennung und Einfrieren
2011.00 | Chromosomenuntersuchung, maligne Hämopathien, 10 karyotypisierte Metaphasen oder 5 karyotypisierte Metaphasen und 15 analysierte Metaphasen
2012.00 | Chromosomenuntersuchung, maligne Hämopathien, Zuschlag für zusätzliche analysierte Zellen, 5 karyotypisierte Metaphasen oder 10 analysierte Metaphasen
2012.50 | Chromosomenuntersuchung, maligne Hämopathien, Zuschlag für Benützung von zusätzlicher Färbung (G-, Q-, R- oder C-Bänderung, Ag-NOR, hohe Auflösung, andere), pro Färbung
2013.00 | Chromosomenuntersuchung, maligne Hämopathien, Zuschlag für komplexe Anomalien, mindestens 3 Anomalien
2014.00 | Chromosomenuntersuchung, maligne Hämopathien, Zuschlag für schwierige Analyse
2015.00 | In-situ-Hybridisierung an Interphasekernen, maligne Hämopathien, inkl. Präparation und Analyse von 50 oder mehr Zellen
2016.00 | Zellkultur und Chromosomenpräparation zur Aufbewahrung für mögliche spätere Analysen, maligne Hämopathien
2018.00 | Chromosomenuntersuchung, konstitutioneller Karyotyp oder maligne Hämopathien, Zuschlag für In-situ-Hybridisierung an Metaphasen- oder Interphasekernen, pro Sonde
2018.05 | Chromosomale Microarray-Analyse, konstitutioneller Karyotyp, pauschal
2018.06 | Genetische Untersuchung der Eltern, pauschal für beide Eltern
2018.07 | Reihen-Hybridisierung in situ oder / und genomisch (Chromosomale Microarray-Analyse), maligne Hämopathien, pauschal für 8 oder mehr Sonden
2020.00 | Zuschlag für aufwendige zytogenetische Resultaterstellung zu Handen der verordnenden Ärzte
2021.00 | Extraktion von menschlichen Nukleinsäuren (genomische DNA oder RNA) aus Primärprobe
2022.00 | Modifikation von menschlichen Nukleinsäuren vor anschliessendem Amplifikations- und Detektionsprozess
2105.01 | Chronische Granulomatose (Real Time-Nukleinsäure-Amplifikation)
2105.02 | Faktor II/Prothrombin-Störung: Nachweis der Mutation G20210A (Real Time-Nukleinsäure-Amplifikation)
2105.03 | Faktor V-Leiden: Nachweis der Mutation p.R506Q (Real Time-Nukleinsäure-Amplifikation)
2105.04 | Hämophilien A (Real Time-Nukleinsäure-Amplifikation)
2105.05 | Hämophilien B (Real Time-Nukleinsäure-Amplifikation)
2105.06 | Methylentetrahydrofolat-Reduktase-Mangel (MTHFR); Homocysteinämie: Nachweis der Mutation C677T (Real Time-Nukleinsäure-Amplifikation)
2105.07 | SCID (Real Time-Nukleinsäure-Amplifikation)
2105.08 | Sichelzellanämie (Real Time-Nukleinsäure-Amplifikation)
2105.09 | Thalassämien (Real Time-Nukleinsäure-Amplifikation)
2105.10 | Wiskott-Aldrich-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2110.01 | Anhidrotische ektodermale Dysplasie (Real Time-Nukleinsäure-Amplifikation)
2110.02 | Ehlers Danlos (Real Time-Nukleinsäure-Amplifikation)
2110.03 | Fibroblast-Growth-Factor-Rezeptor-Gen assoziierte Skelett-Dysplasien (Real Time-Nukleinsäure-Amplifikation)
2110.04 | Ichthyosis (Real Time-Nukleinsäure-Amplifikation)
2110.05 | Marfan-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2110.06 | Neurofibromatose Typ I (Real Time-Nukleinsäure-Amplifikation)
2110.07 | Neurofibromatose Typ II (Real Time-Nukleinsäure-Amplifikation)
2110.08 | Osteogenesis imperfecta (Real Time-Nukleinsäure-Amplifikation)
2115.01 | 21-Hydroxylase-Mangel (Real Time-Nukleinsäure-Amplifikation)
2115.02 | Acyl-CoA (medium chain) Dehydrogenase-Mangel (Real Time-Nukleinsäure-Amplifikation)
2115.03 | Alpha 1-Antitrypsin-Mangel (Real Time-Nukleinsäure-Amplifikation)
2115.04 | Alpha-Galaktosidase-Mangel (M. Fabry) (Real Time-Nukleinsäure-Amplifikation)
2115.05 | Beta-Glucosidase-Mangel (M. Gaucher) (Real Time-Nukleinsäure-Amplifikation)
2115.06 | Cystische Fibrose (CF) (Real Time-Nukleinsäure-Amplifikation)
2115.07 | Diabetes insipidus (Real Time-Nukleinsäure-Amplifikation)
2115.08 | Fruktose-Intoleranz (Real Time-Nukleinsäure-Amplifikation)
2115.09 | Galaktosämie (Real Time-Nukleinsäure-Amplifikation)
2115.10 | Glukose-Galaktose-Malabsorption (Real Time-Nukleinsäure-Amplifikation)
2115.11 | Glycerol-Kinase-Mangel (Real Time-Nukleinsäure-Amplifikation)
2115.12 | Glykogenosen (Real Time-Nukleinsäure-Amplifikation)
2115.13 | Hämochromatose, familiäre (HFE): Nachweis der Mutationen p.C282Y und p.H63D (Real Time-Nukleinsäure-Amplifikation)
2115.14 | Hexosaminidase A- und B-Mangel (M.Sandhoff) (Real Time-Nukleinsäure-Amplifikation)
2115.15 | Hyperthermie, familiäre maligne (Real Time-Nukleinsäure-Amplifikation)
2115.16 | Kallman-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2115.17 | Morbus Wilson (Real Time-Nukleinsäure-Amplifikation)
2115.18 | Mucopolysacharidosen (Real Time-Nukleinsäure-Amplifikation)
2115.19 | Ornithin-Transcarbamylase-Mangel (Real Time-Nukleinsäure-Amplifikation)
2115.20 | Porphyrien (Real Time-Nukleinsäure-Amplifikation)
2115.21 | Steroid-Sulfatase-Mangel (Real Time-Nukleinsäure-Amplifikation)
2115.22 | Testikuläre Feminisierung (Real Time-Nukleinsäure-Amplifikation)
2115.23 | Wachstumshormon-Mangel (Real Time-Nukleinsäure-Amplifikation)
2120.01 | Kearns-Sayre-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2120.02 | MELAS-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2120.03 | MERRF-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2120.04 | Mitochondriale Zytopathien, andere (Real Time-Nukleinsäure-Amplifikation)
2120.05 | Pearson-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2125.01 | Brust- oder Ovarialkrebs-Syndrom, Gene BRCA1 und BRCA2 (Real Time-Nukleinsäure-Amplifikation)
2125.02 | Colon-Carcinom-Syndrom ohne Polyposis (hereditary non polypotic colon cancer HNPCC), Gene MLH1, MSH2, MSH6, PMS2 (Real Time-Nukleinsäure-Amplifikation)
2125.03 | Li-Fraumeni-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2125.04 | Multiple endokrine Neoplasien (Real Time-Nukleinsäure-Amplifikation)
2125.05 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC (Real Time-Nukleinsäure-Amplifikation)
2125.06 | Retinoblastom, Gen RB1 (Real Time-Nukleinsäure-Amplifikation)
2130.01 | Dystrophinopathien Duchenne und Becker (Real Time-Nukleinsäure-Amplifikation)
2130.02 | Friedreich'sche Ataxie (Real Time-Nukleinsäure-Amplifikation)
2130.03 | Hereditäre sensomotorische Neuropathien (Real Time-Nukleinsäure-Amplifikation)
2130.04 | Hyperekplexie (Stiff-Baby, Startle Krankheit) (Real Time-Nukleinsäure-Amplifikation)
2130.05 | Leigh-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2130.06 | Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen (Real Time-Nukleinsäure-Amplifikation)
2130.07 | Myotonia congenita Thomsen/Becker (Real Time-Nukleinsäure-Amplifikation)
2130.08 | Myotubuläre Myopathien (Real Time-Nukleinsäure-Amplifikation)
2130.09 | Spinale Muskelatrophien Typ 1-3 (Real Time-Nukleinsäure-Amplifikation)
2130.16 | Ataxia telangiectasia (Real Time-Nukleinsäure-Amplifikation)
2135.01 | Corneadystrophien (Real Time-Nukleinsäure-Amplifikation)
2135.02 | Leber'sche Optikusatrophie (Real Time-Nukleinsäure-Amplifikation)
2135.03 | Norrie-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2135.04 | Retinadystrophien: Retinitis pigmentosa, Maculadegenerationen (Real Time-Nukleinsäure-Amplifikation)
2140.01 | Angelman-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2140.02 | Cri-du-chat-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2140.03 | DiGeorge-, velocardiofaciales Syndrom (CATCH22-Syndrom) (Real Time-Nukleinsäure-Amplifikation)
2140.04 | Fragile X-Syndrome (FRAXA, FRAXE) (Real Time-Nukleinsäure-Amplifikation)
2140.05 | Prader-Willy-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2140.06 | Rubinstein-Taybi-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2140.07 | Smith-Magenis-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2140.08 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a (Real Time-Nukleinsäure-Amplifikation)
2140.09 | Williams-Beuren-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2140.10 | Wolf-Hirschhorn-Syndrom (Real Time-Nukleinsäure-Amplifikation)
2145.01 | Congenitale Aplasie des Vas Deferens (CAVD) (Real Time-Nukleinsäure-Amplifikation)
2145.02 | Polyzystische Nierenerkrankungen (ADPKD1 und 2) (Real Time-Nukleinsäure-Amplifikation)
2145.03 | Y-Mikrodeletion (AZF-Deletionen) (Real Time-Nukleinsäure-Amplifikation)
2146.01 | Akute myeloische Leukämie (Real Time-Nukleinsäure-Amplifikation)
2146.02 | Akute lymphatische Leukämie (Real Time-Nukleinsäure-Amplifikation)
2146.03 | Myeloproliferative Neoplasien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2146.04 | Chronische lymphatische Leukämie (Real Time-Nukleinsäure-Amplifikation)
2146.05 | Non-Hodgkin Lymphome (Real Time-Nukleinsäure-Amplifikation)
2150.01 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) Rhesus D, K, Rhesus E, Rhesus C, Rhesus c, Kidd (a), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
2150.02 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) Rhesus D, K, Rhesus E, Rhesus C, Rhesus c, Kidd (a), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
2150.10 | Pharmakogenetische Analyse (Real Time-Nukleinsäure-Amplifikation)
2160.00 | Seltene genetische Krankheit (Orphan Disease) (Real Time-Nukleinsäure-Amplifikation)
2205.01 | Chronische Granulomatose (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2205.02 | Faktor II/Prothrombin-Störung: Nachweis der Mutation G20210A (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2205.03 | Faktor V-Leiden: Nachweis der Mutation p.R506Q (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2205.04 | Hämophilien A (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2205.05 | Hämophilien B (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2205.06 | Methylentetrahydrofolat-Reduktase-Mangel (MTHFR); Homocysteinämie: Nachweis der Mutation C677T (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2205.07 | SCID (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2205.08 | Sichelzellanämie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2205.09 | Thalassämien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2205.10 | Wiskott-Aldrich-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2210.01 | Anhidrotische ektodermale Dysplasie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2210.02 | Ehlers Danlos (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2210.03 | Fibroblast-Growth-Factor-Rezeptor-Gen assoziierte Skelett-Dysplasien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2210.04 | Ichthyosis (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2210.05 | Marfan-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2210.06 | Neurofibromatose Typ I (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2210.07 | Neurofibromatose Typ II (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2210.08 | Osteogenesis imperfecta (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.01 | 21-Hydroxylase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.02 | Acyl-CoA (medium chain) Dehydrogenase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.03 | Alpha 1-Antitrypsin-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.04 | Alpha-Galaktosidase-Mangel (M. Fabry) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.05 | Beta-Glucosidase-Mangel (M. Gaucher) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.06 | Cystische Fibrose (CF) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.07 | Diabetes insipidus (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.08 | Fruktose-Intoleranz (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.09 | Galaktosämie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.10 | Glukose-Galaktose-Malabsorption (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.11 | Glycerol-Kinase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.12 | Glykogenosen (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.13 | Hämochromatose, familiäre (HFE): Nachweis der Mutationen p.C282Y und p.H63D (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.14 | Hexosaminidase A- und B-Mangel (M.Sandhoff) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.15 | Hyperthermie, familiäre maligne (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.16 | Kallman-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.17 | Morbus Wilson (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.18 | Mucopolysacharidosen (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.19 | Ornithin-Transcarbamylase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.20 | Porphyrien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.21 | Steroid-Sulfatase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.22 | Testikuläre Feminisierung (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2215.23 | Wachstumshormon-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2220.01 | Kearns-Sayre-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2220.02 | MELAS-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2220.03 | MERRF-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2220.04 | Mitochondriale Zytopathien, andere (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2220.05 | Pearson-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2225.01 | Brust- oder Ovarialkrebs-Syndrom, Gene BRCA1 und BRCA2 (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2225.02 | Colon-Carcinom-Syndrom ohne Polyposis (hereditary non polypotic colon cancer HNPCC), Gene MLH1, MSH2, MSH6, PMS2 (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2225.03 | Li-Fraumeni-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2225.04 | Multiple endokrine Neoplasien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2225.05 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2225.06 | Retinoblastom, Gen RB1 (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2230.01 | Dystrophinopathien Duchenne und Becker (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2230.02 | Friedreich'sche Ataxie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2230.03 | Hereditäre sensomotorische Neuropathien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2230.04 | Hyperekplexie (Stiff-Baby, Startle Krankheit) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2230.05 | Leigh-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2230.06 | Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2230.07 | Myotonia congenita Thomsen/Becker (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2230.08 | Myotubuläre Myopathien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2230.09 | Spinale Muskelatrophien Typ 1-3 (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2230.16 | Ataxia telangiectasia (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2235.01 | Corneadystrophien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2235.02 | Leber'sche Optikusatrophie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2235.03 | Norrie-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2235.04 | Retinadystrophien: Retinitis pigmentosa, Maculadegenerationen (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2240.01 | Angelman-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2240.02 | Cri-du-chat-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2240.03 | DiGeorge-, velocardiofaciales Syndrom (CATCH22-Syndrom) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2240.04 | Fragile X-Syndrome (FRAXA, FRAXE) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2240.05 | Prader-Willy-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2240.06 | Rubinstein-Taybi-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2240.07 | Smith-Magenis-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2240.08 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2240.09 | Williams-Beuren-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2240.10 | Wolf-Hirschhorn-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2245.01 | Congenitale Aplasie des Vas Deferens (CAVD) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2245.02 | Polyzystische Nierenerkrankungen (ADPKD1 und 2) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2245.03 | Y-Mikrodeletion (AZF-Deletionen) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2246.01 | Akute myeloische Leukämie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2246.02 | Akute lymphatische Leukämie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2246.03 | Myeloproliferative Neoplasien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2246.04 | Chronische lymphatische Leukämie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2246.05 | Non-Hodgkin Lymphome (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2250.01 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) Rhesus D, K, Rhesus E, Rhesus C, Rhesus c, Kidd (a), der foetalen thrombozytären Antigene HPA-1a, HPA-5b, und anderer foetalen Antigene
2250.10 | Pharmakogenetische Analyse (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2260.00 | Seltene genetische Krankheit (Orphan Disease) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
2270.01 | Molekulare Genotypisierung humaner erythrozytärer Antigene (human erythrocyte antigen HEA)
2270.02 | Molekulare Genotypisierung humaner thrombozytärer Antigene (human platelet antigen HPA)
2270.03 | Molekulare Genotypisierung humaner neutrophiler Antigene (human neutrophil antigen HNA)
2271.01 | Pharmakogenetische Analyse (PCR-SSP, Allel)
2305.01 | Chronische Granulomatose (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2305.02 | Faktor II/Prothrombin-Störung: Nachweis der Mutation G20210A (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2305.03 | Faktor V-Leiden: Nachweis der Mutation p.R506Q (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2305.04 | Hämophilien A (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2305.05 | Hämophilien B (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2305.06 | Methylentetrahydrofolat-Reduktase-Mangel (MTHFR); Homocysteinämie: Nachweis der Mutation C677T (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2305.07 | SCID (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2305.08 | Sichelzellanämie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2305.09 | Thalassämien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2305.10 | Wiskott-Aldrich-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2310.01 | Anhidrotische ektodermale Dysplasie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2310.02 | Ehlers Danlos (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2310.03 | Fibroblast-Growth-Factor-Rezeptor-Gen assoziierte Skelett-Dysplasien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2310.04 | Ichthyosis (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2310.05 | Marfan-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2310.06 | Neurofibromatose Typ I (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2310.07 | Neurofibromatose Typ II (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2310.08 | Osteogenesis imperfecta (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.01 | 21-Hydroxylase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.02 | Acyl-CoA (medium chain) Dehydrogenase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.03 | Alpha 1-Antitrypsin-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.04 | Alpha-Galaktosidase-Mangel (M. Fabry) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.05 | Beta-Glucosidase-Mangel (M. Gaucher) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.06 | Cystische Fibrose (CF) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.07 | Diabetes insipidus (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.08 | Fruktose-Intoleranz (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.09 | Galaktosämie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.10 | Glukose-Galaktose-Malabsorption (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.11 | Glycerol-Kinase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.12 | Glykogenosen (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.13 | Hämochromatose, familiäre (HFE): Nachweis der Mutationen p.C282Y und p.H63D (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.14 | Hexosaminidase A- und B-Mangel (M.Sandhoff) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.15 | Hyperthermie, familiäre maligne (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.16 | Kallman-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.17 | Morbus Wilson (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.18 | Mucopolysacharidosen (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.19 | Ornithin-Transcarbamylase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.20 | Porphyrien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.21 | Steroid-Sulfatase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.22 | Testikuläre Feminisierung (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2315.23 | Wachstumshormon-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2320.01 | Kearns-Sayre-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2320.02 | MELAS-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2320.03 | MERRF-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2320.04 | Mitochondriale Zytopathien, andere (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2320.05 | Pearson-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2325.01 | Brust- oder Ovarialkrebs-Syndrom, Gene BRCA1 und BRCA2 (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2325.02 | Colon-Carcinom-Syndrom ohne Polyposis (hereditary non polypotic colon cancer HNPCC), Gene MLH1, MSH2, MSH6, PMS2 (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2325.03 | Li-Fraumeni-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2325.04 | Multiple endokrine Neoplasien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2325.05 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2325.06 | Retinoblastom, Gen RB1 (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.01 | Chorea Huntington (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.02 | Choreatiforme Bewegungsstörungen (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.03 | Dystrophinopathien Duchenne und Becker (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.04 | Facio-scapulohumerale Muskeldystrophie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.05 | Friedreich'sche Ataxie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.06 | Hereditäre sensomotorische Neuropathien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.07 | Hyperekplexie (Stiff-Baby, Startle Krankheit) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.08 | Leigh-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.09 | Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.10 | Myotone Dystrophie Typ 1 und 2 (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.11 | Myotonia congenita Thomsen/Becker (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.12 | Myotubuläre Myopathien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.13 | Spinale Muskelatrophien Typ 1-3 (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.14 | Spinobulbäre Muskelatrophie Kennedy (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.15 | Spino-cerebelläre Ataxien: Nachweis einer Repeat-Expansionsmutation, pro untersuchten Ataxie-Typ (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2330.16 | Ataxia telangiectasia (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2335.01 | Corneadystrophien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2335.02 | Leber'sche Optikusatrophie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2335.03 | Norrie-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2335.04 | Retinadystrophien: Retinitis pigmentosa, Maculadegenerationen (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2340.01 | Angelman-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2340.02 | Cri-du-chat-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2340.03 | DiGeorge-, velocardiofaciales Syndrom (CATCH22-Syndrom) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2340.04 | Fragile X-Syndrome (FRAXA, FRAXE) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2340.05 | Prader-Willy-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2340.06 | Rubinstein-Taybi-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2340.07 | Smith-Magenis-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2340.08 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2340.09 | Williams-Beuren-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2340.10 | Wolf-Hirschhorn-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2345.01 | Congenitale Aplasie des Vas Deferens (CAVD) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2345.02 | Polyzystische Nierenerkrankungen (ADPKD1 und 2) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2345.03 | Y-Mikrodeletion (AZF-Deletionen) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2346.01 | Akute myeloische Leukämie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2346.02 | Akute lymphatische Leukämie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2346.03 | Myeloproliferative Neoplasien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2346.04 | Chronische lymphatische Leukämie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2346.05 | Non-Hodgkin Lymphome (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2346.06 | Polymorphismusbestimmung bei Chimärismusüberwachung nach Stammzelltransplantation, pro Zell-Population, je (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2350.01 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) Rhesus D, K, Rhesus E, Rhesus C, Rhesus c, Kidd (a), der foetalen thrombozytären Antigene HPA-1a, HPA-5b, und anderer foetalen Antigene
2350.02 | Molekulargenetische Aneuploidiebestimmung oder molekulargenetische Geschlechtsbestimmung (QF-PCR), Schnelltest (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2360.00 | Seltene genetische Krankheit (Orphan Disease) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
2405.01 | Hämophilien A (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2405.02 | Hämophilien B (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2405.08 | Sichelzellanämie (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2405.09 | Thalassämien (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2410.01 | Marfan-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2410.02 | Neurofibromatose Typ I (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2410.03 | Neurofibromatose Typ II (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2410.04 | Osteogenesis imperfecta (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2415.01 | 21-Hydroxylase-Mangel (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2415.02 | Cystische Fibrose (CF) (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2420.01 | Kearns-Sayre-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2420.02 | MELAS-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2420.03 | MERRF-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2420.04 | Mitochondriale Zytopathien, andere (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2420.05 | Pearson-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2425.01 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2 (Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation)
2425.02 | Colon-Carcinom-Syndrom ohne Polyposis (hereditary non polypotic colon cancer HNPCC), Gene MLH1, MSH2, MSH6, PMS2 (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2425.03 | Li-Fraumeni-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2425.04 | Multiple endokrine Neoplasien (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2425.05 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2425.06 | Retinoblastom, Gen RB1 (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2430.01 | Dystrophinopathien Duchenne und Becker (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2430.02 | Friedreich'sche Ataxie (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2430.03 | Hereditäre sensomotorische Neuropathien (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2430.04 | Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2430.05 | Spinale Muskelatrophien Typ 1-3 (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2430.16 | Ataxia telangiectasia (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2435.01 | Corneadystrophien (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2435.02 | Leber'sche Optikusatrophie (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2435.03 | Norrie-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2435.04 | Retinadystrophien: Retinitis pigmentosa, Maculadegenerationen (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2440.01 | Angelman-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2440.02 | Cri-du-chat-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2440.03 | DiGeorge-, velocardiofaciales Syndrom (CATCH22-Syndrom) (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2440.04 | Fragile X-Syndrome (FRAXA, FRAXE) (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2440.05 | Prader-Willy-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2440.06 | Rubinstein-Taybi-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2440.07 | Smith-Magenis-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2440.08 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2440.09 | Williams-Beuren-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2440.10 | Wolf-Hirschhorn-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2445.01 | Congenitale Aplasie des Vas Deferens (CAVD) (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2445.02 | Polyzystische Nierenerkrankungen (ADPKD1 und 2) (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2446.01 | Akute myeloische Leukämie (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2446.02 | Akute lymphatische Leukämie (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2446.03 | Myeloproliferative Neoplasien (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2446.04 | Chronische lymphatische Leukämie (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2446.05 | Non-Hodgkin Lymphome (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2460.00 | Seltene genetische Krankheit (Orphan Disease) (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
2505.01 | Chronische Granulomatose (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2505.02 | Hämophilien A (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2505.03 | Hämophilien B (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2505.04 | SCID (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2505.05 | Sichelzellanämie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2505.06 | Thalassämien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2505.07 | Wiskott-Aldrich-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2510.01 | Anhidrotische ektodermale Dysplasie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2510.02 | Ehlers Danlos (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2510.03 | Fibroblast-Growth-Factor-Rezeptor-Gen assoziierte Skelett-Dysplasien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2510.04 | Ichthyosis (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2510.05 | Marfan-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2510.06 | Neurofibromatose Typ I (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2510.07 | Neurofibromatose Typ II (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2510.08 | Osteogenesis imperfecta (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.01 | 21-Hydroxylase-Mangel (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.02 | Acyl-CoA (medium chain) Dehydrogenase-Mangel (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.03 | Alpha 1-Antitrypsin-Mangel (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.04 | Alpha-Galaktosidase-Mangel (M. Fabry) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.05 | Beta-Glucosidase-Mangel (M. Gaucher) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.06 | Cystische Fibrose (CF) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.07 | Diabetes insipidus (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.08 | Fruktose-Intoleranz (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.09 | Galaktosämie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.10 | Glukose-Galaktose-Malabsorption (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.11 | Glycerol-Kinase-Mangel (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.12 | Glykogenosen (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.13 | Hexosaminidase A- und B-Mangel (M.Sandhoff) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.14 | Hyperthermie, familiäre maligne (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.15 | Kallman-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.16 | Morbus Wilson (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.17 | Mucopolysacharidosen (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.18 | Ornithin-Transcarbamylase-Mangel (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.19 | Porphyrien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.20 | Steroid-Sulfatase-Mangel (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.21 | Testikuläre Feminisierung (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2515.22 | Wachstumshormon-Mangel (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2520.01 | Kearns-Sayre-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2520.02 | MELAS-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2520.03 | MERRF-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2520.04 | Mitochondriale Zytopathien, andere (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2520.05 | Pearson-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2525.01 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2 (Nukleinsäure-Amplifikation mit anschliessender Sequen-zierung des Amplifikates nach Sanger)
2525.02 | Colon-Carcinom-Syndrom ohne Polyposis (hereditary non polypotic colon cancer HNPCC), Gene MLH1, MSH2, MSH6, PMS2 (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2525.03 | Li-Fraumeni-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2525.04 | Multiple endokrine Neoplasien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2525.05 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2525.06 | Retinoblastom, Gen RB1 (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2530.01 | Dystrophinopathien Duchenne und Becker (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2530.02 | Friedreich'sche Ataxie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2530.03 | Hereditäre sensomotorische Neuropathien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2530.04 | Hyperekplexie (Stiff-Baby, Startle Krankheit) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2530.05 | Leigh-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2530.06 | Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2530.07 | Myotonia congenita Thomsen/Becker (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2530.08 | Myotubuläre Myopathien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2530.09 | Spinale Muskelatrophien Typ 1-3 (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2530.16 | Ataxia telangiectasia (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2535.01 | Corneadystrophien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2535.02 | Leber'sche Optikusatrophie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2535.03 | Norrie-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2535.04 | Retinadystrophien: Retinitis pigmentosa, Maculadegenerationen (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2540.01 | Angelman-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2540.02 | Cri-du-chat-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2540.03 | DiGeorge-, velocardiofaciales Syndrom (CATCH22-Syndrom) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2540.04 | Fragile X-Syndrome (FRAXA, FRAXE) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2540.05 | Prader-Willy-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2540.06 | Rubinstein-Taybi-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2540.07 | Smith-Magenis-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2540.08 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2540.09 | Williams-Beuren-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2540.10 | Wolf-Hirschhorn-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2545.01 | Congenitale Aplasie des Vas Deferens (CAVD) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2545.02 | Polyzystische Nierenerkrankungen (ADPKD1 und 2) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2546.01 | Akute myeloische Leukämie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2546.02 | Akute lymphatische Leukämie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2546.03 | Myeloproliferative Neoplasien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2546.04 | Chronische lymphatische Leukämie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2546.05 | Non-Hodgkin Lymphome (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2547.01 | Pharmakogenetische Analyse (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2550.01 | Sequenzierung erythrozytärer Antigenen (human erythrocyte antigen HEA)
2560.00 | Seltene genetische Krankheit (Orphan Disease) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
2570.00 | Bestätigungsuntersuchung positiver Resultate der Hoch-durchsatz-Sequenzierung (28XX.XX) mittels Sequenzierung nach Sanger einschliesslich bei nachträglicher bioinformatischer Auswertung von Hochdurchsatz-Sequenzierdaten (2870.XX)
2605.01 | Hämophilien A (Blotting Verfahren)
2610.01 | Neurofibromatose Typ I (Blotting Verfahren)
2630.01 | Facio-scapulohumerale Muskeldystrophie (Blotting Verfahren)
2630.02 | Friedreich'sche Ataxie (Blotting Verfahren)
2630.03 | Myotone Dystrophie Typ 1 und 2 (Blotting Verfahren)
2630.04 | Spino-cerebelläre Ataxien: Nachweis einer Repeat-Expansionsmutation, pro untersuchten Ataxie-Typ (Blotting Verfahren)
2630.16 | Ataxia telangiectasia (Blotting Verfahren)
2640.01 | Fragile X-Syndrome (FRAXA, FRAXE) (Blotting Verfahren)
2660.00 | Seltene genetische Krankheit (Orphan Disease) (Blotting Verfahren)
2700.00 | DNA-Banking: Extraktion und Aufbewahrung von Nukleinsäuren für spätere Untersuchung
2805.01 | Chronische Granulomatose (Hochdurchsatz-Sequenzierung)
2805.02 | Hämophilien A (Hochdurchsatz-Sequenzierung)
2805.03 | Hämophilien B (Hochdurchsatz-Sequenzierung)
2805.04 | SCID (Hochdurchsatz-Sequenzierung)
2805.05 | Sichelzellanämie (Hochdurchsatz-Sequenzierung)
2805.06 | Thalassämien (Hochdurchsatz-Sequenzierung)
2805.07 | Wiskott-Aldrich-Syndrom (Hochdurchsatz-Sequenzierung)
2805.08 | Mendelsche Erkrankung von Blut, Gerinnung oder Immunsystem mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis100 Gene (Hochdurchsatz-Sequenzierung)
2805.09 | Mendelsche Erkrankung von Blut, Gerinnung oder Immunsystem mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
2810.00 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2: Vollständige Sequenzierung und Untersuchung grosser Deletionen dieser beiden Gene, pauschal
2810.01 | Anhidrotische ektodermale Dysplasie (Hochdurchsatz-Sequenzierung)
2810.02 | Ehlers Danlos (Hochdurchsatz-Sequenzierung)
2810.03 | Fibroblast-Growth-Factor-Rezeptor-Gen assoziierte Skelett-Dysplasien: Achondroplasie, Hypochondroplasie, thanatophorer Zwergwuchs, Pfeiffer-Syndrom, Jackson-Weis-Syndrom, Apert-Syndrom, Crouzon-Syndrom (Hochdurchsatz-Sequenzierung)
2810.04 | Ichthyosis (Hochdurchsatz-Sequenzierung)
2810.05 | Marfan-Syndrom und andere Thorakale Aortenerkrankungen (Hochdurchsatz-Sequenzierung)
2810.06 | Neurofibromatose Typ I (Hochdurchsatz-Sequenzierung)
2810.07 | Neurofibromatose Typ II (Hochdurchsatz-Sequenzierung)
2810.08 | Osteogenesis imperfecta (Hochdurchsatz-Sequenzierung)
2810.09 | Mendelsche Erkrankung von Haut-, Bindegewebe- oder Knochen mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene (Hochdurchsatz-Sequenzierung)
2810.10 | Mendelsche Erkrankung von Haut-, Bindegewebe- oder Knochen mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
2815.01 | 21-Hydroxylase-Mangel (Hochdurchsatz-Sequenzierung)
2815.02 | Acyl-CoA (medium chain) Dehydrogenase-Mangel (Hochdurchsatz-Sequenzierung)
2815.03 | Alpha 1-Antitrypsin-Mangel (Hochdurchsatz-Sequenzierung)
2815.04 | Alpha-Galaktosidase-Mangel (M. Fabry) (Hochdurchsatz-Sequenzierung)
2815.05 | Beta-Glucosidase-Mangel (M. Gaucher) (Hochdurchsatz-Sequenzierung)
2815.06 | Cystische Fibrose (CF) (Hochdurchsatz-Sequenzierung)
2815.07 | Diabetes insipidus (Hochdurchsatz-Sequenzierung)
2815.08 | Fruktose-Intoleranz (Hochdurchsatz-Sequenzierung)
2815.09 | Galaktosämie (Hochdurchsatz-Sequenzierung)
2815.10 | Glukose-Galaktose-Malabsorption (Hochdurchsatz-Sequenzierung)
2815.11 | Glycerol-Kinase-Mangel (Hochdurchsatz-Sequenzierung)
2815.12 | Glykogenosen (Hochdurchsatz-Sequenzierung)
2815.13 | Hexosaminidase A- und B-Mangel (M.Sandhoff) (Hochdurchsatz-Sequenzierung)
2815.14 | Hyperthermie, familiäre maligne (Hochdurchsatz-Sequenzierung)
2815.15 | Kallman-Syndrom (Hochdurchsatz-Sequenzierung)
2815.16 | Morbus Wilson (Hochdurchsatz-Sequenzierung)
2815.17 | Mucopolysacharidosen (Hochdurchsatz-Sequenzierung)
2815.18 | Harnstoffzyklusstörungen einschl. Ornithin-Transcarbamylase-Mangel (Hochdurchsatz-Sequenzierung)
2815.19 | Porphyrien (Hochdurchsatz-Sequenzierung)
2815.20 | Steroid-Sulfatase-Mangel (Hochdurchsatz-Sequenzierung)
2815.21 | Testikuläre Feminisierung (Hochdurchsatz-Sequenzierung)
2815.22 | Wachstumshormon-Mangel (Hochdurchsatz-Sequenzierung)
2815.23 | Mendelsche metabolische und endokrine Krankheiten mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene (Hochdurchsatz-Sequenzierung)
2815.24 | Mendelsche metabolische und endokrine Krankheiten mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
2820.01 | Kearns-Sayre-Syndrom (Hochdurchsatz-Sequenzierung)
2820.02 | MELAS-Syndrom (Hochdurchsatz-Sequenzierung)
2820.03 | MERRF-Syndrom (Hochdurchsatz-Sequenzierung)
2820.04 | Mitochondriale DNA Erkrankung, andere (Hochdurchsatz-Sequenzierung)
2820.05 | Pearson-Syndrom (Hochdurchsatz-Sequenzierung)
2820.06 | Mendelsche mitochondriale Erkrankungen mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
2825.01 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2 (Hochdurchsatz-Sequenzierung)
2825.02 | Colon-Carcinom-Syndrom ohne Polyposis (hereditary non polypotic colon cancer HNPCC) Gene MLH1, MSH2, MSH6, PMS2 (Hochdurchsatz-Sequenzierung)
2825.03 | Li-Fraumeni-Syndrom (Hochdurchsatz-Sequenzierung)
2825.04 | Multiple endokrine Neoplasien (Hochdurchsatz-Sequenzierung)
2825.05 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC (Hochdurchsatz-Sequenzierung)
2825.06 | Retinoblastom, Gen RB1 (Hochdurchsatz-Sequenzierung)
2825.07 | Mendelsche Neoplasien mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene (Hochdurchsatz-Sequenzierung)
2825.08 | Mendelsche Neoplasien mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
2830.01 | Dystrophinopathien Duchenne und Becker (Hochdurchsatz-Sequenzierung)
2830.02 | Friedreich'sche Ataxie (Hochdurchsatz-Sequenzierung)
2830.03 | Hereditäre sensomotorische Neuropathien: Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie (Hochdurchsatz-Sequenzierung)
2830.04 | Hyperekplexie (Stiff-Baby, Startle Krankheit) (Hochdurchsatz-Sequenzierung)
2830.05 | Leigh-Syndrom (Mitochondriopathien) (Hochdurchsatz-Sequenzierung)
2830.06 | Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen (Hochdurchsatz-Sequenzierung)
2830.07 | Myotonia congenita Thomsen/Becker (Hochdurchsatz-Sequenzierung)
2830.08 | Myotubuläre Myopathien (Hochdurchsatz-Sequenzierung)
2830.09 | Spinale Muskelatrophien Typ 1-3 (Hochdurchsatz-Sequenzierung)
2830.16 | Ataxia telangiectasia (Hochdurchsatz-Sequenzierung)
2830.17 | Mendelsche neuromuskulare und neurodegenerative Erkrankungen mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene (Hochdurchsatz-Sequenzierung)
2830.18 | Mendelsche neuromuskulare und neurodegenerative Erkrankungen mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
2835.01 | Corneadystrophien (Hochdurchsatz-Sequenzierung)
2835.02 | Leber'sche Optikusatrophie (Hochdurchsatz-Sequenzierung)
2835.03 | Norrie-Syndrom (Hochdurchsatz-Sequenzierung)
2835.04 | Retinadystrophien: Retinitis pigmentosa, Maculadegenerationen (Hochdurchsatz-Sequenzierung)
2835.05 | Mendelsche ophthalmologische Erkrankungen mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene (Hochdurchsatz-Sequenzierung)
2835.06 | Mendelsche ophthalmologische Erkrankungen mit bioinformatischer Aus-wertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
2840.01 | Angelman-Syndrom (Hochdurchsatz-Sequenzierung)
2840.02 | Cri-du-chat-Syndrom (Hochdurchsatz-Sequenzierung)
2840.03 | DiGeorge-, velocardiofaciales Syndrom, 22q11 Chromosomenaberration (Hochdurchsatz-Sequenzierung)
2840.04 | Fragile X-Syndrome (FRAXA, FRAXE) (Hochdurchsatz-Sequenzierung)
2840.05 | Prader-Willi-Syndrom (Hochdurchsatz-Sequenzierung)
2840.06 | Rubinstein-Taybi-Syndrom (Hochdurchsatz-Sequenzierung)
2840.07 | Smith-Magenis-Syndrom (Hochdurchsatz-Sequenzierung)
2840.08 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a. (Hochdurchsatz-Sequenzierung)
2840.09 | Williams-Beuren-Syndrom (Hochdurchsatz-Sequenzierung)
2840.10 | Wolf-Hirschhorn-Syndrom (Hochdurchsatz-Sequenzierung)
2840.11 | Mendelsche Syndrome mit Störung des Wachstums mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene (Hochdurchsatz-Sequenzierung)
2840.12 | Mendelsche Syndrome mit Störung des Wachstums mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
2845.01 | Congenitale Aplasie des Vas Deferens (CAVD) (Hochdurchsatz-Sequenzierung)
2845.02 | Polyzystische Nierenerkrankungen (ADPKD1 und 2) (Hochdurchsatz-Sequenzierung)
2845.03 | Mendelsche Erkrankungen betreffend Urogenitalsystem, Fertilität/Sterilität mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene (Hochdurchsatz-Sequenzierung)
2845.04 | Mendelsche Erkrankungen betreffend Urogenitalsystem, Fertilität/Sterilität mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
2860.01 | Seltene genetische Krankheit (Orphan Disease) mit bioinformatischer Auswertung inkl. Resultaterstellung für 1-10 Gene (Hochdurchsatz-Sequenzierung)
2860.02 | Seltene genetische Krankheit (Orphan Disease) mit bioinformatischer Auswertung inkl. Resultaterstellung für 11-100 Gene (Hochdurchsatz-Sequenzierung)
2860.03 | Seltene genetische Krankheit (Orphan Disease) mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
2870.00 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für 1-10 Gene nach Hochdurchsatz-Sequenzierung (Positionen 28XX.XX)
2870.01 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für 11-100 Gene nach Hochdurchsatz-Sequenzierung (Positionen 28XX.XX)
2870.02 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für über 100 Gene nach Hochdurchsatz-Sequenzierung (Positionen 28XX.XX)
2900.00 | Zuschlag für labortechnischen und logistischen Mehraufwand bei molekulargenetischen pränatalen Untersuchungen
2910.00 | Zuschlag für aufwendige molekulargenetische Resultaterstellung
2920.00 | Zuschlag für die zusätzliche Untersuchung von gesunden und/oder betroffenen Familienangehörigen eines Indexpatienten oder eines ungeborenen Kindes
2950.01 | Ersttrimester-Test als pränatale Risikoabklärung für Trisomie 21, 18 und 13: pregnancy-associated plasma protein-A (PAPP-A) und freies b-Human Choriongonadotropin (fB-HCG) mit informatischer Auswertung und Risikoberechnung
2950.02 | Ersttrimester-Test als pränatale Risikoabklärung für Trisomie 21, 18 und 13: pregnancy-associated plasma protein-A (PAPP-A) und freies b-Human Choriongonadotropin (fB-HCG) ohne informatische Auswertung und Risikoberechnung
2950.10 | Nicht invasiver pränataler Test (non invasive prenatal test NIPT) aus freier fötaler DNA aus mütterlichem Blut, nur für die Trisomien 21, 18 und 13, pauschal


  • Kap. B
  • Kap. B8
  • 2000.00

2000.00 | Zell- oder Gewebekultur und Chromosomenpräparation, konstitutioneller Karyotyp
 | Taxpunkte | 305.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2001.00

2001.00 | Chromosomenuntersuchung, konstitutioneller Karyotyp
 | Taxpunkte | 355.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2002.00

2002.00 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für über 25 analysierte Zellen
 | Taxpunkte | 69.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2003.00

2003.00 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für über 50 analysierte Zellen
 | Taxpunkte | 145.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2004.00

2004.00 | Chromosomenuntersuchung, konstitutioneller Karyotyp, Zuschlag für Benützung von zusätzlicher Färbung (G-, Q-, R- oder C-Bänderung, Ag-NOR, hohe Auflösung, andere), pro Färbung
 | Taxpunkte | 58.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2005.00

2005.00 | In-situ-Hybridisierung an Interphasekernen bei Verdacht auf Chromosomenanomalie oder zur Geschlechtsbestimmung bei X-chromosomal vererbten Krankheiten, konstitutioneller Karyotyp
 | Taxpunkte | 365.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | inkl. Präparation und Analyse von 50 oder mehr Zellen
Limitation | nicht kumulierbar mit Position 2350.02, Molekulargenetische Aneuploidiebestimmung, Schnelltest


  • Kap. B
  • Kap. B8
  • 2007.00

2007.00 | Zuschlag für labortechnischen und logistischen Mehraufwand bei zytogenetischen pränatalen Untersuchungen
 | Taxpunkte | 300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | manuelle Reinigung von Biopsiematerial, Kontaminationskontrolle mittels Mikrosatellitenanalyse, Doppel- oder Mehrfachanalysen. Die postnatale Nachkontrolle als Qualitätsmanagement ist bereits inbegriffen.
Limitation | 1. Nur an Chorion, Fruchtwasser oder anderem fötalen Material. 2. Einmal pro Primärprobe. 3. nicht kumulierbar mit Position 2900.00


  • Kap. B
  • Kap. B8
  • 2008.00

2008.00 | Zellkultur und Chromosomenpräparation, maligne Hämopathien, bis 3 Kulturbedingungen mit oder ohne Synchronisierung
 | Taxpunkte | 270.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2009.00

2009.00 | Zellkultur und Chromosomenpräparation, maligne Hämopathien, Zuschlag für zusätzliche Kultur- oder Synchronisierungsbedingungen, pro Bedingung
 | Taxpunkte | 70.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2010.00

2010.00 | Chromosomenuntersuchung, maligne Hämopathien, Zuschlag für Zelltrennung und Einfrieren
 | Taxpunkte | 100.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2011.00

2011.00 | Chromosomenuntersuchung, maligne Hämopathien, 10 karyotypisierte Metaphasen oder 5 karyotypisierte Metaphasen und 15 analysierte Metaphasen
 | Taxpunkte | 580.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2012.00

2012.00 | Chromosomenuntersuchung, maligne Hämopathien, Zuschlag für zusätzliche analysierte Zellen, 5 karyotypisierte Metaphasen oder 10 analysierte Metaphasen
 | Taxpunkte | 290.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 19 - 31. Dez. 20 | Kapitel | B8
 | Chromosomenuntersuchung, maligne Hämopathien, Zuschlag für zusätzliche analysierte Zellen, 5 karyotypisierte Metaphasen oder 10 analysierte Metaphasen
 | Taxpunkte | 300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 30. Juni 19 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2012.50

2012.50 | Chromosomenuntersuchung, maligne Hämopathien, Zuschlag für Benützung von zusätzlicher Färbung (G-, Q-, R- oder C-Bänderung, Ag-NOR, hohe Auflösung, andere), pro Färbung
 | Taxpunkte | 58.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2013.00

2013.00 | Chromosomenuntersuchung, maligne Hämopathien, Zuschlag für komplexe Anomalien, mindestens 3 Anomalien
 | Taxpunkte | 150.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2014.00

2014.00 | Chromosomenuntersuchung, maligne Hämopathien, Zuschlag für schwierige Analyse
 | Taxpunkte | 150.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2015.00

2015.00 | In-situ-Hybridisierung an Interphasekernen, maligne Hämopathien, inkl. Präparation und Analyse von 50 oder mehr Zellen
 | Taxpunkte | 475.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2016.00

2016.00 | Zellkultur und Chromosomenpräparation zur Aufbewahrung für mögliche spätere Analysen, maligne Hämopathien
 | Taxpunkte | 270.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Apr. 20 - 31. Dez. 20 | Kapitel | B8
Limitation | - Nur wenn Resultate ausstehend sind, die für die Auswahl der zytogenetischen Analysen entscheidend sind - Bis 3 Kulturbedingungen mit oder ohne Synchronisierung - nicht kumulierbar mit der Position 2008.00


  • Kap. B
  • Kap. B8
  • 2018.00

2018.00 | Chromosomenuntersuchung, konstitutioneller Karyotyp oder maligne Hämopathien, Zuschlag für In-situ-Hybridisierung an Metaphasen- oder Interphasekernen, pro Sonde
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | maximal 5 mal (konstitutionelles Genom) oder 7 mal (maligne Hämopathien). Limitationen: nicht kumulierbar mit Position 2018.07


  • Kap. B
  • Kap. B8
  • 2018.05

2018.05 | Chromosomale Microarray-Analyse, konstitutioneller Karyotyp, pauschal
 | Taxpunkte | 1800.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 15. Juli 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Limitationen : 1. nur bei folgenden Indikationen: a. Unklare Entwicklungs- und/oder neuropsychiatrische Störung und/oder angeborene Anomalien ohne hinreichend konkreten Verdacht auf eine bestimmte chromosomale oder monogene Erkrankung, oder b. Auffälliger Befund in der konventionellen Chromosomenanalyse, der einer Klärung bedarf oder c. Verdacht auf eine genetische Erkrankung, bei der die Deletion oder Duplikation mehrerer, nicht genau vorhersagbarer Gene in Frage kommt, oder d. Erhöhte Nackentransparenz (> 95. Perzentile) oder anderweitige fetale Ultraschallanomalien nach Ausschluss der klassischen Trisomien an fetalem Material. 2. Anordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
 | Reihen-Hybridisierung in situ oder genomisch, konstitutioneller Karyotyp oder maligne Hämopathien, pauschal für 8 oder mehr Sonden
 | Taxpunkte | 2800.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 14. Juli 15 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2018.06

2018.06 | Genetische Untersuchung der Eltern, pauschal für beide Eltern
 | Taxpunkte | 1500.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 15. Juli 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Die Kosten gehen zu Lasten des Versicherers des Indexpatienten bzw. der Schwangeren. Limitationen: nur zur abschliessenden Beurteilung einer chromosomalen Microarray-Analyse (Position 2018.05), falls notwendig


  • Kap. B
  • Kap. B8
  • 2018.07

2018.07 | Reihen-Hybridisierung in situ oder / und genomisch (Chromosomale Microarray-Analyse), maligne Hämopathien, pauschal für 8 oder mehr Sonden
 | Taxpunkte | 2800.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 15. Juli 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Limitationen: nicht kumulierbar mit Position 2018.00


  • Kap. B
  • Kap. B8
  • 2020.00

2020.00 | Zuschlag für aufwendige zytogenetische Resultaterstellung zu Handen der verordnenden Ärzte
 | Taxpunkte | 100.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | inkl. Risikoberechnungen, prognostische Aussagen, Vorschläge für weiteres Prozedere, Literaturangaben; konstitutioneller Karyotyp oder maligne Hämopathien Limitationen: nur 1mal pro Primärprobe nicht kumulierbar mit Position 2018.06


  • Kap. B
  • Kap. B8
  • 2021.00

2021.00 | Extraktion von menschlichen Nukleinsäuren (genomische DNA oder RNA) aus Primärprobe
 | Taxpunkte | 61.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGHI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | nur 1mal pro Primärprobe


  • Kap. B
  • Kap. B8
  • 2022.00

2022.00 | Modifikation von menschlichen Nukleinsäuren vor anschliessendem Amplifikations- und Detektionsprozess
 | Taxpunkte | 83.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGHI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | z. B. Bisulfitmodifikation, whole genome amplification, Restriktionsverdau genomischer DNA inkl. Testgel und Zweischritt-Reverse Transkription, pro angewandtes Verfahren, je
Limitation | nur 1mal pro Verfahren, maximal 3mal pro Primärprobe


  • Kap. B
  • Kap. B8
  • 2105.01

2105.01 | Chronische Granulomatose (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2105.02

2105.02 | Faktor II/Prothrombin-Störung: Nachweis der Mutation G20210A (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | nur 1mal pro Primärprobe; nicht kumulierbar mit 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2105.03

2105.03 | Faktor V-Leiden: Nachweis der Mutation p.R506Q (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | nur 1mal pro Primärprobe; nicht kumulierbar mit 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2105.04

2105.04 | Hämophilien A (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2105.05

2105.05 | Hämophilien B (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2105.06

2105.06 | Methylentetrahydrofolat-Reduktase-Mangel (MTHFR); Homocysteinämie: Nachweis der Mutation C677T (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | nur 1mal pro Primärprobe; nicht kumulierbar mit 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2105.07

2105.07 | SCID (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GHI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2105.08

2105.08 | Sichelzellanämie (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2105.09

2105.09 | Thalassämien (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2105.10

2105.10 | Wiskott-Aldrich-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GHI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2110.01

2110.01 | Anhidrotische ektodermale Dysplasie (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2110.02

2110.02 | Ehlers Danlos (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2110.03

2110.03 | Fibroblast-Growth-Factor-Rezeptor-Gen assoziierte Skelett-Dysplasien (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | Achondroplasie, Hypochondroplasie, thanatophorer Zwergwuchs, Pfeiffer-Syndrom, Jackson-Weis-Syndrom, Apert-Syndrom, Crouzon-Syndrom


  • Kap. B
  • Kap. B8
  • 2110.04

2110.04 | Ichthyosis (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2110.05

2110.05 | Marfan-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2110.06

2110.06 | Neurofibromatose Typ I (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2110.07

2110.07 | Neurofibromatose Typ II (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2110.08

2110.08 | Osteogenesis imperfecta (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.01

2115.01 | 21-Hydroxylase-Mangel (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.02

2115.02 | Acyl-CoA (medium chain) Dehydrogenase-Mangel (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.03

2115.03 | Alpha 1-Antitrypsin-Mangel (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | maximal 3mal pro Primärprobe; nicht kumulierbar mit 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2115.04

2115.04 | Alpha-Galaktosidase-Mangel (M. Fabry) (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.05

2115.05 | Beta-Glucosidase-Mangel (M. Gaucher) (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.06

2115.06 | Cystische Fibrose (CF) (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.07

2115.07 | Diabetes insipidus (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.08

2115.08 | Fruktose-Intoleranz (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.09

2115.09 | Galaktosämie (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.10

2115.10 | Glukose-Galaktose-Malabsorption (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.11

2115.11 | Glycerol-Kinase-Mangel (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.12

2115.12 | Glykogenosen (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.13

2115.13 | Hämochromatose, familiäre (HFE): Nachweis der Mutationen p.C282Y und p.H63D (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | maximal 2mal pro Primärprobe; nicht kumulierbar mit 2215.13 Hämochromatose, 2315.13 Hämochromatose, 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2115.14

2115.14 | Hexosaminidase A- und B-Mangel (M.Sandhoff) (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.15

2115.15 | Hyperthermie, familiäre maligne (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.16

2115.16 | Kallman-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.17

2115.17 | Morbus Wilson (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.18

2115.18 | Mucopolysacharidosen (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.19

2115.19 | Ornithin-Transcarbamylase-Mangel (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.20

2115.20 | Porphyrien (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.21

2115.21 | Steroid-Sulfatase-Mangel (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.22

2115.22 | Testikuläre Feminisierung (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2115.23

2115.23 | Wachstumshormon-Mangel (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2120.01

2120.01 | Kearns-Sayre-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2120.02

2120.02 | MELAS-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2120.03

2120.03 | MERRF-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2120.04

2120.04 | Mitochondriale Zytopathien, andere (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2120.05

2120.05 | Pearson-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2125.01

2125.01 | Brust- oder Ovarialkrebs-Syndrom, Gene BRCA1 und BRCA2 (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | B8
Limitation | - bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV - nur ärztliche Praxislaboratorien


  • Kap. B
  • Kap. B8
  • 2125.02

2125.02 | Colon-Carcinom-Syndrom ohne Polyposis (hereditary non polypotic colon cancer HNPCC), Gene MLH1, MSH2, MSH6, PMS2 (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2125.03

2125.03 | Li-Fraumeni-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2125.04

2125.04 | Multiple endokrine Neoplasien (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2125.05

2125.05 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2125.06

2125.06 | Retinoblastom, Gen RB1 (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2130.01

2130.01 | Dystrophinopathien Duchenne und Becker (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2130.02

2130.02 | Friedreich'sche Ataxie (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2130.03

2130.03 | Hereditäre sensomotorische Neuropathien (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie


  • Kap. B
  • Kap. B8
  • 2130.04

2130.04 | Hyperekplexie (Stiff-Baby, Startle Krankheit) (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2130.05

2130.05 | Leigh-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2130.06

2130.06 | Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2130.07

2130.07 | Myotonia congenita Thomsen/Becker (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2130.08

2130.08 | Myotubuläre Myopathien (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2130.09

2130.09 | Spinale Muskelatrophien Typ 1-3 (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2130.16

2130.16 | Ataxia telangiectasia (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2135.01

2135.01 | Corneadystrophien (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2135.02

2135.02 | Leber'sche Optikusatrophie (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2135.03

2135.03 | Norrie-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2135.04

2135.04 | Retinadystrophien: Retinitis pigmentosa, Maculadegenerationen (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2140.01

2140.01 | Angelman-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2140.02

2140.02 | Cri-du-chat-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2140.03

2140.03 | DiGeorge-, velocardiofaciales Syndrom (CATCH22-Syndrom) (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2140.04

2140.04 | Fragile X-Syndrome (FRAXA, FRAXE) (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2140.05

2140.05 | Prader-Willy-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2140.06

2140.06 | Rubinstein-Taybi-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2140.07

2140.07 | Smith-Magenis-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2140.08

2140.08 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2140.09

2140.09 | Williams-Beuren-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2140.10

2140.10 | Wolf-Hirschhorn-Syndrom (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2145.01

2145.01 | Congenitale Aplasie des Vas Deferens (CAVD) (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2145.02

2145.02 | Polyzystische Nierenerkrankungen (ADPKD1 und 2) (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2145.03

2145.03 | Y-Mikrodeletion (AZF-Deletionen) (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | maximal 2mal pro Primärprobe


  • Kap. B
  • Kap. B8
  • 2146.01

2146.01 | Akute myeloische Leukämie (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2146.02

2146.02 | Akute lymphatische Leukämie (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2146.03

2146.03 | Myeloproliferative Neoplasien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2146.04

2146.04 | Chronische lymphatische Leukämie (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2146.05

2146.05 | Non-Hodgkin Lymphome (Real Time-Nukleinsäure-Amplifikation)
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2150.01

2150.01 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) Rhesus D, K, Rhesus E, Rhesus C, Rhesus c, Kidd (a), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
 | Taxpunkte | 93.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | - aus fötaler Primärprobe - Die Durchführung der Analysen der Antigene K, Rhesus E, Rhesus C, Rhesus c, Kidd (a), HPA-1a, HPA-5b, und anderer fötalen Antigene kann im Ausland nach Artikel 36 Absatz 1 und 4 KVV erfolgen, unter der Bedingung, dass diese Analysen nicht in einem schweizerischen Laboratorium nach KVG durchgeführt werden können; o Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. O Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV. - maximal 2 Mal pro Primärprobe.


  • Kap. B
  • Kap. B8
  • 2150.02

2150.02 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) Rhesus D, K, Rhesus E, Rhesus C, Rhesus c, Kidd (a), der foetalen thrombozytären Antigene HPA-1a, HPA-5b und anderer foetalen Antigene
 | Taxpunkte | 112.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 14 - 31. Dez. 20 | Kapitel | B8
Interpretation | Die Bestätigung der foetalen Herkunft der DNA ist in dieser Position inbegriffen.
Limitation | - nur aus fötaler DNA im mütterlichen Blut. - Die Durchführung der Analysen der Antigene K, Rhesus E, Rhesus C, Rhesus c, Kidd (a), HPA-1a, HPA-5b, und anderer fötalen Antigene kann im Ausland nach Artikel 36 Absatz 1 und 4 KVV erfolgen, unter der Bedingung, dass diese Analysen nicht in einem schweizerischen Laboratorium nach KVG durchgeführt werden können; o Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. o Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV. - maximal 2 Mal pro Primärprobe


  • Kap. B
  • Kap. B8
  • 2150.10

2150.10 | Pharmakogenetische Analyse (Real Time-Nukleinsäure-Amplifikation)
Taxpunkte | 93.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CG
Gültigkeit | 1. Jan. 17 - 31. Dez. 20 | Kapitel | B8
Interpretation Limitationen:
1. Nur bei Indikation zur Verabreichung eines Medikaments oder bei Auftreten einer medikamentösen Nebenwirkung oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit bei der Behandlung mit einem Medikament, bei dem ein wissenschaftlich nachgewiesener Zusammenhang besteht zwischen signifikanten medikamentösen Nebenwirkungen (inkl. toxische Wirkungen) oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit und den untersuchten Genmutationen

2. Nur, wenn die gesuchten Genmutationen nicht dazu dienen, eine Diagnose zu stellen, nach einer Veranlagung für eine genetische Krankheit zu suchen oder eine HLA-Gewebetypisierung, ohne Zusammenhang mit der Verabreichung des Medikaments durchzuführen

3. Verschreibung der Analyse durch alle Ärztinnen und Ärzte unabhängig vom Weiterbildungstitel gemäss der «Liste der Schweizerischen Gesellschaft für Klinische Pharmakologie und Toxikologie (SGKPT) der gängigen pharmakogenetischen Tests, die durch jeden Arzt unabhängig vom Facharzttitel verordnet werden können», Version 3.0 vom 11.07.2019 (www.bag.admin.ch/ref)

4. Für Medikamente, die nicht auf der Liste der SGKPT stehen, Verschreibung der Analyse nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in klinischer Pharmakologie und und Toxikologie gemäss Bundesgesetzvom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG; SR 811.11)

5. Pro Gen von pharmakogenetischer Bedeutung kann die Position höchstens
a. 4-mal (Höchstzahl für die Position 2150.10, einzeln oder in Kombination mit der Position 2250.10 verwendet) mit Ausnahme des Cytochroms CYP2D6
b. 6-mal für das Cytochrom CYP2D6
verrechnet werden.

6. Nur kumulierbar mit folgenden Positionen des Kapitels 2 Genetik:
a. 2021.00 (Extraktion von menschlichen Nukleinsäuren)
b. 2250.10 (Pharmakogenetische Analyse)
c. 2547.01 (Pharmakogenetische Analyse)


  • Kap. B
  • Kap. B8
  • 2160.00

2160.00 | Seltene genetische Krankheit (Orphan Disease) (Real Time-Nukleinsäure-Amplifikation)
Taxpunkte | 93.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Apr. 11 - 31. Dez. 20 | Kapitel | B8
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Limitationen:
1. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
- Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden
- Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden
- Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).

Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.


  • Kap. B
  • Kap. B8
  • 2205.01

2205.01 | Chronische Granulomatose (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2205.02

2205.02 | Faktor II/Prothrombin-Störung: Nachweis der Mutation G20210A (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | nur 1mal pro Primärprobe; nicht kumulierbar mit 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2205.03

2205.03 | Faktor V-Leiden: Nachweis der Mutation p.R506Q (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | nur 1mal pro Primärprobe; nicht kumulierbar mit 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2205.04

2205.04 | Hämophilien A (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2205.05

2205.05 | Hämophilien B (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2205.06

2205.06 | Methylentetrahydrofolat-Reduktase-Mangel (MTHFR); Homocysteinämie: Nachweis der Mutation C677T (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | nur 1mal pro Primärprobe; nicht kumulierbar mit 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2205.07

2205.07 | SCID (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GHI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2205.08

2205.08 | Sichelzellanämie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2205.09

2205.09 | Thalassämien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2205.10

2205.10 | Wiskott-Aldrich-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GHI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2210.01

2210.01 | Anhidrotische ektodermale Dysplasie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2210.02

2210.02 | Ehlers Danlos (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2210.03

2210.03 | Fibroblast-Growth-Factor-Rezeptor-Gen assoziierte Skelett-Dysplasien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | Achondroplasie, Hypochondroplasie, thanatophorer Zwergwuchs, Pfeiffer-Syndrom, Jackson-Weis-Syndrom, Apert-Syndrom, Crouzon-Syndrom


  • Kap. B
  • Kap. B8
  • 2210.04

2210.04 | Ichthyosis (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2210.05

2210.05 | Marfan-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2210.06

2210.06 | Neurofibromatose Typ I (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2210.07

2210.07 | Neurofibromatose Typ II (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2210.08

2210.08 | Osteogenesis imperfecta (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.01

2215.01 | 21-Hydroxylase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.02

2215.02 | Acyl-CoA (medium chain) Dehydrogenase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.03

2215.03 | Alpha 1-Antitrypsin-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | maximal 3mal pro Primärprobe; nicht kumulierbar mit 2910.000 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2215.04

2215.04 | Alpha-Galaktosidase-Mangel (M. Fabry) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.05

2215.05 | Beta-Glucosidase-Mangel (M. Gaucher) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 150.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.06

2215.06 | Cystische Fibrose (CF) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.07

2215.07 | Diabetes insipidus (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.08

2215.08 | Fruktose-Intoleranz (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.09

2215.09 | Galaktosämie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.10

2215.10 | Glukose-Galaktose-Malabsorption (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.11

2215.11 | Glycerol-Kinase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.12

2215.12 | Glykogenosen (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.13

2215.13 | Hämochromatose, familiäre (HFE): Nachweis der Mutationen p.C282Y und p.H63D (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | maximal 2mal pro Primärprobe; nicht kumulierbar mit 2115.13 Hämochromatose, 2315.13 Hämochromatose, 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2215.14

2215.14 | Hexosaminidase A- und B-Mangel (M.Sandhoff) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.15

2215.15 | Hyperthermie, familiäre maligne (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.16

2215.16 | Kallman-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.17

2215.17 | Morbus Wilson (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.18

2215.18 | Mucopolysacharidosen (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.19

2215.19 | Ornithin-Transcarbamylase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.20

2215.20 | Porphyrien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.21

2215.21 | Steroid-Sulfatase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.22

2215.22 | Testikuläre Feminisierung (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2215.23

2215.23 | Wachstumshormon-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2220.01

2220.01 | Kearns-Sayre-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2220.02

2220.02 | MELAS-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2220.03

2220.03 | MERRF-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2220.04

2220.04 | Mitochondriale Zytopathien, andere (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2220.05

2220.05 | Pearson-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2225.01

2225.01 | Brust- oder Ovarialkrebs-Syndrom, Gene BRCA1 und BRCA2 (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2225.02

2225.02 | Colon-Carcinom-Syndrom ohne Polyposis (hereditary non polypotic colon cancer HNPCC), Gene MLH1, MSH2, MSH6, PMS2 (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2225.03

2225.03 | Li-Fraumeni-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2225.04

2225.04 | Multiple endokrine Neoplasien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2225.05

2225.05 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2225.06

2225.06 | Retinoblastom, Gen RB1 (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2230.01

2230.01 | Dystrophinopathien Duchenne und Becker (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2230.02

2230.02 | Friedreich'sche Ataxie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2230.03

2230.03 | Hereditäre sensomotorische Neuropathien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie


  • Kap. B
  • Kap. B8
  • 2230.04

2230.04 | Hyperekplexie (Stiff-Baby, Startle Krankheit) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2230.05

2230.05 | Leigh-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2230.06

2230.06 | Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2230.07

2230.07 | Myotonia congenita Thomsen/Becker (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2230.08

2230.08 | Myotubuläre Myopathien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2230.09

2230.09 | Spinale Muskelatrophien Typ 1-3 (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2230.16

2230.16 | Ataxia telangiectasia (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2235.01

2235.01 | Corneadystrophien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2235.02

2235.02 | Leber'sche Optikusatrophie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2235.03

2235.03 | Norrie-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2235.04

2235.04 | Retinadystrophien: Retinitis pigmentosa, Maculadegenerationen (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2240.01

2240.01 | Angelman-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2240.02

2240.02 | Cri-du-chat-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2240.03

2240.03 | DiGeorge-, velocardiofaciales Syndrom (CATCH22-Syndrom) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2240.04

2240.04 | Fragile X-Syndrome (FRAXA, FRAXE) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2240.05

2240.05 | Prader-Willy-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2240.06

2240.06 | Rubinstein-Taybi-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2240.07

2240.07 | Smith-Magenis-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2240.08

2240.08 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2240.09

2240.09 | Williams-Beuren-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2240.10

2240.10 | Wolf-Hirschhorn-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2245.01

2245.01 | Congenitale Aplasie des Vas Deferens (CAVD) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2245.02

2245.02 | Polyzystische Nierenerkrankungen (ADPKD1 und 2) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2245.03

2245.03 | Y-Mikrodeletion (AZF-Deletionen) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | maximal 2mal pro Primärprobe


  • Kap. B
  • Kap. B8
  • 2246.01

2246.01 | Akute myeloische Leukämie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2246.02

2246.02 | Akute lymphatische Leukämie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2246.03

2246.03 | Myeloproliferative Neoplasien (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2246.04

2246.04 | Chronische lymphatische Leukämie (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2246.05

2246.05 | Non-Hodgkin Lymphome (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2250.01

2250.01 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) Rhesus D, K, Rhesus E, Rhesus C, Rhesus c, Kidd (a), der foetalen thrombozytären Antigene HPA-1a, HPA-5b, und anderer foetalen Antigene
 | Taxpunkte | 105.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | - aus fötaler Primärprobe - Die Durchführung der Analysen der Antigene K, Rhesus E, Rhesus C, Rhesus c, Kidd (a), HPA-1a, HPA-5b, und anderer fötalen Antigene kann im Ausland nach Artikel 36 Absatz 1 und 4 KVV erfolgen, unter der Bedingung, dass diese Analysen nicht in einem schweizerischen Laboratorium nach KVG durchgeführt werden können; o Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. o Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV. - maximal 2 Mal pro Primärprobe.


  • Kap. B
  • Kap. B8
  • 2250.10

2250.10 | Pharmakogenetische Analyse (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
Taxpunkte | 105.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CG
Gültigkeit | 1. Jan. 17 - 31. Dez. 20 | Kapitel | B8
Interpretation Limitationen:
1. Nur bei Indikation zur Verabreichung eines Medikaments oder bei Auftreten einer medikamentösen Nebenwirkung oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit bei der Behandlung mit einem Medikament, bei dem ein wissenschaftlich nachgewiesener Zusammenhang besteht zwischen signifikanten medikamentösen Nebenwirkungen (inkl. toxische Wirkungen) oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit und den untersuchten Genmutationen

2. Nur, wenn die gesuchten Genmutationen nicht dazu dienen, eine Diagnose zu stellen, nach einer Veranlagung für eine genetische Krankheit zu suchen oder eine HLA-Gewebetypisierung ohne Zusammenhang mit der Verabreichung des Medikaments durchzuführen

3. Verschreibung der Analyse durch alle Ärztinnen und Ärzte unabhängig vom Weiterbildungstitel gemäss der «Liste der Schweizerischen Gesellschaft für Klinische Pharmakologie und Toxikologie (SGKPT) der gängigen pharmakogenetischen Tests, die durch jeden Arzt unabhängig vom Facharzttitel verordnet werden können», Version 3.0 vom 11.07.2019 (www.bag.admin.ch/ref)

4. Für Medikamente, die nicht auf der Liste der SGKPT stehen, Verschreibung der Analyse nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in klinischer Pharmakologie und und Toxikologie gemäss Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG; SR 811.11)

5. Die Position kann höchstens 4-mal pro Gen von pharmakogenetischer Bedeutung verrechnet werden (Höchstzahl für die Position 2250.10, einzeln oder in Kombination mit der Position 2150.10 verwendet).

6. Nur kumulierbar mit folgenden Positionen des Kapitels 2 Genetik:
a. 2021.00 (Extraktion von menschlichen Nukleinsäuren)
b. 2150.10 (Pharmakogenetische Analyse)
c. 2547.01 (Pharmakogenetische Analyse)


  • Kap. B
  • Kap. B8
  • 2260.00

2260.00 | Seltene genetische Krankheit (Orphan Disease) (Nukleinsäure-Amplifikation - Detektion mittels Elektrophorese)
Taxpunkte | 105.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Apr. 11 - 31. Dez. 20 | Kapitel | B8
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Limitationen:
1. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
- Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden
- Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden
- Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).

Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.


  • Kap. B
  • Kap. B8
  • 2270.01

2270.01 | Molekulare Genotypisierung humaner erythrozytärer Antigene (human erythrocyte antigen HEA)
 | Taxpunkte | 134.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 14 - 31. Dez. 20 | Kapitel | B8
Limitation | - Nur bei unklaren oder diskrepanten serologischen Befunden; bei Doppelpopulation; bei stark positiven direktem Anti-Humanglobulintest (direct antiglobulin test, DAT); bei fehlenden spezifischen Antiseren; bei Transfundierten; bei chronisch transfusionsbedürftigen Patienten, bei Mädchen und Frauen vor und im gebärfähigen Alter - maximal 4 Mal pro Primärprobe


  • Kap. B
  • Kap. B8
  • 2270.02

2270.02 | Molekulare Genotypisierung humaner thrombozytärer Antigene (human platelet antigen HPA)
 | Taxpunkte | 134.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 14 - 31. Dez. 20 | Kapitel | B8
Limitation | - nur bei Abklärung von alloimmunen anti-HPA-assoziierten Krankheiten und Komplikationen: Fötale / Neonatale Alloimmunthrombozytopenie (fötal/neonatal alloimmune thrombocytopenia FNAITP) Refraktärzustand gegenüber Thrombozytentransfusion, Posttransfusionelle Purpura - maximal 1 Mal pro Primärprobe


  • Kap. B
  • Kap. B8
  • 2270.03

2270.03 | Molekulare Genotypisierung humaner neutrophiler Antigene (human neutrophil antigen HNA)
 | Taxpunkte | 134.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 14 - 31. Dez. 20 | Kapitel | B8
Limitation | - nur bei Verdacht auf TRALI (transfusion associated lung injury) - maximal 1 Mal pro Primärprobe


  • Kap. B
  • Kap. B8
  • 2271.01

2271.01 | Pharmakogenetische Analyse (PCR-SSP, Allel)
Taxpunkte | 105.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CGI
Gültigkeit | 1. Jan. 17 - 31. Dez. 20 | Kapitel | B8
Interpretation Limitationen:
1. Nur bei Indikation zur Verabreichung eines Medikaments oder bei Auftreten einer medikamentösen Nebenwirkung oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit bei der Behandlung mit einem Medikament, bei dem ein wissenschaftlich nachgewiesener Zusammenhang besteht zwischen signifikanten medikamentösen Nebenwirkungen (inkl. toxische Wirkungen) oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit und den untersuchten Genmutationen

2. Nur, wenn die gesuchten Genmutationen nicht dazu dienen, eine Diagnose zu stellen, nach einer Veranlagung für eine genetische Krankheit zu suchen oder eine HLA-Gewebetypisierung ohne Zusammenhang mit der Verabreichung des Medikaments durchzuführen

3. Verschreibung der Analyse durch alle Ärztinnen und Ärzte unabhängig vom Weiterbildungstitelgemäss der «Liste der Schweizerischen Gesellschaft für Klinische Pharmakologie und Toxikologie (SGKPT) der gängigen pharmakogenetischen Tests, die durch jeden Arzt unabhängig vom Facharzttitel verordnet werden können», Version 3.0 vom 11.07.2019 (www.bag.admin.ch/ref)

4. Für Medikamente, die nicht auf der Liste der SGKPT stehen, Verschreibung der Analyse nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in klinischer Pharmakologie und und Toxikologie gemäss Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG; SR 811.11)

5. Die Position kann höchstens 2-mal pro Primärprobe verrechnet werden.

6. Nur kumulierbar mit der Position 2021.00 (Extraktion von menschlichen Nukleinsäuren) des Kapitels 2 Genetik


  • Kap. B
  • Kap. B8
  • 2305.01

2305.01 | Chronische Granulomatose (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2305.02

2305.02 | Faktor II/Prothrombin-Störung: Nachweis der Mutation G20210A (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | nur 1mal pro Primärprobe; nicht kumulierbar mit 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2305.03

2305.03 | Faktor V-Leiden: Nachweis der Mutation p.R506Q (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | nur 1mal pro Primärprobe; nicht kumulierbar mit 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2305.04

2305.04 | Hämophilien A (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2305.05

2305.05 | Hämophilien B (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2305.06

2305.06 | Methylentetrahydrofolat-Reduktase-Mangel (MTHFR); Homocysteinämie: Nachweis der Mutation C677T (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | nur 1mal pro Primärprobe; nicht kumulierbar mit 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2305.07

2305.07 | SCID (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GHI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2305.08

2305.08 | Sichelzellanämie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2305.09

2305.09 | Thalassämien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2305.10

2305.10 | Wiskott-Aldrich-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GHI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2310.01

2310.01 | Anhidrotische ektodermale Dysplasie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2310.02

2310.02 | Ehlers Danlos (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2310.03

2310.03 | Fibroblast-Growth-Factor-Rezeptor-Gen assoziierte Skelett-Dysplasien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | Achondroplasie, Hypochondroplasie, thanatophorer Zwergwuchs, Pfeiffer-Syndrom, Jackson-Weis-Syndrom, Apert-Syndrom, Crouzon-Syndrom


  • Kap. B
  • Kap. B8
  • 2310.04

2310.04 | Ichthyosis (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2310.05

2310.05 | Marfan-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2310.06

2310.06 | Neurofibromatose Typ I (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2310.07

2310.07 | Neurofibromatose Typ II (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2310.08

2310.08 | Osteogenesis imperfecta (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.01

2315.01 | 21-Hydroxylase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.02

2315.02 | Acyl-CoA (medium chain) Dehydrogenase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.03

2315.03 | Alpha 1-Antitrypsin-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | maximal 3mal pro Primärprobe; nicht kumulierbar mit 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2315.04

2315.04 | Alpha-Galaktosidase-Mangel (M. Fabry) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.05

2315.05 | Beta-Glucosidase-Mangel (M. Gaucher) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.06

2315.06 | Cystische Fibrose (CF) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.07

2315.07 | Diabetes insipidus (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.08

2315.08 | Fruktose-Intoleranz (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.09

2315.09 | Galaktosämie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.10

2315.10 | Glukose-Galaktose-Malabsorption (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.11

2315.11 | Glycerol-Kinase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.12

2315.12 | Glykogenosen (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.13

2315.13 | Hämochromatose, familiäre (HFE): Nachweis der Mutationen p.C282Y und p.H63D (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | maximal 2mal pro Primärprobe; nicht kumulierbar mit 2115.13 Hämochromatose, 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2315.14

2315.14 | Hexosaminidase A- und B-Mangel (M.Sandhoff) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.15

2315.15 | Hyperthermie, familiäre maligne (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.16

2315.16 | Kallman-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.17

2315.17 | Morbus Wilson (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.18

2315.18 | Mucopolysacharidosen (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.19

2315.19 | Ornithin-Transcarbamylase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.20

2315.20 | Porphyrien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.21

2315.21 | Steroid-Sulfatase-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.22

2315.22 | Testikuläre Feminisierung (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2315.23

2315.23 | Wachstumshormon-Mangel (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2320.01

2320.01 | Kearns-Sayre-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2320.02

2320.02 | MELAS-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2320.03

2320.03 | MERRF-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2320.04

2320.04 | Mitochondriale Zytopathien, andere (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2320.05

2320.05 | Pearson-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2325.01

2325.01 | Brust- oder Ovarialkrebs-Syndrom, Gene BRCA1 und BRCA2 (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2325.02

2325.02 | Colon-Carcinom-Syndrom ohne Polyposis (hereditary non polypotic colon cancer HNPCC), Gene MLH1, MSH2, MSH6, PMS2 (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2325.03

2325.03 | Li-Fraumeni-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2325.04

2325.04 | Multiple endokrine Neoplasien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2325.05

2325.05 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2325.06

2325.06 | Retinoblastom, Gen RB1 (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2330.01

2330.01 | Chorea Huntington (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | maximal 2mal pro Primärprobe


  • Kap. B
  • Kap. B8
  • 2330.02

2330.02 | Choreatiforme Bewegungsstörungen (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | Dentatorubro-pallidoluysiane Atrophie (DRPLA), Huntington-Krankheit ähnliche Syndrome (engl: Huntington-disease like)


  • Kap. B
  • Kap. B8
  • 2330.03

2330.03 | Dystrophinopathien Duchenne und Becker (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2330.04

2330.04 | Facio-scapulohumerale Muskeldystrophie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2330.05

2330.05 | Friedreich'sche Ataxie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2330.06

2330.06 | Hereditäre sensomotorische Neuropathien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie


  • Kap. B
  • Kap. B8
  • 2330.07

2330.07 | Hyperekplexie (Stiff-Baby, Startle Krankheit) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2330.08

2330.08 | Leigh-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2330.09

2330.09 | Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2330.10

2330.10 | Myotone Dystrophie Typ 1 und 2 (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2330.11

2330.11 | Myotonia congenita Thomsen/Becker (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2330.12

2330.12 | Myotubuläre Myopathien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2330.13

2330.13 | Spinale Muskelatrophien Typ 1-3 (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2330.14

2330.14 | Spinobulbäre Muskelatrophie Kennedy (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | nur 1mal pro Primärprobe


  • Kap. B
  • Kap. B8
  • 2330.15

2330.15 | Spino-cerebelläre Ataxien: Nachweis einer Repeat-Expansionsmutation, pro untersuchten Ataxie-Typ (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2330.16

2330.16 | Ataxia telangiectasia (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2335.01

2335.01 | Corneadystrophien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2335.02

2335.02 | Leber'sche Optikusatrophie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2335.03

2335.03 | Norrie-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2335.04

2335.04 | Retinadystrophien: Retinitis pigmentosa, Maculadegenerationen (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2340.01

2340.01 | Angelman-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2340.02

2340.02 | Cri-du-chat-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2340.03

2340.03 | DiGeorge-, velocardiofaciales Syndrom (CATCH22-Syndrom) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2340.04

2340.04 | Fragile X-Syndrome (FRAXA, FRAXE) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2340.05

2340.05 | Prader-Willy-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2340.06

2340.06 | Rubinstein-Taybi-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2340.07

2340.07 | Smith-Magenis-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2340.08

2340.08 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2340.09

2340.09 | Williams-Beuren-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2340.10

2340.10 | Wolf-Hirschhorn-Syndrom (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2345.01

2345.01 | Congenitale Aplasie des Vas Deferens (CAVD) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2345.02

2345.02 | Polyzystische Nierenerkrankungen (ADPKD1 und 2) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2345.03

2345.03 | Y-Mikrodeletion (AZF-Deletionen) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | maximal 2mal pro Primärprobe


  • Kap. B
  • Kap. B8
  • 2346.01

2346.01 | Akute myeloische Leukämie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2346.02

2346.02 | Akute lymphatische Leukämie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2346.03

2346.03 | Myeloproliferative Neoplasien (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2346.04

2346.04 | Chronische lymphatische Leukämie (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2346.05

2346.05 | Non-Hodgkin Lymphome (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2346.06

2346.06 | Polymorphismusbestimmung bei Chimärismusüberwachung nach Stammzelltransplantation, pro Zell-Population, je (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GHI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2350.01

2350.01 | Molekulare Genotypisierung der foetalen erythrozytären Antigene (HEA) Rhesus D, K, Rhesus E, Rhesus C, Rhesus c, Kidd (a), der foetalen thrombozytären Antigene HPA-1a, HPA-5b, und anderer foetalen Antigene
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | - aus foetaler Primärprobe - Die Durchführung der Analysen der Antigene K, Rhesus E, Rhesus C, Rhesus c, Kidd (a), HPA-1a, HPA-5b, und anderer fötalen Antigene kann im Ausland nach Artikel 36 Absatz 1 und 4 KVV erfolgen, unter der Bedingung, dass diese Analysen nicht in einem schweizerischen Laboratorium nach KVG durchgeführt werden können; o Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden. o Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV. - maximal 2 Mal pro Primärprobe.


  • Kap. B
  • Kap. B8
  • 2350.02

2350.02 | Molekulargenetische Aneuploidiebestimmung oder molekulargenetische Geschlechtsbestimmung (QF-PCR), Schnelltest (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | bei Verdacht auf Chromosomenanomalie oder bei X-chromosomal vererbten Krankheiten
Limitation | nicht kumulierbar mit Position 2005.00, In-situ-Hybridisierung an Interphasekernen


  • Kap. B
  • Kap. B8
  • 2360.00

2360.00 | Seltene genetische Krankheit (Orphan Disease) (Nukleinsäure-Amplifikation - Detektion mittels Kapillarelektrophorese oder Chromatografie)
Taxpunkte | 185.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Apr. 11 - 31. Dez. 20 | Kapitel | B8
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Limitationen:
1. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
- Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden
- Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden
- Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).

Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.


  • Kap. B
  • Kap. B8
  • 2405.01

2405.01 | Hämophilien A (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2405.02

2405.02 | Hämophilien B (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2405.08

2405.08 | Sichelzellanämie (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2405.09

2405.09 | Thalassämien (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2410.01

2410.01 | Marfan-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2410.02

2410.02 | Neurofibromatose Typ I (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2410.03

2410.03 | Neurofibromatose Typ II (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2410.04

2410.04 | Osteogenesis imperfecta (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2415.01

2415.01 | 21-Hydroxylase-Mangel (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2415.02

2415.02 | Cystische Fibrose (CF) (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2420.01

2420.01 | Kearns-Sayre-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2420.02

2420.02 | MELAS-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2420.03

2420.03 | MERRF-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2420.04

2420.04 | Mitochondriale Zytopathien, andere (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2420.05

2420.05 | Pearson-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2425.01

2425.01 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2 (Nukleinsäure-Amplifikation mit anschliessender Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV
 | Brust- oder Ovarialkrebs-Syndrom, Gene BRCA1 und BRCA2 (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2425.02

2425.02 | Colon-Carcinom-Syndrom ohne Polyposis (hereditary non polypotic colon cancer HNPCC), Gene MLH1, MSH2, MSH6, PMS2 (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2425.03

2425.03 | Li-Fraumeni-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2425.04

2425.04 | Multiple endokrine Neoplasien (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2425.05

2425.05 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2425.06

2425.06 | Retinoblastom, Gen RB1 (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2430.01

2430.01 | Dystrophinopathien Duchenne und Becker (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2430.02

2430.02 | Friedreich'sche Ataxie (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2430.03

2430.03 | Hereditäre sensomotorische Neuropathien (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie


  • Kap. B
  • Kap. B8
  • 2430.04

2430.04 | Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2430.05

2430.05 | Spinale Muskelatrophien Typ 1-3 (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2430.16

2430.16 | Ataxia telangiectasia (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2435.01

2435.01 | Corneadystrophien (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2435.02

2435.02 | Leber'sche Optikusatrophie (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2435.03

2435.03 | Norrie-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2435.04

2435.04 | Retinadystrophien: Retinitis pigmentosa, Maculadegenerationen (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2440.01

2440.01 | Angelman-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2440.02

2440.02 | Cri-du-chat-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2440.03

2440.03 | DiGeorge-, velocardiofaciales Syndrom (CATCH22-Syndrom) (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2440.04

2440.04 | Fragile X-Syndrome (FRAXA, FRAXE) (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2440.05

2440.05 | Prader-Willy-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2440.06

2440.06 | Rubinstein-Taybi-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2440.07

2440.07 | Smith-Magenis-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2440.08

2440.08 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2440.09

2440.09 | Williams-Beuren-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2440.10

2440.10 | Wolf-Hirschhorn-Syndrom (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2445.01

2445.01 | Congenitale Aplasie des Vas Deferens (CAVD) (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2445.02

2445.02 | Polyzystische Nierenerkrankungen (ADPKD1 und 2) (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2446.01

2446.01 | Akute myeloische Leukämie (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2446.02

2446.02 | Akute lymphatische Leukämie (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2446.03

2446.03 | Myeloproliferative Neoplasien (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2446.04

2446.04 | Chronische lymphatische Leukämie (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2446.05

2446.05 | Non-Hodgkin Lymphome (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
 | Taxpunkte | 350.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2460.00

2460.00 | Seltene genetische Krankheit (Orphan Disease) (Nukleinsäure-Amplifikation mit Postamplifikations-Modifikation)
Taxpunkte | 350.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Apr. 11 - 31. Dez. 20 | Kapitel | B8
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Limitationen:
1. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
- Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden
- Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden
- Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).

Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.


  • Kap. B
  • Kap. B8
  • 2505.01

2505.01 | Chronische Granulomatose (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2505.02

2505.02 | Hämophilien A (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2505.03

2505.03 | Hämophilien B (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2505.04

2505.04 | SCID (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GHI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2505.05

2505.05 | Sichelzellanämie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2505.06

2505.06 | Thalassämien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2505.07

2505.07 | Wiskott-Aldrich-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GHI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2510.01

2510.01 | Anhidrotische ektodermale Dysplasie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2510.02

2510.02 | Ehlers Danlos (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2510.03

2510.03 | Fibroblast-Growth-Factor-Rezeptor-Gen assoziierte Skelett-Dysplasien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | Achondroplasie, Hypochondroplasie, thanatophorer Zwergwuchs, Pfeiffer-Syndrom, Jackson-Weis-Syndrom, Apert-Syndrom, Crouzon-Syndrom


  • Kap. B
  • Kap. B8
  • 2510.04

2510.04 | Ichthyosis (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2510.05

2510.05 | Marfan-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2510.06

2510.06 | Neurofibromatose Typ I (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2510.07

2510.07 | Neurofibromatose Typ II (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2510.08

2510.08 | Osteogenesis imperfecta (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.01

2515.01 | 21-Hydroxylase-Mangel (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.02

2515.02 | Acyl-CoA (medium chain) Dehydrogenase-Mangel (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.03

2515.03 | Alpha 1-Antitrypsin-Mangel (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | maximal 3mal pro Primärprobe; nicht kumulierbar mit 2910.00 Zuschlag für aufwändige molekulargenetische Befundung


  • Kap. B
  • Kap. B8
  • 2515.04

2515.04 | Alpha-Galaktosidase-Mangel (M. Fabry) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.05

2515.05 | Beta-Glucosidase-Mangel (M. Gaucher) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.06

2515.06 | Cystische Fibrose (CF) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.07

2515.07 | Diabetes insipidus (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.08

2515.08 | Fruktose-Intoleranz (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.09

2515.09 | Galaktosämie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.10

2515.10 | Glukose-Galaktose-Malabsorption (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.11

2515.11 | Glycerol-Kinase-Mangel (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.12

2515.12 | Glykogenosen (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.13

2515.13 | Hexosaminidase A- und B-Mangel (M.Sandhoff) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.14

2515.14 | Hyperthermie, familiäre maligne (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.15

2515.15 | Kallman-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.16

2515.16 | Morbus Wilson (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.17

2515.17 | Mucopolysacharidosen (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.18

2515.18 | Ornithin-Transcarbamylase-Mangel (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.19

2515.19 | Porphyrien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.20

2515.20 | Steroid-Sulfatase-Mangel (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.21

2515.21 | Testikuläre Feminisierung (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2515.22

2515.22 | Wachstumshormon-Mangel (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2520.01

2520.01 | Kearns-Sayre-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2520.02

2520.02 | MELAS-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2520.03

2520.03 | MERRF-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2520.04

2520.04 | Mitochondriale Zytopathien, andere (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2520.05

2520.05 | Pearson-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2525.01

2525.01 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2 (Nukleinsäure-Amplifikation mit anschliessender Sequen-zierung des Amplifikates nach Sanger)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV
 | Brust- oder Ovarialkrebs-Syndrom, Gene BRCA1 und BRCA2 (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 13 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2525.02

2525.02 | Colon-Carcinom-Syndrom ohne Polyposis (hereditary non polypotic colon cancer HNPCC), Gene MLH1, MSH2, MSH6, PMS2 (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2525.03

2525.03 | Li-Fraumeni-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2525.04

2525.04 | Multiple endokrine Neoplasien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2525.05

2525.05 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2525.06

2525.06 | Retinoblastom, Gen RB1 (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft gemäss Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2530.01

2530.01 | Dystrophinopathien Duchenne und Becker (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2530.02

2530.02 | Friedreich'sche Ataxie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2530.03

2530.03 | Hereditäre sensomotorische Neuropathien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie


  • Kap. B
  • Kap. B8
  • 2530.04

2530.04 | Hyperekplexie (Stiff-Baby, Startle Krankheit) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2530.05

2530.05 | Leigh-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2530.06

2530.06 | Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2530.07

2530.07 | Myotonia congenita Thomsen/Becker (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2530.08

2530.08 | Myotubuläre Myopathien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2530.09

2530.09 | Spinale Muskelatrophien Typ 1-3 (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2530.16

2530.16 | Ataxia telangiectasia (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2535.01

2535.01 | Corneadystrophien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2535.02

2535.02 | Leber'sche Optikusatrophie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2535.03

2535.03 | Norrie-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2535.04

2535.04 | Retinadystrophien: Retinitis pigmentosa, Maculadegenerationen (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2540.01

2540.01 | Angelman-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2540.02

2540.02 | Cri-du-chat-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2540.03

2540.03 | DiGeorge-, velocardiofaciales Syndrom (CATCH22-Syndrom) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2540.04

2540.04 | Fragile X-Syndrome (FRAXA, FRAXE) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2540.05

2540.05 | Prader-Willy-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2540.06

2540.06 | Rubinstein-Taybi-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2540.07

2540.07 | Smith-Magenis-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2540.08

2540.08 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2540.09

2540.09 | Williams-Beuren-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2540.10

2540.10 | Wolf-Hirschhorn-Syndrom (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2545.01

2545.01 | Congenitale Aplasie des Vas Deferens (CAVD) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2545.02

2545.02 | Polyzystische Nierenerkrankungen (ADPKD1 und 2) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2546.01

2546.01 | Akute myeloische Leukämie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2546.02

2546.02 | Akute lymphatische Leukämie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2546.03

2546.03 | Myeloproliferative Neoplasien (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2546.04

2546.04 | Chronische lymphatische Leukämie (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2546.05

2546.05 | Non-Hodgkin Lymphome (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2547.01

2547.01 | Pharmakogenetische Analyse (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
Taxpunkte | 215.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CG
Gültigkeit | 1. Jan. 17 - 31. Dez. 20 | Kapitel | B8
Interpretation Limitationen:
1. Nur bei Indikation zur Verabreichung eines Medikaments oder bei Auftreten einer medikamentösen Nebenwirkung oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit bei der Behandlung mit einem Medikament, bei dem ein wissenschaftlich nachgewiesener Zusammenhang besteht zwischen signifikanten medikamentösen Nebenwirkungen (inkl. toxische Wirkungen) oder einer verminderten oder ausbleibenden therapeutischen Wirksamkeit und den untersuchten Genmutationen

2. Nur, wenn die gesuchten Genmutationen nicht dazu dienen, eine Diagnose zu stellen, nach einer Veranlagung für eine genetische Krankheit zu suchen oder eine HLA-Gewebetypisierung ohne Zusammenhang mit der Verabreichung des Medikaments durchzuführen

3. Nur für Gene von pharmakogenetischer Bedeutung, die nicht auf der «Liste der Schweizerischen Gesellschaft für Klinische Pharmakologie und Toxikologie (SGKPT) der gängigen pharmakogenetischen Tests, die durch jeden Arzt unabhängig vom Facharzttitel verordnet werden können», Version 3.0 vom 11.07.2019 (www.bag.admin.ch/ref) stehen

4. Verschreibung nur durch Ärztinnen und Ärzte mit eidgenössischem Weiterbildungstitel in klinischer Pharmakologie und und Toxikologie gemäss Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG; SR 811.11)

5. Die Position kann höchstens 2-mal pro Gen von pharmakogenetischer Bedeutung verrechnet werden.

6. Nur kumulierbar mit folgenden Positionen des Kapitels 2 Genetik:
a. 2021.00 (Extraktion von menschlichen Nukleinsäuren)
b. 2150.10 (Pharmakogenetische Analyse)
c. 2250.10 (Pharmakogenetische Analyse)
d. 2910.00 (Zuschlag für aufwendige molekulargenetische Resultaterstellung)


  • Kap. B
  • Kap. B8
  • 2550.01

2550.01 | Sequenzierung erythrozytärer Antigenen (human erythrocyte antigen HEA)
 | Taxpunkte | 84.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GH
 | Gültigkeit | 1. Juli 14 - 31. Dez. 20 | Kapitel | B8
Limitation | - nur wenn die molekulare Genotypisierung mittels SSP-PCR (Position 2270.01) keine Identifizierung des HEA Antigens erlaubt - maximal 14 Mal pro Primärprobe


  • Kap. B
  • Kap. B8
  • 2560.00

2560.00 | Seltene genetische Krankheit (Orphan Disease) (Nukleinsäure-Amplifikation mit anschliessender Sequenzierung)
Taxpunkte | 215.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Apr. 11 - 31. Dez. 20 | Kapitel | B8
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Limitationen:
1. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
- Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden
- Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden
- Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).

Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.


  • Kap. B
  • Kap. B8
  • 2570.00

2570.00 | Bestätigungsuntersuchung positiver Resultate der Hoch-durchsatz-Sequenzierung (28XX.XX) mittels Sequenzierung nach Sanger einschliesslich bei nachträglicher bioinformatischer Auswertung von Hochdurchsatz-Sequenzierdaten (2870.XX)
 | Taxpunkte | 215.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 16 - 31. Dez. 20 | Kapitel | B8
Limitation | - bei Auswertung von 1-10 Genen (Tarifkategorie 2900 Taxpunkte) maximal 2 mal 215 Taxpunkte pro Primärprobe, - bei Auswertung von 11-100 Genen (Tarifkategorie 3300 Taxpunkte) maximal 4 mal 215 Taxpunkte pro Primärprobe - bei Auswertung von über 100 Genen (Tarifkategorie 3800 Taxpunkte) maximal 6 mal 215 Taxpunkte pro Primärprobe


  • Kap. B
  • Kap. B8
  • 2605.01

2605.01 | Hämophilien A (Blotting Verfahren)
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2610.01

2610.01 | Neurofibromatose Typ I (Blotting Verfahren)
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2630.01

2630.01 | Facio-scapulohumerale Muskeldystrophie (Blotting Verfahren)
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2630.02

2630.02 | Friedreich'sche Ataxie (Blotting Verfahren)
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2630.03

2630.03 | Myotone Dystrophie Typ 1 und 2 (Blotting Verfahren)
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2630.04

2630.04 | Spino-cerebelläre Ataxien: Nachweis einer Repeat-Expansionsmutation, pro untersuchten Ataxie-Typ (Blotting Verfahren)
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2630.16

2630.16 | Ataxia telangiectasia (Blotting Verfahren)
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2640.01

2640.01 | Fragile X-Syndrome (FRAXA, FRAXE) (Blotting Verfahren)
 | Taxpunkte | 280.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2660.00

2660.00 | Seltene genetische Krankheit (Orphan Disease) (Blotting Verfahren)
Taxpunkte | 280.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Apr. 11 - 31. Dez. 20 | Kapitel | B8
Interpretation welche folgende Kriterien aufweist:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Limitationen:
1. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 11.11)
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
- Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden
- Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden
- Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).

Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.


  • Kap. B
  • Kap. B8
  • 2700.00

2700.00 | DNA-Banking: Extraktion und Aufbewahrung von Nukleinsäuren für spätere Untersuchung
Taxpunkte | 61.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Limitation Ausschliesslich
- wenn die genetische Untersuchung nicht sofort durchgeführt werden kann (Entnahme vor der genetischen Beratung, Bitte um Bedenkzeit, in Erwartung eines medizinischen Dokuments zur Präzisierung der Untersuchung, in Erwartung eines neuen noch nicht verfügbaren Tests).
- wenn bei letaler Krankheit des Indexpatienten vermutet wird, dass diese genetischen Ursprungs ist, zum Zeitpunkt des Todes keine abschliessende Diagnose vorliegt, mit dem Ziel später eine Diagnose bei einem Familienangehörigen zu stellen, der erkrankt ist oder bei dem die Gefahr einer Erkrankung besteht. Die über das DNA-Banking hinausgehenden Kosten der genetischen Untersuchungen, sind vom Versicherer des erkrankten Familienangehörigen zu tragen und ausschliesslich über die Position 2920.00 zu verrechnen.
- wenn die DNA als Kontroll-DNA für die endgültige Beurteilung einer Variante genutzt werden soll, die bei einem erkrankten Familienangehörigen aufgefunden wurde und eine sofortige Durchführung der genetischen Untersuchung nicht möglich ist. Die über das DNA-Banking hinausgehenden Kosten der genetischen Untersuchungen, sind vom Versicherer des erkrankten Familienangehörigen zu tragen und ausschliesslich über die Position 2920.00 zu verrechnen.
- nur einmal pro Primärprobe;

Nicht kumulierbar mit den folgenden Positionen aus Kapitel 2.2.2 "Molekulargenetische Analysen": 2021.00 bis 2660.00 und 2800.00 bis 2920.00.


  • Kap. B
  • Kap. B8
  • 2805.01

2805.01 | Chronische Granulomatose (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2805.02

2805.02 | Hämophilien A (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2805.03

2805.03 | Hämophilien B (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2805.04

2805.04 | SCID (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2805.05

2805.05 | Sichelzellanämie (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2805.06

2805.06 | Thalassämien (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2805.07

2805.07 | Wiskott-Aldrich-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2805.08

2805.08 | Mendelsche Erkrankung von Blut, Gerinnung oder Immunsystem mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2805.09

2805.09 | Mendelsche Erkrankung von Blut, Gerinnung oder Immunsystem mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3800.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2810.00

2810.00 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2: Vollständige Sequenzierung und Untersuchung grosser Deletionen dieser beiden Gene, pauschal
 | Taxpunkte | 4300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 14 - 31. Dez. 14 | Kapitel | B8
Interpretation | weitere Positionen des Kapitels 2 Genetik können nicht verrechnet werden mit Ausnahme der Position 2810.01 (gezielte Suche von drei spezifischen Mutationen)
Limitation | Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2810.01

2810.01 | Anhidrotische ektodermale Dysplasie (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2: Gezielte Suche von drei spezifischen Mutationen, pauschal
 | Taxpunkte | 700.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 14 - 31. Dez. 14 | Kapitel | B8
Interpretation | weitere Positionen des Kapitels 2 Genetik können nicht verrechnet werden mit Ausnahme der Position 2810.00 (vollständige Sequenzierung)
Limitation | Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2810.02

2810.02 | Ehlers Danlos (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2: Gezielte Suche bekannter familiärer Mutationen, pauschal
 | Taxpunkte | 276.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 14 - 31. Dez. 14 | Kapitel | B8
Interpretation | weitere Positionen des Kapitels 2 Genetik können nicht verrechnet werden
Limitation | Zur Ermittlung der Trägerschaft bei Angehörigen sowie ärztlich verordnet nach Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2810.03

2810.03 | Fibroblast-Growth-Factor-Rezeptor-Gen assoziierte Skelett-Dysplasien: Achondroplasie, Hypochondroplasie, thanatophorer Zwergwuchs, Pfeiffer-Syndrom, Jackson-Weis-Syndrom, Apert-Syndrom, Crouzon-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2810.04

2810.04 | Ichthyosis (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2810.05

2810.05 | Marfan-Syndrom und andere Thorakale Aortenerkrankungen (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2810.06

2810.06 | Neurofibromatose Typ I (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2810.07

2810.07 | Neurofibromatose Typ II (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2810.08

2810.08 | Osteogenesis imperfecta (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2810.09

2810.09 | Mendelsche Erkrankung von Haut-, Bindegewebe- oder Knochen mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2810.10

2810.10 | Mendelsche Erkrankung von Haut-, Bindegewebe- oder Knochen mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3800.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche ver-schiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2815.01

2815.01 | 21-Hydroxylase-Mangel (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.02

2815.02 | Acyl-CoA (medium chain) Dehydrogenase-Mangel (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.03

2815.03 | Alpha 1-Antitrypsin-Mangel (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.04

2815.04 | Alpha-Galaktosidase-Mangel (M. Fabry) (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.05

2815.05 | Beta-Glucosidase-Mangel (M. Gaucher) (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.06

2815.06 | Cystische Fibrose (CF) (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.07

2815.07 | Diabetes insipidus (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.08

2815.08 | Fruktose-Intoleranz (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.09

2815.09 | Galaktosämie (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.10

2815.10 | Glukose-Galaktose-Malabsorption (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.11

2815.11 | Glycerol-Kinase-Mangel (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.12

2815.12 | Glykogenosen (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.13

2815.13 | Hexosaminidase A- und B-Mangel (M.Sandhoff) (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.14

2815.14 | Hyperthermie, familiäre maligne (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.15

2815.15 | Kallman-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.16

2815.16 | Morbus Wilson (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.17

2815.17 | Mucopolysacharidosen (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.18

2815.18 | Harnstoffzyklusstörungen einschl. Ornithin-Transcarbamylase-Mangel (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.19

2815.19 | Porphyrien (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.20

2815.20 | Steroid-Sulfatase-Mangel (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.21

2815.21 | Testikuläre Feminisierung (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.22

2815.22 | Wachstumshormon-Mangel (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2815.23

2815.23 | Mendelsche metabolische und endokrine Krankheiten mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2815.24

2815.24 | Mendelsche metabolische und endokrine Krankheiten mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3800.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2820.01

2820.01 | Kearns-Sayre-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2820.02

2820.02 | MELAS-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2820.03

2820.03 | MERRF-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2820.04

2820.04 | Mitochondriale DNA Erkrankung, andere (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2820.05

2820.05 | Pearson-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2820.06

2820.06 | Mendelsche mitochondriale Erkrankungen mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3800.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2825.01

2825.01 | Hereditärer Brust- und Eierstockkrebs, Gene BRCA1 und BRCA2 (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Limitation | Bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2825.02

2825.02 | Colon-Carcinom-Syndrom ohne Polyposis (hereditary non polypotic colon cancer HNPCC) Gene MLH1, MSH2, MSH6, PMS2 (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2825.03

2825.03 | Li-Fraumeni-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2825.04

2825.04 | Multiple endokrine Neoplasien (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2825.05

2825.05 | Polyposis coli oder attenuierte Form der Polyposis coli, Gen APC (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2825.06

2825.06 | Retinoblastom, Gen RB1 (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Limitation | bei klinischem Verdacht oder zur Ermittlung der Trägerschaft sowie ärztlich verordnet nach Art. 12d Bst. f KLV


  • Kap. B
  • Kap. B8
  • 2825.07

2825.07 | Mendelsche Neoplasien mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2825.08

2825.08 | Mendelsche Neoplasien mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3800.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2830.01

2830.01 | Dystrophinopathien Duchenne und Becker (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2830.02

2830.02 | Friedreich'sche Ataxie (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2830.03

2830.03 | Hereditäre sensomotorische Neuropathien: Charcot-Marie-Tooth-Syndrome, hereditäre Neuropathie mit Neigung zu Druckparesen (HNPP), amyloidotische Polyneuropathie (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2830.04

2830.04 | Hyperekplexie (Stiff-Baby, Startle Krankheit) (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2830.05

2830.05 | Leigh-Syndrom (Mitochondriopathien) (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2830.06

2830.06 | Muskeldystrophien aufgrund von Dystrophin-assoziierten Proteinstörungen (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2830.07

2830.07 | Myotonia congenita Thomsen/Becker (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2830.08

2830.08 | Myotubuläre Myopathien (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2830.09

2830.09 | Spinale Muskelatrophien Typ 1-3 (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2830.16

2830.16 | Ataxia telangiectasia (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2830.17

2830.17 | Mendelsche neuromuskulare und neurodegenerative Erkrankungen mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2830.18

2830.18 | Mendelsche neuromuskulare und neurodegenerative Erkrankungen mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3800.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2835.01

2835.01 | Corneadystrophien (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2835.02

2835.02 | Leber'sche Optikusatrophie (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2835.03

2835.03 | Norrie-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2835.04

2835.04 | Retinadystrophien: Retinitis pigmentosa, Maculadegenerationen (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3800.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2835.05

2835.05 | Mendelsche ophthalmologische Erkrankungen mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2835.06

2835.06 | Mendelsche ophthalmologische Erkrankungen mit bioinformatischer Aus-wertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3800.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2840.01

2840.01 | Angelman-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2840.02

2840.02 | Cri-du-chat-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2840.03

2840.03 | DiGeorge-, velocardiofaciales Syndrom, 22q11 Chromosomenaberration (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2840.04

2840.04 | Fragile X-Syndrome (FRAXA, FRAXE) (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2840.05

2840.05 | Prader-Willi-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2840.06

2840.06 | Rubinstein-Taybi-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2840.07

2840.07 | Smith-Magenis-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2840.08

2840.08 | Syndrome mit Störung des Wachstums: Sotos-, Beckwith-Wiedemann-, Silver-Russel-Syndrom u.a. (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2840.09

2840.09 | Williams-Beuren-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2840.10

2840.10 | Wolf-Hirschhorn-Syndrom (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2840.11

2840.11 | Mendelsche Syndrome mit Störung des Wachstums mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2840.12

2840.12 | Mendelsche Syndrome mit Störung des Wachstums mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3800.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2845.01

2845.01 | Congenitale Aplasie des Vas Deferens (CAVD) (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2845.02

2845.02 | Polyzystische Nierenerkrankungen (ADPKD1 und 2) (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 2900.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8


  • Kap. B
  • Kap. B8
  • 2845.03

2845.03 | Mendelsche Erkrankungen betreffend Urogenitalsystem, Fertilität/Sterilität mit bioinformatischer Auswertung inkl. Resultaterstellung für 11 bis 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2845.04

2845.04 | Mendelsche Erkrankungen betreffend Urogenitalsystem, Fertilität/Sterilität mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
 | Taxpunkte | 3800.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Bei Patienten mit Symptomen, für welche verschiedene Krankheiten aus dieser Gruppe in Frage kommen und entsprechend gesucht werden (Differentialdiagnostik)


  • Kap. B
  • Kap. B8
  • 2860.01

2860.01 | Seltene genetische Krankheit (Orphan Disease) mit bioinformatischer Auswertung inkl. Resultaterstellung für 1-10 Gene (Hochdurchsatz-Sequenzierung)
Taxpunkte | 2900.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation Die Krankheit weist folgende Kriterien auf:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Limitationen:
1. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
- Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden
- Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden
- Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).

Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.


  • Kap. B
  • Kap. B8
  • 2860.02

2860.02 | Seltene genetische Krankheit (Orphan Disease) mit bioinformatischer Auswertung inkl. Resultaterstellung für 11-100 Gene (Hochdurchsatz-Sequenzierung)
Taxpunkte | 3300.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation Die Krankheit weist folgende Kriterien auf:

a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbe-sondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Limitationen:
1. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" oder einem eidgenössischen Weiterbildungstitel in engstem fachlichem Zusammenhang mit der untersuchten Krankheit nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
- Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden
- Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden
- Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers und mit ausdrücklicher Bewilligung des Vertrauensarztes oder der Vertrauensärztin.
Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).
Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab


  • Kap. B
  • Kap. B8
  • 2860.03

2860.03 | Seltene genetische Krankheit (Orphan Disease) mit bioinformatischer Auswertung inkl. Resultaterstellung für über 100 Gene (Hochdurchsatz-Sequenzierung)
Taxpunkte | 3800.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation Die Krankheit weist folgende Kriterien auf:
a. Genbasierte Prävalenz der Krankheit 1:2000 oder seltener
b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man)
c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit
d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben
e. Die molekulargenetische Analyse ist diagnostisch (nicht präsymptomatisch oder prädiktiv, keine Polymorphismen für Prädisposition)
f. Die diagnostische Sensitivität (Mutationserfassungsrate) zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich

Limitationen:
1. Verordnung der Analysen nur durch Ärzte mit eidgenössischem Weiterbildungstitel "Medizinische Genetik" nach dem Bundesgesetz vom 23. Juni 2006 über die universitären Medizinalberufe (Medizinalberufegesetz, MedBG, SR 811.11)
2. Durchführung der Analysen im Ausland nach Artikel 36 Absatz 1 und 4 KVV unter folgenden Bedingungen:
- Die Analysen können in einem schweizerischen Laboratorium nach KVG nicht durchgeführt werden
- Hinsichtlich Qualifikation des ausländischen Laboratoriums, Information des verordnenden Arztes oder der verordnenden Ärztin und des Datenschutzes müssen die Bedingungen von Artikel 21 der Verordnung vom 14. Februar 2007 über genetische Untersuchungen beim Menschen (GUMV, SR 810.122.1) eingehalten werden
- Die Organisation der Untersuchung, der Probenversand, die Weiterleitung des Untersuchungsbefundes mit allfälliger Übersetzung sowie die abschliessende Rechnung erfolgt durch ein schweizerisches Laboratorium nach Artikel 54 Absatz 3 KVV
3. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Im Falle einer negativen Beurteilung des Antrags um Kostengutsprache durch den Vertrauensarzt bzw. die Vertrauensärztin zieht dieser bzw. diese einen Experten bzw. eine Expertin der Schweizerischen Gesellschaft für Medizinische Genetik (SGMG) hinzu (www.sgmg.ch).

Letztere/r gibt, gestützt auf die «Richtlinien der SGMG und der Schweizerischen Gesellschaft der Vertrauens- und Versicherungsärzte (SGV) betreffend Beurteilung von Anträgen zur Vergütung einer Orphan Disease-Position in der Analysenliste» vom 20. April 2015 (www.bag.admin.ch/ref) eine Empfehlung ab.


  • Kap. B
  • Kap. B8
  • 2870.00

2870.00 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für 1-10 Gene nach Hochdurchsatz-Sequenzierung (Positionen 28XX.XX)
 | Taxpunkte | 600.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Limitationen: 1. nach neuen wissenschaftlichen Erkenntnissen über die ursächliche genetische Veränderung, die der gesuchten Krankheit bzw. der gesuchten Krankheitsgruppe zugrunde liegt 2. bei Auftreten neuer Krankheitssymptome bzw. einer neuen Krankheit 3. Bestätigungsuntersuchung positiver Resultate mit der Sequenzierung nach Sanger (Position 2570.00)


  • Kap. B
  • Kap. B8
  • 2870.01

2870.01 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für 11-100 Gene nach Hochdurchsatz-Sequenzierung (Positionen 28XX.XX)
 | Taxpunkte | 1000.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Limitationen: 1. nach neuen wissenschaftlichen Erkenntnissen über die ursächliche genetische Veränderung, die der gesuchten Krankheit bzw. der gesuchten Krankheitsgruppe zugrunde liegt 2. bei Auftreten neuer Krankheitssymptome bzw. einer neuen Krankheit 3. Bestätigungsuntersuchung positiver Resultate mit der Sequenzierung nach Sanger (Position 2570.00


  • Kap. B
  • Kap. B8
  • 2870.02

2870.02 | Nachträgliche bioinformatische Auswertung von Sequenzierdaten inkl. Resultaterstellung für über 100 Gene nach Hochdurchsatz-Sequenzierung (Positionen 28XX.XX)
 | Taxpunkte | 1500.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Jan. 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Limitationen: 1. nach neuen wissenschaftlichen Erkenntnissen über die ursächliche genetische Veränderung, die der gesuchten Krankheit bzw. der gesuchten Krankheitsgruppe zugrunde liegt 2. bei Auftreten neuer Krankheitssymptome bzw. einer neuen Krankheit 3. Bestätigungsuntersuchung positiver Resultate mit der Sequenzierung nach Sanger (Position 25XX.XX) gemäss Schema in Position 2800.00


  • Kap. B
  • Kap. B8
  • 2900.00

2900.00 | Zuschlag für labortechnischen und logistischen Mehraufwand bei molekulargenetischen pränatalen Untersuchungen
 | Taxpunkte | 300.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | manuelle Reinigung von Biopsiematerial, zusätzliche Nukleinsäureextraktion von elterlichem Blut, Kontaminationskontrolle mittels Mikrosatellitenanalyse. Die postnatale Nachkontrolle als Qualitätsmanagement ist bereits inbegriffen.
Limitation | 1. Nur an Chorion, Fruchtwasser oder anderem fötalen Material. 2. Einmal pro Primärprobe. 3. nur in Kombination mit einer der Positionen 2100.00 bis 2660.00. 4. nicht kumulierbar mit Position 2007.00


  • Kap. B
  • Kap. B8
  • 2910.00

2910.00 | Zuschlag für aufwendige molekulargenetische Resultaterstellung
 | Taxpunkte | 100.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | GCHI
 | Gültigkeit | 1. Juli 09 - 31. Dez. 20 | Kapitel | B8
Interpretation | zu Handen der verordnenden Ärzte inkl. Risikoberechnungen, prognostische Aussagen, Vorschläge für weiteres Prozedere, Literaturangaben.
Limitation | nur 1mal pro Primärprobe


  • Kap. B
  • Kap. B8
  • 2920.00

2920.00 | Zuschlag für die zusätzliche Untersuchung von gesunden und/oder betroffenen Familienangehörigen eines Indexpatienten oder eines ungeborenen Kindes
 | Taxpunkte | 205.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 10 - 31. Dez. 20 | Kapitel | B8
Interpretation | die notwendig ist zum a) indirekten Nachweis einer nicht charakterisierbaren, familiären Mutation durch Kopplungsuntersuchung (Linkage-Analyse) b) direkten Nachweis von Mutationen, falls eine Probenentnahme bei Betroffenen nicht möglich oder zumutbar ist pro untersuchte Person und Markersystem/ Zielsequenz (Einzel- bzw. Multiplexansatz), je Die Kosten gehen zu Lasten des Versicherers des Indexpatienten bzw. der Schwangeren.
Limitation | nur in Kombination mit einer der Positionen 2100.00 bis 2640.01 für den Indexpatienten oder das ungeborene Kind.
 | Zuschlag für die Untersuchung der notwendigen gesunden und/oder betroffenen Familienangehörigen eines Indexpatienten
 | Taxpunkte | 185.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | G
 | Gültigkeit | 1. Juli 09 - 30. Juni 10 | Kapitel | B8
Interpretation | (wobei unter Indexpatient hier auch das ungeborene Kind gemeint ist) zum indirekten Nachweis einer nicht charakterisierbaren, familiären Mutation durch Kopplungsuntersuchung (Linkage-Analyse), pro untersuchte Person und Markersystem, je
Limitation | nur in Kombination mit einer der Positionen 2100.00 bis 2640.01 für den Indexpatienten


  • Kap. B
  • Kap. B8
  • 2950.01

2950.01 | Ersttrimester-Test als pränatale Risikoabklärung für Trisomie 21, 18 und 13: pregnancy-associated plasma protein-A (PAPP-A) und freies b-Human Choriongonadotropin (fB-HCG) mit informatischer Auswertung und Risikoberechnung
 | Taxpunkte | 160.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGI
 | Gültigkeit | 15. Juli 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Limitationen: 1. Ärztliche Anordnung nach Artikel 13 Buchstabe bbis KLV 2. Durchführung gemäss den Richtlinien "Ersttrimester-Screening der Swiss Study Group 1st Trimester Testing (CH-1TT)", Version 3.2 vom 16.05.2019 (http://www.bag.admin.ch/ref)


  • Kap. B
  • Kap. B8
  • 2950.02

2950.02 | Ersttrimester-Test als pränatale Risikoabklärung für Trisomie 21, 18 und 13: pregnancy-associated plasma protein-A (PAPP-A) und freies b-Human Choriongonadotropin (fB-HCG) ohne informatische Auswertung und Risikoberechnung
 | Taxpunkte | 80.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CGI
 | Gültigkeit | 15. Juli 15 - 31. Dez. 20 | Kapitel | B8
Interpretation | Limitationen: 1. Ärztliche Anordnung nach Artikel 13 Buchstabe bbis KLV 2. Durchführung gemäss den Richtlinien "Ersttrimester-Screening der Swiss Study Group 1st Trimester Testing (CH-1TT)", Version 3.2 vom 16.05.2019 (http://www.bag.admin.ch/ref)


  • Kap. B
  • Kap. B8
  • 2950.10

2950.10 | Nicht invasiver pränataler Test (non invasive prenatal test NIPT) aus freier fötaler DNA aus mütterlichem Blut, nur für die Trisomien 21, 18 und 13, pauschal
Taxpunkte | 510.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Sep. 18 - 31. Dez. 20 | Kapitel | B8
Interpretation Limitationen:
1. Kostenübernahme beschränkt auf folgende Techniken:
a. Hochdurchsatz-Sequenzierung
b. Microarray
2. Kostenübernahme beschränkt auf NIPT, die über eine von einer benannten Stelle (Notified Body) ausgestellte CE-Konformitätserklärung verfügen.
3. Anordnung und Durchführung gemäss Artikel 13 Buchstabe bter KLV.
4. Die fötale Fraktion muss im Laborbericht angegeben werden.
5. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden,
a. muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer),
b. müssen alle Schritte der Analyse in der Schweiz durchgeführt werden. Die Institutionen, in welchen die Schritte durchgeführt werden, müssen im Laborbericht genannt werden.
6. Das Labor muss an den externen Qualitätskontrollen gemäss QUALAB bzw. Artikel 15 GUMV teilnehmen.
7. Nicht kumulierbar mit anderen Positionen des Kapitels 2 Genetik.
Nicht invasiver pränataler Test (non invasive prenatal test NIPT) aus freier fötaler DNA aus mütterlichem Blut, mittels Hochdurchsatzsequenzierung, nur für die Trisomien 21, 18 und 13, pauschal
Taxpunkte | 800.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 1. Juli 17 - 31. Aug. 18 | Kapitel | B8
Interpretation Limitationen:
1. Anordnung und Durchführung gemäss Artikel 13 Buchstabe bter KLV.
2. Die fötale Fraktion muss im Laborbericht angegeben werden.
3. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden,
a. muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer),
b. müssen alle Schritte der Analyse in der Schweiz durchgeführt werden. Die Institutionen, in welchen die Schritte durchgeführt werden, müssen im Laborbericht genannt werden.
4. Das Labor muss an den externen Qualitätskontrollen gemäss QUALAB bzw. Artikel 15 GUMV teilnehmen.
5. Nicht kumulierbar mit anderen Positionen des Kapitels 2 Genetik.
6. Die Leistungserbringer müssen dem Schuldner der Vergütung die direkten oder indirekten Vergünstigungen weitergeben, die ihnen ein anderer, in ihrem Auftrag tätiger Leistungserbringer gewährt (Art. 56 Abs. 3 KVG). Die Nichtweitergabe von Vergünstigungen nach Artikel 56 Absatz 3 KVG ist unter Strafe gestellt (Art. 92 Bst. d KVG)
Nicht invasiver pränataler Test (non invasive prenatal test NIPT) aus freier fötaler DNA aus mütterlichem Blut, mittels Hochdurchsatzsequenzierung, nur für die Trisomien 21, 18 und 13, pauschal
Taxpunkte | 950.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | G
Gültigkeit | 15. Juli 15 - 30. Juni 17 | Kapitel | B8
Interpretation Limitationen:
1. Anordnung und Durchführung gemäss Artikel 13 Buchstabe bter KLV.
2. Die fötale Fraktion muss im Laborbericht angegeben werden.
3. Falls die Arbeiten im Zusammenhang mit der Durchführung der Analyse aufgeteilt werden,
a. muss das Labor, das den ärztlichen Auftrag erhält, ein Leistungserbringer nach KVG sein und dessen Leitung trägt die Verantwortung für den ganzen Ablauf der Untersuchung inkl. Resultaterstellung und Rechnungstellung an den Schuldner der Vergütung (Patient oder Krankenversicherer),
b. müssen alle Schritte der Analyse in der Schweiz durchgeführt werden. Die Institutionen, in welchen die Schritte durchgeführt werden, müssen im Laborbericht genannt werden.
4. Das Labor muss an den externen Qualitätskontrollen gemäss QUALAB7 bzw. Artikel 15 GUMV teilnehmen.
5. Nicht kumulierbar mit anderen Positionen des Kapitels 2. Genetik.
6. Die Leistungserbringer müssen dem Schuldner der Vergütung die direkten oder indirekten Vergünstigungen weitergeben, die ihnen ein anderer, in ihrem Auftrag tätiger Leistungserbringer gewährt (Art. 56 Abs. 3 KVG). Die Nichtweitergabe von Vergünstigungen nach Artikel 56 Absatz 3 KVG ist unter Strafe gestellt (Art. 92 Bst. d KVG)


  • Kap. C

C | Mikrobiologie
C1 | Virologie
C2 | Bakteriologie/Mykologie
C3 | Parasitologie


  • Kap. C
  • Kap. C1

C1 | Virologie
3000.00 | Virus-Isolierung
3001.00 | Adenovirus, Ig oder IgG
3002.00 | Adenovirus, IgM
3004.00 | Adenovirus, Antigen-Nachweis
3005.00 | Adenovirus, Isolierung
3006.00 | Adenovirus, Identifizierung/Typisierung
3007.00 | Adenovirus, 1 Keim oder 1. Keim
3007.10 | Adenovirus, zusätzlicher Keim
3008.00 | Cytomegalievirus, Ig oder IgG
3009.00 | Cytomegalievirus, Ig oder IgG
3010.00 | Cytomegalievirus, IgM
3012.00 | Cytomegalievirus, IgG-Avidität
3014.00 | Cytomegalievirus, Antigen-Nachweis
3015.00 | Cytomegalievirus, Isolierung
3016.00 | Cytomegalievirus, Genomnachweis in situ
3017.00 | Cytomegalievirus, 1 Keim oder 1. Keim
3017.10 | Cytomegalievirus, zusätzlicher Keim
3018.00 | Cytomegalievirus, 1 Keim oder 1. Keim
3018.10 | Cytomegalievirus, 1 zusätzlicher Keim
3020.00 | Enterovirus, Antigen-Nachweis
3021.00 | Enterovirus, Identifizierung/Typisierung
3022.00 | Enterovirus, Genomnachweis in situ
3023.00 | Enterovirus, 1 Keim oder 1. Keim
3023.10 | Enterovirus, zusätzlicher Keim
3024.00 | Epstein-Barr-Virus, VCA IgG
3025.00 | Epstein-Barr-Virus, VCA IgG
3026.00 | Epstein-Barr-Virus, VCA IgM
3027.00 | Epstein-Barr-Virus, EA IgA, ql
3029.00 | Epstein-Barr-Virus, Antigen-Nachweis
3030.00 | Epstein-Barr-Virus, Genomnachweis in situ
3032.00 | Epstein-Barr-Virus, 1 Keim oder 1. Keim
3032.10 | Epstein-Barr-Virus, zusätzlicher Keim
3033.00 | Epstein-Barr-Virus, EA IgG
3034.00 | Epstein-Barr-Virus, EA IgG
3035.00 | Epstein-Barr-Virus, EA IgM, ql
3036.00 | Epstein-Barr-Virus, EBNA IgG
3037.00 | Epstein-Barr-Virus, EBNA IgG
3038.00 | Epstein-Barr-Virus, IgG
3039.00 | Epstein-Barr-Virus, IgM
3040.00 | Flavivirus spp., Ig oder IgG
3041.00 | Flavivirus spp., IgM
3042.00 | Flavivirus spp., 1 Keim oder 1. Keim
3042.10 | Flavivirus spp., zusätzlicher Keim
3043.00 | Frühsommer-Meningoenzephalitis-Virus, Ig oder IgG
3044.00 | Frühsommer-Meningoenzephalitis-Virus, Ig oder IgG
3045.00 | Frühsommer-Meningoenzephalitis-Virus, IgM
3046.00 | Hämorrhagisches Fieber-Viren (Arena-, Bunya-, Filo-, Hantaviren), Ig oder IgG
3047.00 | Hämorrhagisches Fieber-Viren (Arena-, Bunya-, Filo-, Hantaviren), IgM
3048.00 | Hämorrhagisches Fieber-Viren (Arena-, Bunya-, Filo-, Hantaviren)
3049.00 | Hepatitis-A-Virus, Ig oder IgG
3050.00 | Hepatitis-A-Virus, Ig oder IgG
3051.00 | Hepatitis-A-Virus, IgM
3052.00 | Hepatitis-A-Virus
3053.00 | Hepatitis-B-Virus, HBc Ig
3054.00 | Hepatitis-B-Virus, HBc Ig
3055.00 | Hepatitis-B-Virus, HBc IgM
3057.00 | Hepatitis-B-Virus, HBs Ig oder IgG
3058.00 | Hepatitis-B-Virus, HBe-Antigen-Nachweis
3060.00 | Hepatitis-B-Virus, HBs-Antigen-Nachweis
3061.00 | Hepatitis-B-Virus, 1 Keim oder 1. Keim
3061.10 | Hepatitis-B-Virus, zusätzlicher Keim
3062.00 | Hepatitis-B-Virus, 1 Keim oder 1. Keim
3062.10 | Hepatitis-B-Virus, zusätzlicher Keim
3064.00 | Hepatitis-B-Virus, HBs-Antigen-Nachweis nach Neutralisation
3065.00 | Hepatitis-B-Virus, HBs-Antigen-Nachweis
3066.00 | Hepatitis-B-Virus, HBe Ig oder IgG
3067.00 | Hepatitis-B-Virus, HBs Ig oder IgG
3068.00 | Hepatitis-C-Virus, Ig oder IgG
3069.00 | Hepatitis-C-Virus, Ig oder IgG
3070.00 | Hepatitis-C-Virus, Ig- oder IgG-Spezifikation
3072.00 | Hepatitis-C-Virus, Genotypisierung
3073.00 | Hepatitis-C-Virus, 1 Keim oder 1. Keim
3073.10 | Hepatitis-C-Virus, zusätzlicher Keim
3074.00 | Hepatitis-D-Virus, Ig oder IgG
3075.00 | Hepatitis-D-Virus, Antigen
3076.00 | Hepatitis-E-Virus, Ig oder IgG
3077.00 | Hepatitis-E-Virus, IgM
3078.00 | Hepatitis-E-Virus, 1 Keim oder 1. Keim
3078.10 | Hepatitis-E-Virus, zusätzlicher Keim
3079.00 | Herpes-simplex-Virus Typ 1 und 2 (HSV-1 und HSV-2), Ig oder IgG
3080.00 | Herpes-simplex-Virus Typ 1 und 2 (HSV-1 und HSV-2), Ig oder IgG
3081.00 | Herpes-simplex-Virus Typ 1 und 2 (HSV-1 und HSV-2), IgM
3082.00 | Herpes-simplex-Virus Typ 1 und 2 (HSV-1 und HSV-2), IgA
3084.00 | Herpes-simplex-Virus Typ 1 oder 2 (HSV-1 oder HSV-2), Antigen-Nachweis
3085.00 | Herpes-simplex-Virus (HSV), Isolierung
3086.00 | Herpes-simplex-Virus Typ 1 oder 2 (HSV-1 oder HSV-2), Genomnachweis in situ
3087.00 | Herpes-simplex-Virus Typ 1 oder 2 (HSV-1 oder HSV-2), 1 Keim oder 1. Keim
3087.10 | Herpes-simplex-Virus Typ 1 oder 2 (HSV-1 oder HSV-2), zusätzlicher Keim
3089.00 | Humanes Herpes Virus Typ 6 (HHV-6), Antigen-Nachweis
3090.00 | Humanes Herpes Virus Typ 6 (HHV-6), Isolierung mittels Zellkulturen, Ko-Kultivation
3091.00 | Humanes Herpes Virus Typ 6 (HHV-6), 1 Keim oder 1. Keim
3091.10 | Humanes Herpes Virus Typ 6 (HHV-6), zusätzlicher Keim
3092.00 | Humanes Herpes Virus Typ 8 (HHV-8), 1 Keim oder 1. Keim
3092.10 | Humanes Herpes Virus Typ 8 (HHV-8), zusätzlicher Keim
3093.00 | HIV-Resistenz gegen antiretrovirale Substanzen: Testung inklusive Interpretationshilfe
3094.00 | HIV-1- und HIV-2-Antikörper und HIV-1-p24-Antigen
3095.00 | HIV-1-Antikörperspezifikation
3096.00 | HIV-1, p24-Antigen-Nachweis
3097.00 | HIV-1, p24-Antigen-Nachweis
3098.00 | HIV-1, p24-Antigen-Nachweis nach Dissoziation
3099.00 | HIV-1-Isolierung
3100.00 | HIV-1, 1 Keim oder 1. Keim
3100.10 | HIV-1, zusätzlicher Keim
3101.00 | HIV-1, 1 Keim oder 1. Keim
3101.10 | HIV-1, zusätzlicher Keim
3102.00 | HIV-1 und HIV-2-Antikörper, Screening, Schnelltest, ql
3102.10 | HIV-1- und HIV-2-Antikörper und HIV-1-p24-Antigen, Screening
3103.00 | HIV-2-Antikörperspezifikation
3104.00 | HIV-2-Isolierung
3105.00 | HIV-2
3106.00 | HIV-2, 1 Keim oder 1. Keim
3106.10 | HIV-2, zusätzlicher Keim
3107.00 | HIV-1, Tropismus (CCR5, CXCR4)
3108.00 | HTLV-1, Ig oder IgG
3109.00 | HTLV-1-Antikörperspezifikation
3110.00 | HTLV-1-Isolierung
3111.00 | HTLV-1
3112.00 | HTLV-1
3113.00 | Influenzavirus A oder B, Ig oder IgG
3114.00 | Influenzavirus A oder B, Nachweis
3116.00 | Influenzavirus A oder B, Antigen-Nachweis
3117.00 | Influenzavirus A oder B, Isolierung
3118.00 | Influenzavirus A oder B, Identifizierung/Typisierung
3119.00 | Influenzavirus A oder B, Typisierung
3120.00 | Influenzavirus A oder B, 1 Keim oder 1. Keim
3120.10 | Influenzavirus A oder B, zusätzlicher Keim
3121.00 | Masernvirus, Ig oder IgG
3122.00 | Masernvirus, Ig oder IgG
3123.00 | Masernvirus, IgM
3125.00 | Masernvirus, Antigen-Nachweis
3126.00 | Masernvirus, 1 Keim oder 1. Keim
3126.10 | Masernvirus, zusätzlicher Keim
3127.00 | Mumpsvirus, Ig oder IgG
3128.00 | Mumpsvirus, Ig oder IgG
3129.00 | Mumpsvirus, IgM
3131.00 | Mumpsvirus, Antigen-Nachweis
3132.00 | Mumpsvirus, 1 Keim oder 1. Keim
3132.10 | Mumpsvirus, zusätzlicher Keim
3133.00 | Papillomvirus-Genomnachweis (Nachweis der Gruppe)
3134.00 | Papillomavirus, humanes (HPV), Genomnachweis in situ
3136.00 | Papillomavirus, humanes (HPV), sowie Typisierung
3137.00 | Parainfluenzavirus Typ 1, 2, oder 3, Ig oder IgG
3139.00 | Parainfluenzavirus Typ 1, 2, oder 3, Antigen-Nachweis
3140.00 | Parainfluenzavirus Typ 1, 2 oder 3, Isolierung
3141.00 | Parainfluenzavirus Typ 1, 2 oder 3, 1 Keim oder 1. Keim
3141.10 | Parainfluenzavirus Typ 1, 2 oder 3, zusätzlicher Keim
3142.00 | Parvovirus B19 bzw. Erythrovirus, Ig oder IgG
3143.00 | Parvovirus B19 bzw. Erythrovirus, Ig oder IgG
3144.00 | Parvovirus B19 bzw. Erythrovirus, IgM
3145.00 | Parvovirus B19 bzw. Erythrovirus, Genomnachweis in situ
3146.00 | Parvovirus B19 bzw. Erythrovirus, 1 Keim oder 1. Keim
3146.10 | Parvovirus B19 bzw. Erythrovirus, zusätzlicher Keim
3147.00 | Poliovirus, Ig
3149.00 | Poliovirus, Antigen-Nachweis
3150.00 | Poliovirus, Identifizierung/Typisierung
3151.00 | Poliovirus, Genomnachweis in situ
3152.00 | Poliovirus
3153.00 | Polyomavirus
3154.00 | Polyomavirus, Genomnachweis in situ
3155.00 | Polyomavirus, 1 Keim oder 1. Keim
3155.10 | Polyomavirus, zusätzlicher Keim
3156.00 | Poxvirus
3157.00 | Respiratory Syncytial Virus (RSV), Ig oder IgG
3159.00 | Respiratory Syncytial Virus (RSV), Antigen-Nachweis
3160.00 | Respiratory Syncytial Virus (RSV), Nachweis
3161.00 | Respiratory Syncytial Virus (RSV), 1 Keim oder 1. Keim
3161.10 | Respiratory Syncytial Virus (RSV), zusätzlicher Keim
3163.00 | Rotavirus, Antigen-Nachweis
3164.00 | Rotavirus
3165.00 | Rotavirus, 1 Keim oder 1. Keim
3165.10 | Rotavirus, zusätzlicher Keim
3166.00 | Rubellavirus, Ig oder IgG, ql
3167.00 | Rubellavirus, Ig oder IgG
3168.00 | Rubellavirus, IgM
3169.00 | Rubellavirus, IgM
3171.00 | Rubellavirus, Antigen-Nachweis
3172.00 | Rubellavirus, Interferenztest
3173.00 | Rubellavirus
3174.00 | Tollwutvirus, Immunität
3175.00 | Tollwutvirus, Antigen-Nachweis
3176.00 | Tollwutvirus, Isolierung
3177.00 | Varizella-Zoster-Virus, Ig oder IgG
3178.00 | Varizella-Zoster-Virus, Ig oder IgG
3179.00 | Varizella-Zoster-Virus, IgM
3180.00 | Varizella-Zoster-Virus, IgA
3182.00 | Varizella-Zoster-Virus, Antigen-Nachweis
3183.00 | Varizella-Zoster-Virus, Isolierung
3184.00 | Varizella-Zoster-Virus, 1 Keim oder 1. Keim
3184.10 | Varizella-Zoster-Virus, zusätzlicher Keim
3185.00 | Zyto-Zentrifugation in der Virologie
3186.00 | SARS-Coronavirus-2 (SARS-CoV-2), 1 Keim oder 1. Keim
3186.10 | SARS-Coronavirus-2 (SARS-CoV-2), zusätzlicher Keim
3187.00 | Norovirus, 1 Keim oder 1. Keim
3187.10 | Norovirus, zusätzlicher Keim
3188.00 | SARS-Coronavirus-2 (SARS-CoV-2), Genotypisierung
3189.00 | SARS-Coronavirus-2 (SARS-CoV-2), Ig oder IgG
3191.00 | Affenpockenvirus (Monkeypox virus), 1 Keim oder 1. Keim
3191.10 | Affenpockenvirus (Monkeypox virus), zusätzlicher Keim


  • Kap. C
  • Kap. C1
  • 3000.00

3000.00 | Virus-Isolierung
 | Taxpunkte | 66.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener Analysetechnik: Zellkulturen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Virus-Isolierung
 | Taxpunkte | 74.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | a. Genbasierte Prävalenz der Krankheit 1:2'000 oder seltener Analysetechnik: Zellkulturen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3001.00

3001.00 | Adenovirus, Ig oder IgG
 | Taxpunkte | 25.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man) Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Adenovirus, Ig oder IgG
 | Taxpunkte | 28.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | b. Monogene Krankheit mit einem Eintrag in OMIM (Online Mendelian Inheritance in Man) Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3002.00

3002.00 | Adenovirus, IgM
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Adenovirus, IgM
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | c. Die genetische Krankheit beeinträchtigt eindeutig die Gesundheit Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3004.00

3004.00 | Adenovirus, Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Adenovirus, Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | d. Die klinisch-genetische Verdachtsdiagnose ist klar umschrieben Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3005.00

3005.00 | Adenovirus, Isolierung
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt. Analysetechnik: Kurzkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Adenovirus, Isolierung
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | e. Die biochemische Analyse wird zur Diagnose oder zur Verlaufskontrolle durchgeführt. Analysetechnik: Kurzkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3006.00

3006.00 | Adenovirus, Identifizierung/Typisierung
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Adenovirus, Identifizierung/Typisierung
 | Taxpunkte | 150.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | f. Die diagnostische Sensitivität zum spezifischen Nachweis der seltenen Krankheit, insbesondere bei ausgeprägter Heterogenität, liegt in einem akzeptablen Bereich Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3007.00

3007.00 | Adenovirus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3007.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Adenovirus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3007.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Adenovirus, DNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 195.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3007.10

3007.10 | Adenovirus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3007.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Adenovirus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3007.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3008.00

3008.00 | Cytomegalievirus, Ig oder IgG
 | Taxpunkte | 13.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cytomegalievirus, Ig oder IgG
 | Taxpunkte | 15.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3009.00

3009.00 | Cytomegalievirus, Ig oder IgG
 | Taxpunkte | 22.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cytomegalievirus, Ig oder IgG
 | Taxpunkte | 25.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3010.00

3010.00 | Cytomegalievirus, IgM
 | Taxpunkte | 22.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cytomegalievirus, IgM
 | Taxpunkte | 25.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3012.00

3012.00 | Cytomegalievirus, IgG-Avidität
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cytomegalievirus, IgG-Avidität
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3014.00

3014.00 | Cytomegalievirus, Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cytomegalievirus, Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3015.00

3015.00 | Cytomegalievirus, Isolierung
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Kurzkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cytomegalievirus, Isolierung
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Kurzkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3016.00

3016.00 | Cytomegalievirus, Genomnachweis in situ
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3017.00

3017.00 | Cytomegalievirus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3017.10, 3018.00 und 3018.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Cytomegalievirus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3017.10, 3018.00 und 3018.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Cytomegalievirus, DNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3017.10

3017.10 | Cytomegalievirus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3017.00, 3018.00 und 3018.10 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Cytomegalievirus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3017.00, 3018.00 und 3018.10 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3018.00

3018.00 | Cytomegalievirus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3018.10, 3017.00 und 3017.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Cytomegalievirus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3018.10, 3017.00 und 3017.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Cytomegalievirus, DNA-Amplifikation inkl. Amplifikat-Nachweis, qn
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3018.10

3018.10 | Cytomegalievirus, 1 zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3018.00, 3017.00 und 3017.10 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Cytomegalievirus, 1 zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3018.00, 3017.00 und 3017.10 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3020.00

3020.00 | Enterovirus, Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Enterovirus, Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3021.00

3021.00 | Enterovirus, Identifizierung/Typisierung
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Enterovirus, Identifizierung/Typisierung
 | Taxpunkte | 150.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3022.00

3022.00 | Enterovirus, Genomnachweis in situ
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3023.00

3023.00 | Enterovirus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3023.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Enterovirus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3023.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Enterovirus, RNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3023.10

3023.10 | Enterovirus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3023.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Enterovirus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3023.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3024.00

3024.00 | Epstein-Barr-Virus, VCA IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Epstein-Barr-Virus, VCA IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3025.00

3025.00 | Epstein-Barr-Virus, VCA IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Epstein-Barr-Virus, VCA IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3026.00

3026.00 | Epstein-Barr-Virus, VCA IgM
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Epstein-Barr-Virus, VCA IgM
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3027.00

3027.00 | Epstein-Barr-Virus, EA IgA, ql
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3029.00

3029.00 | Epstein-Barr-Virus, Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Epstein-Barr-Virus, Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3030.00

3030.00 | Epstein-Barr-Virus, Genomnachweis in situ
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3032.00

3032.00 | Epstein-Barr-Virus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3032.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Epstein-Barr-Virus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3032.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Epstein-Barr-Virus, DNA-Amplifikation inkl. Amplifikat-Nachweis, qn
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3032.10

3032.10 | Epstein-Barr-Virus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3032.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Epstein-Barr-Virus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3032.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3033.00

3033.00 | Epstein-Barr-Virus, EA IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Epstein-Barr-Virus, EA IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3034.00

3034.00 | Epstein-Barr-Virus, EA IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Epstein-Barr-Virus, EA IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3035.00

3035.00 | Epstein-Barr-Virus, EA IgM, ql
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3036.00

3036.00 | Epstein-Barr-Virus, EBNA IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Epstein-Barr-Virus, EBNA IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3037.00

3037.00 | Epstein-Barr-Virus, EBNA IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Epstein-Barr-Virus, EBNA IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3038.00

3038.00 | Epstein-Barr-Virus, IgG
 | Taxpunkte | 59.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Immunoblot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Epstein-Barr-Virus, IgG
 | Taxpunkte | 66.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Immunoblot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3039.00

3039.00 | Epstein-Barr-Virus, IgM
 | Taxpunkte | 59.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Immunoblot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Epstein-Barr-Virus, IgM
 | Taxpunkte | 66.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Immunoblot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3040.00

3040.00 | Flavivirus spp., Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Flavivirus spp., Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3041.00

3041.00 | Flavivirus spp., IgM
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Flavivirus spp., IgM
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3042.00

3042.00 | Flavivirus spp., 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Flavivirus spp., 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Flavivirus spp., RNA-Amplifikation inkl. Amplifikat-Nachweis, ql, pro Spezies
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3042.10

3042.10 | Flavivirus spp., zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Flavivirus spp., zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3043.00

3043.00 | Frühsommer-Meningoenzephalitis-Virus, Ig oder IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Frühsommer-Meningoenzephalitis-Virus, Ig oder IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3044.00

3044.00 | Frühsommer-Meningoenzephalitis-Virus, Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Frühsommer-Meningoenzephalitis-Virus, Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3045.00

3045.00 | Frühsommer-Meningoenzephalitis-Virus, IgM
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Frühsommer-Meningoenzephalitis-Virus, IgM
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3046.00

3046.00 | Hämorrhagisches Fieber-Viren (Arena-, Bunya-, Filo-, Hantaviren), Ig oder IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hämorrhagisches Fieber-Viren (Arena-, Bunya-, Filo-, Hantaviren), Ig oder IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3047.00

3047.00 | Hämorrhagisches Fieber-Viren (Arena-, Bunya-, Filo-, Hantaviren), IgM
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hämorrhagisches Fieber-Viren (Arena-, Bunya-, Filo-, Hantaviren), IgM
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3048.00

3048.00 | Hämorrhagisches Fieber-Viren (Arena-, Bunya-, Filo-, Hantaviren)
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hämorrhagisches Fieber-Viren (Arena-, Bunya-, Filo-, Hantaviren)
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3049.00

3049.00 | Hepatitis-A-Virus, Ig oder IgG
 | Taxpunkte | 13.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-A-Virus, Ig oder IgG
 | Taxpunkte | 15.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3050.00

3050.00 | Hepatitis-A-Virus, Ig oder IgG
 | Taxpunkte | 20.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-A-Virus, Ig oder IgG
 | Taxpunkte | 23.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3051.00

3051.00 | Hepatitis-A-Virus, IgM
 | Taxpunkte | 20.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-A-Virus, IgM
 | Taxpunkte | 23.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3052.00

3052.00 | Hepatitis-A-Virus
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-A-Virus
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3053.00

3053.00 | Hepatitis-B-Virus, HBc Ig
 | Taxpunkte | 13.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen
 | Hepatitis-B-Virus, HBc Ig
 | Taxpunkte | 15.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen


  • Kap. C
  • Kap. C1
  • 3054.00

3054.00 | Hepatitis-B-Virus, HBc Ig
 | Taxpunkte | 18.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen
 | Hepatitis-B-Virus, HBc Ig
 | Taxpunkte | 20.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3055.00

3055.00 | Hepatitis-B-Virus, HBc IgM
 | Taxpunkte | 20.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-B-Virus, HBc IgM
 | Taxpunkte | 23.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3057.00

3057.00 | Hepatitis-B-Virus, HBs Ig oder IgG
 | Taxpunkte | 18.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen
 | Hepatitis-B-Virus, HBs Ig oder IgG
 | Taxpunkte | 20.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3058.00

3058.00 | Hepatitis-B-Virus, HBe-Antigen-Nachweis
 | Taxpunkte | 20.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-B-Virus, HBe-Antigen-Nachweis
 | Taxpunkte | 23.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3060.00

3060.00 | Hepatitis-B-Virus, HBs-Antigen-Nachweis
 | Taxpunkte | 18.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-B-Virus, HBs-Antigen-Nachweis
 | Taxpunkte | 20.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3061.00

3061.00 | Hepatitis-B-Virus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3061.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Hepatitis-B-Virus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3061.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Hepatitis-B-Virus, DNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3061.10

3061.10 | Hepatitis-B-Virus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3061.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Hepatitis-B-Virus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3061.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3062.00

3062.00 | Hepatitis-B-Virus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3062.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Hepatitis-B-Virus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3062.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Hepatitis-B-Virus, DNA-Amplifikation inkl. Amplifikat-Nachweis, qn
 | Taxpunkte | 195.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3062.10

3062.10 | Hepatitis-B-Virus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3062.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Hepatitis-B-Virus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3062.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3064.00

3064.00 | Hepatitis-B-Virus, HBs-Antigen-Nachweis nach Neutralisation
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-B-Virus, HBs-Antigen-Nachweis nach Neutralisation
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3065.00

3065.00 | Hepatitis-B-Virus, HBs-Antigen-Nachweis
 | Taxpunkte | 15.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen
 | Hepatitis-B-Virus, HBs-Antigen-Nachweis
 | Taxpunkte | 17.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen


  • Kap. C
  • Kap. C1
  • 3066.00

3066.00 | Hepatitis-B-Virus, HBe Ig oder IgG
 | Taxpunkte | 20.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-B-Virus, HBe Ig oder IgG
 | Taxpunkte | 23.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3067.00

3067.00 | Hepatitis-B-Virus, HBs Ig oder IgG
 | Taxpunkte | 15.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-B-Virus, HBs Ig oder IgG
 | Taxpunkte | 17.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3068.00

3068.00 | Hepatitis-C-Virus, Ig oder IgG
 | Taxpunkte | 15.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-C-Virus, Ig oder IgG
 | Taxpunkte | 17.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3069.00

3069.00 | Hepatitis-C-Virus, Ig oder IgG
 | Taxpunkte | 22.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-C-Virus, Ig oder IgG
 | Taxpunkte | 25.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3070.00

3070.00 | Hepatitis-C-Virus, Ig- oder IgG-Spezifikation
 | Taxpunkte | 59.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Westernblot oder Immunoblot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-C-Virus, Ig- oder IgG-Spezifikation
 | Taxpunkte | 66.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Westernblot oder Immunoblot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3072.00

3072.00 | Hepatitis-C-Virus, Genotypisierung
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-C-Virus, Genotypisierung
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3073.00

3073.00 | Hepatitis-C-Virus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3073.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Hepatitis-C-Virus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3073.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Hepatitis-C-Virus, RNA-Amplifikation inkl. Amplifikat-Nachweis, qn
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3073.10

3073.10 | Hepatitis-C-Virus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3073.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Hepatitis-C-Virus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3073.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3074.00

3074.00 | Hepatitis-D-Virus, Ig oder IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-D-Virus, Ig oder IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3075.00

3075.00 | Hepatitis-D-Virus, Antigen
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-D-Virus, Antigen
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3076.00

3076.00 | Hepatitis-E-Virus, Ig oder IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-E-Virus, Ig oder IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3077.00

3077.00 | Hepatitis-E-Virus, IgM
 | Taxpunkte | 39.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Hepatitis-E-Virus, IgM
 | Taxpunkte | 44.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3078.00

3078.00 | Hepatitis-E-Virus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3078.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Hepatitis-E-Virus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3078.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Hepatitis-E-Virus, RNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3078.10

3078.10 | Hepatitis-E-Virus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3078.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Hepatitis-E-Virus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3078.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3079.00

3079.00 | Herpes-simplex-Virus Typ 1 und 2 (HSV-1 und HSV-2), Ig oder IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Herpes-simplex-Virus Typ 1 und 2 (HSV-1 und HSV-2), Ig oder IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3080.00

3080.00 | Herpes-simplex-Virus Typ 1 und 2 (HSV-1 und HSV-2), Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Herpes-simplex-Virus Typ 1 und 2 (HSV-1 und HSV-2), Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3081.00

3081.00 | Herpes-simplex-Virus Typ 1 und 2 (HSV-1 und HSV-2), IgM
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Herpes-simplex-Virus Typ 1 und 2 (HSV-1 und HSV-2), IgM
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3082.00

3082.00 | Herpes-simplex-Virus Typ 1 und 2 (HSV-1 und HSV-2), IgA
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Herpes-simplex-Virus Typ 1 und 2 (HSV-1 und HSV-2), IgA
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3084.00

3084.00 | Herpes-simplex-Virus Typ 1 oder 2 (HSV-1 oder HSV-2), Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Herpes-simplex-Virus Typ 1 oder 2 (HSV-1 oder HSV-2), Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3085.00

3085.00 | Herpes-simplex-Virus (HSV), Isolierung
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Kurzkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Herpes-simplex-Virus (HSV), Isolierung
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Kurzkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3086.00

3086.00 | Herpes-simplex-Virus Typ 1 oder 2 (HSV-1 oder HSV-2), Genomnachweis in situ
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3087.00

3087.00 | Herpes-simplex-Virus Typ 1 oder 2 (HSV-1 oder HSV-2), 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Herpes-simplex-Virus Typ 1 oder 2 (HSV-1 oder HSV-2), 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Herpes-simplex-Virus Typ 1 oder 2 (HSV-1 oder HSV-2), DNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3087.10

3087.10 | Herpes-simplex-Virus Typ 1 oder 2 (HSV-1 oder HSV-2), zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Typ, maximal 2 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Herpes-simplex-Virus Typ 1 oder 2 (HSV-1 oder HSV-2), zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Typ, maximal 2 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3089.00

3089.00 | Humanes Herpes Virus Typ 6 (HHV-6), Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Humanes Herpes Virus Typ 6 (HHV-6), Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3090.00

3090.00 | Humanes Herpes Virus Typ 6 (HHV-6), Isolierung mittels Zellkulturen, Ko-Kultivation
 | Taxpunkte | 74.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3091.00

3091.00 | Humanes Herpes Virus Typ 6 (HHV-6), 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3091.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Humanes Herpes Virus Typ 6 (HHV-6), 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3091.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Humanes Herpes Virus Typ 6 (HHV-6), DNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3091.10

3091.10 | Humanes Herpes Virus Typ 6 (HHV-6), zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3091.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Humanes Herpes Virus Typ 6 (HHV-6), zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3091.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3092.00

3092.00 | Humanes Herpes Virus Typ 8 (HHV-8), 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3092.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Humanes Herpes Virus Typ 8 (HHV-8), 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3092.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Humanes Herpes Virus Typ 8 (HHV-8), DNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3092.10

3092.10 | Humanes Herpes Virus Typ 8 (HHV-8), zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3092.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Humanes Herpes Virus Typ 8 (HHV-8), zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3092.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3093.00

3093.00 | HIV-Resistenz gegen antiretrovirale Substanzen: Testung inklusive Interpretationshilfe
 | Taxpunkte | 549.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Indikation und Durchführung gemäss: «Human Immunodeficiency Virus Drug Resistance: 2018 Recommendations of the International Antiviral Society-USA Panel» (Günthard and al., Clin Infect Dis. 2019 Jan 7;68(2):177-187), das Dokument ist einsehbar unter www.bag.admin.ch/ref.
 | HIV-Resistenz gegen antiretrovirale Substanzen: Testung inklusive Interpretationshilfe
 | Taxpunkte | 610.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: Indikation und Durchführung gemäss: «Human Immunodeficiency Virus Drug Resistance: 2018 Recommendations of the International Antiviral Society-USA Panel» (Günthard and al., Clin Infect Dis. 2019 Jan 7;68(2):177-187), das Dokument ist einsehbar unter www.bag.admin.ch/ref.


  • Kap. C
  • Kap. C1
  • 3094.00

3094.00 | HIV-1- und HIV-2-Antikörper und HIV-1-p24-Antigen
 | Taxpunkte | 18.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Screening Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen
 | HIV-1- und HIV-2-Antikörper und HIV-1-p24-Antigen
 | Taxpunkte | 20.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Screening Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3095.00

3095.00 | HIV-1-Antikörperspezifikation
 | Taxpunkte | 59.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Westernblot oder Immunoblot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | HIV-1-Antikörperspezifikation
 | Taxpunkte | 66.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Westernblot oder Immunoblot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3096.00

3096.00 | HIV-1, p24-Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | HIV-1, p24-Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3097.00

3097.00 | HIV-1, p24-Antigen-Nachweis
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | HIV-1, p24-Antigen-Nachweis
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3098.00

3098.00 | HIV-1, p24-Antigen-Nachweis nach Dissoziation
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | HIV-1, p24-Antigen-Nachweis nach Dissoziation
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3099.00

3099.00 | HIV-1-Isolierung
 | Taxpunkte | 66.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Zellkulturen, Ko-Kultivation Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | HIV-1-Isolierung
 | Taxpunkte | 74.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Zellkulturen, Ko-Kultivation Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3100.00

3100.00 | HIV-1, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3100.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | HIV-1, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3100.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | HIV-1, DNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3100.10

3100.10 | HIV-1, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3100.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | HIV-1, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3100.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3101.00

3101.00 | HIV-1, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3101.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | HIV-1, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3101.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | HIV-1, RNA-Amplifikation inkl. Amplifikat-Nachweis, qn
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3101.10

3101.10 | HIV-1, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3101.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | HIV-1, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3101.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3102.00

3102.00 | HIV-1 und HIV-2-Antikörper, Screening, Schnelltest, ql
 | Taxpunkte | 7.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3102.10

3102.10 | HIV-1- und HIV-2-Antikörper und HIV-1-p24-Antigen, Screening
 | Taxpunkte | 6.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Schnelltest Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Limitation: Darf nicht bei Kindern unter 18 Monaten oder bei einer frischen (Primo-) Infektion verwendet werden.
 | HIV-1- und HIV-2-Antikörper und HIV-1-p24-Antigen, Screening
 | Taxpunkte | 7.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Schnelltest Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin - Hebammen Limitation: Darf nicht bei Kindern unter 18 Monaten oder bei einer frischen (Primo-) Infektion verwendet werden.


  • Kap. C
  • Kap. C1
  • 3103.00

3103.00 | HIV-2-Antikörperspezifikation
 | Taxpunkte | 59.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Westernblot oder Immunoblot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | HIV-2-Antikörperspezifikation
 | Taxpunkte | 66.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Westernblot oder Immunoblot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3104.00

3104.00 | HIV-2-Isolierung
 | Taxpunkte | 66.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Zellkulturen, Ko-Kultivation Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | HIV-2-Isolierung
 | Taxpunkte | 74.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Zellkulturen, Ko-Kultivation Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3105.00

3105.00 | HIV-2
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | HIV-2
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3106.00

3106.00 | HIV-2, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3106.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | HIV-2, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3106.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | HIV-2, RNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3106.10

3106.10 | HIV-2, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3106.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | HIV-2, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3106.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3107.00

3107.00 | HIV-1, Tropismus (CCR5, CXCR4)
 | Taxpunkte | 549.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für vorbehandelte, über 18-jährige Personen
 | HIV-1, Tropismus (CCR5, CXCR4)
 | Taxpunkte | 610.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Jan. 12 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Für vorbehandelte, über 18-jährige Personen
 | HIV-1, CCR5-Tropismus, phänotypische Testung
 | Taxpunkte | 1080.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | C1
Limitation | nur für vorbehandelte, über 18-jährige Personen, die unter bestehender hoch aktiver antiretroviraler Therapie (HAART) eine HIV-Replikation mit einem viral load von >= 1000/ml aufweisen. Maximal 1 Test pro Patient Sämtliche Kosten ausser Blutentnahme eingeschlossen In folgendem Laboratorium: Monogram Biosciences, Inc., South San Francisco, CA, USA Gültig ab 1.8.2008 bis 31.12.2011


  • Kap. C
  • Kap. C1
  • 3108.00

3108.00 | HTLV-1, Ig oder IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | HTLV-1, Ig oder IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3109.00

3109.00 | HTLV-1-Antikörperspezifikation
 | Taxpunkte | 59.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Westernblot oder Immunoblot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | HTLV-1-Antikörperspezifikation
 | Taxpunkte | 66.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Westernblot oder Immunoblot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3110.00

3110.00 | HTLV-1-Isolierung
 | Taxpunkte | 66.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Zellkulturen, Ko-Kultivation Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | HTLV-1-Isolierung
 | Taxpunkte | 74.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Zellkulturen, Ko-Kultivation Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3111.00

3111.00 | HTLV-1
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | HTLV-1
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3112.00

3112.00 | HTLV-1
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | HTLV-1
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3113.00

3113.00 | Influenzavirus A oder B, Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Influenzavirus A oder B, Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3114.00

3114.00 | Influenzavirus A oder B, Nachweis
 | Taxpunkte | 22.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Hämagglutination Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Influenzavirus A oder B, Nachweis
 | Taxpunkte | 25.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Hämagglutination Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3116.00

3116.00 | Influenzavirus A oder B, Antigen-Nachweis
 | Taxpunkte | 13.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Influenzavirus A oder B, Antigen-Nachweis
 | Taxpunkte | 14.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3117.00

3117.00 | Influenzavirus A oder B, Isolierung
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Kurzkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Influenzavirus A oder B, Isolierung
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Kurzkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3118.00

3118.00 | Influenzavirus A oder B, Identifizierung/Typisierung
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Neutralisationstest Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Influenzavirus A oder B, Identifizierung/Typisierung
 | Taxpunkte | 150.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Neutralisationstest Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3119.00

3119.00 | Influenzavirus A oder B, Typisierung
 | Taxpunkte | 66.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Hämagglutinationshemmung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Influenzavirus A oder B, Typisierung
 | Taxpunkte | 74.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Hämagglutinationshemmung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3120.00

3120.00 | Influenzavirus A oder B, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Influenzavirus A oder B, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Influenzavirus A oder B, RNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3120.10

3120.10 | Influenzavirus A oder B, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Typ, maximal 2 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Influenzavirus A oder B, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Typ, maximal 2 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3121.00

3121.00 | Masernvirus, Ig oder IgG
 | Taxpunkte | 28.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Masernvirus, Ig oder IgG
 | Taxpunkte | 32.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3122.00

3122.00 | Masernvirus, Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Masernvirus, Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3123.00

3123.00 | Masernvirus, IgM
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Masernvirus, IgM
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3125.00

3125.00 | Masernvirus, Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Masernvirus, Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3126.00

3126.00 | Masernvirus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3126.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Masernvirus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3126.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Masernvirus, RNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3126.10

3126.10 | Masernvirus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3126.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Masernvirus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3126.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3127.00

3127.00 | Mumpsvirus, Ig oder IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mumpsvirus, Ig oder IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3128.00

3128.00 | Mumpsvirus, Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mumpsvirus, Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3129.00

3129.00 | Mumpsvirus, IgM
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mumpsvirus, IgM
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3131.00

3131.00 | Mumpsvirus, Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mumpsvirus, Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3132.00

3132.00 | Mumpsvirus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3132.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Mumpsvirus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3132.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Mumpsvirus, RNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3132.10

3132.10 | Mumpsvirus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3132.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Mumpsvirus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3132.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Norovirus, RNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Jan. 11 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3133.00

3133.00 | Papillomvirus-Genomnachweis (Nachweis der Gruppe)
 | Taxpunkte | 48.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Papillomvirus-Genomnachweis (Nachweis der Gruppe)
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3134.00

3134.00 | Papillomavirus, humanes (HPV), Genomnachweis in situ
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3136.00

3136.00 | Papillomavirus, humanes (HPV), sowie Typisierung
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Papillomavirus, humanes (HPV), sowie Typisierung
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3137.00

3137.00 | Parainfluenzavirus Typ 1, 2, oder 3, Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Parainfluenzavirus Typ 1, 2, oder 3, Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3139.00

3139.00 | Parainfluenzavirus Typ 1, 2, oder 3, Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Parainfluenzavirus Typ 1, 2, oder 3, Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3140.00

3140.00 | Parainfluenzavirus Typ 1, 2 oder 3, Isolierung
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Kurzkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Parainfluenzavirus Typ 1, 2 oder 3, Isolierung
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Kurzkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3141.00

3141.00 | Parainfluenzavirus Typ 1, 2 oder 3, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Typ, maximal 2 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Parainfluenzavirus Typ 1, 2 oder 3, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Typ, maximal 2 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Parainfluenzavirus Typ 1, 2 oder 3, RNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3141.10

3141.10 | Parainfluenzavirus Typ 1, 2 oder 3, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Typ, maximal 3 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Parainfluenzavirus Typ 1, 2 oder 3, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 pro Typ, maximal 3 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3142.00

3142.00 | Parvovirus B19 bzw. Erythrovirus, Ig oder IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Parvovirus B19 bzw. Erythrovirus, Ig oder IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3143.00

3143.00 | Parvovirus B19 bzw. Erythrovirus, Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Parvovirus B19 bzw. Erythrovirus, Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3144.00

3144.00 | Parvovirus B19 bzw. Erythrovirus, IgM
 | Taxpunkte | 33.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Parvovirus B19 bzw. Erythrovirus, IgM
 | Taxpunkte | 37.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3145.00

3145.00 | Parvovirus B19 bzw. Erythrovirus, Genomnachweis in situ
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3146.00

3146.00 | Parvovirus B19 bzw. Erythrovirus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3146.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Parvovirus B19 bzw. Erythrovirus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3146.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Parvovirus B19 bzw. Erythrovirus, DNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3146.10

3146.10 | Parvovirus B19 bzw. Erythrovirus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3146.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Parvovirus B19 bzw. Erythrovirus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3146.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3147.00

3147.00 | Poliovirus, Ig
 | Taxpunkte | 41.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Neutralisationstest Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Typ Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Poliovirus, Ig
 | Taxpunkte | 46.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Neutralisationstest Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Typ Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3149.00

3149.00 | Poliovirus, Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Poliovirus, Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3150.00

3150.00 | Poliovirus, Identifizierung/Typisierung
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Poliovirus, Identifizierung/Typisierung
 | Taxpunkte | 150.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3151.00

3151.00 | Poliovirus, Genomnachweis in situ
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3152.00

3152.00 | Poliovirus
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Poliovirus
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3153.00

3153.00 | Polyomavirus
 | Taxpunkte | 81.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Elektronenmikroskopischer Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Polyomavirus
 | Taxpunkte | 91.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Elektronenmikroskopischer Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3154.00

3154.00 | Polyomavirus, Genomnachweis in situ
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3155.00

3155.00 | Polyomavirus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3155.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Polyomavirus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3155.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Polyomavirus, DNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3155.10

3155.10 | Polyomavirus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3155.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Polyomavirus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3155.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3156.00

3156.00 | Poxvirus
 | Taxpunkte | 81.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Elektronenmikroskopischer Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Poxvirus
 | Taxpunkte | 91.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Elektronenmikroskopischer Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3157.00

3157.00 | Respiratory Syncytial Virus (RSV), Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Respiratory Syncytial Virus (RSV), Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3159.00

3159.00 | Respiratory Syncytial Virus (RSV), Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Respiratory Syncytial Virus (RSV), Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3160.00

3160.00 | Respiratory Syncytial Virus (RSV), Nachweis
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Kurzkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Respiratory Syncytial Virus (RSV), Nachweis
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Kurzkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3161.00

3161.00 | Respiratory Syncytial Virus (RSV), 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3161.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Respiratory Syncytial Virus (RSV), 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3161.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Respiratory Syncytial Virus (RSV), RNA-Amplifikation inkl. Amplifikat-Nachweis,ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3161.10

3161.10 | Respiratory Syncytial Virus (RSV), zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3161.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Respiratory Syncytial Virus (RSV), zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3161.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3163.00

3163.00 | Rotavirus, Antigen-Nachweis
 | Taxpunkte | 13.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Rotavirus, Antigen-Nachweis
 | Taxpunkte | 14.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3164.00

3164.00 | Rotavirus
 | Taxpunkte | 81.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Elektronenmikroskopischer Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Rotavirus
 | Taxpunkte | 91.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Elektronenmikroskopischer Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3165.00

3165.00 | Rotavirus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3165.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Rotavirus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3165.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Rotavirus, RNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3165.10

3165.10 | Rotavirus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3165.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Rotavirus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3165.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3166.00

3166.00 | Rubellavirus, Ig oder IgG, ql
 | Taxpunkte | 15.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3167.00

3167.00 | Rubellavirus, Ig oder IgG
 | Taxpunkte | 15.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen
 | Rubellavirus, Ig oder IgG
 | Taxpunkte | 17.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen


  • Kap. C
  • Kap. C1
  • 3168.00

3168.00 | Rubellavirus, IgM
 | Taxpunkte | 22.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Rubellavirus, IgM
 | Taxpunkte | 25.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3169.00

3169.00 | Rubellavirus, IgM
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Bestätigungstest Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Rubellavirus, IgM
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Bestätigungstest Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3171.00

3171.00 | Rubellavirus, Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Rubellavirus, Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3172.00

3172.00 | Rubellavirus, Interferenztest
 | Taxpunkte | 74.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3173.00

3173.00 | Rubellavirus
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Rubellavirus
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3174.00

3174.00 | Tollwutvirus, Immunität
 | Taxpunkte | 66.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Neutralisationstest Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Tollwutvirus, Immunität
 | Taxpunkte | 74.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Neutralisationstest Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3175.00

3175.00 | Tollwutvirus, Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Tollwutvirus, Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3176.00

3176.00 | Tollwutvirus, Isolierung
 | Taxpunkte | 66.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: auf Zellkulturen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1 Zelltyp oder Tierversuch
 | Tollwutvirus, Isolierung
 | Taxpunkte | 74.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: auf Zellkulturen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1 Zelltyp oder Tierversuch


  • Kap. C
  • Kap. C1
  • 3177.00

3177.00 | Varizella-Zoster-Virus, Ig oder IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Varizella-Zoster-Virus, Ig oder IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3178.00

3178.00 | Varizella-Zoster-Virus, Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Varizella-Zoster-Virus, Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3179.00

3179.00 | Varizella-Zoster-Virus, IgM
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Varizella-Zoster-Virus, IgM
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3180.00

3180.00 | Varizella-Zoster-Virus, IgA
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Varizella-Zoster-Virus, IgA
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3182.00

3182.00 | Varizella-Zoster-Virus, Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Varizella-Zoster-Virus, Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3183.00

3183.00 | Varizella-Zoster-Virus, Isolierung
 | Taxpunkte | 21.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Kurzkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Varizella-Zoster-Virus, Isolierung
 | Taxpunkte | 24.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Kurzkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C1
  • 3184.00

3184.00 | Varizella-Zoster-Virus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3184.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Varizella-Zoster-Virus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3184.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Varizella-Zoster-Virus, DNA-Amplifikation inkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C1


  • Kap. C
  • Kap. C1
  • 3184.10

3184.10 | Varizella-Zoster-Virus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3184.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Varizella-Zoster-Virus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3184.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3185.00

3185.00 | Zyto-Zentrifugation in der Virologie
 | Taxpunkte | 6.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Kumulierbar
 | Zyto-Zentrifugation in der Virologie
 | Taxpunkte | 7.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Kumulierbar


  • Kap. C
  • Kap. C1
  • 3186.00

3186.00 | SARS-Coronavirus-2 (SARS-CoV-2), 1 Keim oder 1. Keim
Taxpunkte | 72.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | M
Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation
Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: M
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Es darf nicht mehr als ein Abstrich pro Auftrag verrechnet werden.
2. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
3. Nur bei Symptomen, die mit COVID-19 vereinbar sind. Die Position darf nicht für epidemiologische (Überwachung, Bekämpfung) bzw. spitalhygienische Untersuchungen verrechnet werden.
SARS-Coronavirus-2 (SARS-CoV-2), 1 Keim oder 1. Keim
Taxpunkte | 80.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | M
Gültigkeit | 1. Jan. 22 - 31. Juli 22 | Kapitel | C1
Interpretation
Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: M
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Es darf nicht mehr als ein Abstrich pro Auftrag verrechnet werden.
2. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
3. Nur bei Symptomen, die mit COVID-19 vereinbar sind. Die Position darf nicht für epidemiologische (Überwachung, Bekämpfung) bzw. spitalhygienische Untersuchungen verrechnet werden.
4. Während der Geltungsdauer der Covid-19-Verordnung 3 (SR 818.101.24) dürfen die Leistungserbringer nach Anhang 6 der Covid-19-Verordnung 3 Leistungen nach Anhang 6 der Covid-19-Verordnung 3 nicht nach der Position 3186.00 verrechnen.
SARS-Coronavirus-2 (SARS-CoV-2), 1 Keim oder 1. Keim
Taxpunkte | 0.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | M
Gültigkeit | 1. Juli 21 - 31. Dez. 21 | Kapitel | C1
Interpretation
Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis
Probenmaterial: Nicht spezifiziert
Resultat: ql
Anwendung pro Primärprobe: 1
Gebiet: M
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
Während der Geltungsdauer der Covid-19-Verordnung 3 (SR 818.101.24) dürfen die Leistungserbringer nach Artikel 26 Absatz 2 der Covid-19-Verordnung 3 Leistungen nach Anhang 6 der Covid-19-Verordnung 3 nicht nach der Position 3186.00 verrechnen.
SARS-Coronavirus-2 (SARS-CoV-2), 1 Keim oder 1. Keim
Taxpunkte | 95.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | M
Gültigkeit | 30. Apr. 20 - 30. Juni 21 | Kapitel | C1
Interpretation
Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis
Probenmaterial: Nicht spezifiziert
Resultat: ql
Anwendung pro Primärprobe: 1
Gebiet: M
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Limitation:
1. Es darf nicht mehr als ein Abstrich pro Auftrag verrechnet werden.
2. In Evaluation bis 31.12.2021.
3. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime.


  • Kap. C
  • Kap. C1
  • 3186.10

3186.10 | SARS-Coronavirus-2 (SARS-CoV-2), zusätzlicher Keim
Taxpunkte | 47.7 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | M
Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation
Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: M
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 3186.00

Limitation:
1. Es darf nicht mehr als ein Abstrich pro Auftrag verrechnet werden
2. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenz-gen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Patho-genitätsfaktoren).
3. Nur bei Symptomen, die mit COVID-19 vereinbar sind. Die Position darf nicht für epidemiologische (Überwachung, Bekämpfung) bzw. spitalhygienische Untersuchungen verrechnet werden.
SARS-Coronavirus-2 (SARS-CoV-2), zusätzlicher Keim
Taxpunkte | 53.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | M
Gültigkeit | 1. Juli 22 - 31. Juli 22 | Kapitel | C1
Interpretation
Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: M
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)

Kumulierbarkeit:
Nicht kumulierbar mit 3186.00

Limitation:
1. Es darf nicht mehr als ein Abstrich pro Auftrag verrechnet werden
2. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenz-gen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Patho-genitätsfaktoren).
3. Nur bei Symptomen, die mit COVID-19 vereinbar sind. Die Position darf nicht für epidemiologische (Überwachung, Bekämpfung) bzw. spitalhygienische Untersuchungen verrechnet werden.
4. Während der Geltungsdauer der Covid-19-Verordnung 3 (SR 818.101.24) dürfen die Leistungserbringer nach Anhang 6 der Covid-19-Verordnung 3 Leistungen nach Anhang 6 der Covid-19-Verordnung 3 nicht nach der Position 3186.10 verrechnen.


  • Kap. C
  • Kap. C1
  • 3187.00

3187.00 | Norovirus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3187.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Norovirus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3187.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3187.10

3187.10 | Norovirus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3187.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Norovirus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: RNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3187.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C1
  • 3188.00

3188.00 | SARS-Coronavirus-2 (SARS-CoV-2), Genotypisierung
Taxpunkte | 197.6 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | M
Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation
Analysetechnik: Sequenzierung des ganzen viralen Genoms
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: M
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Limitation:
1. Die Position darf nicht für epidemiologische (Überwachung, Bekämpfung) bzw. spitalhygienische Untersuchungen verrechnet werden.
2. Die Position darf nur im Falle eines positiven Resultats der RNA-Amplifikation inkl. Amplifikat-Nachweis (Position 3186.00 oder 3186.10) in Zusammenhang mit einer der folgenden klinischen Situationen verrechnet werden:
a. schwerer oder ungewohlicher klinischer Verlauf der SARS-COV-2 Infektion und/oder
b. Verdacht auf Resistenz auf ein gezieltes Arzneimittel gegen SARS-CoV-2.
SARS-Coronavirus-2 (SARS-CoV-2), Genotypisierung
Taxpunkte | 219.5 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | M
Gültigkeit | 1. Jan. 22 - 31. Juli 22 | Kapitel | C1
Interpretation
Analysetechnik: Sequenzierung des ganzen viralen Genoms
Probenmaterial: Nicht spezifiziert
Resultat: Nicht spezifiziert
Anwendung pro Primärprobe: 1
Gebiet: M
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Limitation:
1. Die Position darf nicht für epidemiologische (Überwachung, Bekämpfung) bzw. spitalhygienische Untersuchungen verrechnet werden.
2. Die Position darf nur im Falle eines positiven Resultats der RNA-Amplifikation inkl. Amplifikat-Nachweis (Position 3186.00) in Zusammenhang mit einer der folgenden klinischen Situationen verrechnet werden:
a. Reinfektion ou SARS-CoV2 Infektion nach Impfung und/oder
b. schwerer oder ungewohlicher klinischer Verlauf der SARS-COV-2 Infektion und/oder
c. Verdacht auf Resistenz auf ein antivirales Medikament.
3. In Evaluation bis 31.12.2023.
4. Während der Geltungsdauer der Covid-19-Verordnung 3 (SR 818.101.24) dürfen die Leistungserbringer nach Anhang 6 der Covid-19-Verordnung 3 Leistungen nach Anhang 6 der Covid-19-Verordnung 3 nicht nach der Position 3188.00 verrechnen.


  • Kap. C
  • Kap. C1
  • 3189.00

3189.00 | SARS-Coronavirus-2 (SARS-CoV-2), Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Serum, Plasma Resultat: Sq, qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Nicht mittels Schnelltests (qualitative Bestimmung) 2. Nur mit Messmethoden welche - eine klinische Sensitivität = 90% = 15 Tagen nach Anfang der Symptome und - eine klinische Spezifität = 98% aufweisen 3. Die Position darf nicht für epidemiologische (Überwachung, Bekämpfung) bzw. spitalhygienische Untersuchungen verrechnet werden.
 | SARS-Coronavirus-2 (SARS-CoV-2), Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Jan. 22 - 31. Juli 22 | Kapitel | C1
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut, Serum, Plasma Resultat: Sq, qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Nicht mittels Schnelltests (qualitative Bestimmung) 2. Nur mit Messmethoden welche - eine klinische Sensitivität ≥ 90% ≥ 15 Tagen nach Anfang der Symptome und - eine klinische Spezifität ≥ 98% aufweisen 3. Die Position darf nicht für epidemiologische (Überwachung, Bekämpfung) bzw. spitalhygienische Untersuchungen verrechnet werden. 4. In Evaluation bis 31.12.2023. 5. Während der Geltungsdauer der Covid-19-Verordnung 3 (SR 818.101.24) dürfen die Leistungserbringer nach Anhang 6 der Covid-19-Verordnung 3 Leistungen nach Anhang 6 der Covid-19-Verordnung 3 nicht nach der Position 3189.00 verrechnen.


  • Kap. C
  • Kap. C1
  • 3191.00

3191.00 | Affenpockenvirus (Monkeypox virus), 1 Keim oder 1. Keim
Taxpunkte | 119.7 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | M
Gültigkeit | ab 1. März 23 | Kapitel | C1
Interpretation
Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis
Probenmaterial: Nicht spezifiziert
Resultat: ql
Anwendung pro Primärprobe: 1
Gebiet: M
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)

Kumulierbarkeit:
Nicht kumulierbar mit 3191.10

Limitation:
1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime.
2. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
3. Nur bei Symptomen, die mit einer durch Affenpockenvirus verursachten Erkrankung vereinbar sind. Die Position darf nicht für epidemiologische (Überwachung, Bekämpfung) bzw. spitalhygienische Untersuchungen verrechnet werden.


  • Kap. C
  • Kap. C1
  • 3191.10

3191.10 | Affenpockenvirus (Monkeypox virus), zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. März 23 | Kapitel | C1
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Kumulierbarkeit: Nicht kumulierbar mit 3191.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren). 3. Nur bei Symptomen, die mit einer durch Affenpockenvirus verursachten Erkrankung vereinbar sind. Die Position darf nicht für epidemiologische (Überwachung, Bekämpfung) bzw. spitalhygienische Untersuchungen verrechnet werden.


  • Kap. C
  • Kap. C2

C2 | Bakteriologie/Mykologie
3300.00 | Auge/Ohr/Nasopharynx
3301.00 | Auge/Ohr/Nasopharynx
3302.00 | Biopsien/Gewebe, inkl. Anaerobier
3303.00 | Biopsien/Gewebe, inkl. Anaerobier
3304.00 | Blutkultur, inkl. Anaerobier-Nachweis
3305.00 | Blutkultur, inkl. Anaerobier-Nachweis
3306.00 | Blutkultur
3307.00 | Blutkultur
3308.00 | Blutkultur
3309.00 | Bronchoalveoläre Lavage
3310.00 | Bronchoalveoläre Lavage
3311.00 | Intravaskulärer Katheter
3312.00 | Intravaskulärer Katheter
3313.00 | Liquor cerebrospinalis
3314.00 | Liquor cerebrospinalis
3315.00 | Peritoneal-Dialyse, inkl. Anaerobier
3316.00 | Peritoneal-Dialyse, inkl. Anaerobier
3317.00 | Punktion, inkl. Anaerobier
3318.00 | Punktion, inkl. Anaerobier
3319.00 | Rachenabstrich/Angina, Beta-hämolysierende Streptokokken
3320.00 | Rachenabstrich/Angina, Beta-hämolysierende Streptokokken
3321.00 | Plaut-Vincent-Flora
3322.00 | Sperma, ohne Mycoplasma, Ureaplasma
3323.00 | Sperma, ohne Mycoplasma, Ureaplasma
3324.00 | Sputum/Bronchialsekret
3325.00 | Sputum/Bronchialsekret
3326.00 | Stuhl, Salmonellen, Shigellen, Campylobacter
3327.00 | Stuhl, Salmonellen, Shigellen, Campylobacter
3328.00 | Ueberwachungskulturen
3329.00 | Uebewachungskulturen
3330.00 | Urin, Eintauch-Objektträger
3331.00 | Urin, Eintauch-Objektträger
3332.00 | Urin, nativ oder konserviert inkl. Keimzählung
3333.00 | Urin, nativ oder konserviert inkl. Keimzählung
3334.00 | Vagina/Zervix/Urethra, ohne Chlamydia, Mycoplasma, Ureaplasma
3335.00 | Vagina/Zervix/Urethra, ohne Chlamydia, Mycoplasma, Ureaplasma
3336.00 | Wunden, oberflächliche
3337.00 | Wunden, oberflächliche
3338.00 | Wunden, tiefe, inkl. Anaerobier
3339.00 | Wunden, tiefe, inkl. Anaerobier
3340.00 | Nachweis eines bestimmten Bakteriums
3341.00 | Nachweis eines bestimmten Bakteriums
3342.00 | Zusätzlicher Nachweis eines bestimmten Keimes, wenn ausdrücklich verlangt
3343.00 | Zusätzlicher Nachweis eines bestimmten Keimes, wenn ausdrücklich verlangt
3344.00 | Quantitative Bakteriologie
3345.00 | Minimale Hemmkonzentration (MHK)
3346.00 | Minimale Hemmkonzentration (MHK)
3347.00 | Minimale Hemmkonzentration (MHK) und minimale bakterizide Konzentration (MBK)
3348.00 | Konzentrationsbestimmung eines Antibiotikums mit mikrobiologischer Methode
3349.00 | Spezielle bakterielle Resistenz- oder Pathogenitätsfaktoren (Bsp. MRSA, Rifampicin-Resistenz etc.), 1 Resistenz- oder Pathogenitätsfaktor oder 1. Resistenz- oder Pathogenitätsfaktor
3349.10 | Spezielle bakterielle Resistenz- oder Pathogenitätsfaktoren (Bsp. MRSA, Rifampicin-Resistenz etc.), zusätzlicher Resistenz- oder Pathogenitätsfaktor
3350.00 | Antibiogramm für Pilze
3351.00 | Pilznachweis
3352.00 | Pilznachweis
3353.00 | Pilznachweis
3354.00 | Pilznachweis
3355.00 | Pilznachweis
3356.00 | Immunologische Färbung
3357.00 | Traditionelle Mikroskopie
3358.00 | Spezielle Mikroskopie
3359.00 | Zyto-Zentrifugation in der Bakteriologie/Mykologie
3360.00 | Aspergillus, Ig
3361.00 | Aspergillus, Galaktomannan-Antigen-Nachweis
3362.00 | Aspergillus, 1 Keim oder 1. Keim
3362.10 | Aspergillus, zusätzlicher Keim
3363.00 | Bartonella henselae oder Bartonella quintana, 1 Keim oder 1. Keim
3363.10 | Bartonella henselae oder Bartonella quintana, zusätzlicher Keim
3364.00 | Blastomyces dermatitidis, Ig
3365.00 | Bordetella pertussis
3366.00 | Bordetella pertussis
3367.00 | Bordetella pertussis, IF direkt
3368.00 | Bordetella pertussis, 1 Keim oder 1. Keim
3368.10 | Bordetella pertussis, zusätzlicher Keim
3370.00 | Bordetella pertussis, FHA, IgG
3371.00 | Bordetella pertussis, FHA, IgA
3372.00 | Bordetella pertussis, Toxin, IgG
3373.00 | Bordetella pertussis, Toxin, IgA
3374.00 | Borrelia burgdorferi sensu lato, Ig oder IgG
3375.00 | Borrelia burgdorferi sensu lato, IgM
3376.00 | Borrelia burgdorferi sensu lato, IgG-Spezifizierung
3377.00 | Borrelia burgdorferi sensu lato, IgM-Spezifizierung
3378.00 | Borrelia burgdorferi sensu lato, 1 Keim oder 1. Keim
3378.10 | Borrelia burgdorferi sensu lato, zusätzlicher Keim
3379.00 | Botulinus-Toxin
3380.00 | Brucella, Ig
3381.00 | Brucella, Ig
3383.00 | Campylobacter spp., IgG
3385.00 | Campylobacter spp., IgA
3386.00 | Candida Spezies Ig
3387.00 | Chlamydia pneumoniae, IgG
3388.00 | Chlamydia pneumoniae, IgM
3389.00 | Chlamydia psittaci, IgG
3390.00 | Chlamydia psittaci, IgM
3391.00 | Chlamydia trachomatis, IgG
3392.00 | Chlamydia trachomatis, IgM
3393.00 | Chlamydia trachomatis, IgA
3394.00 | Chlamydia, Zellkultur
3395.00 | Chlamydia, Nachweis mit IF/Peroxidase oder mit Gensonde
3396.00 | Chlamydia trachomatis, 1 Keim oder 1. Keim
3396.10 | Chlamydia trachomatis, zusätzlicher Keim
3397.00 | Chlamydophila pneumoniae, 1 Keim oder 1. Keim
3397.10 | Chlamydophila pneumoniae, zusätzlicher Keim
3398.00 | Clostridium difficile
3399.00 | Clostridium difficile
3400.00 | Clostridium difficile, Toxin A und/oder B
3401.00 | Clostridium tetani, IgG
3402.00 | Coccidioides immitis, IgG
3403.00 | Corynebacterium diphtheriae
3404.00 | Corynebacterium diphtheriae
3405.00 | Coxiella burnetii, IgG Phase I
3406.00 | Coxiella burnetii, IgM Phase I
3407.00 | Coxiella burnetii, IgA Phase I
3408.00 | Coxiella burnetii, IgG Phase II
3409.00 | Coxiella burnetii, IgM Phase II
3410.00 | Coxiella burnetii, IgA Phase II
3411.00 | Cryptococcus
3412.00 | Cryptococcus
3413.00 | Cryptococcus neoformans, Ig
3414.00 | Cryptococcus neoformans Antigen
3416.00 | Cryptococcus neoformans Antigen
3417.00 | Dermatophyten
3418.00 | Dermatophyten
3419.00 | Dimorphe Pilze
3420.00 | Dimorphe Pilze
3421.00 | Diphtherie-Toxin (Meerschweinchen)
3422.00 | Diphtherie-Toxin
3423.00 | Diphtherie-Toxin
3424.00 | Escherichia coli, enterotoxinbildende (ETEC), 1 Keim oder 1. Keim
3424.10 | Escherichia coli, enterotoxinbildende (ETEC), zusätzlicher Keim
3425.00 | Escherichia coli, enteroinvasive (EIEC), 1 Keim oder 1. Keim
3425.10 | Escherichia coli, enteroinvasive (EIEC), zusätzlicher Keim
3426.00 | Escherichia coli, verotoxinbildende (VTEC) resp. enterohämorrhagische (EHEC), 1 Keim oder 1. Keim
3426.10 | Escherichia coli, verotoxinbildende (VTEC) resp. enterohämorrhagische (EHEC), zusätzlicher Keim
3427.00 | Escherichia coli, verotoxinbildende (VTEC) resp. enterohämorrhagische (EHEC), Toxin-Nachweis
3428.00 | Escherichia coli, enteroaggregative (EAggEC), 1 Keim oder 1. Keim
3428.10 | Escherichia coli, enteroaggregative (EAggEC), zusätzlicher Keim
3429.00 | Francisella tularensis, Ig
3430.00 | Helicobacter pylori
3431.00 | Helicobacter pylori
3432.00 | Helicobacter pylori
3433.00 | Helicobacter pylori, inkl. 13C-Harnstoff
3434.00 | Helicobacter pylori, Antigen-Nachweis
3435.00 | Helicobacter pylori, Ig oder IgG
3436.00 | Helicobacter pylori, Ig oder IgG
3437.00 | Histoplasma capsulatum, IgG
3438.00 | Legionella
3439.00 | Legionella
3440.00 | Legionella spp., 1 Keim oder 1. Keim
3440.10 | Legionella spp., zusätzlicher Keim
3441.00 | Legionella pneumophila, Antigen-Nachweis
3442.00 | Leptospira, Ig
3443.00 | Leptospira, Ig
3445.00 | Mykobakterien
3446.00 | Mykobakterien
3447.00 | Mycobacterium tuberculosis-Komplex
3448.00 | Mycobacterium tuberculosis-Komplex, 1 Keim oder 1. Keim
3448.10 | Mycobacterium tuberculosis-Komplex, zusätzlicher Keim
3449.00 | Mykobakterien, Identifikation
3450.00 | Nicht-tuberkulöse Mykobakterien
3451.00 | Mycobacterium tuberculosis-Komplex
3452.00 | Nicht-tuberkulöse Mykobakterien
3453.00 | Mycobacterium tuberculosis
3453.10 | Mycobacterium tuberculosis, qualitative Bestimmung der zellulären T-Zellantwort durch intrazelluläres Zytokinprofil mittels Flowzytometrie.
3454.00 | Mycoplasma spp (urogenital) und Ureaplasma spp (urogenital)
3455.00 | Mycoplasma spp (urogenital) und Ureaplasma spp (urogenital)
3456.00 | Mycoplasma pneumoniae, 1 Keim oder 1. Keim
3456.10 | Mycoplasma pneumoniae, zusätzlicher Keim
3457.00 | Mycoplasma pneumoniae, Direktnachweis
3458.00 | Mycoplasma pneumoniae, IgG
3459.00 | Mycoplasma pneumoniae, IgM
3460.00 | Neisseria gonorrhoeae, 1 Keim oder 1. Keim
3460.10 | Neisseria gonorrhoeae, zusätzlicher Keim
3461.00 | Paracoccidioides brasiliensis, Ig
3462.00 | Pneumocystis jirovecii, Nachweis
3463.00 | Rickettsia, Fleckfieber, Ig oder IgG
3464.00 | Rickettsia, Fleckfieber, IgM
3465.00 | Rickettsia, Typhus, Ig oder IgG
3466.00 | Rickettsia, Typhus, IgM
3467.00 | Salmonella, mindestens 4 Antigene (Gruppe A, B, C, D), Ig
3468.00 | Sporothrix schenkii, Ig
3469.00 | Streptococcus, Beta-hämolysierend, Gruppe A
3469.01 | Streptococcus, Beta-hämolysierend, Gruppe A (Schnelle Analyse)
3470.00 | Streptococcus, Antistreptolysin
3471.00 | Streptococcus, Anti-DNAse B
3472.00 | Streptococcus, Antihyaluronidase
3473.00 | Streptococcus, Beta-hämolysierend, Gruppe B
3474.00 | Streptococcus, Beta-hämolysierend, Gruppe B
3475.00 | Streptococcus, Beta-hämolysierend, Gruppe B, 1 Keim oder 1. Keim
3475.10 | Streptococcus, Beta-hämolysierend, Gruppe B, zusätzlicher Keim
3476.00 | Streptococcus pneumoniae, Antigen-Nachweis
3477.00 | Tetanus-Toxin
3478.00 | Treponema, Ig oder IgG
3480.00 | Treponema, IgM
3481.00 | Treponema
3482.00 | Treponema
3483.00 | Treponemen, 1 Keim oder 1. Keim
3483.10 | Treponemen, zusätzlicher Keim
3484.00 | Tropheryma whipplei, 1 Keim oder 1. Keim
3484.10 | Tropheryma whipplei, zusätzlicher Keim
3485.00 | Yersinia spp., IgG
3487.00 | Yersinia spp., IgA
3488.00 | Mycobacterium tuberculosis-Komplex , Rifampicin-resistent, Antibiogramm


  • Kap. C
  • Kap. C2
  • 3300.00

3300.00 | Auge/Ohr/Nasopharynx
 | Taxpunkte | 56.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Auge/Ohr/Nasopharynx
 | Taxpunkte | 63.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3301.00

3301.00 | Auge/Ohr/Nasopharynx
 | Taxpunkte | 77.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Auge/Ohr/Nasopharynx
 | Taxpunkte | 86.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3302.00

3302.00 | Biopsien/Gewebe, inkl. Anaerobier
 | Taxpunkte | 70.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Biopsien/Gewebe, inkl. Anaerobier
 | Taxpunkte | 78.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3303.00

3303.00 | Biopsien/Gewebe, inkl. Anaerobier
 | Taxpunkte | 139.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Biopsien/Gewebe, inkl. Anaerobier
 | Taxpunkte | 155.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3304.00

3304.00 | Blutkultur, inkl. Anaerobier-Nachweis
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: 2 Flaschen
 | Blutkultur, inkl. Anaerobier-Nachweis
 | Taxpunkte | 50.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: 2 Flaschen


  • Kap. C
  • Kap. C2
  • 3305.00

3305.00 | Blutkultur, inkl. Anaerobier-Nachweis
 | Taxpunkte | 139.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: 2 Flaschen
 | Blutkultur, inkl. Anaerobier-Nachweis
 | Taxpunkte | 155.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Blut Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: 2 Flaschen


  • Kap. C
  • Kap. C2
  • 3306.00

3306.00 | Blutkultur
 | Taxpunkte | 88.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Bearbeitung einer gewachsenen flüssigen oder festen Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Blutkultur
 | Taxpunkte | 98.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Bearbeitung einer gewachsenen flüssigen oder festen Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3307.00

3307.00 | Blutkultur
 | Taxpunkte | 64.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Lyse-Zentrifugation Probenmaterial: Nicht spezifiziert Resultat: qn, negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Blutkultur
 | Taxpunkte | 72.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Lyse-Zentrifugation Probenmaterial: Nicht spezifiziert Resultat: qn, negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3308.00

3308.00 | Blutkultur
 | Taxpunkte | 139.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Lyse-Zentrifugation Probenmaterial: Nicht spezifiziert Resultat: qn, positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Blutkultur
 | Taxpunkte | 155.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Lyse-Zentrifugation Probenmaterial: Nicht spezifiziert Resultat: qn, positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3309.00

3309.00 | Bronchoalveoläre Lavage
 | Taxpunkte | 62.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: qn, negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Bronchoalveoläre Lavage
 | Taxpunkte | 69.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: qn, negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3310.00

3310.00 | Bronchoalveoläre Lavage
 | Taxpunkte | 126.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: qn, positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Bronchoalveoläre Lavage
 | Taxpunkte | 140.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: qn, positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3311.00

3311.00 | Intravaskulärer Katheter
 | Taxpunkte | 30.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: qn, negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Intravaskulärer Katheter
 | Taxpunkte | 34.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: qn, negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3312.00

3312.00 | Intravaskulärer Katheter
 | Taxpunkte | 77.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: qn, positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Intravaskulärer Katheter
 | Taxpunkte | 86.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: qn, positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3313.00

3313.00 | Liquor cerebrospinalis
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Liquor cerebrospinalis
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3314.00

3314.00 | Liquor cerebrospinalis
 | Taxpunkte | 90.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Liquor cerebrospinalis
 | Taxpunkte | 100.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3315.00

3315.00 | Peritoneal-Dialyse, inkl. Anaerobier
 | Taxpunkte | 62.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Peritoneal-Dialyse, inkl. Anaerobier
 | Taxpunkte | 69.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3316.00

3316.00 | Peritoneal-Dialyse, inkl. Anaerobier
 | Taxpunkte | 139.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Peritoneal-Dialyse, inkl. Anaerobier
 | Taxpunkte | 155.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3317.00

3317.00 | Punktion, inkl. Anaerobier
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Punktion, inkl. Anaerobier
 | Taxpunkte | 60.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3318.00

3318.00 | Punktion, inkl. Anaerobier
 | Taxpunkte | 139.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Punktion, inkl. Anaerobier
 | Taxpunkte | 155.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3319.00

3319.00 | Rachenabstrich/Angina, Beta-hämolysierende Streptokokken
 | Taxpunkte | 34.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Rachenabstrich/Angina, Beta-hämolysierende Streptokokken
 | Taxpunkte | 38.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3320.00

3320.00 | Rachenabstrich/Angina, Beta-hämolysierende Streptokokken
 | Taxpunkte | 69.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Rachenabstrich/Angina, Beta-hämolysierende Streptokokken
 | Taxpunkte | 77.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3321.00

3321.00 | Plaut-Vincent-Flora
 | Taxpunkte | 22.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3322.00

3322.00 | Sperma, ohne Mycoplasma, Ureaplasma
 | Taxpunkte | 56.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: qn, negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Sperma, ohne Mycoplasma, Ureaplasma
 | Taxpunkte | 63.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: qn, negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3323.00

3323.00 | Sperma, ohne Mycoplasma, Ureaplasma
 | Taxpunkte | 148.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: qn, positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Sperma, ohne Mycoplasma, Ureaplasma
 | Taxpunkte | 165.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: qn, positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3324.00

3324.00 | Sputum/Bronchialsekret
 | Taxpunkte | 49.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Sputum/Bronchialsekret
 | Taxpunkte | 55.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3325.00

3325.00 | Sputum/Bronchialsekret
 | Taxpunkte | 77.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Sputum/Bronchialsekret
 | Taxpunkte | 86.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3326.00

3326.00 | Stuhl, Salmonellen, Shigellen, Campylobacter
 | Taxpunkte | 70.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Stuhl, Salmonellen, Shigellen, Campylobacter
 | Taxpunkte | 78.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3327.00

3327.00 | Stuhl, Salmonellen, Shigellen, Campylobacter
 | Taxpunkte | 139.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Stuhl, Salmonellen, Shigellen, Campylobacter
 | Taxpunkte | 155.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3328.00

3328.00 | Ueberwachungskulturen
 | Taxpunkte | 49.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Ueberwachungskulturen
 | Taxpunkte | 55.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3329.00

3329.00 | Uebewachungskulturen
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Uebewachungskulturen
 | Taxpunkte | 110.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3330.00

3330.00 | Urin, Eintauch-Objektträger
 | Taxpunkte | 8.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin
 | Urin, Eintauch-Objektträger
 | Taxpunkte | 9.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin - Hebammen


  • Kap. C
  • Kap. C2
  • 3331.00

3331.00 | Urin, Eintauch-Objektträger
 | Taxpunkte | 77.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Bearbeitung einer positiven Kultur Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Urin, Eintauch-Objektträger
 | Taxpunkte | 86.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Bearbeitung einer positiven Kultur Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3332.00

3332.00 | Urin, nativ oder konserviert inkl. Keimzählung
 | Taxpunkte | 30.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen
 | Urin, nativ oder konserviert inkl. Keimzählung
 | Taxpunkte | 34.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3333.00

3333.00 | Urin, nativ oder konserviert inkl. Keimzählung
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen
 | Urin, nativ oder konserviert inkl. Keimzählung
 | Taxpunkte | 110.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3334.00

3334.00 | Vagina/Zervix/Urethra, ohne Chlamydia, Mycoplasma, Ureaplasma
 | Taxpunkte | 56.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen
 | Vagina/Zervix/Urethra, ohne Chlamydia, Mycoplasma, Ureaplasma
 | Taxpunkte | 63.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3335.00

3335.00 | Vagina/Zervix/Urethra, ohne Chlamydia, Mycoplasma, Ureaplasma
 | Taxpunkte | 63.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen
 | Vagina/Zervix/Urethra, ohne Chlamydia, Mycoplasma, Ureaplasma
 | Taxpunkte | 70.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3336.00

3336.00 | Wunden, oberflächliche
 | Taxpunkte | 49.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Wunden, oberflächliche
 | Taxpunkte | 55.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3337.00

3337.00 | Wunden, oberflächliche
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Wunden, oberflächliche
 | Taxpunkte | 110.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3338.00

3338.00 | Wunden, tiefe, inkl. Anaerobier
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Wunden, tiefe, inkl. Anaerobier
 | Taxpunkte | 60.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3339.00

3339.00 | Wunden, tiefe, inkl. Anaerobier
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Wunden, tiefe, inkl. Anaerobier
 | Taxpunkte | 200.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3340.00

3340.00 | Nachweis eines bestimmten Bakteriums
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit einer anderen bakteriologischen Kultur
 | Nachweis eines bestimmten Bakteriums
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit einer anderen bakteriologischen Kultur


  • Kap. C
  • Kap. C2
  • 3341.00

3341.00 | Nachweis eines bestimmten Bakteriums
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit einer anderen bakteriologischen Kultur
 | Nachweis eines bestimmten Bakteriums
 | Taxpunkte | 50.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit einer anderen bakteriologischen Kultur


  • Kap. C
  • Kap. C2
  • 3342.00

3342.00 | Zusätzlicher Nachweis eines bestimmten Keimes, wenn ausdrücklich verlangt
 | Taxpunkte | 19.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Zusätzlicher Nachweis eines bestimmten Keimes, wenn ausdrücklich verlangt
 | Taxpunkte | 22.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3343.00

3343.00 | Zusätzlicher Nachweis eines bestimmten Keimes, wenn ausdrücklich verlangt
 | Taxpunkte | 63.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Zusätzlicher Nachweis eines bestimmten Keimes, wenn ausdrücklich verlangt
 | Taxpunkte | 70.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3344.00

3344.00 | Quantitative Bakteriologie
 | Taxpunkte | 9.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: in anderen Materialien als Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Quantitative Bakteriologie
 | Taxpunkte | 11.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: in anderen Materialien als Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3330.00 und 3332.00


  • Kap. C
  • Kap. C2
  • 3345.00

3345.00 | Minimale Hemmkonzentration (MHK)
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: traditionelle Methode Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antibiotikum Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Minimale Hemmkonzentration (MHK)
 | Taxpunkte | 110.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: traditionelle Methode Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antibiotikum Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3346.00

3346.00 | Minimale Hemmkonzentration (MHK)
 | Taxpunkte | 23.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: kommerzielle Methode Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antibiotikum Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Minimale Hemmkonzentration (MHK)
 | Taxpunkte | 26.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: kommerzielle Methode Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antibiotikum Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3347.00

3347.00 | Minimale Hemmkonzentration (MHK) und minimale bakterizide Konzentration (MBK)
 | Taxpunkte | 126.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antibiotikum Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Minimale Hemmkonzentration (MHK) und minimale bakterizide Konzentration (MBK)
 | Taxpunkte | 140.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antibiotikum Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3348.00

3348.00 | Konzentrationsbestimmung eines Antibiotikums mit mikrobiologischer Methode
 | Taxpunkte | 65.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3349.00

3349.00 | Spezielle bakterielle Resistenz- oder Pathogenitätsfaktoren (Bsp. MRSA, Rifampicin-Resistenz etc.), 1 Resistenz- oder Pathogenitätsfaktor oder 1. Resistenz- oder Pathogenitätsfaktor
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Für individualmedizinische Fragestellung, nicht für epidemiologische Abklärungen. 2. Bei Nachweis von Resistenz- oder Pathogenitätsfaktor pro Reaktionsansatz oder als 1. Resistenz- oder Pathogenitätsfaktor bei einem Reaktionsansatz zum Nachweis mehrere Keime oder Resistenz- oder Pathogenitätsfaktoren 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Spezielle bakterielle Resistenz- oder Pathogenitätsfaktoren (Bsp. MRSA, Rifampicin-Resistenz etc.), 1 Resistenz- oder Pathogenitätsfaktor oder 1. Resistenz- oder Pathogenitätsfaktor
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Für individualmedizinische Fragestellung, nicht für epidemiologische Abklärungen. 2. Bei Nachweis von Resistenz- oder Pathogenitätsfaktor pro Reaktionsansatz oder als 1. Resistenz- oder Pathogenitätsfaktor bei einem Reaktionsansatz zum Nachweis mehrere Keime oder Resistenz- oder Pathogenitätsfaktoren 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Spezielle bakterielle Resistenz- oder Pathogenitätsfaktoren (Bsp. MRSA, Rifampicin-Resistenz etc.), Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2
Limitation | für individualmedizinische Fragestellung, nicht für epidemiologische Abklärungen


  • Kap. C
  • Kap. C2
  • 3349.10

3349.10 | Spezielle bakterielle Resistenz- oder Pathogenitätsfaktoren (Bsp. MRSA, Rifampicin-Resistenz etc.), zusätzlicher Resistenz- oder Pathogenitätsfaktor
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Parameter Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Für individualmedizinische Fragestellung, nicht für epidemiologische Abklärungen. 2. Als zusätzlicher Parameter bei einem Ansatz zum Nachweis mehrerer Parameter. 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Spezielle bakterielle Resistenz- oder Pathogenitätsfaktoren (Bsp. MRSA, Rifampicin-Resistenz etc.), zusätzlicher Resistenz- oder Pathogenitätsfaktor
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Parameter Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Für individualmedizinische Fragestellung, nicht für epidemiologische Abklärungen. 2. Als zusätzlicher Parameter bei einem Ansatz zum Nachweis mehrerer Parameter. 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3350.00

3350.00 | Antibiogramm für Pilze
 | Taxpunkte | 81.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: mindestens 5 Substanzen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Antibiogramm für Pilze
 | Taxpunkte | 90.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: mindestens 5 Substanzen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3351.00

3351.00 | Pilznachweis
 | Taxpunkte | 49.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3353.00
 | Pilznachweis
 | Taxpunkte | 55.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3353.00


  • Kap. C
  • Kap. C2
  • 3352.00

3352.00 | Pilznachweis
 | Taxpunkte | 77.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3353.00, 3354.00 und 3355.00
 | Pilznachweis
 | Taxpunkte | 86.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3353.00, 3354.00 und 3355.00


  • Kap. C
  • Kap. C2
  • 3353.00

3353.00 | Pilznachweis
 | Taxpunkte | 19.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: kommerzielle Medien Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Gynäkologie und Geburtshilfe
 | Pilznachweis
 | Taxpunkte | 22.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: kommerzielle Medien Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Gynäkologie und Geburtshilfe


  • Kap. C
  • Kap. C2
  • 3354.00

3354.00 | Pilznachweis
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Blutkultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Auf Verlangen
 | Pilznachweis
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Blutkultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Auf Verlangen


  • Kap. C
  • Kap. C2
  • 3355.00

3355.00 | Pilznachweis
 | Taxpunkte | 50.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Blutkultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Auf Verlangen
 | Pilznachweis
 | Taxpunkte | 56.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Blutkultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Auf Verlangen


  • Kap. C
  • Kap. C2
  • 3356.00

3356.00 | Immunologische Färbung
 | Taxpunkte | 34.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Fluoreszenz oder Peroxidase Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Kumulierbar mit Spezialmikroskopie, nicht kumulierbar mit Kultur
 | Immunologische Färbung
 | Taxpunkte | 38.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Fluoreszenz oder Peroxidase Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Kumulierbar mit Spezialmikroskopie, nicht kumulierbar mit Kultur


  • Kap. C
  • Kap. C2
  • 3357.00

3357.00 | Traditionelle Mikroskopie
 | Taxpunkte | 19.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Färbung inbegriffen (Gram, Giemsa, Methylenblau, etc.) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Kumulierbarkeit: Nicht kumulierbar mit Kultur
 | Traditionelle Mikroskopie
 | Taxpunkte | 22.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Färbung inbegriffen (Gram, Giemsa, Methylenblau, etc.) Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Praxislaboratorium eines Arztes/ einer Ärztin - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin Kumulierbarkeit: Nicht kumulierbar mit Kultur


  • Kap. C
  • Kap. C2
  • 3358.00

3358.00 | Spezielle Mikroskopie
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Acridineorange, Ziehl-Neelsen, Auramin-Rhodamin, inklusive Dunkelfeld, Phasenkontrast etc., KOH, Pilze Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie - Gynäkologie und Geburtshilfe - Pneumologie - Tropen- und Reisemedizin
 | Spezielle Mikroskopie
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Acridineorange, Ziehl-Neelsen, Auramin-Rhodamin, inklusive Dunkelfeld, Phasenkontrast etc., KOH, Pilze Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie - Gynäkologie und Geburtshilfe - Pneumologie - Tropen- und Reisemedizin


  • Kap. C
  • Kap. C2
  • 3359.00

3359.00 | Zyto-Zentrifugation in der Bakteriologie/Mykologie
 | Taxpunkte | 9.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Kumulierbar
 | Zyto-Zentrifugation in der Bakteriologie/Mykologie
 | Taxpunkte | 10.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Kumulierbar


  • Kap. C
  • Kap. C2
  • 3360.00

3360.00 | Aspergillus, Ig
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Aspergillus, Ig
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3361.00

3361.00 | Aspergillus, Galaktomannan-Antigen-Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Bei hospitalisierten immunsupprimierten Patienten
 | Aspergillus, Galaktomannan-Antigen-Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Bei hospitalisierten immunsupprimierten Patienten


  • Kap. C
  • Kap. C2
  • 3362.00

3362.00 | Aspergillus, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3362.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Aspergillus, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3362.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Aspergillus, Nukleinsäureamplifikation inkl. Amplifikat-Nachweis und Identifikation
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3362.10

3362.10 | Aspergillus, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3362.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Aspergillus, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3362.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3363.00

3363.00 | Bartonella henselae oder Bartonella quintana, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Bartonella henselae oder Bartonella quintana, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Bartonella henselae/quintana mittels Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3363.10

3363.10 | Bartonella henselae oder Bartonella quintana, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Bartonella henselae oder Bartonella quintana, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3364.00

3364.00 | Blastomyces dermatitidis, Ig
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Blastomyces dermatitidis, Ig
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3365.00

3365.00 | Bordetella pertussis
 | Taxpunkte | 49.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Bordetella pertussis
 | Taxpunkte | 55.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3366.00

3366.00 | Bordetella pertussis
 | Taxpunkte | 77.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Bordetella pertussis
 | Taxpunkte | 86.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3367.00

3367.00 | Bordetella pertussis, IF direkt
 | Taxpunkte | 38.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3368.00

3368.00 | Bordetella pertussis, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3368.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Bordetella pertussis, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3368.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Bordetella pertussis, Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3368.10

3368.10 | Bordetella pertussis, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3368.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Bordetella pertussis, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3368.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3370.00

3370.00 | Bordetella pertussis, FHA, IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Bordetella pertussis, FHA, IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3371.00

3371.00 | Bordetella pertussis, FHA, IgA
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Bordetella pertussis, FHA, IgA
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3372.00

3372.00 | Bordetella pertussis, Toxin, IgG
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Bordetella pertussis, Toxin, IgG
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3373.00

3373.00 | Bordetella pertussis, Toxin, IgA
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Bordetella pertussis, Toxin, IgA
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3374.00

3374.00 | Borrelia burgdorferi sensu lato, Ig oder IgG
 | Taxpunkte | 15.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Borrelia burgdorferi sensu lato, Ig oder IgG
 | Taxpunkte | 17.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3375.00

3375.00 | Borrelia burgdorferi sensu lato, IgM
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Borrelia burgdorferi sensu lato, IgM
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3376.00

3376.00 | Borrelia burgdorferi sensu lato, IgG-Spezifizierung
 | Taxpunkte | 66.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Immunoblot, Multiplex-Bead-Assay Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Borrelia burgdorferi sensu lato, IgG-Spezifizierung
 | Taxpunkte | 74.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Immunoblot, Multiplex-Bead-Assay Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3377.00

3377.00 | Borrelia burgdorferi sensu lato, IgM-Spezifizierung
 | Taxpunkte | 59.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Immunoblot, Multiplex-Bead-Assay Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Borrelia burgdorferi sensu lato, IgM-Spezifizierung
 | Taxpunkte | 66.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Immunoblot, Multiplex-Bead-Assay Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3378.00

3378.00 | Borrelia burgdorferi sensu lato, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Borrelia burgdorferi sensu lato, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Borrelia burgdorferi sensu lato, Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3378.10

3378.10 | Borrelia burgdorferi sensu lato, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Borrelia burgdorferi sensu lato, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3379.00

3379.00 | Botulinus-Toxin
 | Taxpunkte | 373.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Maus Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Botulinus-Toxin
 | Taxpunkte | 415.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Maus Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3380.00

3380.00 | Brucella, Ig
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Brucella, Ig
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3381.00

3381.00 | Brucella, Ig
 | Taxpunkte | 31.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Brucella, Ig
 | Taxpunkte | 35.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3383.00

3383.00 | Campylobacter spp., IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Campylobacter spp., IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3385.00

3385.00 | Campylobacter spp., IgA
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Campylobacter spp., IgA
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3386.00

3386.00 | Candida Spezies Ig
 | Taxpunkte | 28.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Candida Spezies Ig
 | Taxpunkte | 32.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3387.00

3387.00 | Chlamydia pneumoniae, IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chlamydia pneumoniae, IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3388.00

3388.00 | Chlamydia pneumoniae, IgM
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chlamydia pneumoniae, IgM
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3389.00

3389.00 | Chlamydia psittaci, IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chlamydia psittaci, IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3390.00

3390.00 | Chlamydia psittaci, IgM
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chlamydia psittaci, IgM
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3391.00

3391.00 | Chlamydia trachomatis, IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chlamydia trachomatis, IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3392.00

3392.00 | Chlamydia trachomatis, IgM
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zur Abklärung von Säuglings-Pneumonien
 | Chlamydia trachomatis, IgM
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Zur Abklärung von Säuglings-Pneumonien


  • Kap. C
  • Kap. C2
  • 3393.00

3393.00 | Chlamydia trachomatis, IgA
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Chlamydia trachomatis, IgA
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3394.00

3394.00 | Chlamydia, Zellkultur
 | Taxpunkte | 60.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3395.00

3395.00 | Chlamydia, Nachweis mit IF/Peroxidase oder mit Gensonde
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3396.00

3396.00 | Chlamydia trachomatis, 1 Keim oder 1. Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3396.10 und 3460.00 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Chlamydia trachomatis, 1 Keim oder 1. Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3396.10 und 3460.00 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Chlamydia trachomatis, Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 95.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Jan. 10 - 30. Nov. 20 | Kapitel | C2
 | Chlamydia trachomatis, Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 09 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3396.10

3396.10 | Chlamydia trachomatis, zusätzlicher Keim
 | Taxpunkte | 23.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3396.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Chlamydia trachomatis, zusätzlicher Keim
 | Taxpunkte | 26.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3396.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3397.00

3397.00 | Chlamydophila pneumoniae, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3397.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Chlamydophila pneumoniae, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3397.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Chlamydophila pneumoniae, Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3397.10

3397.10 | Chlamydophila pneumoniae, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3387.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Chlamydophila pneumoniae, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3387.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3398.00

3398.00 | Clostridium difficile
 | Taxpunkte | 48.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Clostridium difficile
 | Taxpunkte | 54.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3399.00

3399.00 | Clostridium difficile
 | Taxpunkte | 69.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Clostridium difficile
 | Taxpunkte | 77.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3400.00

3400.00 | Clostridium difficile, Toxin A und/oder B
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Kumulierbar
 | Clostridium difficile, Toxin A und/oder B
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Kumulierbar


  • Kap. C
  • Kap. C2
  • 3401.00

3401.00 | Clostridium tetani, IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Clostridium tetani, IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3402.00

3402.00 | Coccidioides immitis, IgG
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Coccidioides immitis, IgG
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3403.00

3403.00 | Corynebacterium diphtheriae
 | Taxpunkte | 49.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Kumulierbar mit 3422.00 oder 3423.00
 | Corynebacterium diphtheriae
 | Taxpunkte | 55.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Kumulierbar mit 3422.00 oder 3423.00


  • Kap. C
  • Kap. C2
  • 3404.00

3404.00 | Corynebacterium diphtheriae
 | Taxpunkte | 77.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Kumulierbar mit 3422.00 oder 3423.00
 | Corynebacterium diphtheriae
 | Taxpunkte | 86.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Kumulierbar mit 3422.00 oder 3423.00


  • Kap. C
  • Kap. C2
  • 3405.00

3405.00 | Coxiella burnetii, IgG Phase I
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Coxiella burnetii, IgG Phase I
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3406.00

3406.00 | Coxiella burnetii, IgM Phase I
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Coxiella burnetii, IgM Phase I
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3407.00

3407.00 | Coxiella burnetii, IgA Phase I
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Coxiella burnetii, IgA Phase I
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3408.00

3408.00 | Coxiella burnetii, IgG Phase II
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Coxiella burnetii, IgG Phase II
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3409.00

3409.00 | Coxiella burnetii, IgM Phase II
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Coxiella burnetii, IgM Phase II
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3410.00

3410.00 | Coxiella burnetii, IgA Phase II
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Coxiella burnetii, IgA Phase II
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3411.00

3411.00 | Cryptococcus
 | Taxpunkte | 49.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cryptococcus
 | Taxpunkte | 55.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3412.00

3412.00 | Cryptococcus
 | Taxpunkte | 77.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cryptococcus
 | Taxpunkte | 86.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3413.00

3413.00 | Cryptococcus neoformans, Ig
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cryptococcus neoformans, Ig
 | Taxpunkte | 40.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3414.00

3414.00 | Cryptococcus neoformans Antigen
 | Taxpunkte | 69.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cryptococcus neoformans Antigen
 | Taxpunkte | 77.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3416.00

3416.00 | Cryptococcus neoformans Antigen
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Cryptococcus neoformans Antigen
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3417.00

3417.00 | Dermatophyten
 | Taxpunkte | 78.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: direkt und Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie
 | Dermatophyten
 | Taxpunkte | 87.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: direkt und Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie


  • Kap. C
  • Kap. C2
  • 3418.00

3418.00 | Dermatophyten
 | Taxpunkte | 90.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: direkt und Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie
 | Dermatophyten
 | Taxpunkte | 100.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: direkt und Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie


  • Kap. C
  • Kap. C2
  • 3419.00

3419.00 | Dimorphe Pilze
 | Taxpunkte | 86.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: direkt und Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie
 | Dimorphe Pilze
 | Taxpunkte | 96.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: direkt und Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie


  • Kap. C
  • Kap. C2
  • 3420.00

3420.00 | Dimorphe Pilze
 | Taxpunkte | 126.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: direkt und Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie
 | Dimorphe Pilze
 | Taxpunkte | 140.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: direkt und Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie


  • Kap. C
  • Kap. C2
  • 3421.00

3421.00 | Diphtherie-Toxin (Meerschweinchen)
 | Taxpunkte | 415.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3422.00

3422.00 | Diphtherie-Toxin
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Diphtherie-Toxin
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3423.00

3423.00 | Diphtherie-Toxin
 | Taxpunkte | 103.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Elek-Test Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Diphtherie-Toxin
 | Taxpunkte | 115.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Elek-Test Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3424.00

3424.00 | Escherichia coli, enterotoxinbildende (ETEC), 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3424.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Escherichia coli, enterotoxinbildende (ETEC), 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3424.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Escherichia coli, enterotoxinbildende (ETEC), Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3424.10

3424.10 | Escherichia coli, enterotoxinbildende (ETEC), zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3424.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Escherichia coli, enterotoxinbildende (ETEC), zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3424.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3425.00

3425.00 | Escherichia coli, enteroinvasive (EIEC), 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3425.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Escherichia coli, enteroinvasive (EIEC), 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3425.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Escherichia coli, enteroinvasive (EIEC), Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3425.10

3425.10 | Escherichia coli, enteroinvasive (EIEC), zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3425.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Escherichia coli, enteroinvasive (EIEC), zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3425.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3426.00

3426.00 | Escherichia coli, verotoxinbildende (VTEC) resp. enterohämorrhagische (EHEC), 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3426.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Escherichia coli, verotoxinbildende (VTEC) resp. enterohämorrhagische (EHEC), 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3426.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Escherichia coli, verotoxinbildende (VTEC) resp. enterohämorrhagische (EHEC), Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3426.10

3426.10 | Escherichia coli, verotoxinbildende (VTEC) resp. enterohämorrhagische (EHEC), zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3426.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Escherichia coli, verotoxinbildende (VTEC) resp. enterohämorrhagische (EHEC), zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3426.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3427.00

3427.00 | Escherichia coli, verotoxinbildende (VTEC) resp. enterohämorrhagische (EHEC), Toxin-Nachweis
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: EIA Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Escherichia coli, verotoxinbildende (VTEC) resp. enterohämorrhagische (EHEC), Toxin-Nachweis
 | Taxpunkte | 50.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: EIA Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3428.00

3428.00 | Escherichia coli, enteroaggregative (EAggEC), 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3428.10 Limitation: 1. Durchfall bei Kindern unter 5 Jahren und bei immunsupprimierten Personen 2. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrere Keime. 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Escherichia coli, enteroaggregative (EAggEC), 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3428.10 Limitation: 1. Durchfall bei Kindern unter 5 Jahren und bei immunsupprimierten Personen 2. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrere Keime. 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Escherichia coli, enteroaggregative (EAggEC), Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2
Limitation | Durchfall bei Kindern unter 5 Jahren und bei immunsupprimierten Personen


  • Kap. C
  • Kap. C2
  • 3428.10

3428.10 | Escherichia coli, enteroaggregative (EAggEC), zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3428.00 Limitation: 1. Durchfall bei Kindern unter 5 Jahren und bei immunsupprimierten Personen 2. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Escherichia coli, enteroaggregative (EAggEC), zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3428.00 Limitation: 1. Durchfall bei Kindern unter 5 Jahren und bei immunsupprimierten Personen 2. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3429.00

3429.00 | Francisella tularensis, Ig
 | Taxpunkte | 27.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Francisella tularensis, Ig
 | Taxpunkte | 30.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3430.00

3430.00 | Helicobacter pylori
 | Taxpunkte | 64.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Helicobacter pylori
 | Taxpunkte | 72.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3431.00

3431.00 | Helicobacter pylori
 | Taxpunkte | 72.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Helicobacter pylori
 | Taxpunkte | 80.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3432.00

3432.00 | Helicobacter pylori
 | Taxpunkte | 8.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Urease-Test Probenmaterial: Biopsiematerial Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Gastroenterologie Bemerkungen: Zur Durchführung dieser Analyse ist keine Anerkennung des Bundesamtes für Gesundheit im Sinne des Art. 16 Abs. 1 des Epidemiengesetzes vom 28. September 2012 erforderlich.
 | Helicobacter pylori
 | Taxpunkte | 9.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Urease-Test Probenmaterial: Biopsiematerial Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Gastroenterologie Bemerkungen: Zur Durchführung dieser Analyse ist keine Anerkennung des Bundesamtes für Gesundheit im Sinne des Art. 16 Abs. 1 des Epidemiengesetzes vom 28. September 2012 erforderlich.


  • Kap. C
  • Kap. C2
  • 3433.00

3433.00 | Helicobacter pylori, inkl. 13C-Harnstoff
 | Taxpunkte | 99.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Atemtest mit 13C-Harnstoff Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: 1. Das 13C-Harnstoff-Präparat muss beim Schweizerischen Heilmittelinstitut (Swissmedic) zugelassen sein. 2. Zur Durchführung dieser Analyse ist keine Anerkennung des Bundesamtes für Gesundheit im Sinne des Art. 16 Abs. 1 des Epidemiengesetzes vom 28. September 2012 erforderlich.
 | Helicobacter pylori, inkl. 13C-Harnstoff
 | Taxpunkte | 110.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Atemtest mit 13C-Harnstoff Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: CM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Bemerkungen: 1. Das 13C-Harnstoff-Präparat muss beim Schweizerischen Heilmittelinstitut (Swissmedic) zugelassen sein. 2. Zur Durchführung dieser Analyse ist keine Anerkennung des Bundesamtes für Gesundheit im Sinne des Art. 16 Abs. 1 des Epidemiengesetzes vom 28. September 2012 erforderlich.


  • Kap. C
  • Kap. C2
  • 3434.00

3434.00 | Helicobacter pylori, Antigen-Nachweis
 | Taxpunkte | 40.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Stuhl Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Helicobacter pylori, Antigen-Nachweis
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Stuhl Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3435.00

3435.00 | Helicobacter pylori, Ig oder IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Helicobacter pylori, Ig oder IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3436.00

3436.00 | Helicobacter pylori, Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Helicobacter pylori, Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3437.00

3437.00 | Histoplasma capsulatum, IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Histoplasma capsulatum, IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3438.00

3438.00 | Legionella
 | Taxpunkte | 56.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Legionella
 | Taxpunkte | 63.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3439.00

3439.00 | Legionella
 | Taxpunkte | 72.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Legionella
 | Taxpunkte | 80.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3440.00

3440.00 | Legionella spp., 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Legionella spp., 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Legionella spp., Nukleinsäureamplifikation inkl. Amplifikat-Nachweis und Identifikation
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3440.10

3440.10 | Legionella spp., zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Legionella spp., zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3441.00

3441.00 | Legionella pneumophila, Antigen-Nachweis
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Legionella pneumophila, Antigen-Nachweis
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3442.00

3442.00 | Leptospira, Ig
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Leptospira, Ig
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3443.00

3443.00 | Leptospira, Ig
 | Taxpunkte | 31.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Leptospira, Ig
 | Taxpunkte | 35.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3445.00

3445.00 | Mykobakterien
 | Taxpunkte | 135.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Blutkultur oder Flüssigmedium allein Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mykobakterien
 | Taxpunkte | 150.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Blutkultur oder Flüssigmedium allein Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3446.00

3446.00 | Mykobakterien
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur, konventionelle Methode und Flüssigmedium Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mykobakterien
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur, konventionelle Methode und Flüssigmedium Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3447.00

3447.00 | Mycobacterium tuberculosis-Komplex
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: DNA-Sonde Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mycobacterium tuberculosis-Komplex
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: DNA-Sonde Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3448.00

3448.00 | Mycobacterium tuberculosis-Komplex, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3448.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Mycobacterium tuberculosis-Komplex, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3448.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Mycobacterium tuberculosis-Komplex, Nukleinsäureamplifikation direkt inkl. Amplifikat-Nachweis, kumulierbar wenn verlangt
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3448.10

3448.10 | Mycobacterium tuberculosis-Komplex, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3448.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Mycobacterium tuberculosis-Komplex, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3448.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3449.00

3449.00 | Mykobakterien, Identifikation
 | Taxpunkte | 162.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation und Sequenzierung oder Hybridisierung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mykobakterien, Identifikation
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation und Sequenzierung oder Hybridisierung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3450.00

3450.00 | Nicht-tuberkulöse Mykobakterien
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: DNA-Sonde Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Nicht-tuberkulöse Mykobakterien
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: DNA-Sonde Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3451.00

3451.00 | Mycobacterium tuberculosis-Komplex
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Antibiogramm Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antibiotikum, maximal 5 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mycobacterium tuberculosis-Komplex
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Antibiogramm Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antibiotikum, maximal 5 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3452.00

3452.00 | Nicht-tuberkulöse Mykobakterien
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Antibiogramm Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antibiotikum, maximal 10 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Nicht-tuberkulöse Mykobakterien
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Antibiogramm Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Antibiotikum, maximal 10 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3453.00

3453.00 | Mycobacterium tuberculosis
 | Taxpunkte | 90.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: In-vitro-Bestimmung der Freisetzung von Interferon-Gamma durch sensibilisierte Leukozyten nach Stimulation durch spezifische Antigene Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Bei klinischem Verdacht auf Tuberkulose, bei zellulärer Immundefizienz oder bei immunsuppressiver Therapie
 | Mycobacterium tuberculosis
 | Taxpunkte | 100.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: In-vitro-Bestimmung der Freisetzung von Interferon-Gamma durch sensibilisierte Leukozyten nach Stimulation durch spezifische Antigene Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: IM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Bei klinischem Verdacht auf Tuberkulose, bei zellulärer Immundefizienz oder bei immunsuppressiver Therapie


  • Kap. C
  • Kap. C2
  • 3453.10

3453.10 | Mycobacterium tuberculosis, qualitative Bestimmung der zellulären T-Zellantwort durch intrazelluläres Zytokinprofil mittels Flowzytometrie.
 | Taxpunkte | 520.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | IM
 | Gültigkeit | 1. Juli 12 - 31. Dez. 13 | Kapitel | C2
Interpretation | In Evaluation. Gültig vom 1.7.2012 bis 30.6.2015 Kostenübernahme nur im Rahmen der Evaluation nach dem Evaluationskonzept LIA-TB01-12 vom 5.01.2012 des CHUV und unter folgenden Bedingungen: 1. bei klinischem Verdacht auf Tuberkulose und positivem Resultat des Interferon-Gamma-Release Assay (Position 3453.00) 2. bei negativem Nachweis von Mykobakterien mittels Nukleinsäureamplifikation (Position 3448.00) und mittels direkter mikroskopischer Untersuchung (enthalten in Position 3446.00), oder bei Nichtverfügbarkeit von Untersuchungsmaterial 3. in folgendem Laboratorium: CHUV, Dép. de médecine de laboratoire, Service d'immunologie et d'allergie


  • Kap. C
  • Kap. C2
  • 3454.00

3454.00 | Mycoplasma spp (urogenital) und Ureaplasma spp (urogenital)
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mycoplasma spp (urogenital) und Ureaplasma spp (urogenital)
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3455.00

3455.00 | Mycoplasma spp (urogenital) und Ureaplasma spp (urogenital)
 | Taxpunkte | 207.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mycoplasma spp (urogenital) und Ureaplasma spp (urogenital)
 | Taxpunkte | 230.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3456.00

3456.00 | Mycoplasma pneumoniae, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3456.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Mycoplasma pneumoniae, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3456.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Mycoplasma pneumoniae, Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3456.10

3456.10 | Mycoplasma pneumoniae, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3456.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Mycoplasma pneumoniae, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3456.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3457.00

3457.00 | Mycoplasma pneumoniae, Direktnachweis
 | Taxpunkte | 38.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 11 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3458.00

3458.00 | Mycoplasma pneumoniae, IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mycoplasma pneumoniae, IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3459.00

3459.00 | Mycoplasma pneumoniae, IgM
 | Taxpunkte | 39.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Mycoplasma pneumoniae, IgM
 | Taxpunkte | 44.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3460.00

3460.00 | Neisseria gonorrhoeae, 1 Keim oder 1. Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3460.10 und 3396.00 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Neisseria gonorrhoeae, 1 Keim oder 1. Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3460.10 und 3396.00 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Neisseria gonorrhoeae, Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 95.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Jan. 10 - 30. Nov. 20 | Kapitel | C2
 | Neisseria gonorrhoeae, Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Dez. 09 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3460.10

3460.10 | Neisseria gonorrhoeae, zusätzlicher Keim
 | Taxpunkte | 23.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: nicht kumulierbar mit 3460.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Neisseria gonorrhoeae, zusätzlicher Keim
 | Taxpunkte | 26.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: nicht kumulierbar mit 3460.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3461.00

3461.00 | Paracoccidioides brasiliensis, Ig
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Paracoccidioides brasiliensis, Ig
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3462.00

3462.00 | Pneumocystis jirovecii, Nachweis
 | Taxpunkte | 81.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Pneumocystis jirovecii, Nachweis
 | Taxpunkte | 91.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3463.00

3463.00 | Rickettsia, Fleckfieber, Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Rickettsia, Fleckfieber, Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3464.00

3464.00 | Rickettsia, Fleckfieber, IgM
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Rickettsia, Fleckfieber, IgM
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3465.00

3465.00 | Rickettsia, Typhus, Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Rickettsia, Typhus, Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3466.00

3466.00 | Rickettsia, Typhus, IgM
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Rickettsia, Typhus, IgM
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3467.00

3467.00 | Salmonella, mindestens 4 Antigene (Gruppe A, B, C, D), Ig
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Salmonella, mindestens 4 Antigene (Gruppe A, B, C, D), Ig
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3468.00

3468.00 | Sporothrix schenkii, Ig
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Sporothrix schenkii, Ig
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3469.00

3469.00 | Streptococcus, Beta-hämolysierend, Gruppe A
 | Taxpunkte | 13.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Schnelltest Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin
 | Streptococcus, Beta-hämolysierend, Gruppe A
 | Taxpunkte | 14.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Schnelltest Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Spitallaboratorien Art. 54.1b KVV (Eigenbedarf) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. C
  • Kap. C2
  • 3469.01

3469.01 | Streptococcus, Beta-hämolysierend, Gruppe A (Schnelle Analyse)
 | Taxpunkte | 18.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M, Schnellanalyse
 | Gültigkeit | ab 1. Jan. 15 | Kapitel | C2
Interpretation | Analysetechnik: Schnelltest Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: MF Berechtigung: - Praxislaboratorium eines Arztes/ einer Ärztin - Hausbesuch (für Eigenbedarf) - Allergologie und klinische Immunologie - Dermatologie und Venerologie - Endokrinologie und Diabetologie - Gastroenterologie - Gynäkologie und Geburtshilfe - Hämatologie und medizinische Onkologie - Kinder und Jugendmedizin - Physikalische Medizin und Rehabilitation - Pneumologie - Rheumatologie - Tropen- und Reisemedizin


  • Kap. C
  • Kap. C2
  • 3470.00

3470.00 | Streptococcus, Antistreptolysin
 | Taxpunkte | 16.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren
 | Streptococcus, Antistreptolysin
 | Taxpunkte | 18.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Chiropraktoren


  • Kap. C
  • Kap. C2
  • 3471.00

3471.00 | Streptococcus, Anti-DNAse B
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Streptococcus, Anti-DNAse B
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3472.00

3472.00 | Streptococcus, Antihyaluronidase
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Streptococcus, Antihyaluronidase
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3473.00

3473.00 | Streptococcus, Beta-hämolysierend, Gruppe B
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Selektivkultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen Limitation: Schwangerschaft innert 1 Monat vor Geburt
 | Streptococcus, Beta-hämolysierend, Gruppe B
 | Taxpunkte | 50.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Selektivkultur Probenmaterial: Nicht spezifiziert Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen Limitation: Schwangerschaft innert 1 Monat vor Geburt


  • Kap. C
  • Kap. C2
  • 3474.00

3474.00 | Streptococcus, Beta-hämolysierend, Gruppe B
 | Taxpunkte | 63.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Selektivkultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen Limitation: Schwangerschaft innert 1 Monat vor Geburt
 | Streptococcus, Beta-hämolysierend, Gruppe B
 | Taxpunkte | 70.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Selektivkultur Probenmaterial: Nicht spezifiziert Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen Limitation: Schwangerschaft innert 1 Monat vor Geburt


  • Kap. C
  • Kap. C2
  • 3475.00

3475.00 | Streptococcus, Beta-hämolysierend, Gruppe B, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen Kumulierbarkeit: Nicht kumuliebar mit 3475.10 Limitation: 1. Schwangerschaft innert 1 Monat vor Geburt 2. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrere Keime. 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Streptococcus, Beta-hämolysierend, Gruppe B, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen Kumulierbarkeit: Nicht kumuliebar mit 3475.10 Limitation: 1. Schwangerschaft innert 1 Monat vor Geburt 2. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrere Keime. 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Streptococcus, Beta-hämolysierend, Gruppe B, Nukleinsäureamplifikationinkl. Amplifikat-Nachweis, ql
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2
Limitation | Schwangerschaft innert 1 Monat vor Geburt


  • Kap. C
  • Kap. C2
  • 3475.10

3475.10 | Streptococcus, Beta-hämolysierend, Gruppe B, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen Kumulierbarkeit: Nicht kumuliebar mit 3475.00 Limitation: 1. Schwangerschaft innert 1 Monat vor Geburt 2. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Streptococcus, Beta-hämolysierend, Gruppe B, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen Kumulierbarkeit: Nicht kumuliebar mit 3475.00 Limitation: 1. Schwangerschaft innert 1 Monat vor Geburt 2. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3476.00

3476.00 | Streptococcus pneumoniae, Antigen-Nachweis
 | Taxpunkte | 28.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Über 18-jährige Personen
 | Streptococcus pneumoniae, Antigen-Nachweis
 | Taxpunkte | 32.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Urin Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Über 18-jährige Personen


  • Kap. C
  • Kap. C2
  • 3477.00

3477.00 | Tetanus-Toxin
 | Taxpunkte | 373.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Maus Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Tetanus-Toxin
 | Taxpunkte | 415.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Maus Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3478.00

3478.00 | Treponema, Ig oder IgG
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: FTA, EIA Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Hebammen
 | Treponema, Ig oder IgG
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: FTA, EIA Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3480.00

3480.00 | Treponema, IgM
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: FTA, EIA Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Treponema, IgM
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: FTA, EIA Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3481.00

3481.00 | Treponema
 | Taxpunkte | 31.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: TPHA, TPPA Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie
 | Treponema
 | Taxpunkte | 35.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: TPHA, TPPA Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie


  • Kap. C
  • Kap. C2
  • 3482.00

3482.00 | Treponema
 | Taxpunkte | 16.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: RPR, VDRL-Test Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie
 | Treponema
 | Taxpunkte | 18.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: RPR, VDRL-Test Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie - Hebammen


  • Kap. C
  • Kap. C2
  • 3483.00

3483.00 | Treponemen, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Treponemen, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Treponemen, Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3483.10

3483.10 | Treponemen, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Treponemen, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3484.00

3484.00 | Tropheryma whipplei, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3484.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Tropheryma whipplei, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3484.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Tropheryma whipplei, Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C2


  • Kap. C
  • Kap. C2
  • 3484.10

3484.10 | Tropheryma whipplei, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3484.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Tropheryma whipplei, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3484.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C2
  • 3485.00

3485.00 | Yersinia spp., IgG
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Yersinia spp., IgG
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3487.00

3487.00 | Yersinia spp., IgA
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Yersinia spp., IgA
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C2
  • 3488.00

3488.00 | Mycobacterium tuberculosis-Komplex , Rifampicin-resistent, Antibiogramm
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: pro Antibiotikum oder Antibiotikakonzentration, bis maximal 25 Antibiotika oder Antibiotikakonzentrationen Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag)
 | Mycobacterium tuberculosis-Komplex , Rifampicin-resistent, Antibiogramm
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Feb. 21 - 31. Juli 22 | Kapitel | C2
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: pro Antibiotikum oder Antibiotikakonzentration, bis maximal 25 Antibiotika oder Antibiotikakonzentrationen Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag)


  • Kap. C
  • Kap. C3

C3 | Parasitologie
3500.00 | Parasiten, Nachweis
3501.00 | Parasiten, kompletter Nachweis
3502.00 | Parasiten, Nachweis im Punktat
3503.00 | Parasiten, Identifikation
3504.00 | Parasiten, Nachweis im Gewebe oder im histologischen Präparat
3505.00 | Anisakis sp., Ig
3506.00 | Ascaris sp., Ig
3507.00 | Cryptosporidien, Nachweis
3508.00 | Echinococcus multilocularis, Ig
3509.00 | Echinococcus multilocularis, Antigen-Nachweis
3510.00 | Echinococcus granulosus, Ig
3511.00 | Echinococcus granulosus, Antigen-Nachweis
3512.00 | Echinococcus sp., Bestätigungstest mittels Elektrophorese (Arc-5)
3513.00 | Echinococcus-Antikörperbestätigungstest auf Genus oder Speziesebene
3514.00 | Entamoeba histolytica, Ig
3515.00 | Entamoeba histolytica, Ig
3516.00 | Entamoeba histolytica, Antigen-Nachweis
3517.00 | Entamoeba histolytica oder Entamoeba dispar, 1 Keim oder 1. Keim
3517.10 | Entamoeba histolytica oder Entamoeba dispar, zusätzlicher Keim
3518.00 | Freilebende Amoeben, Nachweis
3519.00 | Fasciola hepatica, Ig
3520.00 | Filarien, Ig
3521.00 | Filarien, Ig
3522.00 | Filarien, Antigen-Nachweis
3523.00 | Filarien, Skin snips, Entnahme der Mikrofilarien
3524.00 | Flagellaten, Nachweis im Sediment
3525.00 | Giardia lamblia, Antigen-Nachweis
3526.00 | Helminthen, Nachweis
3527.00 | Helminthen, Nachweis
3528.00 | Hypoderma sp., Ig, qn
3529.00 | Leishmania sp., Ig
3530.00 | Leishmania sp., Isolierung
3531.00 | Leishmania sp., 1 Keim oder 1. Keim
3531.10 | Leishmania sp., zusätzlicher Keim
3532.00 | Microsporidien, Nachweis
3533.00 | Plasmodium sp. und andere Hämatozoen
3534.00 | Plasmodium sp., Ig
3535.00 | Plasmodium sp., Antigen
3536.00 | Protozoen, Nachweis
3539.00 | Schistosoma sp., Ig
3541.00 | Schistosoma sp., Ig
3542.00 | Schistosoma sp., Nachweis von Eiern
3543.00 | Strongyloides stercoralis, Ig
3544.00 | Taenia solium, Zystizerkose, Ig
3545.00 | Taenia solium, Zystizerkose, Ig
3546.00 | Toxocara sp., Ig
3549.00 | Toxoplasma gondii, Ig oder IgG
3550.00 | Toxoplasma gondii, IgG-Avidität
3551.00 | Toxoplasma gondii, immunologisches Mutter-Kind-Profil, IgG oder IgM
3553.00 | Toxoplasma gondii, IgM
3555.00 | Toxoplasma gondii, IgA
3556.00 | Toxoplasma gondii, 1 Keim oder 1. Keim
3556.10 | Toxoplasma gondii, zusätzlicher Keim
3557.00 | Trichinella spiralis, Ig oder IgG
3558.00 | Trypanosoma brucei, afrikanische Trypanosomose, Ig
3559.00 | Trypanosoma cruzi, amerikanische Trypanosomose, Ig
3560.00 | Trypanosomen und Mikrofilarien, Nachweis
3561.00 | Trypanosoma sp. mittels Xenodiagnose
3562.00 | Wurmeier, Identifikation
3563.00 | Zyto-Zentrifugation in der Parasitologie
3564.00 | Parasitennachweis, in vivo
3565.00 | Bakterielle DNA (16S rRNA Gen) (DNA-Amplifikation)
3566.00 | Bakterielle DNA (16S rRNA Gen) (DNA-Amplifikation mit anschliessender Sequenzierung)


  • Kap. C
  • Kap. C3
  • 3500.00

3500.00 | Parasiten, Nachweis
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie, z. B. Klebestreifenmethode, nativ Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Pneumologie - Tropen- und Reisemedizin
 | Parasiten, Nachweis
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie, z. B. Klebestreifenmethode, nativ Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Pneumologie - Tropen- und Reisemedizin


  • Kap. C
  • Kap. C3
  • 3501.00

3501.00 | Parasiten, kompletter Nachweis
 | Taxpunkte | 81.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Fixation und Färbung, Anreicherung, nativ Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Pneumologie - Tropen- und Reisemedizin
 | Parasiten, kompletter Nachweis
 | Taxpunkte | 91.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Fixation und Färbung, Anreicherung, nativ Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Pneumologie - Tropen- und Reisemedizin


  • Kap. C
  • Kap. C3
  • 3502.00

3502.00 | Parasiten, Nachweis im Punktat
 | Taxpunkte | 40.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie - Tropen- und Reisemedizin
 | Parasiten, Nachweis im Punktat
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie - Tropen- und Reisemedizin


  • Kap. C
  • Kap. C3
  • 3503.00

3503.00 | Parasiten, Identifikation
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin
 | Parasiten, Identifikation
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin


  • Kap. C
  • Kap. C3
  • 3504.00

3504.00 | Parasiten, Nachweis im Gewebe oder im histologischen Präparat
 | Taxpunkte | 40.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nach Isolierung oder Anreicherung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Parasiten, Nachweis im Gewebe oder im histologischen Präparat
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nach Isolierung oder Anreicherung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3505.00

3505.00 | Anisakis sp., Ig
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Anisakis sp., Ig
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3506.00

3506.00 | Ascaris sp., Ig
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Ascaris sp., Ig
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3507.00

3507.00 | Cryptosporidien, Nachweis
 | Taxpunkte | 40.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie nach Färbung oder IF Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin
 | Cryptosporidien, Nachweis
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie nach Färbung oder IF Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin


  • Kap. C
  • Kap. C3
  • 3508.00

3508.00 | Echinococcus multilocularis, Ig
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Echinococcus multilocularis, Ig
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3509.00

3509.00 | Echinococcus multilocularis, Antigen-Nachweis
 | Taxpunkte | 36.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Echinococcus multilocularis, Antigen-Nachweis
 | Taxpunkte | 41.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3510.00

3510.00 | Echinococcus granulosus, Ig
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Echinococcus granulosus, Ig
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3511.00

3511.00 | Echinococcus granulosus, Antigen-Nachweis
 | Taxpunkte | 36.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Echinococcus granulosus, Antigen-Nachweis
 | Taxpunkte | 41.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3512.00

3512.00 | Echinococcus sp., Bestätigungstest mittels Elektrophorese (Arc-5)
 | Taxpunkte | 66.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | C3


  • Kap. C
  • Kap. C3
  • 3513.00

3513.00 | Echinococcus-Antikörperbestätigungstest auf Genus oder Speziesebene
 | Taxpunkte | 76.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Echinococcus-Antikörperbestätigungstest auf Genus oder Speziesebene
 | Taxpunkte | 85.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3514.00

3514.00 | Entamoeba histolytica, Ig
 | Taxpunkte | 26.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Entamoeba histolytica, Ig
 | Taxpunkte | 29.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3515.00

3515.00 | Entamoeba histolytica, Ig
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Bestätigungstest Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Entamoeba histolytica, Ig
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Bestätigungstest Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3516.00

3516.00 | Entamoeba histolytica, Antigen-Nachweis
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Entamoeba histolytica, Antigen-Nachweis
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3517.00

3517.00 | Entamoeba histolytica oder Entamoeba dispar, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Entamoeba histolytica oder Entamoeba dispar, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Entamoeba histolytica/Entamoeba dispar, Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C3


  • Kap. C
  • Kap. C3
  • 3517.10

3517.10 | Entamoeba histolytica oder Entamoeba dispar, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Entamoeba histolytica oder Entamoeba dispar, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C3
  • 3518.00

3518.00 | Freilebende Amoeben, Nachweis
 | Taxpunkte | 41.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Freilebende Amoeben, Nachweis
 | Taxpunkte | 46.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Kultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3519.00

3519.00 | Fasciola hepatica, Ig
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Fasciola hepatica, Ig
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3520.00

3520.00 | Filarien, Ig
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Suchtest Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Filarien, Ig
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Suchtest Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3521.00

3521.00 | Filarien, Ig
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Bestätigungstest Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Filarien, Ig
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Bestätigungstest Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3522.00

3522.00 | Filarien, Antigen-Nachweis
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Filarien, Antigen-Nachweis
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3523.00

3523.00 | Filarien, Skin snips, Entnahme der Mikrofilarien
 | Taxpunkte | 71.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie - Tropen- und Reisemedizin
 | Filarien, Skin snips, Entnahme der Mikrofilarien
 | Taxpunkte | 79.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie - Tropen- und Reisemedizin


  • Kap. C
  • Kap. C3
  • 3524.00

3524.00 | Flagellaten, Nachweis im Sediment
 | Taxpunkte | 23.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie nach Filtration oder Zentrifugation, nativ Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie
 | Flagellaten, Nachweis im Sediment
 | Taxpunkte | 26.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie nach Filtration oder Zentrifugation, nativ Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Dermatologie und Venerologie


  • Kap. C
  • Kap. C3
  • 3525.00

3525.00 | Giardia lamblia, Antigen-Nachweis
 | Taxpunkte | 29.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Giardia lamblia, Antigen-Nachweis
 | Taxpunkte | 33.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3526.00

3526.00 | Helminthen, Nachweis
 | Taxpunkte | 40.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie nach Anreicherung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin
 | Helminthen, Nachweis
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie nach Anreicherung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin


  • Kap. C
  • Kap. C3
  • 3527.00

3527.00 | Helminthen, Nachweis
 | Taxpunkte | 41.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Larvenkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Helminthen, Nachweis
 | Taxpunkte | 46.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Larvenkultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3528.00

3528.00 | Hypoderma sp., Ig, qn
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | C3


  • Kap. C
  • Kap. C3
  • 3529.00

3529.00 | Leishmania sp., Ig
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Leishmania sp., Ig
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3530.00

3530.00 | Leishmania sp., Isolierung
 | Taxpunkte | 198.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: In-vitro-Kultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Leishmania sp., Isolierung
 | Taxpunkte | 220.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: In-vitro-Kultur Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3531.00

3531.00 | Leishmania sp., 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3531.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Leishmania sp., 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3531.10 Limitation: 1. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Leishmania sp., Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C3


  • Kap. C
  • Kap. C3
  • 3531.10

3531.10 | Leishmania sp., zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3531.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Leishmania sp., zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Spezies Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumulierbar mit 3531.00 Limitation: 1. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 2. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C3
  • 3532.00

3532.00 | Microsporidien, Nachweis
 | Taxpunkte | 40.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Microsporidien, Nachweis
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3533.00

3533.00 | Plasmodium sp. und andere Hämatozoen
 | Taxpunkte | 81.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie, mindestens zwei Ausstriche und dicker Tropfen, Auszählung von 1000 Erythrozyten Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: HM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin
 | Plasmodium sp. und andere Hämatozoen
 | Taxpunkte | 91.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie, mindestens zwei Ausstriche und dicker Tropfen, Auszählung von 1000 Erythrozyten Probenmaterial: Blut Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: HM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin


  • Kap. C
  • Kap. C3
  • 3534.00

3534.00 | Plasmodium sp., Ig
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Plasmodium sp., Ig
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3535.00

3535.00 | Plasmodium sp., Antigen
 | Taxpunkte | 8.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Schnelltest, immunologische Methode Probenmaterial: Blut Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 Gebiet: HM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin Limitation: Nur in Kombination mit Position 3533.00 (dicker Tropfen)
 | Plasmodium sp., Antigen
 | Taxpunkte | 9.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | HM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Schnelltest, immunologische Methode Probenmaterial: Blut Resultat: Positiv, negativ Anwendung pro Primärprobe: 1 Gebiet: HM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin Limitation: Nur in Kombination mit Position 3533.00 (dicker Tropfen)


  • Kap. C
  • Kap. C3
  • 3536.00

3536.00 | Protozoen, Nachweis
 | Taxpunkte | 40.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie nach Fixation mit MIF oder SAF Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin
 | Protozoen, Nachweis
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie nach Fixation mit MIF oder SAF Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin


  • Kap. C
  • Kap. C3
  • 3539.00

3539.00 | Schistosoma sp., Ig
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Suchtest Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Schistosoma sp., Ig
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Suchtest Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3541.00

3541.00 | Schistosoma sp., Ig
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Bestätigungstest Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Schistosoma sp., Ig
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Bestätigungstest Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3542.00

3542.00 | Schistosoma sp., Nachweis von Eiern
 | Taxpunkte | 32.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Schistosoma sp., Nachweis von Eiern
 | Taxpunkte | 36.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie Probenmaterial: Urin Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3543.00

3543.00 | Strongyloides stercoralis, Ig
 | Taxpunkte | 44.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Strongyloides stercoralis, Ig
 | Taxpunkte | 49.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3544.00

3544.00 | Taenia solium, Zystizerkose, Ig
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Taenia solium, Zystizerkose, Ig
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3545.00

3545.00 | Taenia solium, Zystizerkose, Ig
 | Taxpunkte | 73.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Westernblot Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Taenia solium, Zystizerkose, Ig
 | Taxpunkte | 82.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Westernblot Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3546.00

3546.00 | Toxocara sp., Ig
 | Taxpunkte | 37.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Toxocara sp., Ig
 | Taxpunkte | 42.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3549.00

3549.00 | Toxoplasma gondii, Ig oder IgG
 | Taxpunkte | 15.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei klinischem Verdacht auf Toxoplasmose
 | Toxoplasma gondii, Ig oder IgG
 | Taxpunkte | 17.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei klinischem Verdacht auf Toxoplasmose


  • Kap. C
  • Kap. C3
  • 3550.00

3550.00 | Toxoplasma gondii, IgG-Avidität
 | Taxpunkte | 63.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei klinischem Verdacht auf Toxoplasmose
 | Toxoplasma gondii, IgG-Avidität
 | Taxpunkte | 71.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei klinischem Verdacht auf Toxoplasmose


  • Kap. C
  • Kap. C3
  • 3551.00

3551.00 | Toxoplasma gondii, immunologisches Mutter-Kind-Profil, IgG oder IgM
 | Taxpunkte | 63.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Westernblot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Isotyp Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei klinischem Verdacht auf Toxoplasmose
 | Toxoplasma gondii, immunologisches Mutter-Kind-Profil, IgG oder IgM
 | Taxpunkte | 70.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Westernblot Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 pro Isotyp Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei klinischem Verdacht auf Toxoplasmose


  • Kap. C
  • Kap. C3
  • 3553.00

3553.00 | Toxoplasma gondii, IgM
 | Taxpunkte | 22.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei klinischem Verdacht auf Toxoplasmose
 | Toxoplasma gondii, IgM
 | Taxpunkte | 25.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei klinischem Verdacht auf Toxoplasmose


  • Kap. C
  • Kap. C3
  • 3555.00

3555.00 | Toxoplasma gondii, IgA
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei klinischem Verdacht auf Toxoplasmose
 | Toxoplasma gondii, IgA
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: ql Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Limitation: Nur bei klinischem Verdacht auf Toxoplasmose


  • Kap. C
  • Kap. C3
  • 3556.00

3556.00 | Toxoplasma gondii, 1 Keim oder 1. Keim
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3556.10 Limitation: 1. Nur bei klinischem Verdacht auf Toxoplasmose 2. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrere Keime. 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Toxoplasma gondii, 1 Keim oder 1. Keim
 | Taxpunkte | 133.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3556.10 Limitation: 1. Nur bei klinischem Verdacht auf Toxoplasmose 2. Bei Nachweis von 1 Keim pro Reaktionsansatz oder als 1. Keim bei einem Reaktionsansatz zum Nachweis mehrere Keime. 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Toxoplasma gondii, Nukleinsäureamplifikation inkl. Amplifikat-Nachweis
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 30. Nov. 20 | Kapitel | C3
Limitation | nur bei klinischem Verdacht auf Toxoplasmose


  • Kap. C
  • Kap. C3
  • 3556.10

3556.10 | Toxoplasma gondii, zusätzlicher Keim
 | Taxpunkte | 47.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3556.00 Limitation: 1. Nur bei klinischem Verdacht auf Toxoplasmose 2. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).
 | Toxoplasma gondii, zusätzlicher Keim
 | Taxpunkte | 53.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Dez. 20 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nukleinsäureamplifikation inkl. Amplifikat-Nachweis Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Nicht kumuliebar mit 3556.00 Limitation: 1. Nur bei klinischem Verdacht auf Toxoplasmose 2. Als zusätzlicher Keim bei einem Ansatz zum Nachweis mehrerer Keime. 3. Pro Reaktionsansatz dürfen maximal 5 Keime, Resistenzgene und/oder Pathogenitätsfaktoren verrechnet werden (1 Keim, Resistenzgen und/oder Pathogenitätsfaktor als 1. Keim, Resistenzgen oder Pathogenitätsfaktor und maximal 4 Keime, Resistenzgene und/oder Pathogenitätsfaktoren als zusätzliche Keime, Resistenzgene oder Pathogenitätsfaktoren).


  • Kap. C
  • Kap. C3
  • 3557.00

3557.00 | Trichinella spiralis, Ig oder IgG
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Trichinella spiralis, Ig oder IgG
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3558.00

3558.00 | Trypanosoma brucei, afrikanische Trypanosomose, Ig
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Trypanosoma brucei, afrikanische Trypanosomose, Ig
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3559.00

3559.00 | Trypanosoma cruzi, amerikanische Trypanosomose, Ig
 | Taxpunkte | 42.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Trypanosoma cruzi, amerikanische Trypanosomose, Ig
 | Taxpunkte | 47.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: qn Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3560.00

3560.00 | Trypanosomen und Mikrofilarien, Nachweis
 | Taxpunkte | 40.5 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie nach Anreicherung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin
 | Trypanosomen und Mikrofilarien, Nachweis
 | Taxpunkte | 45.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Mikroskopie nach Anreicherung Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin


  • Kap. C
  • Kap. C3
  • 3561.00

3561.00 | Trypanosoma sp. mittels Xenodiagnose
 | Taxpunkte | 83.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Aug. 18 | Kapitel | C3


  • Kap. C
  • Kap. C3
  • 3562.00

3562.00 | Wurmeier, Identifikation
 | Taxpunkte | 7.2 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin
 | Wurmeier, Identifikation
 | Taxpunkte | 8.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Tropen- und Reisemedizin


  • Kap. C
  • Kap. C3
  • 3563.00

3563.00 | Zyto-Zentrifugation in der Parasitologie
 | Taxpunkte | 6.3 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Kumulierbar
 | Zyto-Zentrifugation in der Parasitologie
 | Taxpunkte | 7.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: Nicht spezifiziert Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) Kumulierbarkeit: Kumulierbar


  • Kap. C
  • Kap. C3
  • 3564.00

3564.00 | Parasitennachweis, in vivo
 | Taxpunkte | 74.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | C3
Interpretation | Analysetechnik: z.B. Inokulationsversuch mit Nagetieren, xenodiagnostische Verfahren mit Raubwanzen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
 | Parasitennachweis, in vivo
 | Taxpunkte | 83.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 1. Sep. 18 - 31. Juli 22 | Kapitel | C3
Interpretation | Analysetechnik: z.B. Inokulationsversuch mit Nagetieren, xenodiagnostische Verfahren mit Raubwanzen Probenmaterial: Nicht spezifiziert Resultat: Nicht spezifiziert Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)


  • Kap. C
  • Kap. C3
  • 3565.00

3565.00 | Bakterielle DNA (16S rRNA Gen) (DNA-Amplifikation)
 | Taxpunkte | 119.7 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Juli 23 | Kapitel | C3
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis Probenmaterial: primär steril Resultat: Negativ Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Kumulierbarkeit: Nicht kumulierbar mit 3566.00 Limitation: Nur Proben ohne Wachstum in Kultur nach 2 Tagen.
 | SARS-Coronavirus-2 (SARS-CoV-2), RNA-Amplifikation inkl. Amplifikat-Nachweis, pro Primärprobe
 | Taxpunkte | 180.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | 4. März 20 - 30. Apr. 20 | Kapitel | C3
Limitation | die Kostenübernahme ist befristet bis am 31. Dezember 2021.


  • Kap. C
  • Kap. C3
  • 3566.00

3566.00 | Bakterielle DNA (16S rRNA Gen) (DNA-Amplifikation mit anschliessender Sequenzierung)
 | Taxpunkte | 262.8 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | M
 | Gültigkeit | ab 1. Juli 23 | Kapitel | C3
Interpretation | Analysetechnik: DNA-Amplifikation inkl. Amplifikat-Nachweis, Sequenzierung und Sequenzanalyse Probenmaterial: primär steril Resultat: Positiv Anwendung pro Primärprobe: 1 Gebiet: M Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) Kumulierbarkeit: Nicht kumulierbar mit 3565.00 Limitation: Nur Proben ohne Wachstum in Kultur nach 2 Tagen.


  • Kap. D

D | Allgemeine Positionen
4700.00 | Auftragstaxe
4701.00 | Blutentnahme, Kapillarblut oder Venenpunktion
4703.00 | Zuschlag für Entnahme zu Hause, im Umkreis von 3 km
4704.00 | Zuschlag für jeden weiteren km
4706.00 | Zuschlag für Nacht (19:00 bis 07:00 Uhr), Sonn- und Feiertage
4707.00 | Präsenztaxe
4707.10 | Zuschlag für jede Analyse, die das Suffix C aufweist
4707.20 | Zuschlag für jede Analyse, die kein Suffix C aufweist
4708.00 | Übergangszuschlag, pro Analyse


  • Kap. D
  • 4700.00

4700.00 | Auftragstaxe
Taxpunkte | 21.6 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CHIGM
Gültigkeit | ab 1. Aug. 22 | Kapitel | D
Interpretation
Analysetechnik:
Probenmaterial:
Resultat:
Anwendung pro Primärprobe:
Gebiet: CHIGM
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Fremdauftrag)

Limitation:
1. Einmal pro Auftrag und pro Tag verrechenbar

Bemerkungen:
1. Ein Auftrag entspricht einer Verordnung von Analysen durch einen Auftraggeber an ein Laboratorium, unabhängig von der Anzahl der Analysen, den Untersuchungsproben, der ausgefüllten Auftragsformulare und der betroffenen Laborfachbereiche (klinische Chemie, Hämatologie, klinische Immunologie, med. Genetik, med. Mikrobiologie).

2. Die Arbeit eines Auftrags kann sich auf den ganzen Tag (z.B. Glukose-Tagesprofil) oder auf mehrere Tage (z.B. okkultes Blut in drei verschiedenen Stuhlproben) verteilen. Ein Auftrag kann sich auch auf mehrere Patienten bzw. Personen beziehen (z.B. Kopplungsuntersuchung in der Genetik).

3. Bei Weiterleitung eines Teilauftrags unter Laboratorien kann nur das Erstlaboratorium, das den Auftrag erhalten hat, die Auftragstaxe verrechnen.

4. Die nochmalige Bestellung bzw. Verordnung von Analysen basierend auf den bereits vorhandenen Untersuchungsproben ist in der Auftragstaxe inbegriffen.
Auftragstaxe
Taxpunkte | 24.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CHIGM
Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | D
Interpretation
Analysetechnik:
Probenmaterial:
Resultat:
Anwendung pro Primärprobe:
Gebiet: CHIGM
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Fremdauftrag)

Limitation:
1. Einmal pro Auftrag und pro Tag verrechenbar
2. Darf nicht verrechnet werden, wenn für die gleiche versicherte Person am gleichen Tag eine molekularbiologische Analyse auf Sars-CoV-2, eine immunologische Analyse auf Sars-CoV-2-Antigene oder eine immunologische Analyse auf Sars-CoV-2 Antikörper gemäss Artikel 26 Absatz 1 der Covid-19 Verordnung 3 (SR 818.101.24) verrechnet wird.

Bemerkungen:
1. Ein Auftrag entspricht einer Verordnung von Analysen durch einen Auftraggeber an ein Laboratorium, unabhängig von der Anzahl der Analysen, den Untersuchungsproben, der ausgefüllten Auftragsformulare und der betroffenen Laborfachbereiche (klinische Chemie, Hämatologie, klinische Immunologie, med. Genetik, med. Mikrobiologie).

2. Die Arbeit eines Auftrags kann sich auf den ganzen Tag (z.B. Glukose-Tagesprofil) oder auf mehrere Tage (z.B. okkultes Blut in drei verschiedenen Stuhlproben) verteilen. Ein Auftrag kann sich auch auf mehrere Patienten bzw. Personen beziehen (z.B. Kopplungsuntersuchung in der Genetik).

3. Bei Weiterleitung eines Teilauftrags unter Laboratorien kann nur das Erstlaboratorium, das den Auftrag erhalten hat, die Auftragstaxe verrechnen.

4. Die nochmalige Bestellung bzw. Verordnung von Analysen basierend auf den bereits vorhandenen Untersuchungsproben ist in der Auftragstaxe inbegriffen.


  • Kap. D
  • 4701.00

4701.00 | Blutentnahme, Kapillarblut oder Venenpunktion
 | Taxpunkte | 5.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIGM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | D
Interpretation | Analysetechnik: Probenmaterial: Resultat: Anwendung pro Primärprobe: Gebiet: CHIGM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Offizin eines Apothekers oder einer Apothekerin
 | Blutentnahme, Kapillarblut oder Venenpunktion
 | Taxpunkte | 6.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIGM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | D
Interpretation | Analysetechnik: Probenmaterial: Resultat: Anwendung pro Primärprobe: Gebiet: CHIGM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf) - Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag) - Offizin eines Apothekers oder einer Apothekerin


  • Kap. D
  • 4703.00

4703.00 | Zuschlag für Entnahme zu Hause, im Umkreis von 3 km
 | Taxpunkte | 23.4 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIGM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | D
Interpretation | Analysetechnik: Probenmaterial: Resultat: Anwendung pro Primärprobe: Gebiet: CHIGM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag)
 | Zuschlag für Entnahme zu Hause, im Umkreis von 3 km
 | Taxpunkte | 26.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIGM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | D
Interpretation | Analysetechnik: Probenmaterial: Resultat: Anwendung pro Primärprobe: Gebiet: CHIGM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag)


  • Kap. D
  • 4704.00

4704.00 | Zuschlag für jeden weiteren km
 | Taxpunkte | 3.6 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIGM
 | Gültigkeit | ab 1. Aug. 22 | Kapitel | D
Interpretation | Analysetechnik: Probenmaterial: Resultat: Anwendung pro Primärprobe: Gebiet: CHIGM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag)
 | Zuschlag für jeden weiteren km
 | Taxpunkte | 4.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich | CHIGM
 | Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | D
Interpretation | Analysetechnik: Probenmaterial: Resultat: Anwendung pro Primärprobe: Gebiet: CHIGM Berechtigung: - Auftragslaboratorien - Spitallaboratorien (Eigenbedarf) - Spitallaboratorien (Fremdauftrag)


  • Kap. D
  • 4706.00

4706.00 | Zuschlag für Nacht (19:00 bis 07:00 Uhr), Sonn- und Feiertage
Taxpunkte | 45.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CHIGM
Gültigkeit | ab 1. Aug. 22 | Kapitel | D
Interpretation
Analysetechnik:
Probenmaterial:
Resultat:
Anwendung pro Primärprobe:
Gebiet: CHIGM
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)

Limitation:
1. Einmal pro Auftrag; und
2. Nur wenn es die klinische Situation erfordert, dass das Resultat während der Nacht, an einem Sonntag oder einem Feiertag vorliegen muss

Bemerkungen:
1. Ein Auftrag entspricht der Verordnung von Analysen durch einen Auftraggeber an ein Laboratorium, unabhängig von der Anzahl der Analysen, den Untersuchungsproben, der ausgefüllten Auftragsformulare und der betroffenen Laborfachbereiche (klinische Chemie, Hämatologie, klinische Immunologie, med. Genetik, med. Mikrobiologie)
2. Sind mehrere Analysen Teil einer voraussichtlicher Serie von Analysen, die sich über eine Nacht, einen Sonntag und/oder einen Feiertag erstrecken (z.B.Glukose-Tagesprofil, Verlauf der Troponinwerte), so entsprechen sie einem einzigen Auftrag
3. Muss ein Teil des Auftrags an ein externes Laboratorium weitergeleitet werden, darf dieses die Position 4706.00 zusätzlich verrechnen. Bei Weiterleitung des ganzen Auftrags an ein externes Laboratorium, darf nur letzteres die Position 4706.00 verrechnen
Zuschlag für Nacht (19:00 bis 07:00 Uhr), Sonn- und Feiertage
Taxpunkte | 50.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CHIGM
Gültigkeit | 1. Juli 09 - 31. Juli 22 | Kapitel | D
Interpretation
Analysetechnik:
Probenmaterial:
Resultat:
Anwendung pro Primärprobe:
Gebiet: CHIGM
Berechtigung:
- Auftragslaboratorien
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien (Fremdauftrag)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)

Limitation:
1. Einmal pro Auftrag; und
2. Nur wenn es die klinische Situation erfordert, dass das Resultat während der Nacht, an einem Sonntag oder einem Feiertag vorliegen muss

Bemerkungen:
1. Ein Auftrag entspricht der Verordnung von Analysen durch einen Auftraggeber an ein Laboratorium, unabhängig von der Anzahl der Analysen, den Untersuchungsproben, der ausgefüllten Auftragsformulare und der betroffenen Laborfachbereiche (klinische Chemie, Hämatologie, klinische Immunologie, med. Genetik, med. Mikrobiologie)
2. Sind mehrere Analysen Teil einer voraussichtlicher Serie von Analysen, die sich über eine Nacht, einen Sonntag und/oder einen Feiertag erstrecken (z.B.Glukose-Tagesprofil, Verlauf der Troponinwerte), so entsprechen sie einem einzigen Auftrag
3. Muss ein Teil des Auftrags an ein externes Laboratorium weitergeleitet werden, darf dieses die Position 4706.00 zusätzlich verrechnen. Bei Weiterleitung des ganzen Auftrags an ein externes Laboratorium, darf nur letzteres die Position 4706.00 verrechnen


  • Kap. D
  • 4707.00

4707.00 | Präsenztaxe
Taxpunkte | 3.6 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CHIGM
Gültigkeit | ab 1. Aug. 22 | Kapitel | D
Interpretation
Analysetechnik:
Probenmaterial:
Resultat:
Anwendung pro Primärprobe:
Gebiet: CHIGM
Berechtigung:
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Offizin eines Apothekers oder einer Apothekerin

Limitation:
1. Einmal pro Auftrag und pro Tag verrechenbar

Bemerkungen:
1. Ein Auftrag entspricht einer Verordnung von Analysen durch einen Auftraggeber an ein Laboratorium, unabhängig von der Anzahl der Analysen, den Untersuchungsproben, der ausgefüllten Auftragsformulare und der betroffenen Laborfachbereiche (klinische Chemie, Hämatologie, klinische Immunologie, med. Genetik, med. Mikrobiologie).

2. Die Arbeit eines Auftrags kann sich auf den ganzen Tag (z.B. Glukose-Tagesprofil) oder auf mehrere Tage (z.B. okkultes Blut in drei verschiedenen Stuhlproben) verteilen. Ein Auftrag kann sich auch auf mehrere Patienten bzw. Personen beziehen (z.B. Kopplungsuntersuchung in der Genetik).

3. Bei Weiterleitung eines Teilauftrags unter Laboratorien kann nur das Erstlaboratorium, das den Auftrag erhalten hat, die Auftragstaxe verrechnen.

4. Die nochmalige Bestellung bzw. Verordnung von Analysen basierend auf den bereits vorhandenen Untersuchungsproben ist in der Auftragstaxe inbegriffen.
Präsenztaxe
Taxpunkte | 4.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | CHIGM
Gültigkeit | 1. Jan. 15 - 31. Juli 22 | Kapitel | D
Interpretation
Analysetechnik:
Probenmaterial:
Resultat:
Anwendung pro Primärprobe:
Gebiet: CHIGM
Berechtigung:
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Offizin eines Apothekers oder einer Apothekerin

Limitation:
1. Einmal pro Auftrag und pro Tag verrechenbar
2. Darf nicht verrechnet werden, wenn für die gleiche versicherte Person am gleichen Tag eine molekularbiologische Analyse auf Sars-CoV-2, eine immunologische Analyse auf Sars-CoV-2-Antigene oder eine immunologische Analyse auf Sars-CoV-2 Antikörper gemäss Artikel 26 Absatz 1 der Covid-19 Verordnung 3 (SR 818.101.24) verrechnet wird.

Bemerkungen:
1. Ein Auftrag entspricht einer Verordnung von Analysen durch einen Auftraggeber an ein Laboratorium, unabhängig von der Anzahl der Analysen, den Untersuchungsproben, der ausgefüllten Auftragsformulare und der betroffenen Laborfachbereiche (klinische Chemie, Hämatologie, klinische Immunologie, med. Genetik, med. Mikrobiologie).

2. Die Arbeit eines Auftrags kann sich auf den ganzen Tag (z.B. Glukose-Tagesprofil) oder auf mehrere Tage (z.B. okkultes Blut in drei verschiedenen Stuhlproben) verteilen. Ein Auftrag kann sich auch auf mehrere Patienten bzw. Personen beziehen (z.B. Kopplungsuntersuchung in der Genetik).

3. Bei Weiterleitung eines Teilauftrags unter Laboratorien kann nur das Erstlaboratorium, das den Auftrag erhalten hat, die Auftragstaxe verrechnen.

4. Die nochmalige Bestellung bzw. Verordnung von Analysen basierend auf den bereits vorhandenen Untersuchungsproben ist in der Auftragstaxe inbegriffen.
Präsenztaxe für das ärztliche Praxislaboratorium, pro Auftrag und pro Patient mit Konsultation inkl. Laboranalysen und pro Tag
Taxpunkte | 4.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich
Gültigkeit | 1. Juli 09 - 31. Dez. 14 | Kapitel | D
Interpretation nur anwendbar bei Durchführung der Laboruntersuchungen im eigenen Praxislaboratorium oder im Rahmen eines Hausbesuches nach Artikel 54 Absatz 1 Buchstabe a Ziffern 3 und 4 KVV und in Form der Präsenzdiagnostik nach Artikel 54 Absatz 1 Buchstabe a Ziffer 2 KVV

ebenfalls anwendbar pro Auftrag und pro Patient und pro Tag bei Durchführung der Laboruntersuchungen für den Eigenbedarf sowie im Fremdauftrag durch Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b und c sowie Absatz 2 KVV und von der Offizin eines Apothekers oder einer Apothekerin nach Artikel 54 Absatz 1 Buchstabe c KVV

ebenfalls anwendbar pro Auftrag und pro Patient und pro Tag bei Durchführung der Laboruntersuchungen für den Eigenbedarf durch (Spital)- Laboratorien nach Artikel 54 Absatz 3 KVV

Definition des Auftrags siehe Position 4700.00
Limitation
kumulierbar mit den Positionen 4707.10 und 4707.20 Zuschläge für Analysen mit und ohne Suffix C, bis maximal 24 Taxpunkte


  • Kap. D
  • 4707.10

4707.10 | Zuschlag für jede Analyse, die das Suffix C aufweist
Taxpunkte | 1.8 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | ab 1. Aug. 22 | Kapitel | D
Interpretation
Analysetechnik:
Probenmaterial:
Resultat:
Anwendung pro Primärprobe:
Gebiet: C
Berechtigung:
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Offizin eines Apothekers oder einer Apothekerin
- Praxislaboratorium eines Arztes/ einer Ärztin
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Kumulierbarkeit:
Kumulierbar mit 4707.20 bis maximal 18 Taxpunkte pro Tag

Limitation:
1. Im Praxislaboratorium nicht anwendbar für die Schnellen Analysen

2. Für Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b KVV, nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV und nach Artikel 54 Absatz 3 KVV sowie für Offizinen eines Apothekers oder einer Apothekerin nur in Verbindung mit der Präsenztaxe 4707.00 anwendbar
Zuschlag für jede Analyse, die das Suffix C aufweist
Taxpunkte | 2.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | C
Gültigkeit | 1. Jan. 15 - 31. Juli 22 | Kapitel | D
Interpretation
Analysetechnik:
Probenmaterial:
Resultat:
Anwendung pro Primärprobe:
Gebiet: C
Berechtigung:
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Offizin eines Apothekers oder einer Apothekerin
- Praxislaboratorium eines Arztes/ einer Ärztin
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Kumulierbarkeit:
Kumulierbar mit 4707.20 bis maximal 20 Taxpunkte pro Tag

Limitation:
1. Im Praxislaboratorium nicht anwendbar für die Schnellen Analysen

2. Für Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b KVV, nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV und nach Artikel 54 Absatz 3 KVV sowie für Offizinen eines Apothekers oder einer Apothekerin nur in Verbindung mit der Präsenztaxe 4707.00 anwendbar
Zuschlag für jede Analyse, die das Suffix C aufweist
Taxpunkte | 2.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich
Gültigkeit | 1. Juli 09 - 31. Dez. 14 | Kapitel | D
Interpretation nur anwendbar in Verbindung mit der Präsenztaxe nach 4707.00 bei Durchführung der Laboruntersuchungen im eigenen Praxislaboratorium oder im Rahmen eines Hausbesuches nach Artikel 54 Absatz 1 Buchstabe a Ziffern 3 und 4 KVV und in Form der Präsenzdiagnostik nach Arti-kel 54 Absatz 1 Buchstabe a Ziffer 2 KVV; bei mehreren Konsultationen inkl. Laboranalysen auch mehrmals pro Tag anwendbar.

ebenfalls anwendbar in Verbindung mit der Präsenztaxe nach 4707.00 bei Durchführung der Laboruntersuchungen für den Eigenbedarf sowie im Fremdauftrag durch Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b und c sowie Absatz 2 KVV und von der Offizin eines Apothekers oder einer Apothekerin nach Artikel 54 Absatz 1 Buchstabe c KVV

ebenfalls anwendbar in Verbindung mit der Präsenztaxe nach 4707.00 bei Durchführung der Laboruntersuchungen für den Eigenbedarf durch (Spital)-Laboratorien nach Artikel 54 Absatz 3 KVV
Limitation
kumulierbar mit den Positionen 4707.00 Präsenztaxe und 4707.20 Zuschlag für Analysen ohne Suffix C, bis maximal 24 Taxpunkte pro Tag


  • Kap. D
  • 4707.20

4707.20 | Zuschlag für jede Analyse, die kein Suffix C aufweist
Taxpunkte | 0.9 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HIGM
Gültigkeit | ab 1. Aug. 22 | Kapitel | D
Interpretation
Analysetechnik:
Probenmaterial:
Resultat:
Anwendung pro Primärprobe:
Gebiet: HIGM
Berechtigung:
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Offizin eines Apothekers oder einer Apothekerin
- Praxislaboratorium eines Arztes/ einer Ärztin
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Kumulierbarkeit:
Kumulierbar mit 4707.10 bis maximal 18 Taxpunkte pro Tag

Limitation:
1. Im Praxislaboratorium nicht anwendbar für die Schnellen Analysen.

2. Für Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b KVV, nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV und nach Artikel 54 Absatz 3 KVV sowie für Offizinen eines Apothekers oder einer Apothekerin nur in Verbindung mit der Präsenztaxe 4707.00 anwendbar
Zuschlag für jede Analyse, die kein Suffix C aufweist
Taxpunkte | 1.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich | HIGM
Gültigkeit | 1. Jan. 15 - 31. Juli 22 | Kapitel | D
Interpretation
Analysetechnik:
Probenmaterial:
Resultat:
Anwendung pro Primärprobe:
Gebiet: HIGM
Berechtigung:
- Spitallaboratorien (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Eigenbedarf)
- Spitallaboratorien Art. 54.1c, 54.2 KVV (Fremdauftrag)
- Spitallaboratorien Art. 54.1b KVV (Eigenbedarf)
- Offizin eines Apothekers oder einer Apothekerin
- Praxislaboratorium eines Arztes/ einer Ärztin
- Allergologie und klinische Immunologie
- Dermatologie und Venerologie
- Endokrinologie und Diabetologie
- Gastroenterologie
- Gynäkologie und Geburtshilfe
- Hämatologie und medizinische Onkologie
- Kinder und Jugendmedizin
- Physikalische Medizin und Rehabilitation
- Pneumologie
- Rheumatologie
- Tropen- und Reisemedizin

Kumulierbarkeit:
Kumulierbar mit 4707.10 bis maximal 20 Taxpunkte pro Tag

Limitation:
1. Im Praxislaboratorium nicht anwendbar für die Schnellen Analysen.

2. Für Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b KVV, nach Artikel 54 Absatz 1 Buchstabe c in Verbindung mit Artikel 54 Absatz 2 KVV und nach Artikel 54 Absatz 3 KVV sowie für Offizinen eines Apothekers oder einer Apothekerin nur in Verbindung mit der Präsenztaxe 4707.00 anwendbar
Zuschlag für jede Analyse, die kein Suffix C aufweist
Taxpunkte | 1.0 | FrankenPosition | Nein
TPW | cf. Tabelle | Fachbereich
Gültigkeit | 1. Juli 09 - 31. Dez. 14 | Kapitel | D
Interpretation nur anwendbar in Verbindung mit der Präsenztaxe nach 4707.00 bei Durchführung der Laboruntersuchungen im eigenen Praxislaboratorium oder im Rahmen eines Hausbesuches nach Artikel 54 Absatz 1 Buchstabe a Ziffern 3 und 4 KVV und in Form der Präsenzdiagnostik nach Artikel 54 Absatz 1 Buchstabe a Ziffer 2 KVV; bei mehreren Konsultationen inkl. Laboranalysen auch mehrmals pro Tag anwendbar.

ebenfalls anwendbar in Verbindung mit der Präsenztaxe nach 4707.00 bei Durchführung der Laboruntersuchungen für den Eigenbedarf sowie im Fremdauftrag durch Spitallaboratorien nach Artikel 54 Absatz 1 Buchstabe b und c sowie Absatz 2 KVV und von der Offizin eines Apothekers oder einer Apothekerin nach Artikel 54 Absatz 1 Buchstabe c KVV

ebenfalls anwendbar in Verbindung mit der Präsenztaxe nach 4707.00 bei Durchführung der Laboruntersuchungen für den Eigenbedarf durch (Spital)-Laboratorien nach Artikel 54 Absatz 3 KVV
Limitation
kumulierbar mit den Positionen 4707.00 Präsenztaxe und 4707.10 Zuschlag für Analysen mit Suffix C, bis maximal 24 Taxpunkte pro Tag


  • Kap. D
  • 4708.00

4708.00 | Übergangszuschlag, pro Analyse
 | Taxpunkte | 1.9 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich |
 | Gültigkeit | 1. Jan. 14 - 31. Dez. 14 | Kapitel | D
Interpretation | nur anwendbar bei Durchführung der Laboruntersuchungen im eigenen Praxislaboratorium oder im Rahmen eines Hausbesuches nach Artikel 54 Absatz 1 Buchstabe a Ziffern 3 und 4 KVV und in Form der Präsenzdiagnostik nach Artikel 54 Absatz 1 Buchstabe a Ziffer 2 KVV Gültig bis 30.12.2014
 | Übergangszuschlag, pro Analyse
 | Taxpunkte | 1.1 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich |
 | Gültigkeit | 1. Sep. 12 - 31. Dez. 13 | Kapitel | D
Interpretation | nur anwendbar bei Durchführung der Laboruntersuchungen im eigenen Praxislaboratorium nach Artikel 54 Absatz 1 Buchstabe a Ziffer 3 KVV und in Form der Präsenzdiagnostik nach Artikel 54 Absatz 1 Buchstabe a Ziffer 2 KVV
 | Übergangszuschlag, pro Analyse
 | Taxpunkte | 1.0 | FrankenPosition | Nein
 | TPW | cf. Tabelle | Fachbereich |
 | Gültigkeit | 1. Juli 09 - 31. Aug. 12 | Kapitel | D
Interpretation | nur anwendbar bei Durchführung der Laboruntersuchungen im eigenen Praxislaboratorium nach Artikel 54 Absatz 1 Buchstabe a Ziffer 3 KVV und in Form der Präsenzdiagnostik nach Artikel 54 Absatz 1 Buchstabe a Ziffer 2 KVV Gültig bis 31.08.2012


  • Tarife
  • Zurück

Tarif 317: Liste der TP Werte
 | Gesetz | KVG, UVG, MVG, IVG, VVG / Ganze Schweiz
 | Gültig von | Gültig bis | TPW/[SFr/TP]
 | 1. Jul. 2009 | - | 1.00