 MiGel Tarifbrowser

Tarif-Generierung: | 18. Dez. 2024 / de
Tarif-Version/-Datum: | 1.0 / 1. Jan. 2025

Übersicht der MiGeL Tarife
452 | MiGeL Tarif gültig ab 1. Jan. 2025
454 | MiGeL Tarif für die Pflege gültig ab 1. Jan. 2025

© by sumex1.net - all rights reserved


 Browser für MiGeL Tarif 452

Tarif-Generierung: | 18. Dez. 2024 / de
Tarif-Version/-Datum: | 1.0 / 1. Jan. 2025

Übersicht über die Produktegruppen
01 | ABSAUGGERAETE
03 | APPLIKATIONSHILFEN
05 | BANDAGEN
06 | BESTRAHLUNGSGERAETE
09 | ELEKTROSTIMULATIONSGERAETE
10 | GEHHILFEN
13 | HOERHILFEN
14 | INHALATIONS- und ATEMTHERAPIEGERÄTE
15 | INKONTINENZHILFEN
16 | KAELTE- und/oder WAERMETHERAPIE- MITTEL
17 | KOMPRESSIONSTHERAPIEMITTEL
21 | MESS-SYSTEME FÜR KÖRPERZUSTÄNDE/-FUNKTIONEN
22 | FERTIGORTHESEN
23 | MASSORTHESEN
24 | PROTHESEN
25 | SEHHILFEN
26 | ORTHOPÄDISCHE SCHUHE
29 | STOMAARTIKEL
30 | THERAPEUTISCHE BEWEGUNGSGERAETE
31 | TRACHEOSTOMA-HILFSMITTEL
34 | VERBANDMATERIAL A
35 | VERBANDMATERIAL
99 | VERSCHIEDENES


  • MiGeL Tarif 452
  • 01

01 | ABSAUGGERAETE
 | Gerätereparaturen sind in der Miete inbegriffen. Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer.
01.01 | Kapitel: Milchpumpen
01.02 | Kapitel: Absauggeräte für Atemwege
01.03 | Kapitel: Absaugsystem für Pleuraerguss und Ascites


  • 01
  • 01.01

01.01 | Milchpumpen
 | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
 | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): Kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen Stillende Mutter mit: • wunden Brustwarzen • Entzündungen • Milchstau • vorübergehender medikamentöser Behandlung • vermehrter oder verminderter Muttermilchbildung Bei medizinisch bedingter Trennung von Mutter und Kind Ein Zubehörset ist beim Kauf einer elektrischen Milchpumpe inbegriffen. Bei der Miete muss ein Zubehörset gekauft werden. Bei einer medizinischen Indikation (z.B. Änderung der Grösse der Brustwarze) und bei jedem Kind, ist das Zubehörset zu ersetzen und erneut zu vergüten.
01.01.01.00.1 | Leistung: Milchpumpe, handgetrieben, Kauf
01.01.02.00.1 | Leistung: Einzelmilchpumpe, elektrisch, inkl. Zubehörset, Kauf
01.01.02.00.2 | Leistung: Milchpumpe, elektrisch, Miete
01.01.02.01.2 | Leistung: Miete Milchpumpe, elektrisch
01.01.02.02.2 | Leistung: Zubehörset zu Milchpumpe elektrisch
01.01.03.00.1 | Leistung: Doppelmilchpumpe, elektrisch, inkl. Zubehörset, Kauf
01.01.03.00.2 | Leistung: Milchpumpe (Einzel- oder Doppelmilchpumpe), elektrisch, Miete
01.01.04.00.1 | Leistung: Zubehörset (Flasche, Abpumphaube mit Verbindungsstück, Adapter, Schlauch) zu Milchpumpe, elektrisch
01.01.04.00.3 | Leistung: Zubehörset (Flasche, Abpumphaube mit Verbindungsstück, Adapter, Schlauch) zu Einzelmilchpumpe, elektrisch
01.01.04.01.3 | Leistung: Zubehörset (Flasche, Abpumphaube mit Verbindungsstück, Adapter, Schlauch) zu Doppelmilchpumpe, elektrisch


  • 01
  • 01.01
  • 01.01.01.00.1

01.01.01.00.1 | Milchpumpe, handgetrieben, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 47.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen
 | Milchpumpe, handgetrieben, Kauf
 | 01.04.20 - 31.12.23 | Gültigkeit |
 |  | TP | 47.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen • Milchstau • vorübergehender medikamentöser Behandlung • vermehrter oder verminderter Muttermilchbildung bei medizinisch bedingter Trennung von Mutter und Kind Ein Zubehörset ist beim Kauf einer elektrischen Milchpumpe inbegriffen. Bei der Miete muss ein Zubehörset gekauft werden. Bei einer medizinischen Indikation (z.B. Änderung der Grösse der Brustwarze) und bei jedem Kind, ist das Zubehörset zu ersetzen und erneut zu vergüten.
 | Milchpumpe, handgetrieben, Kauf
 | 01.01.06 - 31.03.20 | Gültigkeit |
 |  | TP | 30.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Milchpumpe, handgetrieben, Kauf
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 34.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 01
  • 01.01
  • 01.01.02.00.1

01.01.02.00.1 | Einzelmilchpumpe, elektrisch, inkl. Zubehörset, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 175.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen
 | Einzelmilchpumpe, elektrisch, inkl. Zubehörset, Kauf
 | 01.04.20 - 31.12.23 | Gültigkeit |
 |  | TP | 175.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen • Milchstau • vorübergehender medikamentöser Behandlung • vermehrter oder verminderter Muttermilchbildung bei medizinisch bedingter Trennung von Mutter und Kind Ein Zubehörset ist beim Kauf einer elektrischen Milchpumpe inbegriffen. Bei der Miete muss ein Zubehörset gekauft werden. Bei einer medizinischen Indikation (z.B. Änderung der Grösse der Brustwarze) und bei jedem Kind, ist das Zubehörset zu ersetzen und erneut zu vergüten.


  • 01
  • 01.01
  • 01.01.02.00.2

01.01.02.00.2 | Milchpumpe, elektrisch, Miete
 | 01.01.06 - 31.03.20 | Gültigkeit |
 |  | TP | 2.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Milchpumpe, elektrisch, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 01
  • 01.01
  • 01.01.02.01.2

01.01.02.01.2 | Miete Milchpumpe, elektrisch
 | 01.01.06 - 31.03.20 | Gültigkeit |
 |  | TP | 6.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Grundgebühr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Miete Milchpumpe, elektrisch
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Grundgebühr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 01
  • 01.01
  • 01.01.02.02.2

01.01.02.02.2 | Zubehörset zu Milchpumpe elektrisch
 | 01.01.06 - 31.03.20 | Gültigkeit |
 |  | TP | 17.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zubehörset zu Milchpumpe elektrisch
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 19.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 01
  • 01.01
  • 01.01.03.00.1

01.01.03.00.1 | Doppelmilchpumpe, elektrisch, inkl. Zubehörset, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 341.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: ausschliesslich bei Frühgeborenen
 | Doppelmilchpumpe, elektrisch, inkl. Zubehörset, Kauf
 | 01.04.20 - 31.12.23 | Gültigkeit |
 |  | TP | 340.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: ausschliesslich bei Frühgeborenen


  • 01
  • 01.01
  • 01.01.03.00.2

01.01.03.00.2 | Milchpumpe (Einzel- oder Doppelmilchpumpe), elektrisch, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen
 | Milchpumpe (Einzel- oder Doppelmilchpumpe), elektrisch, Miete
 | 01.04.20 - 31.12.23 | Gültigkeit |
 |  | TP | 2.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen • Milchstau • vorübergehender medikamentöser Behandlung • vermehrter oder verminderter Muttermilchbildung bei medizinisch bedingter Trennung von Mutter und Kind Ein Zubehörset ist beim Kauf einer elektrischen Milchpumpe inbegriffen. Bei der Miete muss ein Zubehörset gekauft werden. Bei einer medizinischen Indikation (z.B. Änderung der Grösse der Brustwarze) und bei jedem Kind, ist das Zubehörset zu ersetzen und erneut zu vergüten. Max. Mietdauer: 8 Wochen In medizinisch begründeten Fällen kann die Mietdauer maximal um weitere 8 Wochen verlängert werden


  • 01
  • 01.01
  • 01.01.04.00.1

01.01.04.00.1 | Zubehörset (Flasche, Abpumphaube mit Verbindungsstück, Adapter, Schlauch) zu Milchpumpe, elektrisch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 27.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 01.01.02.00.1, 01.01.03.00.1 und 01.01.03.00.2
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen
 | Zubehörset (Flasche, Abpumphaube mit Verbindungsstück, Adapter, Schlauch) zu Milchpumpe, elektrisch
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 27.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 01.01.02.00.1, 01.01.03.00.1 und 01.01.03.00.2
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen • Milchstau • vorübergehender medikamentöser Behandlung • vermehrter oder verminderter Muttermilchbildung bei medizinisch bedingter Trennung von Mutter und Kind Ein Zubehörset ist beim Kauf einer elektrischen Milchpumpe inbegriffen. Bei der Miete muss ein Zubehörset gekauft werden. Bei einer medizinischen Indikation (z.B. Änderung der Grösse der Brustwarze) und bei jedem Kind, ist das Zubehörset zu ersetzen und erneut zu vergüten. Bei Frühgeborenen kann bis maximal das Doppelte des genannten Höchstvergütungsbetrages vergütet werden


  • 01
  • 01.01
  • 01.01.04.00.3

01.01.04.00.3 | Zubehörset (Flasche, Abpumphaube mit Verbindungsstück, Adapter, Schlauch) zu Einzelmilchpumpe, elektrisch
 | 01.04.20 - 31.12.20 | Gültigkeit |
 |  | TP | 33.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 01.01.02.00.1 und 01.01.03.00.2
 |  | Limitation: siehe Pos. 01.01


  • 01
  • 01.01
  • 01.01.04.01.3

01.01.04.01.3 | Zubehörset (Flasche, Abpumphaube mit Verbindungsstück, Adapter, Schlauch) zu Doppelmilchpumpe, elektrisch
 | 01.04.20 - 31.12.20 | Gültigkeit |
 |  | TP | 55.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 01.01.02.01.1 und 01.01.03.00.2
 |  | Limitation: Ausschliesslich bei Frühgeborenen


  • 01
  • 01.02

01.02 | Absauggeräte für Atemwege
 | Für voraussichtlich kurzdauernde Therapien bei progredienten Erkrankungen wird üblicherweise die Miete genutzt. Bei absehbarer Langzeittherapie bei voraussichtlich stabilen Erkrankungen ist ein Kauf wirtschaftlicher. Hand-, Fuss- oder Notfallpumpen können nicht über die Positionen des Kapitels 01.02 vergütet werden.
01.02.01.00.2 | Leistung: Tracheal-Absauggerät, Miete
01.02.01.01.1 | Leistung: Verbrauchsmaterial zu Tracheal-Absauggerät (Absaugsonden, Sekretbeutel, Silikonbeutel und Filter)
01.02.01.01.2 | Leistung: Verbrauchsmaterial zu Tracheal-Absauggerät (Absaugsonden, Sekretbeutel, Silikonbeutel und Filter)
01.02.02.00.1 | Leistung: Absauggerät für Atemwege, Saugleistung >= 10l/Min., Kauf
01.02.02.00.2 | Leistung: Absauggerät für Atemwege, Saugleistung >= 10l/Min., Miete
01.02.05.00.1 | Leistung: Verbrauchsmaterial zu Absauggerät für Atemwege (Absaugschlauch, Verbindungsschlauch, Filter und Fingertip)
01.02.06.00.1 | Leistung: Deckel und Behälter für Absauggeräte für die Atemwege
01.02.10.00.1 | Leistung: Absaugkatheter zu Absauggerät für Atemwege


  • 01
  • 01.02
  • 01.02.01.00.2

01.02.01.00.2 | Tracheal-Absauggerät, Miete
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 3.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tracheal-Absauggerät, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 01
  • 01.02
  • 01.02.01.01.1

01.02.01.01.1 | Verbrauchsmaterial zu Tracheal-Absauggerät (Absaugsonden, Sekretbeutel, Silikonbeutel und Filter)
 | 01.07.11 - 14.07.15 | Gültigkeit |
 |  | TP | 150.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Monat
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Pauschale pro Monat


  • 01
  • 01.02
  • 01.02.01.01.2

01.02.01.01.2 | Verbrauchsmaterial zu Tracheal-Absauggerät (Absaugsonden, Sekretbeutel, Silikonbeutel und Filter)
 | 15.07.15 - 31.12.20 | Gültigkeit |
 |  | TP | 150.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Monat
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Pauschale pro Monat


  • 01
  • 01.02
  • 01.02.02.00.1

01.02.02.00.1 | Absauggerät für Atemwege, Saugleistung >= 10l/Min., Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1053.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Max. 1 Gerät alle 5 Jahre • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Absauggerät für Atemwege, Saugleistung >= 10l/Min., Kauf
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1050.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Max. 1 Gerät alle 5 Jahre • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


  • 01
  • 01.02
  • 01.02.02.00.2

01.02.02.00.2 | Absauggerät für Atemwege, Saugleistung >= 10l/Min., Miete
 | 01.01.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete /Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • max. Mietdauer 6 Monate • In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, die Mietdauer um bis zu 6 Monate verlängert werden • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


  • 01
  • 01.02
  • 01.02.05.00.1

01.02.05.00.1 | Verbrauchsmaterial zu Absauggerät für Atemwege (Absaugschlauch, Verbindungsschlauch, Filter und Fingertip)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 106.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 01.02.02.00.1 und 01.02.02.00.2
 | Verbrauchsmaterial zu Absauggerät für Atemwege (Absaugschlauch, Verbindungsschlauch, Filter und Fingertip)
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 106.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 01.02.02.00.1 und 01.02.02.00.2


  • 01
  • 01.02
  • 01.02.06.00.1

01.02.06.00.1 | Deckel und Behälter für Absauggeräte für die Atemwege
 | 01.07.24 - 31.12.99 | Gültigkeit |
 |  | TP | 72.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • max. 2 Sets pro Jahr


  • 01
  • 01.02
  • 01.02.10.00.1

01.02.10.00.1 | Absaugkatheter zu Absauggerät für Atemwege
 | 01.01.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 01.02.02.00.1 und 01.02.02.00.2


  • 01
  • 01.03

01.03 | Absaugsystem für Pleuraerguss und Ascites
01.03.01.01.1 | Leistung: Set für Ascites oder Pleura-Drainage (inkl. Verbindungsschlauch)
01.03.01.02.1 | Leistung: Drainage Set, 1000 ml, Pleura-Drainage, ohne Vakuum, steril
01.03.01.03.1 | Leistung: Drainage-Set, 1000 ml, Aszites-Drainage, mit Vakuum, steril
01.03.01.04.1 | Leistung: Drainage-Set, 2000 ml, Aszites-Drainage, ohne Vakuum, steril
01.03.02.01.1 | Leistung: Verbindungsschlauch zur Spülung des Katheters, steril
01.03.02.02.1 | Leistung: Sicherheitsklemme, unsteril
01.03.02.03.1 | Leistung: Pauschale für die Erstinstruktion, einmalige Instruktion bei Therapiebeginn zu Hause


  • 01
  • 01.03
  • 01.03.01.01.1

01.03.01.01.1 | Set für Ascites oder Pleura-Drainage (inkl. Verbindungsschlauch)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 85.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Set für Ascites oder Pleura-Drainage (inkl. Verbindungsschlauch)
 | 01.07.21 - 31.12.23 | Gültigkeit |
 |  | TP | 85.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Set für Ascites oder Pleura-Drainage (inkl. Verbindungsschlauch)
 | 01.04.20 - 30.06.21 | Gültigkeit |
 |  | TP | 52.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Drainage Set, 500 ml, Pleura-Drainage, mit Vakuum, steril
 | 01.01.12 - 31.03.20 | Gültigkeit |
 |  | TP | 854.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 01
  • 01.03
  • 01.03.01.02.1

01.03.01.02.1 | Drainage Set, 1000 ml, Pleura-Drainage, ohne Vakuum, steril
 | 01.01.12 - 31.03.20 | Gültigkeit |
 |  | TP | 854.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 01
  • 01.03
  • 01.03.01.03.1

01.03.01.03.1 | Drainage-Set, 1000 ml, Aszites-Drainage, mit Vakuum, steril
 | 01.01.12 - 31.03.20 | Gültigkeit |
 |  | TP | 854.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 01
  • 01.03
  • 01.03.01.04.1

01.03.01.04.1 | Drainage-Set, 2000 ml, Aszites-Drainage, ohne Vakuum, steril
 | 01.01.12 - 31.03.20 | Gültigkeit |
 |  | TP | 854.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 01
  • 01.03
  • 01.03.02.01.1

01.03.02.01.1 | Verbindungsschlauch zur Spülung des Katheters, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 27.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verbindungsschlauch zur Spülung des Katheters, steril
 | 01.07.21 - 31.12.23 | Gültigkeit |
 |  | TP | 27.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verbindungsschlauch zur Spülung des Katheters, steril
 | 01.04.20 - 30.06.21 | Gültigkeit |
 |  | TP | 22.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verbindungsschlauch, steril
 | 01.01.12 - 31.03.20 | Gültigkeit |
 |  | TP | 294.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 01
  • 01.03
  • 01.03.02.02.1

01.03.02.02.1 | Sicherheitsklemme, unsteril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Sicherheitsklemme, unsteril
 | 01.07.21 - 31.12.23 | Gültigkeit |
 |  | TP | 12.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Sicherheitsklemme, unsteril
 | 01.04.20 - 30.06.21 | Gültigkeit |
 |  | TP | 13.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Sicherheitsklemme, unsteril
 | 01.01.12 - 31.03.20 | Gültigkeit |
 |  | TP | 27.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 2 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 01
  • 01.03
  • 01.03.02.03.1

01.03.02.03.1 | Pauschale für die Erstinstruktion, einmalige Instruktion bei Therapiebeginn zu Hause
 | 01.01.12 - 31.03.20 | Gültigkeit |
 |  | TP | 70.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03

03 | APPLIKATIONSHILFEN
 | Gerätereparaturen sind in der Miete inbegriffen. Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer.
03.01 | Kapitel: Applikationshilfen für die künstliche Ernährung
03.02 | Kapitel: Insulinpumpen
03.03 | Kapitel: Infusionspumpen
03.04 | Kapitel: Material für Infusionstherapie
03.05 | Kapitel: Pens für Medikamente
03.06 | Kapitel: Infusionspumpen
03.07 | Kapitel: Material für Infusionstherapie


  • 03
  • 03.01

03.01 | Applikationshilfen für die künstliche Ernährung
03.01.01.00.1 | Leistung: Transnasale Sonde
03.01.02.00.1 | Leistung: Überleitungsgerät zur Schwerkraftapplikation


  • 03
  • 03.01
  • 03.01.01.00.1

03.01.01.00.1 | Transnasale Sonde
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 17.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Transnasale Sonde
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Transnasale Sonde
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 20.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.01
  • 03.01.02.00.1

03.01.02.00.1 | Überleitungsgerät zur Schwerkraftapplikation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Überleitungsgerät zur Schwerkraftapplikation
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 8.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Überleitungsgerät zur Schwerkraftapplikation
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 9.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.02

03.02 | Insulinpumpen
03.02.01.00.2 | Leistung: Insulinpumpen-System, Miete
03.02.01.01.2 | Leistung: Insulinpumpen-System, Mietezusatz


  • 03
  • 03.02
  • 03.02.01.00.2

03.02.01.00.2 | Insulinpumpen-System, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Pauschale für Insulinpumpe (inkl. allfällige Notfallpumpenlieferung und Serviceleistungen), Zubehör und Verbrauchsmaterial (Infusions-Set/Katheter, Bauchgurte, Tragsysteme, Ampullen) Anteile Pauschale/Tag für Insulinpumpe CHF 3.65, für Verbrauchsmaterial
 |  | Limitation: Zur Insulintherapie: • bei labilem Diabetes und / oder wenn die Einstellung auch mit der Methode der Mehrfachinjektionen medizinisch unbefriedigend ist • Indikationen des Pumpeneinsatzes und Betreuung des Patienten/ der Patientin durch Fachär
 | Insulinpumpen-System, Miete
 | 01.07.18 - 31.12.23 | Gültigkeit |
 |  | TP | 10.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Pauschale für Insulinpumpe (inkl. allfällige Notfallpumpenlieferung und Serviceleistungen), Zubehör und Verbrauchsmaterial (Infusions-Set/Katheter, Bauchgurte, Tragsysteme, Ampullen) Anteile Pauschale/Tag für Insulinpumpe CHF 3.65, für Verbrauchsmaterial CHF 6.42 (Diese Aufteilung kommt aus technischen Gründen nicht für das System der Patch-Pumpe zur Anwendung).
 |  | Limitation: Zur Insulintherapie: • bei labilem Diabetes und / oder wenn die Einstellung auch mit der Methode der Mehrfachinjektionen medizinisch unbefriedigend ist • Indikationen des Pumpeneinsatzes und Betreuung des Patienten/ der Patientin durch Fachärzte für Endokrinologie/Diabetologie oder durch ein qualifiziertes Zentrum mit mindestens einem Facharzt/einer Fachärztin für Endokrinologie/Diabetologie.
 | Insulinpumpen-System, Pauschale für Miete Gerät
 | 01.01.06 - 30.06.18 | Gültigkeit |
 |  | TP | 9.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | inkl. Zubehör und Verbrauchsmaterial
 |  | Limitation: Zur Insulintherapie: • bei extrem labilem Diabetes • wenn die Einstellung auch mit der Methode der Mehrfachinjektionen unbefriedigend ist • Indikationen des Pumpeneinsatzes und Betreuung des Patienten / der Patientin durch Fachärzte für Endokrinologie / Diabetologie, die in der Insulinpumpen-Therapie ausgebildet sind, oder durch ein qualifiziertes Zentrum mit mindestens einem Facharzt / einer Fachärztin für Endokrinologie / Diabetologie, der / die in der Insulinpumpen-Therapie ausgebildet ist.
 | Insulinpumpen-System, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Zubehör und Verbrauchsmaterial
 |  | Limitation: Kostenübernahme nur auf vorgängige besondere Gutsprache des Krankenversicherers und mit ausdrücklicher Bewilligung des Vertrauensarztes oder der Vertrauensärztin. Zur Insulintherapie bei: - Extrem labiler Diabetes. - Einstellung auch mit der Methode der Mehrfachinjektionen unbefriedigend. - Indikationen des Pumpeneinsatzes und Betreuung des Patienten durch ein qualifiziertes Zentrum oder, nach Rücksprache mit dem Vertrauensarzt, durch einen Arzt, der in der Anwendung der Insulinpumpen ausgebildet ist.


  • 03
  • 03.02
  • 03.02.01.01.2

03.02.01.01.2 | Insulinpumpen-System, Mietezusatz
 | 01.01.06 - 30.06.18 | Gültigkeit |
 |  | TP | 1.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Zusätzliche Pauschale /Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | inkl. Zubehör und Verbrauchsmaterial
 |  | Limitation: s. Pos. 03.02.01.00.2. In ausgewiesenen Einzelfällen bei entsprechend höherem Tagesverbrauch: Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.


  • 03
  • 03.03

03.03 | Infusionspumpen
 | Limitation: Zur Zytostatika-, Antibiotika-, Schmerz-, Chelatbildner-, Parkinson-, Prostaglandintherapie sowie für die parenterale Ernährung
03.03.01.00.1 | Leistung: Infusionspumpe, für Volumen von 3-20 ml, tragbar, Kauf
03.03.01.00.2 | Leistung: Infusionspumpe, für Volumen von 3-20 ml, tragbar, Miete
03.03.01.01.3 | Leistung: Ampulle zu Infusionspumpe 3-20 ml
03.03.01.02.3 | Leistung: Infusionsset mit Nadel zu Infusionspumpe 3-20 ml
03.03.01.03.3 | Leistung: Infusionsset mit Teflonkanüle zu Infusionspumpe 3-20 ml
03.03.01.04.3 | Leistung: Batterie zu Infusionspumpe 3-20 ml
03.03.01.05.3 | Leistung: Gewindestange zu Infusionspumpe 3-20 ml
03.03.01.06.3 | Leistung: Adapter zur Fixation an Infusionspumpe 3-20 ml
03.03.02.00.2 | Leistung: Infusionspumpe für Volumen von 50/100 ml, tragbar, Miete
03.03.02.01.2 | Leistung: Medikamentenkassette 50 ml
03.03.02.02.2 | Leistung: Medikamentenkassette 100 ml
03.03.02.03.2 | Leistung: 'Remote Reservoir Adaptor Cassette'
03.03.02.04.2 | Leistung: Verbindungsschlauch
03.03.02.05.2 | Leistung: Batterie zu Infusionspumpe 50/100 ml
03.03.02.06.2 | Leistung: Nadel
03.03.03.00.2 | Leistung: Infusionspumpe für grössere Volumen, nicht tragbar, Miete
03.03.03.01.2 | Leistung: Verbindungsschlauch
03.03.04.00.2 | Leistung: Infusionspumpe mechanisch oder nur teilweise programmierbar, Miete
03.03.04.01.1 | Leistung: Verbindungsschlauch
03.03.04.01.2 | Leistung: Verbindungsschlauch
03.03.05.00.2 | Leistung: Pumpe zur pulsatilen Hormonverabreichung, Miete
03.03.06.00.1 | Leistung: Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie, Kauf
03.03.06.01.1 | Leistung: Infusionsset mit Nadel zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
03.03.06.02.1 | Leistung: Reservoir 20 ml zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
03.03.06.03.1 | Leistung: Pauschale für die Erstinstruktion


  • 03
  • 03.03
  • 03.03.01.00.1

03.03.01.00.1 | Infusionspumpe, für Volumen von 3-20 ml, tragbar, Kauf
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 2295.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 03.03
 | Infusionspumpe, für Volumen von 3-10 ml, tragbar, Kauf
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2550.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 03.03


  • 03
  • 03.03
  • 03.03.01.00.2

03.03.01.00.2 | Infusionspumpe, für Volumen von 3-20 ml, tragbar, Miete
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 9.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Exkl. Verbrauchsmaterial.
 |  | Limitation: siehe Pos. 03.03.
 | Infusionspumpe, für Volumen von 3-10 ml, tragbar, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Exkl. Verbrauchsmaterial.
 |  | Limitation: siehe Pos. 03.03.


  • 03
  • 03.03
  • 03.03.01.01.3

03.03.01.01.3 | Ampulle zu Infusionspumpe 3-20 ml
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 3.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Ampulle zu Infusionspumpe 3-10 ml
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.01.02.3

03.03.01.02.3 | Infusionsset mit Nadel zu Infusionspumpe 3-20 ml
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 7.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsset mit Nadel zu Infusionspumpe 3-10 ml
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.01.03.3

03.03.01.03.3 | Infusionsset mit Teflonkanüle zu Infusionspumpe 3-20 ml
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 9.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsset mit Teflonkanüle zu Infusionspumpe 3-10 ml
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 11.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.01.04.3

03.03.01.04.3 | Batterie zu Infusionspumpe 3-20 ml
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 9.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Batterie zu Infusionspumpe 3-10 ml
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 11.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.01.05.3

03.03.01.05.3 | Gewindestange zu Infusionspumpe 3-20 ml
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gewindestange zu Infusionspumpe 3-10 ml
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 20.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.01.06.3

03.03.01.06.3 | Adapter zur Fixation an Infusionspumpe 3-20 ml
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 9.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Adapter zur Fixation an Infusionspumpe 3-10 ml
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.02.00.2

03.03.02.00.2 | Infusionspumpe für Volumen von 50/100 ml, tragbar, Miete
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 16.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Exkl. Verbrauchsmaterial.
 |  | Limitation: siehe Pos. 03.03.
 | Infusionspumpe für Volumen von 50/100 ml, tragbar, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Exkl. Verbrauchsmaterial.
 |  | Limitation: siehe Pos. 03.03.


  • 03
  • 03.03
  • 03.03.02.01.2

03.03.02.01.2 | Medikamentenkassette 50 ml
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 37.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nicht wiederverwendbar.
 | Medikamentenkassette 50 ml
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 42.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nicht wiederverwendbar.


  • 03
  • 03.03
  • 03.03.02.02.2

03.03.02.02.2 | Medikamentenkassette 100 ml
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 49.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nicht wiederverwendbar.
 | Medikamentenkassette 100 ml
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 55.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nicht wiederverwendbar.


  • 03
  • 03.03
  • 03.03.02.03.2

03.03.02.03.2 | 'Remote Reservoir Adaptor Cassette'
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 40.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | 'Remote Reservoir Adaptor Cassette'
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 45.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.02.04.2

03.03.02.04.2 | Verbindungsschlauch
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 8.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verbindungsschlauch
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 9.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.02.05.2

03.03.02.05.2 | Batterie zu Infusionspumpe 50/100 ml
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 6.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Batterie zu Infusionspumpe 50/100 ml
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.02.06.2

03.03.02.06.2 | Nadel
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 0.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Nadel
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.03.00.2

03.03.03.00.2 | Infusionspumpe für grössere Volumen, nicht tragbar, Miete
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 7.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Exkl. Verbrauchsmaterial.
 |  | Limitation: siehe Pos. 03.03.
 | Infusionspumpe für grössere Volumen, nicht tragbar, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Exkl. Verbrauchsmaterial.
 |  | Limitation: siehe Pos. 03.03.


  • 03
  • 03.03
  • 03.03.03.01.2

03.03.03.01.2 | Verbindungsschlauch
 | 15.07.15 - 30.09.22 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.04.00.2

03.03.04.00.2 | Infusionspumpe mechanisch oder nur teilweise programmierbar, Miete
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 2.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Exkl. Verbrauchsmaterial.
 |  | Limitation: siehe Pos. 03.03.
 | Infusionspumpe mechanisch oder nur teilweise programmierbar, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Exkl. Verbrauchsmaterial.
 |  | Limitation: siehe Pos. 03.03.


  • 03
  • 03.03
  • 03.03.04.01.1

03.03.04.01.1 | Verbindungsschlauch
 | 01.01.06 - 14.07.15 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verbindungsschlauch
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.04.01.2

03.03.04.01.2 | Verbindungsschlauch
 | 15.07.15 - 30.09.22 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.05.00.2

03.03.05.00.2 | Pumpe zur pulsatilen Hormonverabreichung, Miete
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 9.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Pumpe zur pulsatilen Hormonverabreichung, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.06.00.1

03.03.06.00.1 | Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie, Kauf
 | 01.08.07 - 30.09.22 | Gültigkeit |
 |  | TP | 2840.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.06.01.1

03.03.06.01.1 | Infusionsset mit Nadel zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.08.07 - 30.09.22 | Gültigkeit |
 |  | TP | 245.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 25 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.06.02.1

03.03.06.02.1 | Reservoir 20 ml zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.08.07 - 30.09.22 | Gültigkeit |
 |  | TP | 95.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.03
  • 03.03.06.03.1

03.03.06.03.1 | Pauschale für die Erstinstruktion
 | 01.08.07 - 30.09.22 | Gültigkeit |
 |  | TP | 320.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Instruktion, Aufbereitung, Transport), einmalige Instruktion bei Therapiebeginn durch Pflegefachperson


  • 03
  • 03.04

03.04 | Material für Infusionstherapie
03.04.01.00.1 | Leistung: Infusionsschlauch normal
03.04.02.00.1 | Leistung: Infusionsschlauch schwarz
03.04.04.00.1 | Leistung: Luer-lock-Spritze
03.04.05.00.1 | Leistung: Nadel


  • 03
  • 03.04
  • 03.04.01.00.1

03.04.01.00.1 | Infusionsschlauch normal
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 4.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsschlauch normal
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.04
  • 03.04.02.00.1

03.04.02.00.1 | Infusionsschlauch schwarz
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 6.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsschlauch schwarz
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.04
  • 03.04.04.00.1

03.04.04.00.1 | Luer-lock-Spritze
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 0.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Luer-lock-Spritze
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.04
  • 03.04.05.00.1

03.04.05.00.1 | Nadel
 | 01.01.06 - 30.09.22 | Gültigkeit |
 |  | TP | 0.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Nadel
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.05

03.05 | Pens für Medikamente
03.05.01.00.1 | Leistung: Insulin-Wegwerfspritzen mit Nadel
03.05.02.00.1 | Leistung: Wegwerfspritze mit Nadel
03.05.03.00.1 | Leistung: Pen zur Injektion von Insulin, ohne Kanüle
03.05.03.01.1 | Leistung: Injektionsnadel zu Pen
03.05.10.00.1 | Leistung: Gripper für Port-A-Cath
03.05.11.00.1 | Leistung: Nadeln für Port-A-Cath
03.05.20.00.1 | Leistung: Pen für verschiedene Medikamente verwendbares Injektionshilfegerät
03.05.20.01.1 | Leistung: Injektionsaufsatz zu Pen für automatische Injektion
03.05.20.02.1 | Leistung: Leer-Ampulle zu Pen
03.05.20.03.1 | Leistung: Injektionsnadel zu Pen
03.05.21.00.1 | Leistung: Pen-Set


  • 03
  • 03.05
  • 03.05.01.00.1

03.05.01.00.1 | Insulin-Wegwerfspritzen mit Nadel
 | 01.03.18 - 30.09.22 | Gültigkeit |
 |  | TP | 44.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Insulin-Wegwerfspritzen mit Nadel
 | 01.01.06 - 28.02.18 | Gültigkeit |
 |  | TP | 48.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Insulin-Wegwerfspritzen mit Nadel
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 54.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.05
  • 03.05.02.00.1

03.05.02.00.1 | Wegwerfspritze mit Nadel
 | 01.03.18 - 30.09.22 | Gültigkeit |
 |  | TP | 0.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wegwerfspritze mit Nadel
 | 01.01.06 - 28.02.18 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Sofern Injectabilia verordnet wurden (in der gleichen Anzahl wie die Ampullen) und der Patient oder seine Angehörigen für die (nicht vergütungspflichtige) Injektion sorgen.
 | Wegwerfspritze mit Nadel
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Sofern Injectabilia verordnet wurden (in der gleichen Anzahl wie die Ampullen) und der Patient oder seine Angehörigen für die (nicht vergütungspflichtige) Injektion sorgen.


  • 03
  • 03.05
  • 03.05.03.00.1

03.05.03.00.1 | Pen zur Injektion von Insulin, ohne Kanüle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 71.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Pen pro Insulinpräparat, alle 2 Jahre
 | Pen zur Injektion von Insulin, ohne Kanüle
 | 01.03.18 - 31.12.23 | Gültigkeit |
 |  | TP | 71.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Pen pro Insulinpräparat, alle 2 Jahre
 | Pen zur Injektion von Insulin, ohne Nadel
 | 01.08.07 - 28.02.18 | Gültigkeit |
 |  | TP | 58.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Pen alle 3 Jahre


  • 03
  • 03.05
  • 03.05.03.01.1

03.05.03.01.1 | Injektionsnadel zu Pen
 | 01.03.18 - 30.09.22 | Gültigkeit |
 |  | TP | 30.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Injektionsnadel zu Pen
 | 01.08.07 - 28.02.18 | Gültigkeit |
 |  | TP | 0.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.05
  • 03.05.10.00.1

03.05.10.00.1 | Gripper für Port-A-Cath
 | 01.01.06 - 31.12.10 | Gültigkeit |
 |  | TP | 95.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 12 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gripper für Port-A-Cath
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 106.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 12 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.05
  • 03.05.11.00.1

03.05.11.00.1 | Nadeln für Port-A-Cath
 | 01.01.06 - 31.12.10 | Gültigkeit |
 |  | TP | 52.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 12 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Nadeln für Port-A-Cath
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 58.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 12 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.05
  • 03.05.20.00.1

03.05.20.00.1 | Pen für verschiedene Medikamente verwendbares Injektionshilfegerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 95.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Pen pro zu injizierendes Präparat, alle 2 Jahre
 | Pen für verschiedene Medikamente verwendbares Injektionshilfegerät
 | 01.03.18 - 31.12.23 | Gültigkeit |
 |  | TP | 94.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Pen pro zu injizierendes Präparat, alle 2 Jahre
 | Pen
 | 01.01.06 - 28.02.18 | Gültigkeit |
 |  | TP | 135.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Für verschiedene Medikamente verwendbares Injektionshilfegerät.
 |  | Limitation: 1 Pen alle 2 Jahre.
 | Pen
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 150.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Für verschiedene Medikamente verwendbares Injektionshilfegerät.
 |  | Limitation: 1 Pen alle 2 Jahre.


  • 03
  • 03.05
  • 03.05.20.01.1

03.05.20.01.1 | Injektionsaufsatz zu Pen für automatische Injektion
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 54.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Injektionsaufsatz zu Pen für automatische Injektion
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 60.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.05
  • 03.05.20.02.1

03.05.20.02.1 | Leer-Ampulle zu Pen
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 3.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Leer-Ampulle zu Pen
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.05
  • 03.05.20.03.1

03.05.20.03.1 | Injektionsnadel zu Pen
 | 01.01.01 - 31.07.07 | Gültigkeit |
 |  | TP | 0.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.05
  • 03.05.21.00.1

03.05.21.00.1 | Pen-Set
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 157.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Pen, Aufziehhilfe, 5 Ampullen, 10 Injektionsnadeln).
 |  | Limitation: 1 Pen alle 2 Jahre.
 | Pen-Set
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 175.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Pen, Aufziehhilfe, 5 Ampullen, 10 Injektionsnadeln).
 |  | Limitation: 1 Pen alle 2 Jahre.


  • 03
  • 03.06

03.06 | Infusionspumpen
03.06.01.00.1 | Leistung: Infusionspumpe, tragbar, Kauf
03.06.01.00.2 | Leistung: Infusionspumpe, tragbar, Miete
03.06.01.01.1 | Leistung: Wartung Infusionspumpe, tragbar
03.06.01.02.1 | Leistung: Infusionspumpe, nicht tragbar, Kauf
03.06.01.02.2 | Leistung: Infusionspumpe, nicht tragbar, Miete
03.06.01.03.1 | Leistung: Wartung Infusionspumpe, nicht tragbar
03.06.01.06.1 | Leistung: Pauschale für die technische Erstinstruktion und initiale Einstellung der Infusionspumpen, (pro Gerätetyp) durch Techniker des Herstellers oder Anbieters, bei Kauf
03.06.01.07.1 | Leistung: Pauschale für die technische Erstinstruktion und initiale Einstellung der Infusionspumpen, inkl. Rücknahme, Reinigung und Wiederaufbereitung, (pro Gerätetyp) durch Techniker des Herstellers oder Anbieters, bei Miete
03.06.02.01.1 | Leistung: Infusionspumpe, einweg <= 100 ml
03.06.02.02.1 | Leistung: Infusionspumpe, einweg > 100 ml
03.06.02.04.1 | Leistung: Infusionspumpe, einweg mit variabler Flussrate und/oder Bolusfunktion
03.06.10.03.1 | Leistung: Medikamentenreservoir <= 50 ml, nicht wiederverwendbar
03.06.10.04.1 | Leistung: Medikamentenreservoir 51 - 100 ml, nicht wiederverwendbar
03.06.10.05.1 | Leistung: Medikamentenreservoir >= 101 ml, nicht wiederverwendbar


  • 03
  • 03.06
  • 03.06.01.00.1

03.06.01.00.1 | Infusionspumpe, tragbar, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4968.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: max. 1 Gerät alle 5 Jahre pro Therapie
 | Infusionspumpe, tragbar, Kauf
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4950.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: max. 1 Gerät alle 5 Jahre pro Therapie


  • 03
  • 03.06
  • 03.06.01.00.2

03.06.01.00.2 | Infusionspumpe, tragbar, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartung, exkl. Verbrauchsmaterial
 | Infusionspumpe, tragbar, Miete
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartung, exkl. Verbrauchsmaterial


  • 03
  • 03.06
  • 03.06.01.01.1

03.06.01.01.1 | Wartung Infusionspumpe, tragbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 266.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 03.06.01.00.1
 | Wartung Infusionspumpe, tragbar
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 265.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 03.06.01.00.1


  • 03
  • 03.06
  • 03.06.01.02.1

03.06.01.02.1 | Infusionspumpe, nicht tragbar, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2649.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: max. 1 Gerät alle 5 Jahre pro Therapie
 | Infusionspumpe, nicht tragbar, Kauf
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2640.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: max. 1 Gerät alle 5 Jahre pro Therapie


  • 03
  • 03.06
  • 03.06.01.02.2

03.06.01.02.2 | Infusionspumpe, nicht tragbar, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartung, exkl. Verbrauchsmaterial
 | Infusionspumpe, nicht tragbar, Miete
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartung, exkl. Verbrauchsmaterial


  • 03
  • 03.06
  • 03.06.01.03.1

03.06.01.03.1 | Wartung Infusionspumpe, nicht tragbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 324.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 03.06.01.02.1
 | Wartung Infusionspumpe, nicht tragbar
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 323.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 03.06.01.02.1


  • 03
  • 03.06
  • 03.06.01.06.1

03.06.01.06.1 | Pauschale für die technische Erstinstruktion und initiale Einstellung der Infusionspumpen, (pro Gerätetyp) durch Techniker des Herstellers oder Anbieters, bei Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 303.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/1 Monat
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Pauschale für den 1. Monat der Therapie • Anwendbar mit Pos. 03.06.01.00.1, 03.06.01.02.1
 | Pauschale für die technische Erstinstruktion und initiale Einstellung der Infusionspumpen, (pro Gerätetyp) durch Techniker des Herstellers oder Anbieters, bei Kauf
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 302.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/1 Monat
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Pauschale für den 1. Monat der Therapie • Anwendbar mit Pos. 03.06.01.00.1, 03.06.01.02.1


  • 03
  • 03.06
  • 03.06.01.07.1

03.06.01.07.1 | Pauschale für die technische Erstinstruktion und initiale Einstellung der Infusionspumpen, inkl. Rücknahme, Reinigung und Wiederaufbereitung, (pro Gerätetyp) durch Techniker des Herstellers oder Anbieters, bei Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 534.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/1 Monat
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Pauschale für den 1. Monat der Therapie • Anwendbar mit Pos. 03.06.01.00.2, 03.06.01.02.2
 | Pauschale für die technische Erstinstruktion und initiale Einstellung der Infusionspumpen, inkl. Rücknahme, Reinigung und Wiederaufbereitung, (pro Gerätetyp) durch Techniker des Herstellers oder Anbieters, bei Miete
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 532.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/1 Monat
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Pauschale für den 1. Monat der Therapie • Anwendbar mit Pos. 03.06.01.00.2, 03.06.01.02.2


  • 03
  • 03.06
  • 03.06.02.01.1

03.06.02.01.1 | Infusionspumpe, einweg <= 100 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 78.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionspumpe, einweg <= 100 ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 78.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.06
  • 03.06.02.02.1

03.06.02.02.1 | Infusionspumpe, einweg > 100 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 110.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionspumpe, einweg > 100 ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 110.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.06
  • 03.06.02.04.1

03.06.02.04.1 | Infusionspumpe, einweg mit variabler Flussrate und/oder Bolusfunktion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 162.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionspumpe, einweg mit variabler Flussrate und/oder Bolusfunktion
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 161.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.06
  • 03.06.10.03.1

03.06.10.03.1 | Medikamentenreservoir <= 50 ml, nicht wiederverwendbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 37.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Medikamentenreservoir <= 50 ml, nicht wiederverwendbar
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 37.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.06
  • 03.06.10.04.1

03.06.10.04.1 | Medikamentenreservoir 51 - 100 ml, nicht wiederverwendbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 49.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Medikamentenreservoir 51 - 100 ml, nicht wiederverwendbar
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 49.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.06
  • 03.06.10.05.1

03.06.10.05.1 | Medikamentenreservoir >= 101 ml, nicht wiederverwendbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 69.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Medikamentenreservoir >= 101 ml, nicht wiederverwendbar
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 69.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07

03.07 | Material für Infusionstherapie
03.07.01 | Kapitel: Infusionsleitung/Infusionssystem
03.07.02 | Kapitel: Infusionszugang
03.07.03 | Kapitel: Lösungen zum Blocken/Spülen der Infusionssysteme
03.07.04 | Kapitel: Kanülenfixation
03.07.08 | Kapitel: Zubehör zu Infusionstherapie und/oder enteralen Ernährung
03.07.09 | Kapitel: Kanülen / Spikes
03.07.10 | Kapitel: Spritzen
03.07.15 | Kapitel: Immunglobulin-Heim-Therapie


  • 03
  • 03.07
  • 03.07.01

03.07.01 | Infusionsleitung/Infusionssystem
03.07.01.00.1 | Leistung: Infusionsschlauch mit und ohne mechanischen Tropfenregler
03.07.01.01.1 | Leistung: Infusionsschlauch mit Partikel- und/oder UV-Filter
03.07.01.02.1 | Leistung: Infusionsschlauch zu Infusionspumpe
03.07.01.03.1 | Leistung: Infusionsschlauch zu Infusionspumpe mit Partikel- und/oder UV-Filter
03.07.01.04.1 | Leistung: Infusionsschlauch zur parenteralen Ernährung (inkl. Partikel- und/oder UV-Filter)
03.07.01.05.1 | Leistung: Verlängerung zu Infusionsschlauch <= 100 cm
03.07.01.06.1 | Leistung: Verlängerung zu Infusionsschlauch > 100 cm
03.07.01.07.1 | Leistung: Infusionsbesteck vorkonnektiert
03.07.01.08.1 | Leistung: Infusionsbesteck mit Bürette
03.07.01.09.1 | Leistung: Infusionsset mit Kanüle zu Infusionspumpe tragbar (exkl. parenterale Ernährung)
03.07.01.14.1 | Leistung: Infusionsfilter 0.2 µm
03.07.01.15.1 | Leistung: Infusionsfilter für Fettemulsionen 1.2 µm
03.07.01.20.1 | Leistung: Fixation Infusionsschlauch mit Klett


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.00.1

03.07.01.00.1 | Infusionsschlauch mit und ohne mechanischen Tropfenregler
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsschlauch mit und ohne mechanischen Tropfenregler
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.01.1

03.07.01.01.1 | Infusionsschlauch mit Partikel- und/oder UV-Filter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.27
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsschlauch mit Partikel- und/oder UV-Filter
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.02.1

03.07.01.02.1 | Infusionsschlauch zu Infusionspumpe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsschlauch zu Infusionspumpe
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.03.1

03.07.01.03.1 | Infusionsschlauch zu Infusionspumpe mit Partikel- und/oder UV-Filter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 24.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsschlauch zu Infusionspumpe mit Partikel- und/oder UV-Filter
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 24.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.04.1

03.07.01.04.1 | Infusionsschlauch zur parenteralen Ernährung (inkl. Partikel- und/oder UV-Filter)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsschlauch zur parenteralen Ernährung (inkl. Partikel- und/oder UV-Filter)
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.05.1

03.07.01.05.1 | Verlängerung zu Infusionsschlauch <= 100 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verlängerung zu Infusionsschlauch <= 100 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.06.1

03.07.01.06.1 | Verlängerung zu Infusionsschlauch > 100 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verlängerung zu Infusionsschlauch > 100 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.07.1

03.07.01.07.1 | Infusionsbesteck vorkonnektiert
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsbesteck vorkonnektiert
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.08.1

03.07.01.08.1 | Infusionsbesteck mit Bürette
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsbesteck mit Bürette
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 5.27
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.09.1

03.07.01.09.1 | Infusionsset mit Kanüle zu Infusionspumpe tragbar (exkl. parenterale Ernährung)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsset mit Kanüle zu Infusionspumpe tragbar (exkl. parenterale Ernährung)
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 8.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.14.1

03.07.01.14.1 | Infusionsfilter 0.2 µm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsfilter 0.2 µm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.15.1

03.07.01.15.1 | Infusionsfilter für Fettemulsionen 1.2 µm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsfilter für Fettemulsionen 1.2 µm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.20.1

03.07.01.20.1 | Fixation Infusionsschlauch mit Klett
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixation Infusionsschlauch mit Klett
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.47
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.02

03.07.02 | Infusionszugang
03.07.02.01.1 | Leistung: Dreiweghahn
03.07.02.02.1 | Leistung: Dreiweghahn mit Verlängerung
03.07.02.03.1 | Leistung: Hahnenbank mit Dreiweghahnen
03.07.02.04.1 | Leistung: Rückschlagventil
03.07.02.05.1 | Leistung: Infusionsverbinder mit Ventil / nadelfreier Konnektor
03.07.02.06.1 | Leistung: Verschlussdeckel
03.07.02.07.1 | Leistung: Desinfektionskappe zu nadelfreiem Konnektor (Hickman, PICC und Portsystemen)


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.01.1

03.07.02.01.1 | Dreiweghahn
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 1.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.02.1

03.07.02.02.1 | Dreiweghahn mit Verlängerung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Dreiweghahn mit Verlängerung
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.03.1

03.07.02.03.1 | Hahnenbank mit Dreiweghahnen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hahnenbank mit Dreiweghahnen
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.04.1

03.07.02.04.1 | Rückschlagventil
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 1.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.05.1

03.07.02.05.1 | Infusionsverbinder mit Ventil / nadelfreier Konnektor
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.27
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Infusionsverbinder mit Ventil / nadelfreier Konnektor
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.06.1

03.07.02.06.1 | Verschlussdeckel
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.07.1

03.07.02.07.1 | Desinfektionskappe zu nadelfreiem Konnektor (Hickman, PICC und Portsystemen)
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.03

03.07.03 | Lösungen zum Blocken/Spülen der Infusionssysteme
 | Limitation: Lösungen zum Blocken werden nicht vergütet im Zusammenhang mit peripheren Venenkathetern.
03.07.03.03.1 | Leistung: Fertigspritze zur Infusionsspülung NaCl 0.9%


  • 03
  • 03.07
  • 03.07.03
  • 03.07.03.03.1

03.07.03.03.1 | Fertigspritze zur Infusionsspülung NaCl 0.9%
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fertigspritze zur Infusionsspülung NaCl 0.9%
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.04

03.07.04 | Kanülenfixation
03.07.04.05.1 | Leistung: Antibakterielle Abdeckung der Einstichstelle (Chlorhexidin, Silberionen)


  • 03
  • 03.07
  • 03.07.04
  • 03.07.04.05.1

03.07.04.05.1 | Antibakterielle Abdeckung der Einstichstelle (Chlorhexidin, Silberionen)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 17.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Zugang via PICC Portkatheter, Broviac, Hickman oder Midline • nicht anwendbar mit 35.01.10b, 35.05.10a und 35.05.10c
 | Antibakterielle Abdeckung der Einstichstelle (Chlorhexidin, Silberionen)
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 17.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Zugang via PICC Portkatheter, Broviac, Hickman oder Midline • nicht anwendbar mit 35.01.10b, 35.05.10a und 35.05.10c


  • 03
  • 03.07
  • 03.07.08

03.07.08 | Zubehör zu Infusionstherapie und/oder enteralen Ernährung
 | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
03.07.08.02.1 | Leistung: Rucksack/Tasche zu portablen Infusionspumpen
03.07.08.03.1 | Leistung: Tasche zu Einweg- Infusionspumpe
03.07.08.05.1 | Leistung: Ständer/Infusionsständer zur Infusion und/oder enteralen Ernährung, Kauf
03.07.08.05.2 | Leistung: Ständer/Infusionsständer zur Infusion und/oder enteralen Ernährung, Miete
03.07.08.06.1 | Leistung: Pauschale für Rücknahme, Reinigung und Wiederaufbereitung des Ständers/Infusionsständers


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.02.1

03.07.08.02.1 | Rucksack/Tasche zu portablen Infusionspumpen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 204.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Rucksack alle 5 Jahre und Pumpen-Typ
 | Rucksack/Tasche zu portablen Infusionspumpen
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 203.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Rucksack alle 5 Jahre und Pumpen-Typ


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.03.1

03.07.08.03.1 | Tasche zu Einweg- Infusionspumpe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 15.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tasche zu Einweg- Infusionspumpe
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 15.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.05.1

03.07.08.05.1 | Ständer/Infusionsständer zur Infusion und/oder enteralen Ernährung, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 189.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Einmalige Abgabe pro Person
 | Ständer/Infusionsständer zur Infusion und/oder enteralen Ernährung, Kauf
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 189.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Einmalige Abgabe pro Person


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.05.2

03.07.08.05.2 | Ständer/Infusionsständer zur Infusion und/oder enteralen Ernährung, Miete
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.27
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Max. Mietdauer 180 Tage • Vergütung nur bei Abgabe durch eine Abgabestelle gemäss Art. 55 KVV


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.06.1

03.07.08.06.1 | Pauschale für Rücknahme, Reinigung und Wiederaufbereitung des Ständers/Infusionsständers
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 40.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Vergütung nur bei Abgabe durch eine Abgabestelle gemäss Art. 55 KVV • Diese Position wird pro Miete einmalig bei Rücknahme vergütet • Anwendbar mit Pos. 03.07.08.05.2
 | Pauschale für Rücknahme, Reinigung und Wiederaufbereitung des Ständers/Infusionsständers
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 40.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Vergütung nur bei Abgabe durch eine Abgabestelle gemäss Art. 55 KVV • Diese Position wird pro Miete einmalig bei Rücknahme vergütet • Anwendbar mit Pos. 03.07.08.05.2


  • 03
  • 03.07
  • 03.07.09

03.07.09 | Kanülen / Spikes
03.07.09.01.1 | Leistung: Injektionskanülen Luer
03.07.09.06.1 | Leistung: Subkutane Verweilkanüle
03.07.09.09.1 | Leistung: Aufziehkanüle stumpf/stumpf
03.07.09.10.1 | Leistung: Aufziehkanüle stumpf/stumpf mit Filter
03.07.09.14.1 | Leistung: Sicherheits-Flügelkanüle
03.07.09.15.1 | Leistung: Sicherheits-Penkanülen
03.07.09.16.1 | Leistung: Penkanülen
03.07.09.17.1 | Leistung: Entnahmekanüle zu Stechampulle
03.07.09.18.1 | Leistung: Entnahmespike zu Stechampulle
03.07.09.20.1 | Leistung: Transfer-Set
03.07.09.21.1 | Leistung: Kanülen-Entsorgungsbox


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.01.1

03.07.09.01.1 | Injektionskanülen Luer
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.06.1

03.07.09.06.1 | Subkutane Verweilkanüle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Subkutane Verweilkanüle
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.09.1

03.07.09.09.1 | Aufziehkanüle stumpf/stumpf
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.10.1

03.07.09.10.1 | Aufziehkanüle stumpf/stumpf mit Filter
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.14.1

03.07.09.14.1 | Sicherheits-Flügelkanüle
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 1.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.15.1

03.07.09.15.1 | Sicherheits-Penkanülen
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.16.1

03.07.09.16.1 | Penkanülen
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.17.1

03.07.09.17.1 | Entnahmekanüle zu Stechampulle
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.18.1

03.07.09.18.1 | Entnahmespike zu Stechampulle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Entnahmespike zu Stechampulle
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.20.1

03.07.09.20.1 | Transfer-Set
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.21.1

03.07.09.21.1 | Kanülen-Entsorgungsbox
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kanülen-Entsorgungsbox
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.10

03.07.10 | Spritzen
03.07.10.01.1 | Leistung: Spritze Luer/Luer-Lock bis 10 ml
03.07.10.02.1 | Leistung: Spritze Luer/Luer-Lock 20-60 ml
03.07.10.04.1 | Leistung: Spritzen lichtgeschützt
03.07.10.10.1 | Leistung: Insulin-Wegwerfspritzen mit Kanüle
03.07.10.11.1 | Leistung: Sicherheits-Insulin-Wegwerfspritzen mit Kanüle
03.07.10.15.1 | Leistung: Wegwerfspritze mit Kanüle


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.01.1

03.07.10.01.1 | Spritze Luer/Luer-Lock bis 10 ml
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.02.1

03.07.10.02.1 | Spritze Luer/Luer-Lock 20-60 ml
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.04.1

03.07.10.04.1 | Spritzen lichtgeschützt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Spritzen lichtgeschützt
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.10.1

03.07.10.10.1 | Insulin-Wegwerfspritzen mit Kanüle
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.11.1

03.07.10.11.1 | Sicherheits-Insulin-Wegwerfspritzen mit Kanüle
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.15.1

03.07.10.15.1 | Wegwerfspritze mit Kanüle
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.15

03.07.15 | Immunglobulin-Heim-Therapie
03.07.15.01.1 | Leistung: Vial Adapter
03.07.15.02.1 | Leistung: Elektrische Füllhilfe für die subkutane Immunglobulin-Heim-Therapie
03.07.15.03.1 | Leistung: 2fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
03.07.15.04.1 | Leistung: 3fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
03.07.15.05.1 | Leistung: 4fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.01.1

03.07.15.01.1 | Vial Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.82
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vial Adapter
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.02.1

03.07.15.02.1 | Elektrische Füllhilfe für die subkutane Immunglobulin-Heim-Therapie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 217.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 5 Jahre
 | Elektrische Füllhilfe für die subkutane Immunglobulin-Heim-Therapie
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 216.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 5 Jahre


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.03.1

03.07.15.03.1 | 2fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | 2fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 18.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.04.1

03.07.15.04.1 | 3fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 26.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | 3fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 26.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.05.1

03.07.15.05.1 | 4fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 36.23
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | 4fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 36.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05

05 | BANDAGEN
05.01 | Kapitel: Vor- und Mittelfuss
05.02 | Kapitel: Oberes / Unteres Sprunggelenk
05.04 | Kapitel: Knie
05.06 | Kapitel: Hüfte
05.07 | Kapitel: Hand
05.08 | Kapitel: Ellenbogen
05.09 | Kapitel: Schultergürtel
05.10 | Kapitel: Arm
05.11 | Kapitel: Leib/Rumpf
05.12 | Kapitel: Halswirbelsäule
05.13 | Kapitel: Brustwirbelsäule und Thorax
05.14 | Kapitel: Lendenwirbelsäule
05.16 | Kapitel: Bruch (Hernie), am jeweiligen Ort
05.17 | Kapitel: Suspensorien
05.20 | Kapitel: Tape starr / elastisch


  • 05
  • 05.01

05.01 | Vor- und Mittelfuss
05.01.01.00.1 | Leistung: Vor- und / oder Mittelfuss-Kompressionsbandage ohne Pelotte
05.01.02.00.1 | Leistung: Vor- und / oder Mittelfuss-Kompressionsbandage mit Pelotte(n)


  • 05
  • 05.01
  • 05.01.01.00.1

05.01.01.00.1 | Vor- und / oder Mittelfuss-Kompressionsbandage ohne Pelotte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 25.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vor- und / oder Mittelfuss-Kompressionsbandage ohne Pelotte
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 25.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.01
  • 05.01.02.00.1

05.01.02.00.1 | Vor- und / oder Mittelfuss-Kompressionsbandage mit Pelotte(n)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 30.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vor- und / oder Mittelfuss-Kompressionsbandage mit Pelotte(n)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 29.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.02

05.02 | Oberes / Unteres Sprunggelenk
05.02.01.00.1 | Leistung: Knöchelstütze (elastische Kompression, ohne Pelotten und Stützelementen)
05.02.02.00.1 | Leistung: Sprunggelenk-Kompressionsbandage mit Pelotte(n)
05.02.03.00.1 | Leistung: Sprunggelenk-Funktionssicherungsbandage
05.02.04.00.1 | Leistung: Sprunggelenk-Stabilisierungsbandage mit verstärkenden Stützelementen
05.02.05.00.1 | Leistung: Ristband
05.02.10.00.1 | Leistung: Elastische Sprunggelenk-Bandage
05.02.11.00.1 | Leistung: Anatomische Sprunggelenk-Kompressionsbandage ohne Pelotte
05.02.12.00.1 | Leistung: Anatomische Sprunggelenk-Kompressionsbandage mit Pelotte(n)
05.02.13.00.1 | Leistung: Anatomische Sprunggelenk-Kompressionsbandage ohne Pelotte, mit Funktionselement(en)
05.02.14.00.1 | Leistung: Anatomische Sprunggelenk-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
05.02.15.00.1 | Leistung: Anatomische Sprunggelenk-Kompressionsbandage, nach Mass
05.02.20.00.1 | Leistung: Achillessehnen-Bandage (elastisch oder anatomisch) mit Pelotte(n) und mit/ohne Fersenkeil


  • 05
  • 05.02
  • 05.02.01.00.1

05.02.01.00.1 | Knöchelstütze (elastische Kompression, ohne Pelotten und Stützelementen)
 | 01.08.16 - 31.03.22 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.02
  • 05.02.02.00.1

05.02.02.00.1 | Sprunggelenk-Kompressionsbandage mit Pelotte(n)
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 90.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zur Sprunggelenkweichteil-/ Achillessehnenkompression.
 | Sprunggelenk-Kompressionsbandage mit Pelotte(n)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 100.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zur Sprunggelenkweichteil-/ Achillessehnenkompression.


  • 05
  • 05.02
  • 05.02.03.00.1

05.02.03.00.1 | Sprunggelenk-Funktionssicherungsbandage
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 108.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Sprunggelenk-Funktionssicherungsbandage
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 120.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.02
  • 05.02.04.00.1

05.02.04.00.1 | Sprunggelenk-Stabilisierungsbandage mit verstärkenden Stützelementen
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 126.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Sprunggelenk-Stabilisierungsbandage
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 140.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.02
  • 05.02.05.00.1

05.02.05.00.1 | Ristband
 | 01.10.18 - 31.03.22 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.02
  • 05.02.10.00.1

05.02.10.00.1 | Elastische Sprunggelenk-Bandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 21.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Sprunggelenk-Bandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 21.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.02
  • 05.02.11.00.1

05.02.11.00.1 | Anatomische Sprunggelenk-Kompressionsbandage ohne Pelotte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 24.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Anatomische Sprunggelenk-Kompressionsbandage ohne Pelotte
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 24.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.02
  • 05.02.12.00.1

05.02.12.00.1 | Anatomische Sprunggelenk-Kompressionsbandage mit Pelotte(n)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 66.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Anatomische Sprunggelenk-Kompressionsbandage mit Pelotte(n)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 66.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.02
  • 05.02.13.00.1

05.02.13.00.1 | Anatomische Sprunggelenk-Kompressionsbandage ohne Pelotte, mit Funktionselement(en)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 73.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Anatomische Sprunggelenk-Kompressionsbandage ohne Pelotte, mit Funktionselement(en)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 73.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.02
  • 05.02.14.00.1

05.02.14.00.1 | Anatomische Sprunggelenk-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 81.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Anatomische Sprunggelenk-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 81.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.02
  • 05.02.15.00.1

05.02.15.00.1 | Anatomische Sprunggelenk-Kompressionsbandage, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 193.21
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.
 | Anatomische Sprunggelenk-Kompressionsbandage, nach Mass
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 192.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.


  • 05
  • 05.02
  • 05.02.20.00.1

05.02.20.00.1 | Achillessehnen-Bandage (elastisch oder anatomisch) mit Pelotte(n) und mit/ohne Fersenkeil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 90.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Achillessehnen-Bandage (elastisch oder anatomisch) mit Pelotte(n) und mit/ohne Fersenkeil
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 90.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.04

05.04 | Knie
05.04.02.00.1 | Leistung: Kniekompressionsbandage mit Pelotte(n),
05.04.03.00.1 | Leistung: Knieführungsbandage
05.04.04.00.1 | Leistung: Knieführungsbandage mit Flexions -/Extensionsbegrenzung
05.04.05.00.1 | Leistung: Kniestabilisierungsbandage
05.04.06.00.1 | Leistung: Kniekappe
05.04.10.00.1 | Leistung: Elastische Kniegelenk-Bandage
05.04.11.00.1 | Leistung: Anatomische Kniegelenk-Kompressionsbandage
05.04.12.00.1 | Leistung: Anatomische Kniegelenk-Kompressionsbandage mit Pelotte(n)
05.04.13.00.1 | Leistung: Anatomische Kniegelenkstabilisierungs-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
05.04.15.00.1 | Leistung: Anatomische Kniegelenk-Kompressionsbandage, nach Mass


  • 05
  • 05.04
  • 05.04.02.00.1

05.04.02.00.1 | Kniekompressionsbandage mit Pelotte(n),
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 94.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Z.B. Patella-, Patellasehnenbandagen.
 | Kniekompressionsbandage mit Pelotte(n),
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 105.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Z.B. Patella-, Patellasehnenbandagen.


  • 05
  • 05.04
  • 05.04.03.00.1

05.04.03.00.1 | Knieführungsbandage
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 144.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Knieführungsbandage
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 160.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.04
  • 05.04.04.00.1

05.04.04.00.1 | Knieführungsbandage mit Flexions -/Extensionsbegrenzung
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 522.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Knieführungsbandage mit Flexions -/Extensionsbegrenzung
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 580.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.04
  • 05.04.05.00.1

05.04.05.00.1 | Kniestabilisierungsbandage
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 162.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kniestabilisierungsbandage
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 180.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.04
  • 05.04.06.00.1

05.04.06.00.1 | Kniekappe
 | 01.10.18 - 31.03.22 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.04
  • 05.04.10.00.1

05.04.10.00.1 | Elastische Kniegelenk-Bandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 39.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Kniegelenk-Bandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 39.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.04
  • 05.04.11.00.1

05.04.11.00.1 | Anatomische Kniegelenk-Kompressionsbandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 30.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Anatomische Kniegelenk-Kompressionsbandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 29.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.04
  • 05.04.12.00.1

05.04.12.00.1 | Anatomische Kniegelenk-Kompressionsbandage mit Pelotte(n)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 82.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Anatomische Kniegelenk-Kompressionsbandage mit Pelotte(n)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 82.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.04
  • 05.04.13.00.1

05.04.13.00.1 | Anatomische Kniegelenkstabilisierungs-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 115.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Anatomische Kniegelenkstabilisierungs-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 115.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.04
  • 05.04.15.00.1

05.04.15.00.1 | Anatomische Kniegelenk-Kompressionsbandage, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 200.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.
 | Anatomische Kniegelenk-Kompressionsbandage, nach Mass
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 199.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.


  • 05
  • 05.06

05.06 | Hüfte
05.06.01.00.1 | Leistung: Hüftdysplasie-/Luxationsbandagen
05.06.02.00.1 | Leistung: Hüft-Kompressionsbandage


  • 05
  • 05.06
  • 05.06.01.00.1

05.06.01.00.1 | Hüftdysplasie-/Luxationsbandagen
 | 01.01.01 - 31.03.22 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung gemäss Positionen SVOT-Tarif, in der Fassung vom 1. Oktober 2020, zu TP-Wert CHF 1.00 zzgl. MWST oder gemäss Positionen Tarif Handelsware UV/MV/IV, in der Fassung vom 1. Januar 2019


  • 05
  • 05.06
  • 05.06.02.00.1

05.06.02.00.1 | Hüft-Kompressionsbandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 52.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hüft-Kompressionsbandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 52.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.07

05.07 | Hand
 | Bei den Handgelenks-Bandagen können der Daumen und/oder die Langfinger eingeschlossen sein.
05.07.01.00.1 | Leistung: Daumen-Bandage mit Funktionselement(en)
05.07.02.00.1 | Leistung: Handgelenkbandage ohne Schiene
05.07.03.00.1 | Leistung: Handgelenkbandage mit Schiene
05.07.04.00.1 | Leistung: Handgelenk-Stabilisierungsbandage mit Finger- und Daumenteil
05.07.05.00.1 | Leistung: Handgelenkband
05.07.10.00.1 | Leistung: Elastische Handgelenk-Bandage
05.07.11.00.1 | Leistung: Elastische Handgelenk-Bandage mit Funktionselement(en), alle Längen
05.07.12.00.1 | Leistung: Handgelenk-Kompressionsbandage
05.07.13.00.1 | Leistung: Handgelenk-Kompressionsbandage ohne Pelotte, mit Funktionselement(en), alle Längen
05.07.14.00.1 | Leistung: Handgelenk-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en), alle Längen


  • 05
  • 05.07
  • 05.07.01.00.1

05.07.01.00.1 | Daumen-Bandage mit Funktionselement(en)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 50.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Daumen-Bandage mit Funktionselement(en)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 49.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Daumensattelgelenkbandage
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 63.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Daumensattelgelenkbandage
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 70.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.07
  • 05.07.02.00.1

05.07.02.00.1 | Handgelenkbandage ohne Schiene
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 22.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Handgelenkbandage ohne Schiene
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 25.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.07
  • 05.07.03.00.1

05.07.03.00.1 | Handgelenkbandage mit Schiene
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 45.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Handgelenkbandage mit Schiene
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 50.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.07
  • 05.07.04.00.1

05.07.04.00.1 | Handgelenk-Stabilisierungsbandage mit Finger- und Daumenteil
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 108.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Handgelenk-Stabilisierungsbandage mit Finger- und Daumenteil
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 120.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.07
  • 05.07.05.00.1

05.07.05.00.1 | Handgelenkband
 | 01.10.18 - 31.03.22 | Gültigkeit |
 |  | TP | 11.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.07
  • 05.07.10.00.1

05.07.10.00.1 | Elastische Handgelenk-Bandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Handgelenk-Bandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 19.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.07
  • 05.07.11.00.1

05.07.11.00.1 | Elastische Handgelenk-Bandage mit Funktionselement(en), alle Längen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 41.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Handgelenk-Bandage mit Funktionselement(en), alle Längen
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 40.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.07
  • 05.07.12.00.1

05.07.12.00.1 | Handgelenk-Kompressionsbandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 29.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Handgelenk-Kompressionsbandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 29.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.07
  • 05.07.13.00.1

05.07.13.00.1 | Handgelenk-Kompressionsbandage ohne Pelotte, mit Funktionselement(en), alle Längen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.23
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Handgelenk-Kompressionsbandage ohne Pelotte, mit Funktionselement(en), alle Längen
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 35.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.07
  • 05.07.14.00.1

05.07.14.00.1 | Handgelenk-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en), alle Längen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 70.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Handgelenk-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en), alle Längen
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 70.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.08

05.08 | Ellenbogen
05.08.01.00.1 | Leistung: Epicondylitisbandage ohne Pelotte(n)
05.08.02.00.1 | Leistung: Epicondylitisbandage mit Pelotte(n)
05.08.03.00.1 | Leistung: Epicondylitisspange mit Pelotte(n)
05.08.05.00.1 | Leistung: Elastische Ellenbogen-Bandage
05.08.06.00.1 | Leistung: Anatomische Ellenbogen-Kompressionsbandage ohne Pelotte
05.08.07.00.1 | Leistung: Anatomische Ellenbogen-Kompressionsbandage mit Pelotte(n)
05.08.08.00.1 | Leistung: Anatomische Ellenbogen-Kompressionsbandage ohne Pelotte mit Funktionselement(en)
05.08.09.00.1 | Leistung: Anatomische Ellenbogen-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
05.08.15.00.1 | Leistung: Anatomische Ellenbogen-Kompressionsbandage, nach Mass


  • 05
  • 05.08
  • 05.08.01.00.1

05.08.01.00.1 | Epicondylitisbandage ohne Pelotte(n)
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 54.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Epicondylitisbandage ohne Pelotte(n)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 60.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.08
  • 05.08.02.00.1

05.08.02.00.1 | Epicondylitisbandage mit Pelotte(n)
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 90.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Epicondylitisbandage mit Pelotte(n)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 100.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.08
  • 05.08.03.00.1

05.08.03.00.1 | Epicondylitisspange mit Pelotte(n)
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 58.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Epicondylitisspange mit Pelotte(n)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 65.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.08
  • 05.08.05.00.1

05.08.05.00.1 | Elastische Ellenbogen-Bandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 21.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Ellenbogen-Bandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 21.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.08
  • 05.08.06.00.1

05.08.06.00.1 | Anatomische Ellenbogen-Kompressionsbandage ohne Pelotte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 26.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Anatomische Ellenbogen-Kompressionsbandage ohne Pelotte
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 26.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.08
  • 05.08.07.00.1

05.08.07.00.1 | Anatomische Ellenbogen-Kompressionsbandage mit Pelotte(n)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 69.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Anatomische Ellenbogen-Kompressionsbandage mit Pelotte(n)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 68.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.08
  • 05.08.08.00.1

05.08.08.00.1 | Anatomische Ellenbogen-Kompressionsbandage ohne Pelotte mit Funktionselement(en)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 76.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Anatomische Ellenbogen-Kompressionsbandage ohne Pelotte mit Funktionselement(en)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 76.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.08
  • 05.08.09.00.1

05.08.09.00.1 | Anatomische Ellenbogen-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
 | 01.01.25 - 31.12.99 | Gültigkeit |
 |  | TP | 55.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Anatomische Ellenbogen-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | TP | 69.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Anatomische Ellenbogen-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 69.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.08
  • 05.08.15.00.1

05.08.15.00.1 | Anatomische Ellenbogen-Kompressionsbandage, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 183.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.
 | Anatomische Ellenbogen-Kompressionsbandage, nach Mass
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 183.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.


  • 05
  • 05.09

05.09 | Schultergürtel
05.09.01.00.1 | Leistung: Schulterbandage (Gilchristverband)
05.09.02.00.1 | Leistung: Schlüsselbeinbandage (Rucksackverband)
05.09.05.00.1 | Leistung: Schultergelenk-Kompressionsbandage ohne Pelotte
05.09.06.00.1 | Leistung: Schultergelenk-Kompressionsbandage mit Pelotte(n)


  • 05
  • 05.09
  • 05.09.01.00.1

05.09.01.00.1 | Schulterbandage (Gilchristverband)
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 97.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schulterbandage (Gilchristverband)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 108.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.09
  • 05.09.02.00.1

05.09.02.00.1 | Schlüsselbeinbandage (Rucksackverband)
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 46.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schlüsselbeinbandage (Rucksackverband)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 51.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.09
  • 05.09.05.00.1

05.09.05.00.1 | Schultergelenk-Kompressionsbandage ohne Pelotte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 100.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schultergelenk-Kompressionsbandage ohne Pelotte
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 100.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.09
  • 05.09.06.00.1

05.09.06.00.1 | Schultergelenk-Kompressionsbandage mit Pelotte(n)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 123.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schultergelenk-Kompressionsbandage mit Pelotte(n)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 122.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.10

05.10 | Arm
05.10.01.00.1 | Leistung: Armtraggurten Kinder, 35 mm
05.10.02.00.1 | Leistung: Armtraggurten Erwachsene, 35 mm
05.10.03.00.1 | Leistung: Armtraggurten Erwachsene, 45/50 mm


  • 05
  • 05.10
  • 05.10.01.00.1

05.10.01.00.1 | Armtraggurten Kinder, 35 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Armtraggurten Kinder, 35 mm
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Armtraggurten Kinder, 35 mm
 | 01.10.18 - 31.03.22 | Gültigkeit |
 |  | TP | 5.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.10
  • 05.10.02.00.1

05.10.02.00.1 | Armtraggurten Erwachsene, 35 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Armtraggurten Erwachsene, 35 mm
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Armtraggurten Erwachsene, 35 mm
 | 01.10.18 - 31.03.22 | Gültigkeit |
 |  | TP | 6.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.10
  • 05.10.03.00.1

05.10.03.00.1 | Armtraggurten Erwachsene, 45/50 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Armtraggurten Erwachsene, 45/50 mm
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 11.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Armtraggurten Erwachsene, 45/50 mm
 | 01.10.18 - 31.03.22 | Gültigkeit |
 |  | TP | 8.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.11

05.11 | Leib/Rumpf
 | Leibbinden haben durchgehend einen gleichen Zug, wohingegen Lumbalbandagen einen gewissen Bereich mit Kompression haben und anatomisch flachgestrickt sind.
05.11.01.00.1 | Leistung: Rippenbruchbandage (Rippengürtel)
05.11.02.00.1 | Leistung: Symphysenbandage
05.11.06.00.1 | Leistung: Einstellbare Schwangerschaftsleibbinde (Umfangmass) mit Funktionselement(en)
05.11.10.00.1 | Leistung: Leib-/Rumpf-Bandage nicht geschlechtsspezifisch, zirkuläre Stabilisierung des thorakalen und abdominalen Bereichs aus elastischen Materialien mit oder ohne unelastischen Einsätzen, Verschlusssysteme ermöglichen Weitenregulierung
05.11.11.00.1 | Leistung: Bauchbandage, Höhe 32 cm
05.11.15.00.1 | Leistung: Leib-/Rumpf-Bandage nicht geschlechtsspezifisch, nach Mass
05.11.20.00.1 | Leistung: Sternum Stützbandage (Stützweste) mit anterior-posteriorer Stabilisation


  • 05
  • 05.11
  • 05.11.01.00.1

05.11.01.00.1 | Rippenbruchbandage (Rippengürtel)
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 31.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Rippenbruchbandage (Rippengürtel)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 35.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.11
  • 05.11.02.00.1

05.11.02.00.1 | Symphysenbandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 152.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Symphysenbandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 151.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Symphysenbandage
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 153.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Symphysenbandage
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 170.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.11
  • 05.11.06.00.1

05.11.06.00.1 | Einstellbare Schwangerschaftsleibbinde (Umfangmass) mit Funktionselement(en)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 136.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einstellbare Schwangerschaftsleibbinde (Umfangmass) mit Funktionselement(en)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 135.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.11
  • 05.11.10.00.1

05.11.10.00.1 | Leib-/Rumpf-Bandage nicht geschlechtsspezifisch, zirkuläre Stabilisierung des thorakalen und abdominalen Bereichs aus elastischen Materialien mit oder ohne unelastischen Einsätzen, Verschlusssysteme ermöglichen Weitenregulierung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 53.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Indikationen: Postoperativ bis max. 3 Monate nach der Operation • Indikationen: Bauchwandlähmung • Indikationen: Bauchwandbruch • Keine Vergütung bei Stoma-Trägern (erfolgt gemäss MiGeL-Pos. 29.01.01.00.1)
 | Leib-/Rumpf-Bandage nicht geschlechtsspezifisch, zirkuläre Stabilisierung des thorakalen und abdominalen Bereichs aus elastischen Materialien mit oder ohne unelastischen Einsätzen, Verschlusssysteme ermöglichen Weitenregulierung
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 53.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Indikationen: Postoperativ bis max. 3 Monate nach der Operation • Indikationen: Bauchwandlähmung • Indikationen: Bauchwandbruch • Keine Vergütung bei Stoma-Trägern (erfolgt gemäss MiGeL-Pos. 29.01.01.00.1)
 | Bauchbandage, Höhe 25 cm
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 45.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Bauchbandage, Höhe 25 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 50.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.11
  • 05.11.11.00.1

05.11.11.00.1 | Bauchbandage, Höhe 32 cm
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 58.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Bauchbandage, Höhe 32 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 65.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.11
  • 05.11.15.00.1

05.11.15.00.1 | Leib-/Rumpf-Bandage nicht geschlechtsspezifisch, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 164.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Indikationen: - Postoperativ bis max. 3 Monate nach der Operation - Bauchwandlähmung - Bauchwandbruch - Vergütung nur postoperativ, Bauchwandlähmung, Bauchwandbruch • Keine Vergütung bei Stoma-Trägern (erfolgt gemäss MiGeL-Po
 | Leib-/Rumpf-Bandage nicht geschlechtsspezifisch, nach Mass
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 163.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Indikationen: - Postoperativ bis max. 3 Monate nach der Operation - Bauchwandlähmung - Bauchwandbruch - Vergütung nur postoperativ, Bauchwandlähmung, Bauchwandbruch • Keine Vergütung bei Stoma-Trägern (erfolgt gemäss MiGeL-Pos. 29.01.01.00.1) • Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.


  • 05
  • 05.11
  • 05.11.20.00.1

05.11.20.00.1 | Sternum Stützbandage (Stützweste) mit anterior-posteriorer Stabilisation
 | 01.01.12 - 31.03.22 | Gültigkeit |
 |  | TP | 260.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nur nach Sternotomien


  • 05
  • 05.12

05.12 | Halswirbelsäule
05.12.01.00.1 | Leistung: Halskragen, anatomisch
05.12.02.00.1 | Leistung: Halskragen, anatomisch mit Verstärkung


  • 05
  • 05.12
  • 05.12.01.00.1

05.12.01.00.1 | Halskragen, anatomisch
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 45.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Halskragen, anatomisch
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 50.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.12
  • 05.12.02.00.1

05.12.02.00.1 | Halskragen, anatomisch mit Verstärkung
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 88.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Halskragen, anatomisch mit Verstärkung
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 98.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.13

05.13 | Brustwirbelsäule und Thorax
05.13.01.00.1 | Leistung: BWS-Bandage
05.13.02.00.1 | Leistung: Rippenbruch-Bandage (Rippengürtel)


  • 05
  • 05.13
  • 05.13.01.00.1

05.13.01.00.1 | BWS-Bandage
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 94.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | BWS-Bandage
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 105.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.13
  • 05.13.02.00.1

05.13.02.00.1 | Rippenbruch-Bandage (Rippengürtel)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 32.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Rippenbruch-Bandage (Rippengürtel)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 31.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.14

05.14 | Lendenwirbelsäule
 | Lumbalbandagen haben einen gewissen Bereich mit Kompression und sind anatomisch flachgestrickt, wohingegen Leibbinden durchgehend einen gleichen Zug haben.
05.14.01.00.1 | Leistung: Lumbal-Bandage ohne Pelotte
05.14.02.00.1 | Leistung: Lumbal-Bandage mit Pelotte(n)
05.14.03.00.1 | Leistung: Lumbalstützbandage ohne Pelotte(n)
05.14.04.00.1 | Leistung: Lumbalstützbandage mit Pelotte(n)
05.14.05.00.1 | Leistung: Lumbal-Bandage für Schwangere


  • 05
  • 05.14
  • 05.14.01.00.1

05.14.01.00.1 | Lumbal-Bandage ohne Pelotte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 79.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lumbal-Bandage ohne Pelotte
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 79.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lumbalbandage ohne Pelotte(n)
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 115.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lumbalbandage ohne Pelotte(n)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 128.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.14
  • 05.14.02.00.1

05.14.02.00.1 | Lumbal-Bandage mit Pelotte(n)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 164.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lumbal-Bandage mit Pelotte(n)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 163.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lumbalbandage mit Pelotte(n)
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 171.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lumbalbandage mit Pelotte(n)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 190.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.14
  • 05.14.03.00.1

05.14.03.00.1 | Lumbalstützbandage ohne Pelotte(n)
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 180.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lumbalstützbandage ohne Pelotte(n)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 200.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.14
  • 05.14.04.00.1

05.14.04.00.1 | Lumbalstützbandage mit Pelotte(n)
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 265.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lumbalstützbandage mit Pelotte(n)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 295.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.14
  • 05.14.05.00.1

05.14.05.00.1 | Lumbal-Bandage für Schwangere
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 145.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lumbal-Bandage für Schwangere
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 145.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.16

05.16 | Bruch (Hernie), am jeweiligen Ort
05.16.01.00.1 | Leistung: Bruchband, einseitig
05.16.02.00.1 | Leistung: Bruchband, doppelseitig
05.16.03.00.1 | Leistung: Nabelbruchband


  • 05
  • 05.16
  • 05.16.01.00.1

05.16.01.00.1 | Bruchband, einseitig
 | 01.01.06 - 30.09.20 | Gültigkeit |
 |  | TP | 99.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Bruchband, einseitig
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 110.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.16
  • 05.16.02.00.1

05.16.02.00.1 | Bruchband, doppelseitig
 | 01.01.06 - 30.09.20 | Gültigkeit |
 |  | TP | 144.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Bruchband, doppelseitig
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 160.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.16
  • 05.16.03.00.1

05.16.03.00.1 | Nabelbruchband
 | 01.01.06 - 30.09.20 | Gültigkeit |
 |  | TP | 153.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Nabelbruchband
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 170.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.17

05.17 | Suspensorien
05.17.01.00.1 | Leistung: Wasserbruchsuspensorium
05.17.02.00.1 | Leistung: Suspensorium nach operativem Eingriff


  • 05
  • 05.17
  • 05.17.01.00.1

05.17.01.00.1 | Wasserbruchsuspensorium
 | 01.01.06 - 30.09.20 | Gültigkeit |
 |  | TP | 171.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wasserbruchsuspensorium
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 190.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.17
  • 05.17.02.00.1

05.17.02.00.1 | Suspensorium nach operativem Eingriff
 | 01.01.06 - 30.09.20 | Gültigkeit |
 |  | TP | 27.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Suspensorium nach operativem Eingriff
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 30.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.20

05.20 | Tape starr / elastisch
 | Tapes bestehen aus einem Baumwollgewebe (Tape starr) oder aus einem Mischgewebe (Tape elastisch).
05.20.01.00.1 | Leistung: Tape starr; Breite 2 cm
05.20.02.00.1 | Leistung: Tape starr; Breite 3.75 cm
05.20.03.00.1 | Leistung: Tape starr; Breite 5 cm
05.20.04.00.1 | Leistung: Tape elastisch; Breite bis 3 cm
05.20.05.00.1 | Leistung: Tape elastisch; Breite bis 5 cm
05.20.06.00.1 | Leistung: Tape elastisch; Breite bis 7.5 cm
05.20.07.00.1 | Leistung: Tape elastisch; Breite bis 10 cm


  • 05
  • 05.20
  • 05.20.01.00.1

05.20.01.00.1 | Tape starr; Breite 2 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.20
  • 05.20.02.00.1

05.20.02.00.1 | Tape starr; Breite 3.75 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.20
  • 05.20.03.00.1

05.20.03.00.1 | Tape starr; Breite 5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tape starr; Breite 5 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.20
  • 05.20.04.00.1

05.20.04.00.1 | Tape elastisch; Breite bis 3 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tape elastisch; Breite bis 3 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.20
  • 05.20.05.00.1

05.20.05.00.1 | Tape elastisch; Breite bis 5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tape elastisch; Breite bis 5 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 4.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.20
  • 05.20.06.00.1

05.20.06.00.1 | Tape elastisch; Breite bis 7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tape elastisch; Breite bis 7.5 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 3.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 05
  • 05.20
  • 05.20.07.00.1

05.20.07.00.1 | Tape elastisch; Breite bis 10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tape elastisch; Breite bis 10 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 4.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 06

06 | BESTRAHLUNGSGERAETE
 | Gerätereparaturen sind in der Miete inbegriffen. Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer.
06.01 | Kapitel: Lichttherapie
06.02 | Kapitel: UV-Bestrahlungsgeräte


  • 06
  • 06.01

06.01 | Lichttherapie
 | Die saisonale Depression kann durch eine Lichttherapie mittels Lampe behandelt werden. Die Wirkung der Therapie erfolgt durch die Aufnahme des Lichtes über die Netzhaut der Augen, ohne Notwendigkeit direkt in die Lichtquelle zu schauen.
06.01.01.00.1 | Leistung: Lampe zur Lichttherapie, Kauf
06.01.01.00.2 | Leistung: Lampe zur Lichttherapie, Miete


  • 06
  • 06.01
  • 06.01.01.00.1

06.01.01.00.1 | Lampe zur Lichttherapie, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 301.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Bei saisonaler Depression (Seasonal Affective Disorder, SAD). • Gerätevoraussetzungen: Lichtintensität von 10'000 Lux bei einem Abstand zur Lampe von >= 30cm • Max. 1 Gerät alle 5 Jahre
 | Lampe zur Lichttherapie, Kauf
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 300.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Bei saisonaler Depression (Seasonal Affective Disorder, SAD). • Gerätevoraussetzungen: Lichtintensität von 10'000 Lux bei einem Abstand zur Lampe von >= 30cm • Max. 1 Gerät alle 5 Jahre
 | Lampe zur Lichttherapie, Kauf
 | 01.01.17 - 30.09.20 | Gültigkeit |
 |  | TP | 350.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Bei saisonaler Depression (Seasonal Affectice Disorder, SAD).
 | Lampe zur Lichttherapie, Kauf
 | 01.01.06 - 31.12.16 | Gültigkeit |
 |  | TP | 720.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Bei saisonaler Depression (Seasonal Affective Disorder, SAD).
 | Lampe zur Lichttherapie, Kauf
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 800.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Bei saisonaler Depression (Seasonal Affective Disorder, SAD).


  • 06
  • 06.01
  • 06.01.01.00.2

06.01.01.00.2 | Lampe zur Lichttherapie, Miete
 | 01.10.20 - 31.12.99 | Gültigkeit |
 |  | TP | 1.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Bei saisonaler Depression (Seasonal Affective Disorder, SAD). • Gerätevoraussetzungen: Lichtintensität von 10'000 Lux bei einem Abstand zur Lampe von >= 30cm • Max. Mietdauer 1 Monate jährlich.
 | Lampe zur Lichttherapie, Miete
 | 01.01.06 - 30.09.20 | Gültigkeit |
 |  | TP | 1.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Bei saisonaler Depression (Seasonal Affective Disorder, SAD). Miete Max. 3 Monate jährlich.
 | Lampe zur Lichttherapie, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Bei saisonaler Depression (Seasonal Affective Disorder, SAD). Miete Max. 3 Monate jährlich.


  • 06
  • 06.02

06.02 | UV-Bestrahlungsgeräte
06.02.01.00.2 | Leistung: UV-Ganzkörperbestrahlungsgerät
06.02.02.00.1 | Leistung: UV-Bestrahlungsgerät sektoriell
06.02.02.00.2 | Leistung: UV-Bestrahlungsgerät sektoriell
06.02.02.01.1 | Leistung: Leuchtröhre
06.02.02.02.1 | Leistung: Wartungskosten


  • 06
  • 06.02
  • 06.02.01.00.2

06.02.01.00.2 | UV-Ganzkörperbestrahlungsgerät
 | 01.01.06 - 01.10.19 | Gültigkeit |
 |  | TP | 7.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Zur Psoriasis-Therapie.
 | UV-Ganzkörperbestrahlungsgerät
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Zur Psoriasis-Therapie.


  • 06
  • 06.02
  • 06.02.02.00.1

06.02.02.00.1 | UV-Bestrahlungsgerät sektoriell
 | 01.01.14 - 01.10.19 | Gültigkeit |
 |  | TP | 459.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: zur Psoriasis-Therapie. 1 Gerät alle 10 Jahre


  • 06
  • 06.02
  • 06.02.02.00.2

06.02.02.00.2 | UV-Bestrahlungsgerät sektoriell
 | 01.01.06 - 01.10.19 | Gültigkeit |
 |  | TP | 1.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Zur Psoriasis-Therapie.
 | UV-Bestrahlungsgerät sektoriell
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Zur Psoriasis-Therapie.


  • 06
  • 06.02
  • 06.02.02.01.1

06.02.02.01.1 | Leuchtröhre
 | 01.01.14 - 01.10.19 | Gültigkeit |
 |  | TP | 89.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle 4 Jahre


  • 06
  • 06.02
  • 06.02.02.02.1

06.02.02.02.1 | Wartungskosten
 | 01.01.14 - 01.10.19 | Gültigkeit |
 |  | TP | 97.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | alle 2 Jahre
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle 2 Jahre


  • 09

09 | ELEKTROSTIMULATIONSGERAETE
 | Gerätereparaturen sind in der Miete inbegriffen. Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer.
09.01 | Kapitel: Iontophorese-Geräte
09.02 | Kapitel: Geräte für die trans- und perkutane elektrische neuromuskuläre Modulation
09.03 | Kapitel: Tragbarer Defibrillator (Wearable Cardioverter Defibrillator, WCD)
09.04 | Kapitel: Geräte zur Erzeugung und Anwendung von Tumortherapiefeldern


  • 09
  • 09.01

09.01 | Iontophorese-Geräte
09.01.01.00.1 | Leistung: Leitungswasser-Iontophorese-Gerät
09.01.01.01.1 | Leistung: Achselelektrode mit Schwammtasche zu Iontophoresegerät


  • 09
  • 09.01
  • 09.01.01.00.1

09.01.01.00.1 | Leitungswasser-Iontophorese-Gerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 725.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. palmoplantares Zubehör.
 |  | Limitation: Bei palmoplantarer Hyperhidrosis ohne Ansprechen auf die übliche topische Behandlung; bei vorgängig unter ärztlicher Kontrolle nachgewiesener, individueller Wirksamkeit und Therapieeinstellung. Einmalige Abgabe pro Person.
 | Leitungswasser-Iontophorese-Gerät
 | 01.10.19 - 31.12.23 | Gültigkeit |
 |  | TP | 723.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. palmoplantares Zubehör.
 |  | Limitation: Bei palmoplantarer Hyperhidrosis ohne Ansprechen auf die übliche topische Behandlung; bei vorgängig unter ärztlicher Kontrolle nachgewiesener, individueller Wirksamkeit und Therapieeinstellung. Einmalige Abgabe pro Person.
 | Leitungswasser-Iontophorese-Gerät
 | 01.01.06 - 30.09.19 | Gültigkeit |
 |  | TP | 765.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. palmoplantares Zubehör.
 |  | Limitation: Bei palmoplantarer Hyperhidrosis ohne Ansprechen auf die übliche topische Behandlung; bei vorgängig unter ärztlicher Kontrolle nachgewiesener, individueller Wirksamkeit und Therapieeinstellung. Einmalige Abgabe pro Person.
 | Leitungswasser-Iontophorese-Gerät
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 850.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. palmoplantares Zubehör.
 |  | Limitation: Bei palmoplantarer Hyperhidrosis ohne Ansprechen auf die übliche topische Behandlung; bei vorgängig unter ärztlicher Kontrolle nachgewiesener, individueller Wirksamkeit und Therapieeinstellung. Einmalige Abgabe pro Person.


  • 09
  • 09.01
  • 09.01.01.01.1

09.01.01.01.1 | Achselelektrode mit Schwammtasche zu Iontophoresegerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 58.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Einmalige Abgabe pro Person
 | Achselelektrode mit Schwammtasche zu Iontophoresegerät
 | 01.10.19 - 31.12.23 | Gültigkeit |
 |  | TP | 58.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Einmalige Abgabe pro Person
 | Achselelektrode zu Iontophoresegerät
 | 01.01.06 - 30.09.19 | Gültigkeit |
 |  | TP | 81.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Einmalige Abgabe pro Person
 | Achselelektrode zu Iontophoresegerät
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 90.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Einmalige Abgabe pro Person


  • 09
  • 09.02

09.02 | Geräte für die trans- und perkutane elektrische neuromuskuläre Modulation
09.02.01.00.1 | Leistung: Gerät für die transkutane elektrische neuromuskuläre Modulation, Kauf
09.02.01.00.2 | Leistung: Transkutanes elektrisches Nervenstimulationsgerät (TENS), Miete
09.02.01.01.1 | Leistung: Gerät für die trans-und perkutane elektrische neuromuskuläre Modulation, Kauf
09.02.01.02.1 | Leistung: Elektrode für die trans- und perkutane elektrische neuromuskuläre Modulation
09.02.01.03.1 | Leistung: Kabel für die trans- und perkutane elektrische neuromuskuläre Modulation ab 2. Jahr nach Kauf
09.02.01.04.1 | Leistung: Intravaginale Sonde für die elektrische neuromuskuläre Modulation, Kauf
09.02.03.00.1 | Leistung: Gerät zur externen Trigeminus-Neuromodulation (e-TNS), Kauf
09.02.03.00.2 | Leistung: Gerät zur externen Trigeminus-Neuromodulation (e-TNS), Miete
09.02.03.01.1 | Leistung: Rücknahme des Geräts zur externen Trigeminus-Neuromodulation (e-TNS)
09.02.03.02.1 | Leistung: Elektrode für das Gerät zur externen Trigeminus-Neuromodulation
09.02.03.03.1 | Leistung: Elettrodo ipoallergenico per l'apparecchio per neurostimolazione esterna del nervo trigemino


  • 09
  • 09.02
  • 09.02.01.00.1

09.02.01.00.1 | Gerät für die transkutane elektrische neuromuskuläre Modulation, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 144.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Kabel
 |  | Limitation: • Indikationen: - Neuropathische Schmerzen - Muskuloskelettale Schmerzen • Der Arzt / die Ärztin oder der Chiropraktor / die Chiropraktorin oder auf deren Anordnung der Physiotherapeut / die Physiotherapeutin muss die Wirksamkeit des Geräts für die transkutane elektrische neuromuskuläre Modulation an der versicherten Person erprobt und sie in den Gebrauch des Geräts eingewiesen haben. • max. 1 Gerät alle 5 Jahre (gilt kumulativ für die Pos. 09.02.01.00.1 und 09.02.01.01.1)
 | Transkutanes elektrisches Nervenstimulationsgerät (TENS), Kauf
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 270.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zur Schmerztherapie.
 |  | Limitation: • Der Arzt oder der Chiropraktor auf deren Anordnung der Physiotherapeut muss die Wirksamkeit des TENS am Patienten erprobt und ihn in den Gebrauch des Stimulators eingewiesen haben. • Der Vertrauensarzt muss die Selbstbehandlung durch den Patienten als indiziert bestätigt empfohlen haben. • Die Indikation ist insbesondere gegeben bei: - Schmerzen, die von einem Neurom ausgehen; so z. B. durch Druck auslösbare lokalisierte Schmerzen im Bereiche von Amputationsstümpfen; - Schmerzen, die von einem neuralgischen Punkt aus durch Stimulation (Druck, Zug oder elektrische Reizung) ausgelöst oder verstärkt werden können, wie z. B ischialgieforme Schmerzzustände oder Schulter-Arm-Syndrome; - Schmerzzustände nach Nervenkompressionserscheinungen; so z.B. weiterbestehende Schmerzausstrahlungen nach Diskushernienoperation oder Carpaltunneloperation.
 | Transkutanes elektrisches Nervenstimulationsgerät (TENS), Kauf
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 300.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zur Schmerztherapie.
 |  | Limitation: Voraussetzungen: - Der Arzt oder der Chiropraktor oder auf deren Anordnung der Physiotherapeut muss die Wirksamkeit des TENS am Patienten erprobt und ihn in den Gebrauch des Stimulators eingewiesen haben. - Der Vertrauensarzt muss die Selbstbehandlung durch den Patienten als indiziert bestätigt haben. - Die Indikation ist insbesondere gegeben bei: - Schmerzen, die von einem Neurom ausgehen; so z. B. durch Druck auslösbare lokalisierte Schmerzen im Bereiche von Amputationsstümpfen; - Schmerzen, die von einem neuralgischen Punkt aus durch Stimulation (Druck, Zug oder elektrische Reizung) ausgelöst oder verstärkt werden können, wie z. B. ischialgieforme Schmerzzustände oder Schulter-Arm-Syndrome; - Schmerzzustände nach Nervenkompressionserscheinungen; so z.B. weiterbestehende Schmerzausstrahlungen nach Diskushernienoperation oder Carpaltunneloperation.


  • 09
  • 09.02
  • 09.02.01.00.2

09.02.01.00.2 | Transkutanes elektrisches Nervenstimulationsgerät (TENS), Miete
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 1.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zur Schmerztherapie. Miete mindestens für 10 Tage.
 |  | Limitation: siehe Pos. 09.02.01.00.1
 | Transkutanes elektrisches Nervenstimulationsgerät (TENS), Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zur Schmerztherapie. Miete mindestens für 10 Tage.
 |  | Limitation: siehe Pos. 09.02.01.00.1


  • 09
  • 09.02
  • 09.02.01.01.1

09.02.01.01.1 | Gerät für die trans-und perkutane elektrische neuromuskuläre Modulation, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 144.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Kabel
 |  | Limitation: • Indikationen für die elektrische neuromuskuläre Modulation: Beckenbodentraining Blasenfunktionsstörung (Belastungsinkontinenz, hyperaktive Blase mit oder ohne Inkontinenz, Mischinkontinenz) • Verschreibung nur durch Ärzte und Ärztinnen, die Erfahrung in der Anwendung dieser Technologie nachweisen können • Der Arzt / die Ärztin oder auf dessen / deren Anordnung der Physiotherapeut / die Physiotherapeutin muss die Wirksamkeit des Geräts für die trans- und perkutane elektrische neuromuskuläre Modulation an der versicherten Person erprobt und sie in den Gebrauch des Geräts eingewiesen haben. • max. 1 Gerät alle 5 Jahre (gilt kumulativ für die Pos. 09.02.01.00.1 und 09.02.01.01.1)


  • 09
  • 09.02
  • 09.02.01.02.1

09.02.01.02.1 | Elektrode für die trans- und perkutane elektrische neuromuskuläre Modulation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • anwendbar mit Pos.09.02.01.00.1 und 09.02.01.01.1


  • 09
  • 09.02
  • 09.02.01.03.1

09.02.01.03.1 | Kabel für die trans- und perkutane elektrische neuromuskuläre Modulation ab 2. Jahr nach Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 17.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • max. 1 Stück pro Jahr • anwendbar mit Pos. 09.02.01.00.1 und 09.02.01.01.1


  • 09
  • 09.02
  • 09.02.01.04.1

09.02.01.04.1 | Intravaginale Sonde für die elektrische neuromuskuläre Modulation, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 33.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Verordnung nur durch einen Arzt oder eine Ärztin • max. 1 Stück pro Jahr


  • 09
  • 09.02
  • 09.02.03.00.1

09.02.03.00.1 | Gerät zur externen Trigeminus-Neuromodulation (e-TNS), Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 379.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Indikation: Migräne (zur Langzeitprophylaxe und/oder Anfallsbehandlung): Bei mehr als 3 Anfällen im Monat (>5 Tage) (im Durchschnitt über 3 Monate) • Vergütung nur nach einem erfolgreichen Therapieversuch in Miete (Pos. 09.02.03.00.2): Anhand eines Kopfschmerztagebuchs dokumentierter positiver Effekt (Reduktion der Anfallshäufigkeit um >20%). • max. 1 Gerät alle 5 Jahre


  • 09
  • 09.02
  • 09.02.03.00.2

09.02.03.00.2 | Gerät zur externen Trigeminus-Neuromodulation (e-TNS), Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 0.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Indikation: Migräne (zur Langzeitprophylaxe und/oder Anfallsbehandlung): Bei mehr als 3 Anfällen im Monat (>5 Tage) (im Durchschnitt über 3 Monate) • max. Mietdauer 120 Tage


  • 09
  • 09.02
  • 09.02.03.01.1

09.02.03.01.1 | Rücknahme des Geräts zur externen Trigeminus-Neuromodulation (e-TNS)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 62.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | inkl. allfällige Reinigung und Wiederaufbereitung inkl. Wiederaufbereitungsmaterial (Kabel)
 |  | Limitation: • Diese Position wird pro Miete einmalig bei Rücknahme vergütet. • Keine Vergütung bei anschliessendem Kauf des Mietgeräts (Pos. 09.02.03.00.1)


  • 09
  • 09.02
  • 09.02.03.02.1

09.02.03.02.1 | Elektrode für das Gerät zur externen Trigeminus-Neuromodulation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • nur anwendbar mit Pos. 09.02.03.00.1 und 09.02.03.00.2 • max. 21 Stück pro Jahr (gilt kumulativ für die Pos. 09.02.03.02.1 und 09.02.03.03.1)


  • 09
  • 09.02
  • 09.02.03.03.1

09.02.03.03.1 | Elettrodo ipoallergenico per l'apparecchio per neurostimolazione esterna del nervo trigemino
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • nur anwendbar mit Pos. 09.02.03.00.1 und 09.02.03.00.2 • max. 21 Stück pro Jahr (gilt kumulativ für die Pos. 09.02.03.02.1 und 09.02.03.03.1)


  • 09
  • 09.03

09.03 | Tragbarer Defibrillator (Wearable Cardioverter Defibrillator, WCD)
Limitation:
• als vorübergehende Therapiemassnahme, wenn eine Implantation eines implantierbaren Kardioverter-Defibrillators (ICD) nicht sofort möglich ist oder bei Patienten mit einer geplanten Herztransplantation und
• bei hohem Risiko für einen plötzlichen Herzstillstand, insbesondere bei ventrikulärer Dysfunktion, Kardiomyopathie, Status nach Myokardinfarkt, Myokarditis, Patienten nach chirurgischer oder perkutaner Revaskularisierung, einer linksventrikulären Ejektionsfraktion (LVEF) = 35%
• Verordnung nur durch Fachärzte und Fachärztinnen für Kardiologie
• Miete max. 30 Tage. Für die Weiterführung der Anwendung über 30 Tage hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt
• Der behandelnde Arzt / die behandelnde Ärztin muss für die Beantragung der Kostenübernahme über 30 Tage hinaus (und in der Folge alle 3 Wochen) eine Beurteilung der Compliance vornehmen; bei unzweckmässiger Versicherten-Compliance (Tragedauer weniger als 18 Stunden / Tag) darf die Therapie nicht mehr vergütet werden
09.03.01.00.2 | Leistung: Weste mit Defibrillator, Miete 1. bis 90. Tag
09.03.01.01.2 | Leistung: Weste mit Defibrillator, Miete 91. bis 334. Tag
09.03.01.02.2 | Leistung: Weste mit Defibrillator, Miete ab 335. Tag


  • 09
  • 09.03
  • 09.03.01.00.2

09.03.01.00.2 | Weste mit Defibrillator, Miete 1. bis 90. Tag
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 124.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Schulung, 24h Notfallservice, Wiederaufbereitung, Ersatz der Elektroden und des sonstigen Verbrauchsmaterials.
 | Weste mit Defibrillator, Miete 1. bis 90. Tag
 | 01.07.14 - 31.12.23 | Gültigkeit |
 |  | TP | 124.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Schulung, 24h Notfallservice, Wiederaufbereitung, Ersatz der Elektroden und des sonstigen Verbrauchsmaterials.


  • 09
  • 09.03
  • 09.03.01.01.2

09.03.01.01.2 | Weste mit Defibrillator, Miete 91. bis 334. Tag
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 107.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. 24h Notfallservice, Wiederaufbereitung, Ersatz der Elektroden und des sonstigen Verbrauchsmaterials.
 | Weste mit Defibrillator, Miete 91. bis 334. Tag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | TP | 106.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. 24h Notfallservice, Wiederaufbereitung, Ersatz der Elektroden und des sonstigen Verbrauchsmaterials.


  • 09
  • 09.03
  • 09.03.01.02.2

09.03.01.02.2 | Weste mit Defibrillator, Miete ab 335. Tag
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 63.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. 24h Notfallservice, Wiederaufbereitung, Ersatz der Elektroden und des sonstigen Verbrauchsmaterials.
 | Weste mit Defibrillator, Miete ab 335. Tag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | TP | 63.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. 24h Notfallservice, Wiederaufbereitung, Ersatz der Elektroden und des sonstigen Verbrauchsmaterials.


  • 09
  • 09.04

09.04 | Geräte zur Erzeugung und Anwendung von Tumortherapiefeldern
 | Die Tumortherapiefelder sind elektrische Wechselspannungsfelder zur regionalen Behandlung von Tumoren.
09.04.01.00.2 | Leistung: Tumortherapiefelder (TTFields) zur Behandlung des neu diagnostizierten Glioblastoms oder Astrozytoms WHO-Grad 4


  • 09
  • 09.04
  • 09.04.01.00.2

09.04.01.00.2 | Tumortherapiefelder (TTFields) zur Behandlung des neu diagnostizierten Glioblastoms oder Astrozytoms WHO-Grad 4
01.01.24 - 31.12.99 | Gültigkeit
TP | 14373.18
TP Wert | 1.00 CHF/TP
Menge Einheit | Miete/Monat
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
TTFields pour le traitement du glioblastome ou de l'astrocytome de grade OMS 4 nouvellement diagnostiqué
Limitation:
• Indikationen:
• Für Versicherte ab 18 Jahren
• Karnofsky-Performance-Score von mind. 70
• Therapiebeginn: 4-7 Wochen nach Radiochemotherapie bei Erstdiagnose
• Neu diagnostiziertes Glioblastom oder Astrozytom WHO-Grad 4: Nur in Kombination mit Temozolomid gemäss Swissmedic-Zulassung, anschliessend Erhaltungstherapie mit TTFields
• Nach der ersten Progression: Nur in Kombination mit Bevacizumab oder Temozolomid gemäss Swissmedic-Zulassung, anschliessend Erhaltungstherapie mit TTFields
• Keine Tumorprogression nach der adjuvanten Radiochemotherapie

• Vergütungsvoraussetzungen:
• Vergütungsstopp sobald zweite Tumorprogression
• Keine Vergütung bei Therapiebeginn bei Rezidiv-Glioblastom oder Rezidiv-Astrozytom WHO-Grad 4
• Nach 3 Monaten (und regelmässig in der weiteren Behandlung) muss der behandelnde Arzt / die behandelnde Ärztin eine Beurteilung der Compliance vornehmen; bei unzweckmässiger Versicherten-Compliance (Tragedauer von mind. 18 Stunden / Tag nicht erfüllt) darf die Therapie nicht mehr vergütet werden.
• Verschreibung nur durch Fachärzte und Fachärztinnen für medizinische Onkologie, Fachärzte und Fachärztinnen für Neurologie, Fachärzte und Fachärztinnen für Neurochirurgie, Fachärzte und Fachärztinnen für Radio-Onkologie / Strahlentherapie
• Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, danach jährliche Erneuerung der Kostengutsprache.
• Erstinstruktion und Sicherstellung der Behandlung (inkl. Compliance-Kontrolle) durch Anbieter

In Evaluation bis 30.06.2027
Tumortherapiefelder (TTFields) zur Behandlung des neu diagnostizierten Glioblastoms, inkl. Keramikgelpads mit Keramikisolatoren für einen Durchschlagspannungswiderstand von mindestens 4'000 Volt
01.04.21 - 31.12.23 | Gültigkeit
TP | 14320.0
TP Wert | 1.00 CHF/TP
Menge Einheit | Miete/Monat
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
mit Temperatursensoren und Feldgeneratoren zur Regelung der Energie der Isolatoren; inkl. Serviceleistungen und Wartungsarbeiten
Limitation:

Indikationen:
• Für Versicherte ab 18 Jahren
• Karnofsky-Performance-Score von mind. 70
• Therapiebeginn: 4-7 Wochen nach Radiochemotherapie
• Nur in Kombination mit begleitender Temozolomid-Erhaltungstherapie
• Keine Tumorprogression nach der adjuvanten Radiochemotherapie

Vergütungsvoraussetzungen:
• Vergütungsstopp sobald Tumorprogression
• Keine Vergütung beim Einsatz bei Rezidiv-Glioblastom
• Nach 3 Monaten (und regelmässig in der weiteren Behandlung) muss der behandelnde Arzt / die behandelnde Ärztin eine Beurteilung der Compliance vornehmen; bei unzweckmässiger Versicherten-Compliance (Tragedauer von mind. 18 Stunden / Tag nicht erfüllt) darf die Therapie nicht mehr vergütet werden
• Verschreibung nur durch Fachärzte und Fachärztinnen für medizinische Onkologie
• Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, danach jährliche Erneuerung der Kostengutsprache.

Erstinstruktion und Sicherstellung der Behandlung (inkl. Compliance-Kontrolle) durch Anbieter

Max. vergütete Behandlungsdauer: 2 Jahre


  • 10

10 | GEHHILFEN
10.01 | Kapitel: Hand-/Gehstöcke
10.02 | Kapitel: Höhenausgleich bei Gips und Orthesen


  • 10
  • 10.01

10.01 | Hand-/Gehstöcke
10.01.01.00.1 | Leistung: Krücken für Erwachsene, ergonomischer Griff, Kauf
10.01.01.00.2 | Leistung: Krücken, Miete
10.01.01.01.1 | Leistung: Krücken für Erwachsene, anatomischer- / orthopädischer Griff, Kauf
10.01.01.01.2 | Leistung: Krücken, Grundgebühr bei Miete
10.01.01.02.1 | Leistung: Kinderkrücken (Krücken für kleine Körpergrössen), Kauf
10.01.01.02.2 | Leistung: Kinderkrücken (Krücken für kleine Körpergrössen), Miete 1 Paar
10.01.01.03.2 | Leistung: Kinderkrücken (Krücken für kleine Körpergrössen), Grundgebühr bei Miete


  • 10
  • 10.01
  • 10.01.01.00.1

10.01.01.00.1 | Krücken für Erwachsene, ergonomischer Griff, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Krücken für Erwachsene, ergonomischer Griff, Kauf
 | 01.07.21 - 31.12.23 | Gültigkeit |
 |  | TP | 35.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Krücken für Erwachsene, ergonomischer Griff, Kauf
 | 01.07.17 - 30.06.21 | Gültigkeit |
 |  | TP | 25.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Krücken, Kauf
 | 01.01.06 - 30.06.17 | Gültigkeit |
 |  | TP | 81.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Krücken, Kauf
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 90.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 10
  • 10.01
  • 10.01.01.00.2

10.01.01.00.2 | Krücken, Miete
 | 01.01.06 - 30.06.17 | Gültigkeit |
 |  | TP | 0.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Krücken, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 10
  • 10.01
  • 10.01.01.01.1

10.01.01.01.1 | Krücken für Erwachsene, anatomischer- / orthopädischer Griff, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 60.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Notwendigkeit einer länger andauernden Entlastung (min. 1 Monat) • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Krücken für Erwachsene, anatomischer- / orthopädischer Griff, Kauf
 | 01.07.21 - 31.12.23 | Gültigkeit |
 |  | TP | 60.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Notwendigkeit einer länger andauernden Entlastung (min. 1 Monat) • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Krücken für Erwachsene, anatomischer- / orthopädischer Griff, Kauf
 | 01.07.17 - 30.06.21 | Gültigkeit |
 |  | TP | 56.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Notwendigkeit einer länger andauernden Entlastung (min. 1 Monat)


  • 10
  • 10.01
  • 10.01.01.01.2

10.01.01.01.2 | Krücken, Grundgebühr bei Miete
 | 01.01.06 - 30.06.17 | Gültigkeit |
 |  | TP | 6.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Grundgebühr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Krücken, Grundgebühr bei Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Grundgebühr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 10
  • 10.01
  • 10.01.01.02.1

10.01.01.02.1 | Kinderkrücken (Krücken für kleine Körpergrössen), Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 44.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Kinderkrücken (Krücken für kleine Körpergrössen), Kauf
 | 01.07.21 - 31.12.23 | Gültigkeit |
 |  | TP | 44.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Kinderkrücken (Krücken für kleine Körpergrössen), Kauf
 | 01.07.17 - 30.06.21 | Gültigkeit |
 |  | TP | 52.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 10
  • 10.01
  • 10.01.01.02.2

10.01.01.02.2 | Kinderkrücken (Krücken für kleine Körpergrössen), Miete 1 Paar
 | 01.07.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Maximale Mietdauer 6 Wochen, nach Ablauf gelten die Krücken als gekauft. • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Kinderkrücken (Krücken für kleine Körpergrössen), Miete 1 Paar
 | 01.07.17 - 30.06.21 | Gültigkeit |
 |  | TP | 1.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Maximale Mietdauer 8 Wochen, nach Ablauf gelten die Krücken als gekauft.


  • 10
  • 10.01
  • 10.01.01.03.2

10.01.01.03.2 | Kinderkrücken (Krücken für kleine Körpergrössen), Grundgebühr bei Miete
 | 01.07.17 - 30.06.21 | Gültigkeit |
 |  | TP | 6.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Grundgebühr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 10
  • 10.02

10.02 | Höhenausgleich bei Gips und Orthesen
10.02.01.00.1 | Leistung: Höhenausgleichssohle (inkl. mehrstufige) bei Gips und Orthesen


  • 10
  • 10.02
  • 10.02.01.00.1

10.02.01.00.1 | Höhenausgleichssohle (inkl. mehrstufige) bei Gips und Orthesen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 39.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Stück pro Behandlungsfall
 | Höhenausgleichssohle (inkl. mehrstufige) bei Gips und Orthesen
 | 01.01.15 - 31.12.23 | Gültigkeit |
 |  | TP | 39.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Stück pro Behandlungsfall


  • 13

13 | HOERHILFEN
13.01 | Kapitel: Hörgeräte


  • 13
  • 13.01

13.01 | Hörgeräte
 | Die Vergütung von Hörgeräten und den dazugehörigen Batterien erfolgt grundsätzlich gemäss den Bestimmungen (Vertragsbestimmungen, Tarif, Wert des Hörverlustes) der AHV, IV oder UV (siehe auch Erläuterungen unter 2.3). In den Fällen, wo die Person die Voraussetzungen für den Bezug von Leistungen der entsprechenden Sozialversicherung nicht erfüllt, übernimmt die OKP diese Leistungen. Die Vergütung erfolgt gemäss den Bestimmungen (Vertragsbestimmungen, Tarif, Wert des Hörverlustes) der AHV/IV.
13.01.01.00.1 | Leistung: Hörgerät
13.01.01.01.1 | Leistung: Batterien zu Hörgerät, monaurale Versorgung
13.01.01.02.1 | Leistung: Batterien zu Hörgerät, binaurale Versorgung
13.01.01.03.1 | Leistung: Batterien, Service und Unterhalt für implantierte Hörhilfe (u.a. Cochlea-Implantate)


  • 13
  • 13.01
  • 13.01.01.00.1

13.01.01.00.1 | Hörgerät
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Die Vergütung erfolgt gemäss Bestimmungen (Vertragsbestimmungen, Tarif, Wert des Hörverlustes) der AHV/IV.


  • 13
  • 13.01
  • 13.01.01.01.1

13.01.01.01.1 | Batterien zu Hörgerät, monaurale Versorgung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 60.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Batterien zu Hörgerät, monaurale Versorgung
 | 01.07.10 - 31.12.23 | Gültigkeit |
 |  | TP | 60.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei angebrochenem Versorgungsjahr sind die Pauschalen anteilsmässig pro Monat seit der Hörgeräteabgabe zu berechnen (Vergütung nach Ablauf des Kalenderjahres).
 | Batterien zu Hörgerät, monaurale Versorgung
 | 01.01.06 - 30.06.10 | Gültigkeit |
 |  | TP | 81.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung nur subsidiär zur IV, entsprechend den unter Position 13.01 Hörgeräte genannten Voraussetzungen. Bei angebrochenem Versorgungsjahr sind die Pauschalen anteilsmässig pro Monat seit der Hörgeräteabgabe zu berechnen (Vergütung nach Ablauf des Kalenderjahres).
 | Batterien zu Hörgerät, monaurale Versorgung
 | 01.07.01 - 31.12.05 | Gültigkeit |
 |  | TP | 90.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung nur subsidiär zur IV, entsprechend den unter Position 13.01 Hörgeräte genannten Voraussetzungen. Bei angebrochenem Versorgungsjahr sind die Pauschalen anteilsmässig pro Monat seit der Hörgeräteabgabe zu berechnen (Vergütung nach Ablauf des Kalenderjahres).
 | Batterien zu Hörgerät, monaurale Versorgung
 | 01.01.01 - 30.06.01 | Gültigkeit |
 |  | TP | 115.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung nur subsidiär zur IV, entsprechend den unter Position 13.01 Hörgeräte genannten Voraussetzungen. Bei angebrochenem Versorgungsjahr sind die Pauschalen anteilsmässig pro Monat seit der Hörgeräteabgabe zu berechnen (Vergütung nach Ablauf des Kalenderjahres).


  • 13
  • 13.01
  • 13.01.01.02.1

13.01.01.02.1 | Batterien zu Hörgerät, binaurale Versorgung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 120.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Batterien zu Hörgerät, binaurale Versorgung
 | 01.07.10 - 31.12.23 | Gültigkeit |
 |  | TP | 120.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei angebrochenem Versorgungsjahr sind die Pauschalen anteilsmässig pro Monat seit der Hörgeräteabgabe zu berechnen (Vergütung nach Ablauf des Kalenderjahres).
 | Batterien zu Hörgerät, binaurale Versorgung
 | 01.01.06 - 30.06.10 | Gültigkeit |
 |  | TP | 162.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung nur subsidiär zur IV, entsprechend den unter Position 13.01 Hörgeräte genannten Voraussetzungen. Bei angebrochenem Versorgungsjahr sind die Pauschalen anteilsmässig pro Monat seit der Hörgeräteabgabe zu berechnen (Vergütung nach Ablauf des Kalenderjahres).
 | Batterien zu Hörgerät, binaurale Versorgung
 | 01.07.01 - 31.12.05 | Gültigkeit |
 |  | TP | 180.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung nur subsidiär zur IV, entsprechend den unter Position 13.01 Hörgeräte genannten Voraussetzungen. Bei angebrochenem Versorgungsjahr sind die Pauschalen anteilsmässig pro Monat seit der Hörgeräteabgabe zu berechnen (Vergütung nach Ablauf des Kalenderjahres).
 | Batterien zu Hörgerät, binaurale Versorgung
 | 01.01.01 - 30.06.01 | Gültigkeit |
 |  | TP | 230.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung nur subsidiär zur IV, entsprechend den unter Position 13.01 Hörgeräte genannten Voraussetzungen. Bei angebrochenem Versorgungsjahr sind die Pauschalen anteilsmässig pro Monat seit der Hörgeräteabgabe zu berechnen (Vergütung nach Ablauf des Kalenderjahres).


  • 13
  • 13.01
  • 13.01.01.03.1

13.01.01.03.1 | Batterien, Service und Unterhalt für implantierte Hörhilfe (u.a. Cochlea-Implantate)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 437.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Auf vorgängige Kostengutsprache des Versicherers, kann bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages vergütet werden.
 | Batterien, Service und Unterhalt für implantierte Hörhilfe (u.a. Cochlea-Implantate)
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 436.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei angebrochenem Versorgungsjahr sind die Pauschalen anteilsmässig pro Monat seit der Geräteabgabe zu berechnen (Vergütung nach Ablauf des Kalenderjahres). Auf vorgängige Kostengutsprache des Versicherers, kann bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages vergütet werden.
 | Batterien, Service und Unterhalt für implantierte Hörhilfe (u.a. Cochlea-Implantate)
 | 01.07.01 - 31.12.05 | Gültigkeit |
 |  | TP | 485.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung nur subsidiär zur IV, entsprechend den unter Position 13.01 Hörgeräte genannten Voraussetzungen. Bei angebrochenem Versorgungsjahr sind die Pauschalen anteilsmässig pro Monat seit der Geräteabgabe zu berechnen (Vergütung nach Ablauf des Kalenderjahres). Auf vorgängige Kostengutsprache des Versicherers, kann bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages vergütet werden.


  • 14

14 | INHALATIONS- und ATEMTHERAPIEGERÄTE
 | Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer.
14.01 | Kapitel: Inhalationsgeräte
14.02 | Kapitel: Vorschaltkammern zu Dosieraerosolen
14.03 | Kapitel: Atemtherapiegeräte zur Sekretmobilisation
14.10 | Kapitel: Sauerstofftherapie
14.11 | Kapitel: Geräte zur Behandlung von Atemstörungen im Schlaf
14.12 | Kapitel: Geräte für die mechanische Heimventilation


  • 14
  • 14.01

14.01 | Inhalationsgeräte
Inhalationsgeräte dienen zur Applikation von therapeutischen Aerosolen in die Luftwege (Inhalation). Alle Gerätesysteme bestehen aus einem elektrischen Grundgerät und dem eigentlichen Vernebler, in dem aus einer flüssigen Lösung ein Aerosol mit umschriebener Tröpfchengrösse und -masse erzeugt wird. Dieses Aerosol wird durch den Patienten über Mundstück oder Maske inhaliert. Folgende Gerätetechnologien sind verfügbar.

a) Kompressor Geräte oder "Jet-Nebulizer"
Die Geräte bestehen aus einem elektrisch betriebenen Kompressor und dem eigentlichen Vernebler, die mit einem Anschlussschlauch miteinander verbunden sind. Komprimierte Luft wird durch den Kompressor erzeugt. Das Aerosol wird im Vernebler mittels eines Luftstromes ("jet") und dem Venturi Effekt aus einer flüssigen Lösung erzeugt.

b) Ultraschall-Technologie
Die Geräte bestehen aus einem elektrisch betriebenen Grundgerät und dem eigentlichen Vernebler. Das Aerosol wird mittels elektrisch erzeugter hochfrequenter Ultraschallwellen und einem piezoelektrischen Element auf der Oberfläche der Flüssigkeit erzeugt.

c) Mesh-Technologie
Die Geräte bestehen aus einem elektrisch betriebenen Grundgerät und dem eigentlichen Vernebler. Letzterer besteht bei gewissen Produkten aus einem separierbaren Aerosolerzeuger, der mit mehreren Medikamentenverneblern verwendet werden kann. Im Aerosolerzeuger wird die zu inhalierende Flüssigkeit durch eine Netzstruktur ("mesh") mit Poren im Mikrometerbereich getrieben und damit ein Aerosol generiert oder die perforierte Membran wird in Schwingung versetzt, um das Aerosol zu erzeugen. Gegenüber Ultraschallverneblern werden geringere Frequenzen verwendet, so dass auch chemisch oder physikalisch empfindlichere Wirksubstanzen angewendet werden können.

Die Wirksamkeit einzelner therapeutischer Aerosole wurde nur mit bestimmten Aerosol-Geräten oder Verneblern geprüft. Der verordnete Aerosol-Apparat und Vernebler muss laut Fachinformation des Medikaments für dessen Applikation geeignet sein.

Ein Schlauch und ein Vernebler sind beim Kauf eines Aerosol-Apparates als Verbrauchsmaterial inberiffen. Vernebler sind bei regelmässigem Gebrauch in der Regel 1x/Jahr zu ersetzen oder sofern das Grössenwachstum des Kindes dies erforderlich macht.

Die beste Wirksamkeit der Inhalation für die tiefen Atemwege wird über ein Mundstück erreicht. Bei Kindern, bei koordinativ eingeschränkten Personen oder bei Inhalation für die oberen Atemwege kann eine Maske eingesetzt werden.

Bei einer Langzeittherapie ist direkt ein Kauf angebracht. Die Miete eignet sich bei einer kurzen Nutzung wie z.B. einer obstruktiven Bronchitis.

Gesichtssaunen und Luftbefeuchter erfüllen den Verwendungszweck von Aerosol-Geräten nicht und sind hier nicht subsumiert.
14.01.01.00.1 | Leistung: Aerosol-Apparat, Kauf
14.01.01.00.2 | Leistung: Aerosol-Apparat Miete
14.01.01.01.1 | Leistung: Medikamentenvernebler zu Aerosol-Apparat
14.01.01.01.3 | Leistung: Vernebler (inkl. Schlauch) zu Aerosol-Apparat
14.01.01.02.2 | Leistung: Pauschale für Erstinstallation eines Aerosol-Apparats, Aufbereitung, Instruktion, Rücknahme des Geräts, Reinigung und Wiederaufbereitung
14.01.01.02.3 | Leistung: Vernebler mit Mesh-Technologie (inkl. Aerosolerzeuger und Schlauch) zu Aerosol-Apparat
14.01.01.03.2 | Leistung: Pauschale für Rücknahme, Reinigung und Wiederaufbereitung des Aerosol-Apparates (Pos. 14.01.01.00.2)
14.01.01.04.1 | Leistung: Verbrauchsmaterial für Aerosol-Apparat: Sterile NaCl Lösung 0.9% als Trägerlösung
14.01.01.10.1 | Leistung: Silikonmaske für Kinder zu Aerosol-Apparat
14.01.01.10.3 | Leistung: Silikonmaske zu Aerosol-Apparat für Kleinkinder bis 2 Jahre
14.01.01.90.1 | Leistung: Wartungskosten Aerosolapparat
14.01.02.00.2 | Leistung: IPPB-Gerät (Pressure-/Volume-Breathing-Gerät)
14.01.03.00.1 | Leistung: Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie, Kauf
14.01.03.00.2 | Leistung: Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie (inkl. Rücknahme und Wiederaufbereitung des Geräts), Miete
14.01.03.01.1 | Leistung: Vernebler und Aerosolerzeuger zu Aerosol-Apparat mit Mesh-Technologie
14.01.03.01.3 | Leistung: Vernebler und Aerosolerzeuger zu Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie
14.01.03.02.1 | Leistung: Aerosolerzeuger zu Aerosol-Apparat mit Mesh-Technologie
14.01.03.02.3 | Leistung: Aerosolerzeuger zu Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie
14.01.04.00.1 | Leistung: Aerosol-Apparat mit FAVORITE-Technologie, Kauf
14.01.04.00.2 | Leistung: Aerosol-Apparat mit FAVORITE-Technologie, Miete
14.01.04.01.1 | Leistung: Verbrauchsmaterial und Hygieneartikel für Aerosol-Apparat mit FAVORITE-Technologie:
14.01.30.10.3 | Leistung: Maske zu Aerosol-Apparat
14.01.30.11.3 | Leistung: Silikonmaske zu Aerosol-Apparat


  • 14
  • 14.01
  • 14.01.01.00.1

14.01.01.00.1 | Aerosol-Apparat, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 195.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | komplett, inkl. original passender Vernebler
 |  | Limitation: • 1 Gerät alle 5 Jahre • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Aerosol-Apparat, Kauf
 | 01.07.20 - 31.12.23 | Gültigkeit |
 |  | TP | 195.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | komplett, inkl. original passender Vernebler
 |  | Limitation: • 1 Gerät alle 5 Jahre • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Aerosol-Apparat, Kauf
 | 01.01.06 - 30.06.20 | Gültigkeit |
 |  | TP | 350.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Komplett, inkl. original passender Vernebler.
 |  | Limitation: 1 Gerät alle 5 Jahre.
 | Aerosol-Apparat, Kauf
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 390.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Komplett, inkl. original passender Vernebler.
 |  | Limitation: 1 Gerät alle 5 Jahre.


  • 14
  • 14.01
  • 14.01.01.00.2

14.01.01.00.2 | Aerosol-Apparat Miete
 | 01.07.20 - 31.12.99 | Gültigkeit |
 |  | TP | 0.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (inkl. Erstinstruktion, Erstinstallation) exkl. Vernebler
 |  | Limitation: • Miete max. 90 Tage • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Aerosol-Apparat Miete
 | 01.01.06 - 30.06.20 | Gültigkeit |
 |  | TP | 1.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Komplett, inkl. Verbrauchsmaterial
 | Aerosol-Apparat Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Komplett, inkl. Verbrauchsmaterial


  • 14
  • 14.01
  • 14.01.01.01.1

14.01.01.01.1 | Medikamentenvernebler zu Aerosol-Apparat
 | 01.01.06 - 14.07.15 | Gültigkeit |
 |  | TP | 44.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Medikamentenvernebler zu Aerosol-Apparat
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 49.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.01
  • 14.01.01.01.3

14.01.01.01.3 | Vernebler (inkl. Schlauch) zu Aerosol-Apparat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 39.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nicht anwendbar mit Pos. 14.01.03.00.1 bis 14.01.03.02.3
 | Vernebler (inkl. Schlauch) zu Aerosol-Apparat
 | 01.07.20 - 31.12.23 | Gültigkeit |
 |  | TP | 39.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nicht anwendbar mit Pos. 14.01.03.00.1 bis 14.01.03.02.3
 | Medikamentenvernebler zu Aerosol-Apparat
 | 15.07.15 - 30.06.20 | Gültigkeit |
 |  | TP | 44.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.01
  • 14.01.01.02.2

14.01.01.02.2 | Pauschale für Erstinstallation eines Aerosol-Apparats, Aufbereitung, Instruktion, Rücknahme des Geräts, Reinigung und Wiederaufbereitung
 | 01.07.10 - 30.06.20 | Gültigkeit |
 |  | TP | 30.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Diese Position wird pro Miete einmalig vergütet.


  • 14
  • 14.01
  • 14.01.01.02.3

14.01.01.02.3 | Vernebler mit Mesh-Technologie (inkl. Aerosolerzeuger und Schlauch) zu Aerosol-Apparat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 100.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nicht anwendbar mit Pos. 14.01.03.00.1 bis 14.01.03.02.3
 | Vernebler mit Mesh-Technologie (inkl. Aerosolerzeuger und Schlauch) zu Aerosol-Apparat
 | 01.07.20 - 31.12.23 | Gültigkeit |
 |  | TP | 99.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nicht anwendbar mit Pos. 14.01.03.00.1 bis 14.01.03.02.3


  • 14
  • 14.01
  • 14.01.01.03.2

14.01.01.03.2 | Pauschale für Rücknahme, Reinigung und Wiederaufbereitung des Aerosol-Apparates (Pos. 14.01.01.00.2)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 25.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Diese Position wird pro Miete einmalig bei Rücknahme vergütet.
 | Pauschale für Rücknahme, Reinigung und Wiederaufbereitung des Aerosol-Apparates (Pos. 14.01.01.00.2)
 | 01.07.20 - 31.12.23 | Gültigkeit |
 |  | TP | 25.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Diese Position wird pro Miete einmalig bei Rücknahme vergütet.


  • 14
  • 14.01
  • 14.01.01.04.1

14.01.01.04.1 | Verbrauchsmaterial für Aerosol-Apparat: Sterile NaCl Lösung 0.9% als Trägerlösung
 | 01.07.24 - 31.12.99 | Gültigkeit |
 |  | TP | 0.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nur als Trägerlösung für Medikamente, die laut Fachinformation verdünnt werden.


  • 14
  • 14.01
  • 14.01.01.10.1

14.01.01.10.1 | Silikonmaske für Kinder zu Aerosol-Apparat
 | 01.01.06 - 14.07.15 | Gültigkeit |
 |  | TP | 46.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Silikonmaske für Kinder zu Aerosol-Apparat
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 52.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.01
  • 14.01.01.10.3

14.01.01.10.3 | Silikonmaske zu Aerosol-Apparat für Kleinkinder bis 2 Jahre
 | 15.07.15 - 30.06.20 | Gültigkeit |
 |  | TP | 46.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.01
  • 14.01.01.90.1

14.01.01.90.1 | Wartungskosten Aerosolapparat
 | 01.01.06 - 30.06.20 | Gültigkeit |
 |  | TP | 90.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartungsmaterial
 | Wartungskosten Aerosolapparat
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 100.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartungsmaterial


  • 14
  • 14.01
  • 14.01.02.00.2

14.01.02.00.2 | IPPB-Gerät (Pressure-/Volume-Breathing-Gerät)
 | 01.01.06 - 30.06.20 | Gültigkeit |
 |  | TP | 4.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | IPPB-Gerät (Pressure-/Volume-Breathing-Gerät)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.01
  • 14.01.03.00.1

14.01.03.00.1 | Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1119.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | komplett, inkl. original passender Vernebler und Aerosolerzeuger
 |  | Limitation: • Zur Applikation von Medikamenten in die unteren Atemwege, welche gemäss Fachinformation des Medikamentes nur zur Verwendung mit diesem spezifischen Aerosol-Apparat zugelassen sind. • Verordnung nur durch Fachärzte und Fachärztinnen für Pneum
 | Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie, Kauf
 | 01.07.20 - 31.12.23 | Gültigkeit |
 |  | TP | 1115.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | komplett, inkl. original passender Vernebler und Aerosolerzeuger
 |  | Limitation: • Zur Applikation von Medikamenten in die unteren Atemwege, welche gemäss Fachinformation des Medikamentes nur zur Verwendung mit diesem spezifischen Aerosol-Apparat zugelassen sind. • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie und Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) • 1 Gerät alle 5 Jahre
 | Aerosol-Apparat mit Mesh-Technologie komplett, inkl. original passender Vernebler.
 | 01.01.10 - 30.06.20 | Gültigkeit |
 |  | TP | 1200.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Gerät
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: - Bei Patienten mit Cystischer Fibrose, die Pseudomonas aeruginosa-positiv sind; und - Gerät durch CF-Zentrum verschrieben.


  • 14
  • 14.01
  • 14.01.03.00.2

14.01.03.00.2 | Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie (inkl. Rücknahme und Wiederaufbereitung des Geräts), Miete
 | 01.07.20 - 31.12.99 | Gültigkeit |
 |  | TP | 1.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | exkl. Vernebler und Aerosolerzeuger
 |  | Limitation: • Zur Applikation von Medikamenten in die unteren Atemwege, welche gemäss Fachinformation des Medikamentes nur zur Verwendung mit diesem spezifischen Aerosol-Apparat zugelassen sind. • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie und Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016)


  • 14
  • 14.01
  • 14.01.03.01.1

14.01.03.01.1 | Vernebler und Aerosolerzeuger zu Aerosol-Apparat mit Mesh-Technologie
 | 01.01.10 - 30.06.20 | Gültigkeit |
 |  | TP | 136.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.01
  • 14.01.03.01.3

14.01.03.01.3 | Vernebler und Aerosolerzeuger zu Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 130.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nicht anwendbar mit Pos. 14.01.01.00.1 bis 14.01.01.03.2
 | Vernebler und Aerosolerzeuger zu Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie
 | 01.07.20 - 31.12.23 | Gültigkeit |
 |  | TP | 130.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nicht anwendbar mit Pos. 14.01.01.00.1 bis 14.01.01.03.2


  • 14
  • 14.01
  • 14.01.03.02.1

14.01.03.02.1 | Aerosolerzeuger zu Aerosol-Apparat mit Mesh-Technologie
 | 01.01.10 - 30.06.20 | Gültigkeit |
 |  | TP | 90.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.01
  • 14.01.03.02.3

14.01.03.02.3 | Aerosolerzeuger zu Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 86.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nicht anwendbar mit Pos. 14.01.01.00.1 bis 14.01.01.03.2
 | Aerosolerzeuger zu Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie
 | 01.07.20 - 31.12.23 | Gültigkeit |
 |  | TP | 86.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nicht anwendbar mit Pos. 14.01.01.00.1 bis 14.01.01.03.2


  • 14
  • 14.01
  • 14.01.04.00.1

14.01.04.00.1 | Aerosol-Apparat mit FAVORITE-Technologie, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3671.99
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Flow and Volume Regulated Inhalation Technology). Elektronische Steuereinheit mit Display inkl. Druckluftkompressor zur Aerosolerzeugung
 |  | Limitation: • Nur bei folgenden Indikationen: Cystische Fibrose (CF) und Primäre Ciliäre Dyskinesie (PCD) mit chronisch bakterieller Lungenentzündung durch Pseudomonas aeruginosa • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie und Fachä
 | Aerosol-Apparat mit FAVORITE-Technologie, Kauf
 | 01.01.12 - 31.12.23 | Gültigkeit |
 |  | TP | 3658.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Flow and Volume Regulated Inhalation Technology). Elektronische Steuereinheit mit Display inkl. Druckluftkompressor zur Aerosolerzeugung
 |  | Limitation: • Nur bei folgenden Indikationen: Cystische Fibrose (CF) und Primäre Ciliäre Dyskinesie (PCD) mit chronisch bakterieller Lungenentzündung durch Pseudomonas aeruginosa • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie und Fachärzte oder Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) • Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Für das entsprechende Gesuch ist darzulegen, welche Kosteneinsparungen der inhalierten Medikamente zu erwarten sind und ob damit der Mehrpreis gegenüber alternativen Inhalationsgeräten über eine Zeitdauer von 5 Jahren amortisiert werden kann. • Max. 1 Gerät alle 5 Jahre


  • 14
  • 14.01
  • 14.01.04.00.2

14.01.04.00.2 | Aerosol-Apparat mit FAVORITE-Technologie, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 14.01.04.00.1
 | Aerosol-Apparat mit FAVORITE-Technologie, Miete
 | 01.07.20 - 31.12.23 | Gültigkeit |
 |  | TP | 2.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 14.01.04.00.1
 | Aerosol-Apparat mit FAVORITE-Technologie, Miete
 | 01.01.12 - 30.06.20 | Gültigkeit |
 |  | TP | 860.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 3 Monate
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Flow and Volume Regulated Inhalation Technology). Mietpauschale inkl. Verbrauchsmaterial und Hygieneartikel für 3 Monate
 |  | Limitation: Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie und Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie und nur bei folgenden Indikationen: - Cystische Fibrose (CF) und Primäre Ciliäre Dyskinesie (PCD) mit chronisch bakterieller Lungenentzündung durch Pseudomonas aeruginosa. - Sehr schweres Asthma (Grad IV nach GINA) und gleichzeitig Bedarf einer Behandlung mit oralen Kortikosteroiden (systemische Steroiddauerbehandlung). In Evaluation, befristet bis 30.06.2020


  • 14
  • 14.01
  • 14.01.04.01.1

14.01.04.01.1 | Verbrauchsmaterial und Hygieneartikel für Aerosol-Apparat mit FAVORITE-Technologie:
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 324.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | 2 x druckluftdichter Aerosolerzeuger, n x SMART CARD (Medikamenten- und Dosis-Spezifischen Chipkarte(n) - Programmierung entsprechend der ärztlichen Verordnung, gleicher Preis unabhängig von der Anzahl der benötigten Karten), 1 x Luftfilter für elektronis
 | Verbrauchsmaterial und Hygieneartikel für Aerosol-Apparat mit FAVORITE-Technologie:
 | 01.01.12 - 31.12.23 | Gültigkeit |
 |  | TP | 322.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | 2 x druckluftdichter Aerosolerzeuger, n x SMART CARD (Medikamenten- und Dosis-Spezifischen Chipkarte(n) - Programmierung entsprechend der ärztlichen Verordnung, gleicher Preis unabhängig von der Anzahl der benötigten Karten), 1 x Luftfilter für elektronische Steuereinheit, 1 x Nasenklemme


  • 14
  • 14.01
  • 14.01.30.10.3

14.01.30.10.3 | Maske zu Aerosol-Apparat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Maske zu Aerosol-Apparat
 | 01.07.20 - 31.12.23 | Gültigkeit |
 |  | TP | 6.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.01
  • 14.01.30.11.3

14.01.30.11.3 | Silikonmaske zu Aerosol-Apparat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 21.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Bei Versicherten mit ungenügendem Mundschluss (z.B. Kinder vor Erlernen des Mundschlusses) oder mit multipler Behinderung (z.B. Amyotrophe Lateralsklerose (ALS))
 | Silikonmaske zu Aerosol-Apparat
 | 01.07.20 - 31.12.23 | Gültigkeit |
 |  | TP | 20.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Bei Versicherten mit ungenügendem Mundschluss (z.B. Kinder vor Erlernen des Mundschlusses) oder mit multipler Behinderung (z.B. Amyotrophe Lateralsklerose (ALS))


  • 14
  • 14.02

14.02 | Vorschaltkammern zu Dosieraerosolen
 | Vorschaltkammern sind Geräte, die in Kombination mit Dosieraerosolen eine optimale Verteilung des Aerosols in einem geschlossenen Gefäss (Kammer) erzeugen, so dass mehr Wirkstoff in die Lunge gelangt. Sie werden insbesondere bei Säuglingen, Kindern und Erwachsenen eingesetzt, bei denen eine korrekte Anwendung infolge eingeschränkter Kooperations- oder Koordinationsfähigkeiten nicht gewährleistet werden kann.
14.02.00.01.1 | Leistung: Maske zu Vorschaltkammer
14.02.01.00.1 | Leistung: Vorschaltkammer für Dosieraerosole für Personen ab dem sechsten Lebensjahr
14.02.02.00.1 | Leistung: Vorschaltkammer inkl. Mundstück für Dosieraerosole
14.02.03.00.1 | Leistung: Vorschaltkammer inkl. Maske für Dosieraerosole
14.02.04.00.1 | Leistung: Maske zu Vorschaltkammer


  • 14
  • 14.02
  • 14.02.00.01.1

14.02.00.01.1 | Maske zu Vorschaltkammer
 | 01.01.06 - 30.06.20 | Gültigkeit |
 |  | TP | 6.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Maske zu Vorschaltkammer
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.02
  • 14.02.01.00.1

14.02.01.00.1 | Vorschaltkammer für Dosieraerosole für Personen ab dem sechsten Lebensjahr
 | 01.01.06 - 30.06.20 | Gültigkeit |
 |  | TP | 13.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vorschaltkammer für Dosieraerosole für Personen ab dem sechsten Lebensjahr
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 15.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.02
  • 14.02.02.00.1

14.02.02.00.1 | Vorschaltkammer inkl. Mundstück für Dosieraerosole
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 34.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vorschaltkammer inkl. Mundstück für Dosieraerosole
 | 01.07.20 - 31.12.23 | Gültigkeit |
 |  | TP | 34.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vorschaltkammer für Dosieraerosole für Personen bis zum vollendeten fünften Lebensjahr
 | 01.01.06 - 30.06.20 | Gültigkeit |
 |  | TP | 31.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vorschaltkammer für Dosieraerosole für Personen bis zum vollendeten fünften Lebensjahr
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 35.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.02
  • 14.02.03.00.1

14.02.03.00.1 | Vorschaltkammer inkl. Maske für Dosieraerosole
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 38.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vorschaltkammer inkl. Maske für Dosieraerosole
 | 01.07.20 - 31.12.23 | Gültigkeit |
 |  | TP | 38.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.02
  • 14.02.04.00.1

14.02.04.00.1 | Maske zu Vorschaltkammer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 14.02.02.00.1
 | Maske zu Vorschaltkammer
 | 01.07.20 - 31.12.23 | Gültigkeit |
 |  | TP | 7.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 14.02.02.00.1


  • 14
  • 14.03

14.03 | Atemtherapiegeräte zur Sekretmobilisation
Die Atemtherapiegeräte zur Sekretmobilisation erleichtern oder ermöglichen das Abhusten von Sekret.

Mit dem PEP-Gerät (Positive Expiratory Pressure) wird bei der Ausatmung über den Mund ein positiver Druck in den Atemwegen erzeugt und somit Sekret mobilisiert.

Die Atemtherapiegeräte zum Atemmuskel-Krafttraining fördern mit einer verbesserten Atemmuskulatur die Sekretmobilisation und den Hustenstoss und steigern somit die Leistungsfähigkeit von lungenerkrankten Versicherten.

Geräte mit variabler Schwelle (threshold) zum in- und/oder exspiratorischen Training: Bei diesem Training muss zunächst Kraft aufgewendet werden, um ein Ventil zu öffnen, um danach mit diesem erhöhten gleichbleibenden Widerstand ein- und/oder auszuatmen.

Der mechanische In- und Exsufflator ermöglicht Versicherten mit einem zu schwachen oder fehlenden Hustenstoss das Abhusten von Sekret. Hierzu wird über eine Maske, Mundstück oder das Tracheostoma ein schneller Druckwechsel erzeugt, welcher einen hohen exspiratorischen Fluss aus den Lungen verursacht und so einen Hustenstoss simuliert. Bei stabilen Erkrankungen und voraussichtlich langfristiger Therapie soll das Gerät gekauft werden. Die Miete ist für Betroffene von progredienten Erkrankungen und bei Therapiebeginn zunächst unklarer oder vermutlich kurzer Dauer der Anwendung vorgesehen.
14.03.01.00.1 | Leistung: PEP (Positive Expiratory Pressure) Gerät zur Erzeugung von kontrollierten, positiven Druckschwankungen
14.03.05.00.1 | Leistung: Atemtherapiegerät mit variabler Schwelle zum Krafttraining der Ein- ODER Ausatmungsmuskulatur (treshold load), Kauf
14.03.05.01.1 | Leistung: Atemtherapiegerät mit variabler Schwelle zum gleichzeitigen Krafttraining der Ein- UND Ausatmungsmuskulatur (treshold load), Kauf
14.03.10.00.2 | Leistung: Mechanischer In-/Exsufflator
14.03.10.01.2 | Leistung: Erstinstallationspauschale für mechanischen In-/Exsufflator
14.03.11.00.1 | Leistung: Atemtherapiegerät mit kontrollierter CO2-Rückatmung, Kauf
14.03.11.00.2 | Leistung: Atemtherapiegerät mit kontrollierter CO2-Rückatmung, Miete
14.03.11.01.1 | Leistung: Atmungsbeutel
14.03.11.01.3 | Leistung: Atmungsbeutel
14.03.11.02.1 | Leistung: Mundstück
14.03.11.02.3 | Leistung: Mundstück
14.03.11.03.1 | Leistung: Schulung (Erstinstruktion) zum Atemtherapiegerät
14.03.11.03.3 | Leistung: Schulung (Erstinstruktion) zum Atemtherapiegerät
14.03.15.00.1 | Leistung: Mechanischer In-/Exsufflator, Kauf
14.03.15.00.2 | Leistung: Mechanischer In-/Exsufflator, Miete
14.03.15.00.3 | Leistung: Verbrauchsmaterial (Maske und Schlauch) für mechanischen In-/Exsufflator
14.03.15.02.1 | Leistung: Erstinstallationspauschale für mechanischen In-/Exsufflator inkl. Instruktion


  • 14
  • 14.03
  • 14.03.01.00.1

14.03.01.00.1 | PEP (Positive Expiratory Pressure) Gerät zur Erzeugung von kontrollierten, positiven Druckschwankungen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 40.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | PEP (Positive Expiratory Pressure) Gerät zur Erzeugung von kontrollierten, positiven Druckschwankungen
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 40.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | PEP-Taschengerät zur Erzeugung von kontrollierten, oszillierenden, positiven Druckschwankungen
 | 01.01.06 - 30.09.20 | Gültigkeit |
 |  | TP | 45.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | PEP-Taschengerät zur Erzeugung von kontrollierten, oszillierenden, positiven Druckschwankungen
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 50.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.03
  • 14.03.05.00.1

14.03.05.00.1 | Atemtherapiegerät mit variabler Schwelle zum Krafttraining der Ein- ODER Ausatmungsmuskulatur (treshold load), Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 40.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Bei krankheitsbedingter dokumentierter Atemmuskelschwäche: restriktive Ventilationsstörung mit herabgesetzter Vitalkapazität in der Spirometrie, verminderter (Husten-) Peak Flow, verminderte maximale inspiratorische/exspiratorische Atemdrück
 | Atemtherapiegerät mit variabler Schwelle zum Krafttraining der Ein- ODER Ausatmungsmuskulatur (treshold load), Kauf
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 40.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Bei krankheitsbedingter dokumentierter Atemmuskelschwäche: restriktive Ventilationsstörung mit herabgesetzter Vitalkapazität in der Spirometrie, verminderter (Husten-) Peak Flow, verminderte maximale inspiratorische/exspiratorische Atemdrücke (MIP/MEP). Bei Kindern können obengenannte Techniken durch eine klinische Untersuchung ersetzt werden (z.B.: indirekte Zeichen wie ein glockenförmiger Thorax). • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin • Max.1 Gerät alle fünf Jahre


  • 14
  • 14.03
  • 14.03.05.01.1

14.03.05.01.1 | Atemtherapiegerät mit variabler Schwelle zum gleichzeitigen Krafttraining der Ein- UND Ausatmungsmuskulatur (treshold load), Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 100.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos.: 14.03.05.00.1
 | Atemtherapiegerät mit variabler Schwelle zum gleichzeitigen Krafttraining der Ein- UND Ausatmungsmuskulatur (treshold load), Kauf
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 100.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos.: 14.03.05.00.1


  • 14
  • 14.03
  • 14.03.10.00.2

14.03.10.00.2 | Mechanischer In-/Exsufflator
 | 01.08.07 - 30.09.20 | Gültigkeit |
 |  | TP | 15.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | inkl. Stativ fahrbar, inkl. sämtliches Verbrauchsmaterial, inkl. Wartung und Reparatur samt Material, Miete
 |  | Limitation: Bei Patienten mit schwachem Hustenstoss infolge neuromuskulärer Störungen, die eine Heimventilationsbehandlung benötigen. Verschreibung durch den Pneumologen. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.


  • 14
  • 14.03
  • 14.03.10.01.2

14.03.10.01.2 | Erstinstallationspauschale für mechanischen In-/Exsufflator
 | 01.08.07 - 30.09.20 | Gültigkeit |
 |  | TP | 586.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | inkl. Transport, Installation, Aufbereitung, Instruktion, Rücknahme des Geräts, Reinigung und Wiederaufbereitung


  • 14
  • 14.03
  • 14.03.11.00.1

14.03.11.00.1 | Atemtherapiegerät mit kontrollierter CO2-Rückatmung, Kauf
 | 01.01.12 - 30.09.20 | Gültigkeit |
 |  | TP | 1680.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | zur Verbesserung der Lungenfunktion, der körperlichen Leistungsfähigkeit und der Sekretmobilisation.
 |  | Limitation: Maximal 1 Gerät alle fünf Jahre. Verschreibung nur durch Fachärzte für Pneumologie. Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Bei vorgängiger Miete wird die bis dahin bezahlte Miete auf den Kaufpreis angerechnet.


  • 14
  • 14.03
  • 14.03.11.00.2

14.03.11.00.2 | Atemtherapiegerät mit kontrollierter CO2-Rückatmung, Miete
 | 01.01.12 - 30.09.20 | Gültigkeit |
 |  | TP | 4.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | zur Verbesserung der Lungenfunktion, der körperlichen Leistungsfähigkeit und der Sekretmobilisation. Miete maximal 3 Monate


  • 14
  • 14.03
  • 14.03.11.01.1

14.03.11.01.1 | Atmungsbeutel
 | 01.01.12 - 14.07.15 | Gültigkeit |
 |  | TP | 75.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 mal pro Jahr


  • 14
  • 14.03
  • 14.03.11.01.3

14.03.11.01.3 | Atmungsbeutel
 | 15.07.15 - 30.09.20 | Gültigkeit |
 |  | TP | 75.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 mal pro Jahr


  • 14
  • 14.03
  • 14.03.11.02.1

14.03.11.02.1 | Mundstück
 | 01.01.12 - 14.07.15 | Gültigkeit |
 |  | TP | 12.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 mal pro Jahr


  • 14
  • 14.03
  • 14.03.11.02.3

14.03.11.02.3 | Mundstück
 | 15.07.15 - 30.09.20 | Gültigkeit |
 |  | TP | 12.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 mal pro Jahr


  • 14
  • 14.03
  • 14.03.11.03.1

14.03.11.03.1 | Schulung (Erstinstruktion) zum Atemtherapiegerät
 | 01.01.12 - 14.07.15 | Gültigkeit |
 |  | TP | 200.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.03
  • 14.03.11.03.3

14.03.11.03.3 | Schulung (Erstinstruktion) zum Atemtherapiegerät
 | 15.07.15 - 30.09.20 | Gültigkeit |
 |  | TP | 200.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.03
  • 14.03.15.00.1

14.03.15.00.1 | Mechanischer In-/Exsufflator, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7929.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizinmit Schwerpunkt pädiatrische Pneumologie mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. J
 | Mechanischer In-/Exsufflator, Kauf
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 7900.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizinmit Schwerpunkt pädiatrische Pneumologie mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) oder Paraplegiker-Zentren • Max. 1 Gerät alle fünf Jahre


  • 14
  • 14.03
  • 14.03.15.00.2

14.03.15.00.2 | Mechanischer In-/Exsufflator, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) od
 | Mechanischer In-/Exsufflator, Miete
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) oder Paraplegiker-Zentren
 | Mechanischer In-/Exsufflator, Miete
 | 01.10.20 - 31.12.21 | Gültigkeit |
 |  | TP | 5.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) oder Paraplegiker-Zentren


  • 14
  • 14.03
  • 14.03.15.00.3

14.03.15.00.3 | Verbrauchsmaterial (Maske und Schlauch) für mechanischen In-/Exsufflator
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 14.03.15.00.1 und 14.03.15.00.2
 | Verbrauchsmaterial (Maske und Schlauch) für mechanischen In-/Exsufflator
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 1.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 14.03.15.00.1 und 14.03.15.00.2


  • 14
  • 14.03
  • 14.03.15.02.1

14.03.15.02.1 | Erstinstallationspauschale für mechanischen In-/Exsufflator inkl. Instruktion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 401.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Vergütung nur bei Durchführung durch einen Techniker des Herstellers oder Anbieters • Anwendbar mit Pos. 14.03.15.00.1 und 14.03.15.00.2
 | Erstinstallationspauschale für mechanischen In-/Exsufflator inkl. Instruktion
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 400.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Vergütung nur bei Durchführung durch einen Techniker des Herstellers oder Anbieters • Anwendbar mit Pos. 14.03.15.00.1 und 14.03.15.00.2


  • 14
  • 14.10

14.10 | Sauerstofftherapie
 | Für die Sauerstofftherapie stehen verschiedene, im therapeutischen Nutzen ebenbürtige Systeme zur Verfügung. Abhängig vom Verbrauch, vom Anwendungszeitraum und vom Bedarf für die Mobilität ist jeweils das wirtschaftlichste System zu wählen (weitere Informationen dazu finden sich im Kapitel 5 der Vorbemerkungen). Für die Sauerstofftherapie gilt folgende Limitation: • Mit geeigneten Methoden nachgewiesener Sauerstoffmangel (z.B. Sauerstoffsättigung, Blutgasanalyse) oder • Diagnose eines Cluster headache Für die Therapiefortsetzung nach 3 Monaten bedarf es der Indikationsstellung für die Sauerstofftherapie und deren Modalität • durch Fachärztinnen oder Fachärzte der folgenden Fachrichtungen: Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) oder Pneumologie oder Allgemeine Innere Medizin oder Kinder- und Jugendmedizin • bei der Diagnose Cluster headache durch Fachärztinnen oder Fachärzte für Neurologie
14.10a | Kapitel: Sauerstoff-Konzentratoren
14.10b | Kapitel: Sauerstoff-Druckgas
14.10c | Kapitel: Flüssigsauerstoff-System
14.10d | Kapitel: Verbrauchsmaterial für die Sauerstofftherapie
14.10e | Kapitel: Notfall-Lieferung
14.10.00.01.1 | Leistung: Transtracheale Katheter
14.10.00.05.1 | Leistung: Zuschlag für Notfalllieferung zwischen 19.00 und 22.00 Uhr
14.10.00.06.1 | Leistung: Zuschlag für Notfalllieferung zwischen 22.00 und 07.00 Uhr und am Wochenende
14.10.01.00.2 | Leistung: Füllung Sauerstoff-Druckgasflaschen bis und mit 5 Liter
14.10.01.00.3 | Leistung: Füllung Sauerstoff-Druckgasflaschen bis und mit 5 Liter
14.10.02.00.2 | Leistung: Füllung Sauerstoff-Druckgasflaschen, grösser 5 Liter bis und mit 10 Liter
14.10.02.00.3 | Leistung: Füllung Sauerstoff-Druckgasflasche, grösser 5 Liter bis und mit 10 Liter
14.10.03.00.2 | Leistung: Füllung Sauerstoff-Druckgasflaschen, grösser 10 Liter
14.10.03.00.3 | Leistung: Füllung Sauerstoff-Druckgasflasche, grösser 10 Liter
14.10.04.00.2 | Leistung: Druckgasflasche, Miete
14.10.04.01.2 | Leistung: Druckgas-Integralflasche, Miete
14.10.05.00.2 | Leistung: Druckminderer, Miete
14.10.06.00.2 | Leistung: Flaschenwagen, Miete
14.10.07.00.2 | Leistung: Hauslieferung Druckgasflaschen
14.10.07.00.3 | Leistung: Hauslieferung Druckgasflaschen
14.10.08.00.2 | Leistung: Erstinstruktionspauschale für Druckgassystem
14.10.08.00.3 | Leistung: Erstinstallationspauschale für Druckgassystem, bei Hauslieferung
14.10.09.00.2 | Leistung: Erstinstallationspauschale bei Hauslieferung für Druckgassystem (inkl. Lieferung)
14.10.10.00.2 | Leistung: Sparventil zu Druckgassystem, Miete
14.10.10.01.2 | Leistung: Erstinstallationspauschale für Sparventil
14.10.11.00.2 | Leistung: Mobile Sauerstoff-Druckgasversorgung
14.10.11.01.2 | Leistung: Erstinstallationspauschale für die mobile Sauerstoff-Druckgasversorgung


  • 14
  • 14.10
  • 14.10a

14.10a | Sauerstoff-Konzentratoren
 | Sauerstoffkonzentratoren sind elektrisch betriebene Geräte zur Konzentration von Sauerstoff aus der Umgebungsluft. Zentrales Bauteil ist das Molekularsieb (Synonyme Zeolith-Filter, Funktionseinheit), welches der Luft den Stickstoff entzieht und somit den Sauerstoff je nach Geräte-Leistung auf ca. 90-95% konzentriert. Die Menge der Sauerstoffabgabe wird in l/min angegeben. Bei einer voraussichtlich längeren Therapiedauer (> 6 Monate) wird ein Kauf dringend empfohlen.
 | Limitation: • Siehe 14.10 • nicht anwendbar mit Positionen für das Flüssigsauerstoff-System (14.10c)
14.10.20.00.1 | Leistung: Stationärer Sauerstoff-Konzentrator, Kauf
14.10.20.00.2 | Leistung: Stationärer Sauerstoff-Konzentrator, Miete
14.10.20.01.1 | Leistung: Stationärer Sauerstoff-Konzentrator mit hohem Sauerstoff-Fluss (>6 l/min), Kauf
14.10.20.01.2 | Leistung: Stationärer Sauerstoff-Konzentrator mit hohem Sauerstoff-Fluss (>6 l/min), Miete
14.10.20.01.3 | Leistung: Erstinstallationspauschale für Sauerstoff-Konzentrator, inkl. Lieferung
14.10.20.80.3 | Leistung: Pauschale für die technische Erstinstruktion und Erstinstallation für stationärer Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
14.10.20.90.1 | Leistung: Wartungskosten inkl. Verbrauchsmaterial für Sauerstoff-Konzentrator.
14.10.22.00.1 | Leistung: Portabler Sauerstoff-Konzentrator, Kauf
14.10.22.00.2 | Leistung: Portabler Sauerstoff-Konzentrator, Miete
14.10.22.80.3 | Leistung: Pauschale für die technische Erstinstruktion und Erstinstallation für portabler Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
14.10.25.00.2 | Leistung: Sauerstoff-Konzentrator mit Abfüllsystem für Druckgasflaschen, Miete
14.10.25.01.2 | Leistung: Erstinstallationspauschale für Sauerstoff-Konzentrator mit integriertem Abfüllsystem für Druckgasflaschen
14.10.25.90.1 | Leistung: Wartung für Sauerstoff-Konzentratoren ab 2. Jahr nach Kauf
14.10.25.91.1 | Leistung: Ersatz-Molekularsieb für Sauerstoff-Konzentrator nach Kauf
14.10.25.92.1 | Leistung: Ersatz-Akku für portabler Sauerstoff-Konzentrator nach Kauf
14.10.26.00.1 | Leistung: Abfüllsystem für Sauerstoff-Konzentrator, Kauf
14.10.26.00.2 | Leistung: Abfüllsystem für Sauerstoff-Konzentrator, Miete
14.10.26.80.3 | Leistung: Pauschale für die technische Erstinstruktion und Erstinstallation für Abfüllsystem zum Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
14.10.26.90.1 | Leistung: Wartung für Abfüllsystem zum Sauerstoff-Konzentrator ab 2. Jahr nach Kauf
14.10.30.00.2 | Leistung: Sauerstoff-Flüssiggas-System, Miete
14.10.30.01.2 | Leistung: Erstinstallationspauschale für Flüssiggas-System
14.10.30.02.2 | Leistung: Zuschlag Sauerstoff-Flüssiggas-System für die Sauerstofflangzeittherapie bei ärztlich verordnetem Verbrauch von 4 l/min oder mehr.


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.00.1

14.10.20.00.1 | Stationärer Sauerstoff-Konzentrator, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1226.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Die Gutsprache beinhaltet einen Voranschlag betreffend Austauschfrequenz und Preis
 | Stationärer Sauerstoff-Konzentrator, Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1222.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Die Gutsprache beinhaltet einen Voranschlag betreffend Austauschfrequenz und Preis des Ersatz-Molekularsiebs gemäss Produktspezifikationen. • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben • Max. 1 Gerät alle 5 Jahre
 | Sauerstoff-Konzentrator, Kauf
 | 01.07.12 - 31.03.22 | Gültigkeit |
 |  | TP | 2500.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • nur nach vorgängiger Kostengutsprache des Versicherers • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Sauerstoff-Konzentrator, Kauf
 | 01.01.06 - 30.06.12 | Gültigkeit |
 |  | TP | 3600.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: nur nach vorgängiger Kostengutsprache des Versicherers.
 | Sauerstoff-Konzentrator, Kauf
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 4000.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: nur nach vorgängiger Kostengutsprache des Versicherers.


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.00.2

14.10.20.00.2 | Stationärer Sauerstoff-Konzentrator, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz inkl. Wartung, Wartungsmaterial, Molekularsieb-Ersatz, Aufbereitung und Rücknahme.
 |  | Limitation: • Siehe 14.10a • Für eine Therapiefortsetzung nach 3 Monaten ist eine vorgängige besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Dabei ist insbesondere die Wir
 | Stationärer Sauerstoff-Konzentrator, Miete
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz inkl. Wartung, Wartungsmaterial, Molekularsieb-Ersatz, Aufbereitung und Rücknahme.
 |  | Limitation: • Siehe 14.10a • Für eine Therapiefortsetzung nach 3 Monaten ist eine vorgängige besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Dabei ist insbesondere die Wirtschaftlichkeit der geplanten Versorgung darzulegen (Abwägung gegenüber Kauf). • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Sauerstoff-Konzentrator, Miete
 | 01.07.12 - 31.03.22 | Gültigkeit |
 |  | TP | 5.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Zubehör, Verbrauchsmaterial, Wartung und Notfallversorgung.
 |  | Limitation: • Bei Therapiedauer länger als 3 Monate ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Sauerstoff-Konzentrator, Miete
 | 01.01.06 - 30.06.12 | Gültigkeit |
 |  | TP | 6.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Zubehör, Verbrauchsmaterial, Wartung und Notfallversorgung.
 |  | Limitation: Bei Therapiedauer länger als 3 Monate ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.
 | Sauerstoff-Konzentrator, Miete
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 7.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Zubehör, Verbrauchsmaterial, Wartung und Notfallversorgung.
 |  | Limitation: Bei Therapiedauer länger als 3 Monate ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.
 | Sauerstoff-Konzentrator, Miete
 | 01.01.01 - 31.12.02 | Gültigkeit |
 |  | TP | 240.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Monat
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Zubehör, Verbrauchsmaterial, Wartung und Notfallversorgung.
 |  | Limitation: Bei Therapiedauer länger als 3 Monate ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.1

14.10.20.01.1 | Stationärer Sauerstoff-Konzentrator mit hohem Sauerstoff-Fluss (>6 l/min), Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2242.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Die Gutsprache beinhaltet einen Voranschlag betreffend Austauschfrequenz und Preis
 | Stationärer Sauerstoff-Konzentrator mit hohem Sauerstoff-Fluss (>6 l/min), Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2234.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Die Gutsprache beinhaltet einen Voranschlag betreffend Austauschfrequenz und Preis des Ersatz-Molekularsiebs gemäss Produktspezifikationen. • Max. 1 Gerät alle 5 Jahre


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.2

14.10.20.01.2 | Stationärer Sauerstoff-Konzentrator mit hohem Sauerstoff-Fluss (>6 l/min), Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz inkl. Wartung, Wartungsmaterial, Molekularsieb-Ersatz, Aufbereitung und Rücknahme.
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt
 | Stationärer Sauerstoff-Konzentrator mit hohem Sauerstoff-Fluss (>6 l/min), Miete
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz inkl. Wartung, Wartungsmaterial, Molekularsieb-Ersatz, Aufbereitung und Rücknahme.
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt
 | Erstinstallationspauschale für Sauerstoff-Konzentrator
 | 01.01.01 - 31.12.02 | Gültigkeit |
 |  | TP | 290.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Sauerstoff-Langzeittherapie, siehe Pos.14.10.


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.3

14.10.20.01.3 | Erstinstallationspauschale für Sauerstoff-Konzentrator, inkl. Lieferung
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 180.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Erstinstallationspauschale für Sauerstoff-Konzentrator, inkl. Lieferung
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 200.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.80.3

14.10.20.80.3 | Pauschale für die technische Erstinstruktion und Erstinstallation für stationärer Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Pauschale für die technische Erstinstruktion und Erstinstallation für stationärer Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 35.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.90.1

14.10.20.90.1 | Wartungskosten inkl. Verbrauchsmaterial für Sauerstoff-Konzentrator.
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 270.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei Kauf. Ab zweitem Jahr.
 | Wartungskosten inkl. Verbrauchsmaterial für Sauerstoff-Konzentrator.
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 300.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei Kauf. Ab zweitem Jahr.


  • 14
  • 14.10
  • 14.10a
  • 14.10.22.00.1

14.10.22.00.1 | Portabler Sauerstoff-Konzentrator, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4195.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Gerät mit geringem Gewicht zur Nutzung unterwegs und ausserhalb der Wohnung, mit Tragtasche oder Trolley Netzunabhängiger Betrieb mit Akkus (Betrieb am Stromnetz allenfalls möglich) Inklusive das für die mobile Nutzung notwendige Zubehör in Form von Akku,
 |  | Limitation: • Siehe 14.10a • Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Für das entsprechende Gesuch ist ein Kostenvoranschlag betreffend Aust
 | Portabler Sauerstoff-Konzentrator, Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4180.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Gerät mit geringem Gewicht zur Nutzung unterwegs und ausserhalb der Wohnung, mit Tragtasche oder Trolley Netzunabhängiger Betrieb mit Akkus (Betrieb am Stromnetz allenfalls möglich) Inklusive das für die mobile Nutzung notwendige Zubehör in Form von Akku, Rucksack/Tragtasche oder Trolley
 |  | Limitation: • Siehe 14.10a • Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Für das entsprechende Gesuch ist ein Kostenvoranschlag betreffend Austauschfrequenz und Preis des Ersatz-Molekularsiebs und von Ersatz-Akkus jeweils gemäss Produktspezifikationen einzureichen. • Nicht anwendbar mit Pos. 14.10.26, 14.10b und 14.10c • Max. 1 Gerät alle 5 Jahre


  • 14
  • 14.10
  • 14.10a
  • 14.10.22.00.2

14.10.22.00.2 | Portabler Sauerstoff-Konzentrator, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Gerät mit geringem Gewicht zur Nutzung unterwegs und ausserhalb der Wohnung, mit Tragtasche oder Trolley Netzunabhängiger Betrieb mit Akkus (Betrieb am Stromnetz allenfalls möglich) Inkl. Wartung, Wartungsmaterial, Molekularsieb- und Akku-Ersatz, Wiederau
 |  | Limitation: • Siehe 14.10a • Für eine Therapiefortsetzung nach 3 Monaten ist eine vorgängige besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Dabei sind die Wirtschaftlichk
 | Portabler Sauerstoff-Konzentrator, Miete
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 5.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Gerät mit geringem Gewicht zur Nutzung unterwegs und ausserhalb der Wohnung, mit Tragtasche oder Trolley Netzunabhängiger Betrieb mit Akkus (Betrieb am Stromnetz allenfalls möglich) Inkl. Wartung, Wartungsmaterial, Molekularsieb- und Akku-Ersatz, Wiederaufbereitung, Rücknahme und das für die mobile Nutzung notwendige Zubehör in Form von Akku, Rucksack/Tragtasche oder Trolley.
 |  | Limitation: • Siehe 14.10a • Für eine Therapiefortsetzung nach 3 Monaten ist eine vorgängige besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Dabei sind die Wirtschaftlichkeit der geplanten Versorgung (Abwägung gegenüber Kauf) und der erzielte therapeutische Nutzen darzulegen. • Die Kostengutsprache ist danach jährlich einzuholen. Dabei ist zusätzlich die Mobilität des Patienten oder der Patientin mit dem Konzentrator darzulegen. • Nicht anwendbar mit Pos. 14.10.26, 14.10b und 14.10c


  • 14
  • 14.10
  • 14.10a
  • 14.10.22.80.3

14.10.22.80.3 | Pauschale für die technische Erstinstruktion und Erstinstallation für portabler Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 50.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Pauschale für die technische Erstinstruktion und Erstinstallation für portabler Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 50.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.00.2

14.10.25.00.2 | Sauerstoff-Konzentrator mit Abfüllsystem für Druckgasflaschen, Miete
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 14.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Verbrauchsmaterial, Zubehör, Druckgasflaschen (mind. 2 Stück), Sparventil und Wartung.
 |  | Limitation: • Bei Therapiedauer länger als 3 Monate nur nach vorgängiger Kostengutsprache des Versicherers für die kontinuierliche Sauerstoff-Langzeittherapie gemäss der unter der Pos. 14.10. genannten Limitation • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Sauerstoff-Konzentrator mit Abfüllsystem für Druckgasflaschen, Miete
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 15.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Verbrauchsmaterial, Zubehör, Druckgasflaschen (mind. 2 Stück), Sparventil und Wartung.
 |  | Limitation: Bei Therapiedauer länger als 3 Monate nur nach vorgängiger Kostengutsprache des Versicherers für die kontinuierliche Sauerstoff-Langzeittherapie gemäss der unter der Pos. 14.10. genannten Limitation.


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.01.2

14.10.25.01.2 | Erstinstallationspauschale für Sauerstoff-Konzentrator mit integriertem Abfüllsystem für Druckgasflaschen
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 288.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Lieferung.
 | Erstinstallationspauschale für Sauerstoff-Konzentrator mit integriertem Abfüllsystem für Druckgasflaschen
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 320.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Lieferung.


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.90.1

14.10.25.90.1 | Wartung für Sauerstoff-Konzentratoren ab 2. Jahr nach Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 115.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartungsmaterial gemäss Wartungsplan des Herstellers Anwendbar mit Pos. 14.10.20.00.1, 14.10.20.01.1, 14.10.22.00.1
 | Wartung für Sauerstoff-Konzentratoren ab 2. Jahr nach Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 115.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartungsmaterial gemäss Wartungsplan des Herstellers Anwendbar mit Pos. 14.10.20.00.1, 14.10.20.01.1, 14.10.22.00.1


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.91.1

14.10.25.91.1 | Ersatz-Molekularsieb für Sauerstoff-Konzentrator nach Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 294.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wechsel durch technische Fachperson
 |  | Limitation: • Kostenübernahme gemäss besonderer Gutsprache vor Kauf des Sauerstoff-Konzentrators • Anwendbar mit Pos. 14.10.20.00.1, 14.10.20.01.1, 14.10.22.00.1
 | Ersatz-Molekularsieb für Sauerstoff-Konzentrator nach Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 293.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wechsel durch technische Fachperson
 |  | Limitation: • Kostenübernahme gemäss besonderer Gutsprache vor Kauf des Sauerstoff-Konzentrators • Anwendbar mit Pos. 14.10.20.00.1, 14.10.20.01.1, 14.10.22.00.1


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.92.1

14.10.25.92.1 | Ersatz-Akku für portabler Sauerstoff-Konzentrator nach Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 573.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nachkauf bei Verschleiss. Bei Neukauf des Konzentrators erworbene spezielle Akku-Packs zählen zum Gerätepreis gemäss Pos. 14.10.22.00.1
 |  | Limitation: • Vergütung nur nach vorgängiger Kostengutsprache des Versicherers • Anwendbar mit Pos. 14.10.22.00.1
 | Ersatz-Akku für portabler Sauerstoff-Konzentrator nach Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 571.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nachkauf bei Verschleiss. Bei Neukauf des Konzentrators erworbene spezielle Akku-Packs zählen zum Gerätepreis gemäss Pos. 14.10.22.00.1
 |  | Limitation: • Vergütung nur nach vorgängiger Kostengutsprache des Versicherers • Anwendbar mit Pos. 14.10.22.00.1


  • 14
  • 14.10
  • 14.10a
  • 14.10.26.00.1

14.10.26.00.1 | Abfüllsystem für Sauerstoff-Konzentrator, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5167.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zum selbstständigen Abfüllen von Sauerstoff-Druckgasflaschen Inkl. Material zur Koppelung an den stationären Sauerstoffkonzentrator, Sauerstoffdruckgasflaschen für die mobile Verwendung unterwegs (2 Stück) mit Tragetasche, Sparventil.
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt • Nicht anwendbar mit Pos. 14.10.22, 14.10b und 14.10c • HVB Pflege: Vergütung nur b
 | Abfüllsystem für Sauerstoff-Konzentrator, Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 5148.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zum selbstständigen Abfüllen von Sauerstoff-Druckgasflaschen Inkl. Material zur Koppelung an den stationären Sauerstoffkonzentrator, Sauerstoffdruckgasflaschen für die mobile Verwendung unterwegs (2 Stück) mit Tragetasche, Sparventil.
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt • Nicht anwendbar mit Pos. 14.10.22, 14.10b und 14.10c • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben • Max. 1 Gerät alle 5 Jahre


  • 14
  • 14.10
  • 14.10a
  • 14.10.26.00.2

14.10.26.00.2 | Abfüllsystem für Sauerstoff-Konzentrator, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zum selbstständigen Abfüllen von Sauerstoff-Druckgasflaschen Inklusive: Material zur Koppelung an den stationären Sauerstoffkonzentrator, Sauerstoffdruckgasflaschen für die mobile Verwendung unterwegs (2 Stück) mit Tragetasche, Sparventil, Wartung, Wartun
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt • Nicht anwendbar mit 14.10.22, 14.10b und 14.10c • HVB Pflege: Vergütung nur bei An
 | Abfüllsystem für Sauerstoff-Konzentrator, Miete
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zum selbstständigen Abfüllen von Sauerstoff-Druckgasflaschen Inklusive: Material zur Koppelung an den stationären Sauerstoffkonzentrator, Sauerstoffdruckgasflaschen für die mobile Verwendung unterwegs (2 Stück) mit Tragetasche, Sparventil, Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt • Nicht anwendbar mit 14.10.22, 14.10b und 14.10c • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


  • 14
  • 14.10
  • 14.10a
  • 14.10.26.80.3

14.10.26.80.3 | Pauschale für die technische Erstinstruktion und Erstinstallation für Abfüllsystem zum Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Pauschale für die technische Erstinstruktion und Erstinstallation für Abfüllsystem zum Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 35.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.10
  • 14.10a
  • 14.10.26.90.1

14.10.26.90.1 | Wartung für Abfüllsystem zum Sauerstoff-Konzentrator ab 2. Jahr nach Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 110.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartungsmaterial gemäss Wartungsplan des Herstellers
 |  | Limitation: Anwendbar mit Pos. 14.10.26.00.1
 | Wartung für Abfüllsystem zum Sauerstoff-Konzentrator ab 2. Jahr nach Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 110.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartungsmaterial gemäss Wartungsplan des Herstellers
 |  | Limitation: Anwendbar mit Pos. 14.10.26.00.1


  • 14
  • 14.10
  • 14.10a
  • 14.10.30.00.2

14.10.30.00.2 | Sauerstoff-Flüssiggas-System, Miete
01.08.08 - 31.03.22 | Gültigkeit
TP | 774.0
TP Wert | 1.00 CHF/TP
Menge Einheit | Miete/Monat
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
Mit stationärem und tragbarem Behälter, Zubehör, Verbrauchsmaterial, Sauerstoff-Füllungen, Lieferung und Wartung.
Limitation: Zusätzlich zu den unter der Pos. 14.10 genannten Limitationen gelten folgende Voraussetzungen:
• Mobilität mit regelmässigem täglichem Aufenthalt von mehreren Stunden ausserhalb der Wohnung der versicherten Person
• Klinische Untersuchung, Sauerstoffmessungen unter standardisierter Belastung (Blutgasanalysen oder transkutane Oxymetrie) ohne und mit zusätzlicher Sauerstoffzufuhr aus dem letzten Monat vor Antragstellung und eine Beurteilung der Compliance (Therapietreue) liegen vor und belegen den hinreichenden Nutzen der zusätzlichen Sauerstoffzufuhr zur Erlangung der benötigten Mobilität
• Sind wegen Veränderungen der Situation die genannten Voraussetzungen der Mobilität nicht mehr gegeben, erlischt die Kostengutsprache für eine Flüssigsauerstoff-Therapie auch vor Ablauf des maximalen Bewilligungszeitraumes von 12 Monaten
• Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
Sauerstoff-Flüssiggas-System, Miete
01.01.06 - 31.07.08 | Gültigkeit
TP | 517.0
TP Wert | 1.00 CHF/TP
Menge Einheit | Miete/Monat
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
Mit stationärem und tragbarem Behälter, Zubehör, Verbrauchsmaterial, Sauerstoff-Füllungen, Lieferung und Wartung.
Limitation: Zusätzlich zu den unter der Pos. 14.10 genannten Limitationen gelten folgende Voraussetzungen:
- Mobilität mit regelmässigem täglichem Aufenthalt von mehreren Stunden ausserhalb der Wohnung der versicherten Person
- Klinische Untersuchung, Sauerstoffmessungen unter standartisierter Belastung (Blutgasanalysen oder transkutane Oxymetrie) ohne und mit zusätzlicher Sauerstoffzufuhr aus dem letzten Monat vor Antragstellung und eine Beurteilung der Compliance (Therapietreue) liegen vor und belegen den hinreichenden Nutzen der zusätzlichen Sauerstoffzufuhr zur Erlangung der benötigten Mobilität
- Sind wegen Veränderungen der Situation die genannten Voraussetzungen der Mobilität nicht mehr gegeben, erlischt die Kostengutsprache für eine Flüssigsauerstoff-Therapie auch vor Ablauf des maximalen Bewilligungszeitraumes von 12 Monaten
- Die Therapie muss durch einen Vertrauensarzt der Versicherung bewilligt werden
Sauerstoff-Flüssiggas-System, Miete
01.01.01 - 31.12.05 | Gültigkeit
TP | 575.0
TP Wert | 1.00 CHF/TP
Menge Einheit | Miete/Monat
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
Mit stationärem und tragbarem Behälter, Zubehör, Verbrauchsmaterial, Sauerstoff-Füllungen, Lieferung und Wartung.
Limitation: Zusätzlich zu den unter der Pos. 14.10 genannten Limitationen gelten folgende Voraussetzungen:
- Mobilität mit regelmässigem täglichem Aufenthalt von mehreren Stunden ausserhalb der Wohnung der versicherten Person
- Klinische Untersuchung, Sauerstoffmessungen unter standartisierter Belastung (Blutgasanalysen oder transkutane Oxymetrie) ohne und mit zusätzlicher Sauerstoffzufuhr aus dem letzten Monat vor Antragstellung und eine Beurteilung der Compliance (Therapietreue) liegen vor und belegen den hinreichenden Nutzen der zusätzlichen Sauerstoffzufuhr zur Erlangung der benötigten Mobilität
- Sind wegen Veränderungen der Situation die genannten Voraussetzungen der Mobilität nicht mehr gegeben, erlischt die Kostengutsprache für eine Flüssigsauerstoff-Therapie auch vor Ablauf des maximalen Bewilligungszeitraumes von 12 Monaten
- Die Therapie muss durch einen Vertrauensarzt der Versicherung bewilligt werden


  • 14
  • 14.10
  • 14.10a
  • 14.10.30.01.2

14.10.30.01.2 | Erstinstallationspauschale für Flüssiggas-System
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 216.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Erstinstallationspauschale für Flüssiggas-System
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 240.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Erstinstallationspauschale für Flüssiggas-System
 | 01.01.01 - 31.12.02 | Gültigkeit |
 |  | TP | 290.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.10
  • 14.10a
  • 14.10.30.02.2

14.10.30.02.2 | Zuschlag Sauerstoff-Flüssiggas-System für die Sauerstofflangzeittherapie bei ärztlich verordnetem Verbrauch von 4 l/min oder mehr.
 | 01.01.06 - 31.07.08 | Gültigkeit |
 |  | TP | 108.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Monat
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nur nach vorgängiger Kostengutsprache des Versicherers, wenn die unter der Pos. 14.10.30.00.2 genannten Limitationen erfüllt sind.
 | Zuschlag Sauerstoff-Flüssiggas-System für die Sauerstofflangzeittherapie bei ärztlich verordnetem Verbrauch von 4 l/min oder mehr.
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 120.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Monat
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nur nach vorgängiger Kostengutsprache des Versicherers, wenn die unter der Pos. 14.10.30.00.2 genannten Limitationen erfüllt sind.


  • 14
  • 14.10
  • 14.10b

14.10b | Sauerstoff-Druckgas
 | Limitation: • Siehe 14.10 • Für eine Therapiefortsetzung nach 6 Monaten ist eine vorgängige besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. • Nicht anwendbar mit den Pos. 14.10.26 und 14.10c
14.10.40.00.1 | Leistung: Füllung Sauerstoff-Druckgasflaschen alle Grössen
14.10.41.00.2 | Leistung: Druckgasflasche für medizinischen Sauerstoff (Flasche ohne Druckminderer), Miete
14.10.41.01.2 | Leistung: Druckgas-Integralflasche für medizinischen Sauerstoff (Flasche mit integriertem Druckminderer), Miete
14.10.41.02.2 | Leistung: Druckgas-Integralflasche für medizinischen Sauerstoff mit integriertem Druckminderer und mit digitaler Autonomieanzeige (Anzeige des verbleibenden Sauerstoffs in Litern und verbleibender Therapiezeit), Miete
14.10.42.00.2 | Leistung: Druckminderer, Miete
14.10.43.00.2 | Leistung: Sparventil (Ventil, welches elektronisch oder pneumatisch Sauerstoff nur bei Inspiration des Patienten abgibt), Miete
14.10.45.50.1 | Leistung: Haus-Lieferung Druckgasflaschen (exkl. Erstinstallation und exkl. Notfall-Lieferung)
14.10.45.80.1 | Leistung: Technische Erstinstruktion und Erstinstallationspauschale für Druckgassystem durch technisches Personal


  • 14
  • 14.10
  • 14.10b
  • 14.10.40.00.1

14.10.40.00.1 | Füllung Sauerstoff-Druckgasflaschen alle Grössen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 53.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (beinhaltet Arzneimittel medizinischer Sauerstoff und Leistung der Konfektionierung) Leistungspflichtig sind nur die von Swissmedic zugelassenen Arzneimittel und Packungsgrössen.
 |  | Limitation: • Siehe 14.10b • Maximal 5 Füllungen pro Monat. • In Evaluation bis 31.12.2026
 | Füllung Sauerstoff-Druckgasflaschen alle Grössen
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 53.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (beinhaltet Arzneimittel medizinischer Sauerstoff und Leistung der Konfektionierung) Leistungspflichtig sind nur die von Swissmedic zugelassenen Arzneimittel und Packungsgrössen.
 |  | Limitation: • Siehe 14.10b • Maximal 5 Füllungen pro Monat. • In Evaluation bis 31.12.2026


  • 14
  • 14.10
  • 14.10b
  • 14.10.41.00.2

14.10.41.00.2 | Druckgasflasche für medizinischen Sauerstoff (Flasche ohne Druckminderer), Miete
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Grössen und Ausführungen, inklusive Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 |  | Limitation: Siehe Kap. 14.10b


  • 14
  • 14.10
  • 14.10b
  • 14.10.41.01.2

14.10.41.01.2 | Druckgas-Integralflasche für medizinischen Sauerstoff (Flasche mit integriertem Druckminderer), Miete
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Grössen und Ausführungen, inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 |  | Limitation: Siehe Kap. 14.10b


  • 14
  • 14.10
  • 14.10b
  • 14.10.41.02.2

14.10.41.02.2 | Druckgas-Integralflasche für medizinischen Sauerstoff mit integriertem Druckminderer und mit digitaler Autonomieanzeige (Anzeige des verbleibenden Sauerstoffs in Litern und verbleibender Therapiezeit), Miete
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 1.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 |  | Limitation: • Siehe 14.10b • Bei Cluster headache oder • Kinder und Jugendliche bis zum vollendeten 16. Lebensjahr


  • 14
  • 14.10
  • 14.10b
  • 14.10.42.00.2

14.10.42.00.2 | Druckminderer, Miete
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme
 |  | Limitation: Siehe Kap. 14.10b


  • 14
  • 14.10
  • 14.10b
  • 14.10.43.00.2

14.10.43.00.2 | Sparventil (Ventil, welches elektronisch oder pneumatisch Sauerstoff nur bei Inspiration des Patienten abgibt), Miete
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Siehe Kap. 14.10b


  • 14
  • 14.10
  • 14.10b
  • 14.10.45.50.1

14.10.45.50.1 | Haus-Lieferung Druckgasflaschen (exkl. Erstinstallation und exkl. Notfall-Lieferung)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 50.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Unabhängig von der Anzahl ausgelieferter Flaschen Die Rücknahme gilt nicht als Lieferung.
 |  | Limitation: • Siehe 14.10b • nur für Druckgasflaschen ab 10L • Nicht anwendbar mit Pos. 14.10.70.00.1 und 14.10.70.01.1
 | Haus-Lieferung Druckgasflaschen (exkl. Erstinstallation und exkl. Notfall-Lieferung)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 50.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Unabhängig von der Anzahl ausgelieferter Flaschen Die Rücknahme gilt nicht als Lieferung.
 |  | Limitation: • Siehe 14.10b • nur für Druckgasflaschen ab 10L • Nicht anwendbar mit Pos. 14.10.70.00.1 und 14.10.70.01.1


  • 14
  • 14.10
  • 14.10b
  • 14.10.45.80.1

14.10.45.80.1 | Technische Erstinstruktion und Erstinstallationspauschale für Druckgassystem durch technisches Personal
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 116.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (inkl. Erstlieferung, inkl. mögliche Instruktion eines Sparventils)
 | Technische Erstinstruktion und Erstinstallationspauschale für Druckgassystem durch technisches Personal
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 116.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (inkl. Erstlieferung, inkl. mögliche Instruktion eines Sparventils)


  • 14
  • 14.10
  • 14.10c

14.10c | Flüssigsauerstoff-System
 | Flüssigsauerstoff ist gekühlter (-183°C) flüssiger reiner Sauerstoff und wird aus isolierten Behältern mit Regulierventilen abgegeben. Flüssigsauerstoff verdampft bei längerer Lagerung und ist nicht als Reserve-Sauerstoff für seltene Anwendung geeignet.
 | Limitation: • Siehe 14.10 • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Dieser Kostengutsprache liegt ein Voranschlag für die geplante Versorgung (Tanks, Lieferfrequenz) vor • Für eine Therapiefortsetzung nach 12 Monaten ist eine vorgängige besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Dabei ist insbesondere die Mobilität des Patienten oder der Patientin, sowie die vergleichende Wirtschaftlichkeit der Versorgung gegenüber anderen Systemen darzulegen • Nicht anwendbar mit 14.10a und 14.10b
14.10.50.00.1 | Leistung: Füllung Sauerstoff-Flüssiggas 20 bis 25 Liter
14.10.50.01.1 | Leistung: Füllung Sauerstoff-Flüssiggas 30 bis 50 Liter
14.10.51.00.2 | Leistung: Stationärer Flüssig-Sauerstofftank, Miete
14.10.52.00.2 | Leistung: Portabler Behälter für Flüssig-Sauerstoff, Miete
14.10.55.50.1 | Leistung: Haus-Lieferung (exkl. Erstinstallation und exkl. Notfall-Lieferung) Sauerstoff-Flüssiggas
14.10.55.80.1 | Leistung: Technische Erstinstallation und technische Erstinstruktion für Flüssiggas-System durch technisches Personal (inkl. Erste Hauslieferung)


  • 14
  • 14.10
  • 14.10c
  • 14.10.50.00.1

14.10.50.00.1 | Füllung Sauerstoff-Flüssiggas 20 bis 25 Liter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 110.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (beinhaltet medizinischer Sauerstoff und Leistung der Konfektionierung in einen stationären Tank) Leistungspflichtig sind nur die von Swissmedic zugelassenen Arzneimittel und Packungsgrössen.
 |  | Limitation: • siehe 14.10c • In Evaluation bis 31.12.2026
 | Füllung Sauerstoff-Flüssiggas 20 bis 25 Liter
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 110.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (beinhaltet medizinischer Sauerstoff und Leistung der Konfektionierung in einen stationären Tank) Leistungspflichtig sind nur die von Swissmedic zugelassenen Arzneimittel und Packungsgrössen.
 |  | Limitation: • siehe 14.10c • In Evaluation bis 31.12.2026


  • 14
  • 14.10
  • 14.10c
  • 14.10.50.01.1

14.10.50.01.1 | Füllung Sauerstoff-Flüssiggas 30 bis 50 Liter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 158.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (beinhaltet medizinischer Sauerstoff und Leistung der Konfektionierung in einen stationären Tank) Leistungspflichtig sind nur die von Swissmedic zugelassenen Arzneimittel und Packungsgrössen.
 |  | Limitation: • siehe 14.10c • In Evaluation bis 31.12.2026
 | Füllung Sauerstoff-Flüssiggas 30 bis 50 Liter
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 158.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (beinhaltet medizinischer Sauerstoff und Leistung der Konfektionierung in einen stationären Tank) Leistungspflichtig sind nur die von Swissmedic zugelassenen Arzneimittel und Packungsgrössen.
 |  | Limitation: • siehe 14.10c • In Evaluation bis 31.12.2026


  • 14
  • 14.10
  • 14.10c
  • 14.10.51.00.2

14.10.51.00.2 | Stationärer Flüssig-Sauerstofftank, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Grössen 20-50 Liter, inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 |  | Limitation: Siehe Kap. 14.10c
 | Stationärer Flüssig-Sauerstofftank, Miete
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Grössen 20-50 Liter, inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 |  | Limitation: Siehe Kap. 14.10c


  • 14
  • 14.10
  • 14.10c
  • 14.10.52.00.2

14.10.52.00.2 | Portabler Behälter für Flüssig-Sauerstoff, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Grössen und Ausführungen, inkl. Wartung, Wartungsmaterial, Aufbereitung, Rücknahme, Ersatzfilzeinlagen, Zubehör (Rucksack oder Trolley).
 |  | Limitation: Siehe Kap. 14.10c
 | Portabler Behälter für Flüssig-Sauerstoff, Miete
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Grössen und Ausführungen, inkl. Wartung, Wartungsmaterial, Aufbereitung, Rücknahme, Ersatzfilzeinlagen, Zubehör (Rucksack oder Trolley).
 |  | Limitation: Siehe Kap. 14.10c


  • 14
  • 14.10
  • 14.10c
  • 14.10.55.50.1

14.10.55.50.1 | Haus-Lieferung (exkl. Erstinstallation und exkl. Notfall-Lieferung) Sauerstoff-Flüssiggas
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 50.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Unabhängig von der Anzahl ausgelieferter Tanks oder Füllungen, exkl. Erstlieferung Die Rücknahme von Behältern gilt nicht als Lieferung.
 |  | Limitation: • siehe 14.10c • maximale Anzahl Lieferungen gemäss individuellem Voranschlag • Nicht anwendbar mit Pos. 14.10.70.00.1 und 14.10.70.01.1
 | Haus-Lieferung (exkl. Erstinstallation und exkl. Notfall-Lieferung) Sauerstoff-Flüssiggas
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 50.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Unabhängig von der Anzahl ausgelieferter Tanks oder Füllungen, exkl. Erstlieferung Die Rücknahme von Behältern gilt nicht als Lieferung.
 |  | Limitation: • siehe 14.10c • maximale Anzahl Lieferungen gemäss individuellem Voranschlag • Nicht anwendbar mit Pos. 14.10.70.00.1 und 14.10.70.01.1


  • 14
  • 14.10
  • 14.10c
  • 14.10.55.80.1

14.10.55.80.1 | Technische Erstinstallation und technische Erstinstruktion für Flüssiggas-System durch technisches Personal (inkl. Erste Hauslieferung)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 116.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Kap. 14.10c
 | Technische Erstinstallation und technische Erstinstruktion für Flüssiggas-System durch technisches Personal (inkl. Erste Hauslieferung)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 116.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Kap. 14.10c


  • 14
  • 14.10
  • 14.10d

14.10d | Verbrauchsmaterial für die Sauerstofftherapie
 | Das Verbrauchsmaterial wird pro Patient pro Jahr vergütet, unabhängig von der Anzahl verwendeter Systeme oder Geräte für die Sauerstofftherapie. Pro Patient wird nur eine Pauschale vergütet (Wechsel der Pauschale bei Therapieanpassungen im Jahresverlauf vorbehalten).
14.10.60.00.1 | Leistung: Verbrauchsmaterial für die Sauerstofftherapie bei Sauerstoffbedarf unter Belastung kleiner 6 l/min
14.10.61.00.1 | Leistung: Verbrauchsmaterial für die Sauerstofftherapie bei Sauerstoffbedarf unter Belastung ab 6 l/min und höher
14.10.62.00.1 | Leistung: Verbrauchsmaterial für die Sauerstofftherapie für Kinder und Jugendliche bis zum vollendeten 16. Lebensjahr


  • 14
  • 14.10
  • 14.10d
  • 14.10.60.00.1

14.10.60.00.1 | Verbrauchsmaterial für die Sauerstofftherapie bei Sauerstoffbedarf unter Belastung kleiner 6 l/min
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 185.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (beinhaltet Sauerstoffbrillen und -Masken, Sauerstoffschläuche, Schlauchverbinder, Firesafe, Rückschlagventile, Dekubitusschutz, Wasserfallen) Nicht anwendbar mit Pos. 14.10.61.00.1 und 14.10.62.00.1
 | Verbrauchsmaterial für die Sauerstofftherapie bei Sauerstoffbedarf unter Belastung kleiner 6 l/min
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 185.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (beinhaltet Sauerstoffbrillen und -Masken, Sauerstoffschläuche, Schlauchverbinder, Firesafe, Rückschlagventile, Dekubitusschutz, Wasserfallen) Nicht anwendbar mit Pos. 14.10.61.00.1 und 14.10.62.00.1


  • 14
  • 14.10
  • 14.10d
  • 14.10.61.00.1

14.10.61.00.1 | Verbrauchsmaterial für die Sauerstofftherapie bei Sauerstoffbedarf unter Belastung ab 6 l/min und höher
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 402.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (beinhaltet Sauerstoffbrillen und -Masken, Sauerstoffschläuche, Schlauchverbinder, Firesafe Rückschlagventile, Dekubitusschutz, Wasserfallen, Befeuchterflaschen) Die Vergütung dieser Position setzt die Verwendung einer Sauerstoffquelle mit einem Fluss von
 | Verbrauchsmaterial für die Sauerstofftherapie bei Sauerstoffbedarf unter Belastung ab 6 l/min und höher
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 401.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (beinhaltet Sauerstoffbrillen und -Masken, Sauerstoffschläuche, Schlauchverbinder, Firesafe Rückschlagventile, Dekubitusschutz, Wasserfallen, Befeuchterflaschen) Die Vergütung dieser Position setzt die Verwendung einer Sauerstoffquelle mit einem Fluss von 6 Liter O2/min und höher voraus. Nicht anwendbar mit Pos. 14.10.60.00.1 und 14.10.62.00.1


  • 14
  • 14.10
  • 14.10d
  • 14.10.62.00.1

14.10.62.00.1 | Verbrauchsmaterial für die Sauerstofftherapie für Kinder und Jugendliche bis zum vollendeten 16. Lebensjahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 289.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (beinhaltet Sauerstoffbrillen und -Masken, Sauerstoffschläuche, Schlauchverbinder, Firesafe Rückschlagventile, Dekubitusschutz, Wasserfallen, Befeuchterflaschen) Nicht anwendbar mit Pos. 14.10.60.00.1 und 14.10.61.00.1
 | Verbrauchsmaterial für die Sauerstofftherapie für Kinder und Jugendliche bis zum vollendeten 16. Lebensjahr
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 288.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (beinhaltet Sauerstoffbrillen und -Masken, Sauerstoffschläuche, Schlauchverbinder, Firesafe Rückschlagventile, Dekubitusschutz, Wasserfallen, Befeuchterflaschen) Nicht anwendbar mit Pos. 14.10.60.00.1 und 14.10.61.00.1


  • 14
  • 14.10
  • 14.10e

14.10e | Notfall-Lieferung
 | Limitation: • Pro Patient und Jahr maximal 3 Notfall-Hauslieferungen (kumuliert Pos. 14.10.70.00.1 und 14.10.70.01.1) • Nur für medizinisch begründete notfallmässige Erstlieferung oder medizinisch begründete Lieferung gleichentags bei Therapieanpassung
14.10.70.00.1 | Leistung: Notfall-Hauslieferung Druckgasflaschen oder Flüssiggas werktags von 18.00 bis 22.00 Uhr
14.10.70.01.1 | Leistung: Notfall-Hauslieferung Druckgasflaschen oder Flüssiggas werktags von 22.00 bis 07.00 Uhr und am Wochenende


  • 14
  • 14.10
  • 14.10e
  • 14.10.70.00.1

14.10.70.00.1 | Notfall-Hauslieferung Druckgasflaschen oder Flüssiggas werktags von 18.00 bis 22.00 Uhr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 200.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Unabhängig von der Anzahl ausgelieferter Gebinde
 |  | Limitation: • ärztliche Verordnung für Lieferung gleichentags ausgestellt nach 17.00 Uhr • nicht anwendbar mit Pos. 14.10.45.50.1, 14.10.55.50.1 und 14.10.70.01.1
 | Notfall-Hauslieferung Druckgasflaschen oder Flüssiggas werktags von 18.00 bis 22.00 Uhr
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 200.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Unabhängig von der Anzahl ausgelieferter Gebinde
 |  | Limitation: • ärztliche Verordnung für Lieferung gleichentags ausgestellt nach 17.00 Uhr • nicht anwendbar mit Pos. 14.10.45.50.1, 14.10.55.50.1 und 14.10.70.01.1


  • 14
  • 14.10
  • 14.10e
  • 14.10.70.01.1

14.10.70.01.1 | Notfall-Hauslieferung Druckgasflaschen oder Flüssiggas werktags von 22.00 bis 07.00 Uhr und am Wochenende
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 301.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Unabhängig von der Anzahl ausgelieferter Gebinde
 |  | Limitation: • ärztliche Verordnung für Lieferung in der gleichen Nacht ausgestellt nach 22.00 Uhr oder am Wochenende für Lieferung am gleichen Wochenende • nicht anwendbar mit Pos. 14.10.45.50.1, 14.10.55.50.1 und 14.10.70.00.1
 | Notfall-Hauslieferung Druckgasflaschen oder Flüssiggas werktags von 22.00 bis 07.00 Uhr und am Wochenende
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 300.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Unabhängig von der Anzahl ausgelieferter Gebinde
 |  | Limitation: • ärztliche Verordnung für Lieferung in der gleichen Nacht ausgestellt nach 22.00 Uhr oder am Wochenende für Lieferung am gleichen Wochenende • nicht anwendbar mit Pos. 14.10.45.50.1, 14.10.55.50.1 und 14.10.70.00.1


  • 14
  • 14.10
  • 14.10.00.01.1

14.10.00.01.1 | Transtracheale Katheter
 | 01.01.06 - 01.07.21 | Gültigkeit |
 |  | TP | 900.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Für die Sauerstoff-Langzeittherapie gemäss der Limitation unter Pos. 14.10.
 | Transtracheale Katheter
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1000.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Für die Sauerstoff-Langzeittherapie gemäss der Limitation unter Pos. 14.10.


  • 14
  • 14.10
  • 14.10.00.05.1

14.10.00.05.1 | Zuschlag für Notfalllieferung zwischen 19.00 und 22.00 Uhr
 | 01.01.09 - 31.03.22 | Gültigkeit |
 |  | TP | 54.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zuschlag für Notfalllieferung zwischen 19.00 und 22.00 Uhr
 | 01.01.06 - 31.12.08 | Gültigkeit |
 |  | TP | 27.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zuschlag für Notfalllieferung zwischen 19.00 und 22.00 Uhr
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 30.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.10
  • 14.10.00.06.1

14.10.00.06.1 | Zuschlag für Notfalllieferung zwischen 22.00 und 07.00 Uhr und am Wochenende
 | 01.01.09 - 31.03.22 | Gültigkeit |
 |  | TP | 108.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zuschlag für Notfalllieferung zwischen 22.00 und 07.00 Uhr und am Wochenende
 | 01.01.06 - 31.12.08 | Gültigkeit |
 |  | TP | 54.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zuschlag für Notfalllieferung zwischen 22.00 und 07.00 Uhr und am Wochenende
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 60.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.10
  • 14.10.01.00.2

14.10.01.00.2 | Füllung Sauerstoff-Druckgasflaschen bis und mit 5 Liter
 | 01.07.12 - 31.03.22 | Gültigkeit |
 |  | TP | 42.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Verbrauchsmaterial. Für die mobile Sauerstofftherapie ist die Pos. 14.10.11.00.2 anzuwenden.
 |  | Limitation: maximal 5 Füllungen pro Monat. Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.
 | Füllung Sauerstoff-Druckgasflaschen bis und mit 5 Liter
 | 01.01.06 - 30.06.12 | Gültigkeit |
 |  | TP | 34.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Verbrauchsmaterial. Für die mobile Sauerstofftherapie ist die Pos. 14.10.11.00.2 anzuwenden.
 |  | Limitation: maximal 5 Füllungen pro Monat. Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.
 | Füllung Sauerstoff-Druckgasflaschen bis und mit 5 Liter
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 38.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Verbrauchsmaterial. Für die mobile Sauerstofftherapie ist die Pos. 14.10.11.00.2 anzuwenden.
 |  | Limitation: maximal 5 Füllungen pro Monat. Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.


  • 14
  • 14.10
  • 14.10.01.00.3

14.10.01.00.3 | Füllung Sauerstoff-Druckgasflaschen bis und mit 5 Liter
 | 01.01.01 - 31.12.02 | Gültigkeit |
 |  | TP | 38.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Verbrauchsmaterial und Wartung.


  • 14
  • 14.10
  • 14.10.02.00.2

14.10.02.00.2 | Füllung Sauerstoff-Druckgasflaschen, grösser 5 Liter bis und mit 10 Liter
 | 01.07.12 - 31.03.22 | Gültigkeit |
 |  | TP | 45.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Verbrauchsmaterial.
 |  | Limitation: maximal 5 Füllungen pro Monat. Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.
 | Füllung Sauerstoff-Druckgasflaschen, grösser 5 Liter bis und mit 10 Liter
 | 01.01.06 - 30.06.12 | Gültigkeit |
 |  | TP | 39.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Verbrauchsmaterial.
 |  | Limitation: maximal 5 Füllungen pro Monat. Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.
 | Füllung Sauerstoff-Druckgasflaschen, grösser 5 Liter bis und mit 10 Liter
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 44.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Verbrauchsmaterial.
 |  | Limitation: maximal 5 Füllungen pro Monat. Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.


  • 14
  • 14.10
  • 14.10.02.00.3

14.10.02.00.3 | Füllung Sauerstoff-Druckgasflasche, grösser 5 Liter bis und mit 10 Liter
 | 01.01.01 - 31.12.02 | Gültigkeit |
 |  | TP | 44.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Verbrauchsmaterial und Wartung.


  • 14
  • 14.10
  • 14.10.03.00.2

14.10.03.00.2 | Füllung Sauerstoff-Druckgasflaschen, grösser 10 Liter
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 42.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Verbrauchsmaterial.
 |  | Limitation: maximal 5 Füllungen pro Monat. Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.
 | Füllung Sauerstoff-Druckgasflaschen, grösser 10 Liter
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 47.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Verbrauchsmaterial.
 |  | Limitation: maximal 5 Füllungen pro Monat. Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.


  • 14
  • 14.10
  • 14.10.03.00.3

14.10.03.00.3 | Füllung Sauerstoff-Druckgasflasche, grösser 10 Liter
 | 01.01.01 - 31.12.02 | Gültigkeit |
 |  | TP | 47.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Verbrauchsmaterial und Wartung.


  • 14
  • 14.10
  • 14.10.04.00.2

14.10.04.00.2 | Druckgasflasche, Miete
 | 01.07.12 - 31.03.22 | Gültigkeit |
 |  | TP | 0.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Grössen und Ausführungen. Inklusive Wartung.
 |  | Limitation: Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.
 | Druckgasflasche, Miete
 | 01.01.03 - 30.06.12 | Gültigkeit |
 |  | TP | 0.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Grössen und Ausführungen. Inklusive Wartung.
 |  | Limitation: Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.
 | Druckgasflasche, Miete
 | 01.01.01 - 31.12.02 | Gültigkeit |
 |  | TP | 0.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Grössen und Ausführungen. Inklusive Wartung.
 |  | Limitation: Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.


  • 14
  • 14.10
  • 14.10.04.01.2

14.10.04.01.2 | Druckgas-Integralflasche, Miete
 | 01.07.12 - 31.03.22 | Gültigkeit |
 |  | TP | 0.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Flaschen mit integriertem Druckminderer) Alle Grössen und Ausführungen. Inklusive Wartung.
 |  | Limitation: Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich
 | Druckgas-Integralflasche, Miete
 | 01.01.06 - 30.06.12 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Flaschen mit integriertem Druckminderer) Alle Grössen und Ausführungen. Inklusive Wartung.
 |  | Limitation: Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich
 | Druckgas-Integralflasche, Miete
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 0.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Flaschen mit integriertem Druckminderer) Alle Grössen und Ausführungen. Inklusive Wartung.
 |  | Limitation: Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich


  • 14
  • 14.10
  • 14.10.05.00.2

14.10.05.00.2 | Druckminderer, Miete
 | 01.01.03 - 31.03.22 | Gültigkeit |
 |  | TP | 0.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Wartung.
 |  | Limitation: Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.
 | Druckminderer, Miete
 | 01.01.01 - 31.12.02 | Gültigkeit |
 |  | TP | 0.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Wartung.
 |  | Limitation: Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.


  • 14
  • 14.10
  • 14.10.06.00.2

14.10.06.00.2 | Flaschenwagen, Miete
 | 01.01.01 - 31.03.22 | Gültigkeit |
 |  | TP | 0.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Grössen.
 |  | Limitation: • Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


  • 14
  • 14.10
  • 14.10.07.00.2

14.10.07.00.2 | Hauslieferung Druckgasflaschen
 | 01.07.12 - 31.03.22 | Gültigkeit |
 |  | TP | 38.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Die Rücknahme gilt nicht als Lieferung.
 | Hauslieferung Druckgasflaschen
 | 01.01.06 - 30.06.12 | Gültigkeit |
 |  | TP | 27.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Die Rücknahme gilt nicht als Lieferung.
 | Hauslieferung Druckgasflaschen
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 30.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Die Rücknahme gilt nicht als Lieferung.


  • 14
  • 14.10
  • 14.10.07.00.3

14.10.07.00.3 | Hauslieferung Druckgasflaschen
 | 01.01.01 - 31.12.02 | Gültigkeit |
 |  | TP | 20.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Lieferung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Die Rücknahme gilt nicht als Lieferung.


  • 14
  • 14.10
  • 14.10.08.00.2

14.10.08.00.2 | Erstinstruktionspauschale für Druckgassystem
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 54.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Erstinstruktionspauschale für Druckgassystem
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 60.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.10
  • 14.10.08.00.3

14.10.08.00.3 | Erstinstallationspauschale für Druckgassystem, bei Hauslieferung
 | 01.01.01 - 31.12.02 | Gültigkeit |
 |  | TP | 30.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Exkl. Lieferung.


  • 14
  • 14.10
  • 14.10.09.00.2

14.10.09.00.2 | Erstinstallationspauschale bei Hauslieferung für Druckgassystem (inkl. Lieferung)
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 54.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Erstinstallationspauschale bei Hauslieferung für Druckgassystem (inkl. Lieferung)
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 60.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.10
  • 14.10.10.00.2

14.10.10.00.2 | Sparventil zu Druckgassystem, Miete
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | inklusive Zubehör, Verbrauchsmaterial, Lieferung und Wartung Bei Verwendung für die mobile Sauerstoff-Druckgasversorgung ist die Pos. 14.10.11.00.2 anzuwenden.
 | Sparventil zu Druckgassystem, Miete
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 2.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | inklusive Zubehör, Verbrauchsmaterial, Lieferung und Wartung Bei Verwendung für die mobile Sauerstoff-Druckgasversorgung ist die Pos. 14.10.11.00.2 anzuwenden.
 | Sparventil zu Druckgassystem, Miete
 | 01.01.01 - 31.12.02 | Gültigkeit |
 |  | TP | 2.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | inklusive Zubehör, Verbrauchsmaterial, Lieferung und Wartung Bei Verwendung für die mobile Sauerstoff-Druckgasversorgung ist die Pos. 14.10.11.00.2 anzuwenden.


  • 14
  • 14.10
  • 14.10.10.01.2

14.10.10.01.2 | Erstinstallationspauschale für Sparventil
 | 01.01.01 - 31.12.03 | Gültigkeit |
 |  | TP | 120.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Sauerstoff-Langzeittherapie, siehe Pos.14.10.


  • 14
  • 14.10
  • 14.10.11.00.2

14.10.11.00.2 | Mobile Sauerstoff-Druckgasversorgung
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 225.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Monat
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Sparventil.
 |  | Limitation: Bei Therapiedauer länger als 3 Monate ist eine vorgängige Kostengutsprache des Versicherers notwendig. Diese kann erteilt werden bei isolierter anstrengungsabhängiger Hypoxie oder für die Mobilität bei einer kontinuierlichen Sauerstoff-Langzeittherapie gemäss Limitation unter Pos. 14.10.
 | Mobile Sauerstoff-Druckgasversorgung
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 250.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Monat
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Sparventil.
 |  | Limitation: Bei Therapiedauer länger als 3 Monate ist eine vorgängige Kostengutsprache des Versicherers notwendig. Diese kann erteilt werden bei isolierter anstrengungsabhängiger Hypoxie oder für die Mobilität bei einer kontinuierlichen Sauerstoff-Langzeittherapie gemäss Limitation unter Pos. 14.10.


  • 14
  • 14.10
  • 14.10.11.01.2

14.10.11.01.2 | Erstinstallationspauschale für die mobile Sauerstoff-Druckgasversorgung
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 108.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Erstinstallationspauschale für die mobile Sauerstoff-Druckgasversorgung
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 120.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.11

14.11 | Geräte zur Behandlung von Atemstörungen im Schlaf
Die Unterkiefer-Protrusionsorthese besteht aus zwei Zahnschienen, welche aufgrund des Zahnabdruckes des Versicherten hergestellt sind und einen Unterkiefervorschub ermöglichen. Damit werden Atemwegswiderstände reduziert und die Atmung des Versicherten verbessert sich. Sie wird meistens eingesetzt bei Versicherten, die unter einer leichten bis mittelgradigen Schlafapnoe leiden. Gemäss Art. 17 Bst. f KLV und Art. 19 Bst. e KLV übernimmt der Versicherer die Kosten der zahnärztlichen Behandlung.

CPAP-Geräte verhindern bei genügendem Druckaufbau die Kollapsneigung der oberen Luftwege im Schlaf. Die Applikation des einstellbaren Druckes (Fixdruck) oder Druckbereiches (Auto-CPAP) erfolgt durch ein Schlauch- und Maskensystem via natürliche Luftwege.

Geräte zur Servoventilation arbeiten mit einem variablen inspiratorischen Druck, welcher bei jedem Atemzug neu angepasst wird. Dadurch wird eine Adaption an unterschiedliche pathologische Atemmuster im Schlaf ermöglicht.

Bi-Level PAP Geräte ermöglichen durch zwei unterschiedliche Druckniveaus bei Exspiration und Inspiration mit/ohne Kombination der Möglichkeit der Steuerung der Atemfrequenz (Modus S, S/T oder T [S = spontan: T = timed]) eine Normalisierung der Atmung bei meist komplexen Atemstörungen im Schlaf
Limitation für die Unterkiefer-Protrusionsorthese (Position 14.11.00.01.1): Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016 ) oder durch Fachärzte und Fachärztinnen für Oto-Rhino-Laryngologie sowie durch Zentren, die die Anforderungen der «Richtlinien zur Anerkennung von Zentren für Schlafmedizin und für die Erteilung des Zertifikates zur Durchführung von respiratorischen Polygraphien» vom 1. Januar 2019 der «Swiss Society for Sleep Research, Sleep Medicine and Chronobiology» (SSSSC) erfüllen. Soll die Anordnung durch ein Zentrum erfolgen, das diese Anforderungen nicht erfüllt, so ist vorgängig die besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
Zur Behandlung des Schlafapnoe-Syndroms (SAS) mit Indikationsstellung gemäss Kapitel 3.3 der «Empfehlungen der SSSSC zu Diagnose und Therapie der Schlafapnoe» der Version 17.06.2020.

Limitation für CPAP-Geräte, Geräte zur Servoventilation und Bi-Level PAP-Geräte (Positionen 14.11.02.00.1, 14.11.02.00.2, 14.11.02.01.1, 14.11.02.90.1, 14.11.03.00.2, 14.11.04.00.2, 14.11.06.00.1): Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016 ) sowie durch Zentren, die die Anforderungen der «Richtlinien zur Anerkennung von Zentren für Schlafmedizin und für die Erteilung des Zertifikates zur Durchführung von respiratorischen Polygraphien» vom 1. Januar 2019 der «Swiss Society for Sleep Research, Sleep Medicine and Chronobiology» (SSSSC) erfüllen. Soll die Anordnung durch ein Zentrum erfolgen, das diese Anforderungen nicht erfüllt, so ist vorgängig die besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
Zur Behandlung des Schlafapnoe-Syndroms (SAS) mit Indikationsstellung gemäss Kapitel 3.3 der «Empfehlungen der SSSSC zu Diagnose und Therapie der Schlafapnoe» der Version 17.06.2020 . Zur Vergütung des CPAP-, des Servoventilations- und des Bilevel-PAP-Gerätes im Spontanmodus müssen zusätzlich die Kriterien gemäss Kapitel 4.1 und 6.1 dieser Empfehlungen erfüllt sein.
14.11.00.01.0 | Leistung: Atemluftbefeuchter zu nCPAP, siehe Position 14.12.99.01
14.11.00.01.1 | Leistung: Individuell durch Zahntechniker auf Mass hergestellte Unterkiefer-Protrusionsorthese
14.11.01.00.1 | Leistung: nCPAP-Gerät ohne Druckausgleich und Datenspeicherung, Kauf
14.11.02.00.1 | Leistung: CPAP-Gerät mit Befeuchtungssystem, Kauf
14.11.02.00.2 | Leistung: CPAP-Gerät mit Befeuchtungssystem, Miete
14.11.02.01.1 | Leistung: Pauschale für die technische Erstinstruktion und initiale Einstellung des CPAP-Geräts durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
14.11.02.01.2 | Leistung: Pauschale für die ersten 3 Monate der Therapie bei Neuvermietung CPAP-Gerät
14.11.02.90.1 | Leistung: Wartungskosten inkl. Wartungsmaterial für CPAP-Gerät bei Kauf
14.11.03.00.2 | Leistung: Servoventilations-Gerät mit Befeuchtungssystem, Miete
14.11.04.00.2 | Leistung: Bi-Level PAP Gerät im Spontanmodus mit Befeuchtungssystem, Miete
14.11.05.00.1 | Leistung: Verbrauchsmaterial (Schlauchsystem, Masken, Filter, Wasserkammer) für Geräte zur Behandlung von Atemstörungen im Schlaf
14.11.06.00.1 | Leistung: Pauschale für die technische Erstinstruktion und initiale Einstellung der Geräte zur Servoventilation und der Bi-Level PAP-Geräte durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.


  • 14
  • 14.11
  • 14.11.00.01.0

14.11.00.01.0 | Atemluftbefeuchter zu nCPAP, siehe Position 14.12.99.01
 | 01.01.01 - 31.12.20 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.11
  • 14.11.00.01.1

14.11.00.01.1 | Individuell durch Zahntechniker auf Mass hergestellte Unterkiefer-Protrusionsorthese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 732.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • siehe Pos. 14.11. • Max. 1 Stück alle 3 Jahre
 | Individuell durch Zahntechniker auf Mass hergestellte Unterkiefer-Protrusionsorthese
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 730.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • siehe Pos. 14.11. • Max. 1 Stück alle 3 Jahre


  • 14
  • 14.11
  • 14.11.01.00.1

14.11.01.00.1 | nCPAP-Gerät ohne Druckausgleich und Datenspeicherung, Kauf
 | 01.01.17 - 28.02.21 | Gültigkeit |
 |  | TP | 1000.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 5 Jahre.
 | nCPAP-Gerät ohne Druckausgleich und Datenspeicherung, Kauf
 | 01.01.06 - 31.12.16 | Gültigkeit |
 |  | TP | 2250.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 5 Jahre.
 | nCPAP-Gerät ohne Druckausgleich und Datenspeicherung, Kauf
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2500.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 5 Jahre.


  • 14
  • 14.11
  • 14.11.02.00.1

14.11.02.00.1 | CPAP-Gerät mit Befeuchtungssystem, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1227.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Vergütung nur nach einem dreimonatigen erfolgreichen Therapieversuch in Miete • Max. 1 Gerät alle 5 Jahre.
 | CPAP-Gerät mit Befeuchtungssystem, Kauf
 | 01.03.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1223.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Vergütung nur nach einem dreimonatigen erfolgreichen Therapieversuch in Miete • Max. 1 Gerät alle 5 Jahre.
 | nCPAP-Gerät mit Druckausgleich und Datenspeicherung, Kauf
 | 01.01.17 - 28.02.21 | Gültigkeit |
 |  | TP | 1500.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 5 Jahre.
 | nCPAP-Gerät mit Druckausgleich und Datenspeicherung, Kauf
 | 01.07.12 - 31.12.16 | Gültigkeit |
 |  | TP | 2500.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 5 Jahre.
 | nCPAP-Gerät mit Druckausgleich und Datenspeicherung, Kauf
 | 01.01.06 - 30.06.12 | Gültigkeit |
 |  | TP | 3465.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 5 Jahre.
 | nCPAP-Gerät mit Druckausgleich und Datenspeicherung, Kauf
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3850.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 5 Jahre.


  • 14
  • 14.11
  • 14.11.02.00.2

14.11.02.00.2 | CPAP-Gerät mit Befeuchtungssystem, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 | CPAP-Gerät mit Befeuchtungssystem, Miete
 | 01.03.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 | nCPAP-Gerät mit Druckausgleich und Datenspeicherung, Miete
 | 01.07.12 - 28.02.21 | Gültigkeit |
 |  | TP | 3.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Verbrauchsmaterial, Wartung und Reparatur.
 | nCPAP-Gerät mit Druckausgleich und Datenspeicherung, Miete
 | 01.01.06 - 30.06.12 | Gültigkeit |
 |  | TP | 4.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Verbrauchsmaterial, Wartung und Reparatur.
 | nCPAP-Gerät mit Druckausgleich und Datenspeicherung, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Verbrauchsmaterial, Wartung und Reparatur.


  • 14
  • 14.11
  • 14.11.02.01.1

14.11.02.01.1 | Pauschale für die technische Erstinstruktion und initiale Einstellung des CPAP-Geräts durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 526.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Pauschale für die ersten 3 Monate der Therapie • Anwendbar mit Pos. 14.11.02.00.2
 | Pauschale für die technische Erstinstruktion und initiale Einstellung des CPAP-Geräts durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 525.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Pauschale für die ersten 3 Monate der Therapie • Anwendbar mit Pos. 14.11.02.00.2
 | Verbrauchsmaterial für nCPAP-Geräte
 | 01.01.06 - 28.02.21 | Gültigkeit |
 |  | TP | 405.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verbrauchsmaterial für nCPAP-Geräte
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 450.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.11
  • 14.11.02.01.2

14.11.02.01.2 | Pauschale für die ersten 3 Monate der Therapie bei Neuvermietung CPAP-Gerät
 | 01.03.21 - 31.12.21 | Gültigkeit |
 |  | TP | 530.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Pauschale für 1. Monat bei Neuvermietung nCPAP-Gerät
 | 01.07.12 - 28.02.21 | Gültigkeit |
 |  | TP | 550.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Pauschale für 1. Monat bei Neuvermietung nCPAP-Gerät
 | 01.01.06 - 30.06.12 | Gültigkeit |
 |  | TP | 787.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Pauschale für 1. Monat bei Neuvermietung nCPAP-Gerät
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 875.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.11
  • 14.11.02.90.1

14.11.02.90.1 | Wartungskosten inkl. Wartungsmaterial für CPAP-Gerät bei Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 135.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 2 Jahre
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wartungskosten inkl. Wartungsmaterial für CPAP-Gerät bei Kauf
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 135.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 2 Jahre
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wartungskosten nCPAP-Geräte
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 150.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 2 Jahre
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.11
  • 14.11.03.00.2

14.11.03.00.2 | Servoventilations-Gerät mit Befeuchtungssystem, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 | Servoventilations-Gerät mit Befeuchtungssystem, Miete
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 | Servoventilations-Gerät mit Befeuchtungssystem und Wartung inkl. Wartungsmaterial, Miete
 | 01.03.21 - 31.12.21 | Gültigkeit |
 |  | TP | 6.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.11
  • 14.11.04.00.2

14.11.04.00.2 | Bi-Level PAP Gerät im Spontanmodus mit Befeuchtungssystem, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 | Bi-Level PAP Gerät im Spontanmodus mit Befeuchtungssystem, Miete
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 | Bi-Level PAP Gerät im Spontanmodus mit Befeuchtungssystem und Wartung inkl. Wartungsmaterial, Miete
 | 01.03.21 - 31.12.21 | Gültigkeit |
 |  | TP | 2.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.11
  • 14.11.05.00.1

14.11.05.00.1 | Verbrauchsmaterial (Schlauchsystem, Masken, Filter, Wasserkammer) für Geräte zur Behandlung von Atemstörungen im Schlaf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 381.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | In speziellen medizinisch begründeten Fällen (z.B. pädiatrische Versicherte) kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das D
 | Verbrauchsmaterial (Schlauchsystem, Masken, Filter, Wasserkammer) für Geräte zur Behandlung von Atemstörungen im Schlaf
 | 01.03.21 - 31.12.23 | Gültigkeit |
 |  | TP | 380.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | In speziellen medizinisch begründeten Fällen (z.B. pädiatrische Versicherte) kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden. Anwendbar mit Pos. 14.11.02.00.1, 14.11.02.00.2, 14.11.03.00.2, 14.11.04.00.2


  • 14
  • 14.11
  • 14.11.06.00.1

14.11.06.00.1 | Pauschale für die technische Erstinstruktion und initiale Einstellung der Geräte zur Servoventilation und der Bi-Level PAP-Geräte durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 526.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Pauschale für die ersten 3 Monate der Therapie • Anwendbar mit Pos. 14.11.03.00.2 und 14.11.04.00.2
 | Pauschale für die technische Erstinstruktion und initiale Einstellung der Geräte zur Servoventilation und der Bi-Level PAP-Geräte durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 525.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Pauschale für die ersten 3 Monate der Therapie • Anwendbar mit Pos. 14.11.03.00.2 und 14.11.04.00.2
 | Pauschale für die Erstinstruktion und initiale Therapieanpassung der Geräte zur Servoventilation und der Bi-Level PAP-Geräte durch Techniker des Herstellers oder Anbieters
 | 01.03.21 - 31.12.21 | Gültigkeit |
 |  | TP | 530.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 14.11.03.00.2 und 14.11.04.00.2 In Evaluation bis 31.12.2021
 |  | Limitation: • Pauschale für die ersten 3 Monate der Therapie


  • 14
  • 14.12

14.12 | Geräte für die mechanische Heimventilation
 | Mit der mechanischen Heimventilation wird eine Erhöhung der alveolären Ventilation mit dem Ziel einer Normalisierung der Blutgaswerte angestrebt. Entwickelt sich die ventilatorische Insuffizienz langsam, so manifestiert sie sich initial meist unter Belastungssituationen oder nachts im Schlaf. Nebst der nächtlichen Beatmung ist die Beatmung tagsüber oftmals nur stundenweise notwendig. Die Versicherten sind also nicht dauernd auf das Gerät angewiesen. Beatmungsgeräte für dauernd vom Gerät abhängige Personen (Beatmungsdauer in der Regel > 16 Stunden täglich) übernehmen die Atemarbeit vollständig. Die Versicherten können ohne Beatmung gar nicht oder nur sehr kurze Zeit überleben.
 | Limitation: • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte oder Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie sowie Paraplegiker-Zentren. • Bei einer Therapiedauer von mehr als 6 Monaten ist der Kauf des Stativs indiziert.
14.12.01.00.1 | Leistung: Beatmungsgerät bi-level, atemgesteuert, Kauf
14.12.01.00.2 | Leistung: Beatmungsgerät bi-level, atemgesteuert, Miete
14.12.01.01.3 | Leistung: Verbrauchsmaterial zu Beatmungsgerät bi-level, atemgesteuert
14.12.01.90.1 | Leistung: Wartungskosten für Beatmungsgerät bi-level, atemgesteuert
14.12.02.00.1 | Leistung: Beatmungsgerät bi-level, atem- und zeitgesteuert, Kauf
14.12.02.00.2 | Leistung: Heimbeatmungsgerät zur Atemunterstützung bei Personen mit ventilatorischer Insuffizienz, Miete
14.12.02.01.3 | Leistung: Verbrauchsmaterial zu Beatmungsgerät bi-level, atem- und zeitgesteuert
14.12.02.05.1 | Leistung: Verbrauchsmaterial für Heimbeatmungsgerät zur Atemunterstützung bei Personen mit ventilatorischer Insuffizienz: Schlauch-, Ventil-, Maskensysteme und Filter
14.12.02.90.1 | Leistung: Wartung für Beatmungsgerät bi-level, atem- und zeitgesteuert
14.12.03.00.1 | Leistung: Beatmungsgerät volumen-/zeitgesteuert, Kauf
14.12.03.00.2 | Leistung: Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Miete
14.12.03.01.3 | Leistung: Verbrauchsmaterial für Beatmungsgerät volumen-/zeitgesteuert
14.12.03.05.1 | Leistung: Verbrauchsmaterial für dauernd vom Heimbeatmungsgerät abhängige Personen bei nicht-invasiver Beatmung: Schlauch-, Ventil-, Maskensysteme, Filter
14.12.03.06.1 | Leistung: Verbrauchsmaterial für dauernd vom Heimbeatmungsgerät abhängige Personen bei invasiver Beatmung: Schlauch-, Ventil-, Maskensysteme, Filter
14.12.03.90.1 | Leistung: Wartungskosten für Beatmungsgerät volumen-/zeitgesteuert
14.12.04.00.1 | Leistung: Pauschale für die technische Erstinstruktion und initiale Einstellung der Geräte zur mechanischen Heimventilation durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
14.12.05.00.1 | Leistung: Beatmungsbeutel, Kauf
14.12.06.00.1 | Leistung: Stativ zu Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Kauf
14.12.06.00.2 | Leistung: Stativ zu Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Miete
14.12.99.01.1 | Leistung: Befeuchter standard, bei nicht-invasiver Beatmung, Kauf
14.12.99.01.2 | Leistung: Befeuchter standard, bei nicht-invasiver Beatmung, Miete
14.12.99.02.1 | Leistung: Befeuchter spezial, bei Beatmung über ein Tracheostoma, Kauf
14.12.99.02.2 | Leistung: Befeuchter spezial, bei Beatmung über ein Tracheostoma, Miete


  • 14
  • 14.12
  • 14.12.01.00.1

14.12.01.00.1 | Beatmungsgerät bi-level, atemgesteuert, Kauf
 | 01.01.17 - 28.02.21 | Gültigkeit |
 |  | TP | 4020.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Beatmungsgerät bi-level, atemgesteuert, Kauf
 | 01.01.06 - 31.12.16 | Gültigkeit |
 |  | TP | 5742.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Beatmungsgerät bi-level, atemgesteuert, Kauf
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6380.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.12
  • 14.12.01.00.2

14.12.01.00.2 | Beatmungsgerät bi-level, atemgesteuert, Miete
 | 01.01.06 - 28.02.21 | Gültigkeit |
 |  | TP | 7.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Beatmungsgerät bi-level, atemgesteuert, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.12
  • 14.12.01.01.3

14.12.01.01.3 | Verbrauchsmaterial zu Beatmungsgerät bi-level, atemgesteuert
 | 01.01.06 - 28.02.21 | Gültigkeit |
 |  | TP | 405.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Auf eine ärztliche Begründung hin, können vom Versicherer in speziellen Fällen, wie z.B. bei Bedarf von Spezialmasken, Luftröhrenbeatmung, höhere Vergütungsbeträge jeweils für 1 Jahr bewilligt werden.
 | Verbrauchsmaterial zu Beatmungsgerät bi-level, atemgesteuert
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 450.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Auf eine ärztliche Begründung hin, können vom Versicherer in speziellen Fällen, wie z.B. bei Bedarf von Spezialmasken, Luftröhrenbeatmung, höhere Vergütungsbeträge jeweils für 1 Jahr bewilligt werden.


  • 14
  • 14.12
  • 14.12.01.90.1

14.12.01.90.1 | Wartungskosten für Beatmungsgerät bi-level, atemgesteuert
 | 01.01.06 - 28.02.21 | Gültigkeit |
 |  | TP | 360.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Positionen können im Zeitverlauf kumuliert werden (z.B. Wartung alle 2 Jahre zum doppelten Betrag anstelle jährlicher Wartung zum aufgeführten Betrag).
 | Wartungskosten für Beatmungsgerät bi-level, atemgesteuert
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 400.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Positionen können im Zeitverlauf kumuliert werden (z.B. Wartung alle 2 Jahre zum doppelten Betrag anstelle jährlicher Wartung zum aufgeführten Betrag).


  • 14
  • 14.12
  • 14.12.02.00.1

14.12.02.00.1 | Beatmungsgerät bi-level, atem- und zeitgesteuert, Kauf
 | 01.01.17 - 28.02.21 | Gültigkeit |
 |  | TP | 7560.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Beatmungsgerät bi-level, atem- und zeitgesteuert, Kauf
 | 01.01.06 - 31.12.16 | Gültigkeit |
 |  | TP | 10800.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Beatmungsgerät bi-level, atem- und zeitgesteuert, Kauf
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 12000.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.12
  • 14.12.02.00.2

14.12.02.00.2 | Heimbeatmungsgerät zur Atemunterstützung bei Personen mit ventilatorischer Insuffizienz, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Befeuchtungssysteme, Wartung, Wartungsmaterial, Aufbereitung, Rücknahme und Pikettdienst durch technisches Personal
 | Heimbeatmungsgerät zur Atemunterstützung bei Personen mit ventilatorischer Insuffizienz, Miete
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Befeuchtungssysteme, Wartung, Wartungsmaterial, Aufbereitung, Rücknahme und Pikettdienst durch technisches Personal
 | Beatmungsgerät bi-level, atem- und zeitgesteuert, Miete
 | 01.01.06 - 31.12.21 | Gültigkeit |
 |  | TP | 15.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Beatmungsgerät bi-level, atem- und zeitgesteuert, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 17.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.12
  • 14.12.02.01.3

14.12.02.01.3 | Verbrauchsmaterial zu Beatmungsgerät bi-level, atem- und zeitgesteuert
 | 01.01.06 - 31.12.21 | Gültigkeit |
 |  | TP | 540.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Auf eine ärztliche Begründung hin, können vom Versicherer in speziellen Fällen, wie z.B. bei Bedarf von Spezialmasken, Luftröhrenbeatmung, höhere Vergütungsbeträge jeweils für 1 Jahr bewilligt werden.
 | Verbrauchsmaterial zu Beatmungsgerät bi-level, atem- und zeitgesteuert
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 600.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Auf eine ärztliche Begründung hin, können vom Versicherer in speziellen Fällen, wie z.B. bei Bedarf von Spezialmasken, Luftröhrenbeatmung, höhere Vergütungsbeträge jeweils für 1 Jahr bewilligt werden.


  • 14
  • 14.12
  • 14.12.02.05.1

14.12.02.05.1 | Verbrauchsmaterial für Heimbeatmungsgerät zur Atemunterstützung bei Personen mit ventilatorischer Insuffizienz: Schlauch-, Ventil-, Maskensysteme und Filter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 451.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetr
 | Verbrauchsmaterial für Heimbeatmungsgerät zur Atemunterstützung bei Personen mit ventilatorischer Insuffizienz: Schlauch-, Ventil-, Maskensysteme und Filter
 | 01.03.21 - 31.12.23 | Gültigkeit |
 |  | TP | 450.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden.


  • 14
  • 14.12
  • 14.12.02.90.1

14.12.02.90.1 | Wartung für Beatmungsgerät bi-level, atem- und zeitgesteuert
 | 01.01.06 - 31.12.21 | Gültigkeit |
 |  | TP | 405.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Positionen können im Zeitverlauf kumuliert werden (z.B. Wartung alle 2 Jahre zum doppelten Betrag anstelle jährlicher Wartung zum aufgeführten Betrag).
 | Wartung für Beatmungsgerät bi-level, atem- und zeitgesteuert
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 450.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Positionen können im Zeitverlauf kumuliert werden (z.B. Wartung alle 2 Jahre zum doppelten Betrag anstelle jährlicher Wartung zum aufgeführten Betrag).


  • 14
  • 14.12
  • 14.12.03.00.1

14.12.03.00.1 | Beatmungsgerät volumen-/zeitgesteuert, Kauf
 | 01.01.17 - 28.02.21 | Gültigkeit |
 |  | TP | 13230.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Beatmungsgerät volumen-/zeitgesteuert, Kauf
 | 01.01.06 - 31.12.16 | Gültigkeit |
 |  | TP | 18900.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Beatmungsgerät volumen-/zeitgesteuert, Kauf
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 21000.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.12
  • 14.12.03.00.2

14.12.03.00.2 | Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 22.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Befeuchtungssysteme, Wartung, Wartungsmaterial, Aufbereitung, Rücknahme und Pikettdienst durch technisches Personal
 | Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Miete
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 21.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Befeuchtungssysteme, Wartung, Wartungsmaterial, Aufbereitung, Rücknahme und Pikettdienst durch technisches Personal
 | Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Befeuchtungssysteme, Wartung inkl. Wartungsmaterial und Pikettdienst durch technisches Personal, Miete
 | 01.01.06 - 31.12.21 | Gültigkeit |
 |  | TP | 25.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Wartung inkl. Wartungsmaterial und Pikettdienst durch technisches Personal, Miete
 | Beatmungsgerät volumen-/zeitgesteuert, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 28.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 14
  • 14.12
  • 14.12.03.01.3

14.12.03.01.3 | Verbrauchsmaterial für Beatmungsgerät volumen-/zeitgesteuert
 | 01.01.06 - 31.12.21 | Gültigkeit |
 |  | TP | 1260.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Auf eine ärztliche Begründung hin, können vom Versicherer in speziellen Fällen, wie z.B. bei Bedarf von Spezialmasken, Luftröhrenbeatmung, höhere Vergütungsbeträge jeweils für 1 Jahr bewilligt werden.
 | Verbrauchsmaterial für Beatmungsgerät volumen-/zeitgesteuert
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1400.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Auf eine ärztliche Begründung hin, können vom Versicherer in speziellen Fällen, wie z.B. bei Bedarf von Spezialmasken, Luftröhrenbeatmung, höhere Vergütungsbeträge jeweils für 1 Jahr bewilligt werden.


  • 14
  • 14.12
  • 14.12.03.05.1

14.12.03.05.1 | Verbrauchsmaterial für dauernd vom Heimbeatmungsgerät abhängige Personen bei nicht-invasiver Beatmung: Schlauch-, Ventil-, Maskensysteme, Filter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1003.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetr
 | Verbrauchsmaterial für dauernd vom Heimbeatmungsgerät abhängige Personen bei nicht-invasiver Beatmung: Schlauch-, Ventil-, Maskensysteme, Filter
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1000.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden.


  • 14
  • 14.12
  • 14.12.03.06.1

14.12.03.06.1 | Verbrauchsmaterial für dauernd vom Heimbeatmungsgerät abhängige Personen bei invasiver Beatmung: Schlauch-, Ventil-, Maskensysteme, Filter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3211.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetr
 | Verbrauchsmaterial für dauernd vom Heimbeatmungsgerät abhängige Personen bei invasiver Beatmung: Schlauch-, Ventil-, Maskensysteme, Filter
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3200.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden.


  • 14
  • 14.12
  • 14.12.03.90.1

14.12.03.90.1 | Wartungskosten für Beatmungsgerät volumen-/zeitgesteuert
 | 01.01.06 - 31.12.21 | Gültigkeit |
 |  | TP | 900.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Positionen können im Zeitverlauf kumuliert werden (z.B. Wartung alle 2 Jahre zum doppelten Betrag anstelle jährlicher Wartung zum aufgeführten Betrag).
 | Wartungskosten für Beatmungsgerät volumen-/zeitgesteuert
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1000.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Positionen können im Zeitverlauf kumuliert werden (z.B. Wartung alle 2 Jahre zum doppelten Betrag anstelle jährlicher Wartung zum aufgeführten Betrag).


  • 14
  • 14.12
  • 14.12.04.00.1

14.12.04.00.1 | Pauschale für die technische Erstinstruktion und initiale Einstellung der Geräte zur mechanischen Heimventilation durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1296.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Pauschale für die ersten 3 Monate der Therapie • Anwendbar mit Pos. 14.12.02.00.2 und 14.12.03.00.2
 | Pauschale für die technische Erstinstruktion und initiale Einstellung der Geräte zur mechanischen Heimventilation durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1292.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Pauschale für die ersten 3 Monate der Therapie • Anwendbar mit Pos. 14.12.02.00.2 und 14.12.03.00.2


  • 14
  • 14.12
  • 14.12.05.00.1

14.12.05.00.1 | Beatmungsbeutel, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 294.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Max. 1 Stück alle 5 Jahre • Anwendbar mit Pos. 14.12.03.00.2 • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Beatmungsbeutel, Kauf
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 293.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Max. 1 Stück alle 5 Jahre • Anwendbar mit Pos. 14.12.03.00.2 • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


  • 14
  • 14.12
  • 14.12.06.00.1

14.12.06.00.1 | Stativ zu Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 785.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nur für pädiatrische Versicherte, welche ein separates Befeuchtungssystem benötigen. • Einmalige Abgabe pro Person • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selb
 | Stativ zu Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Kauf
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 783.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nur für pädiatrische Versicherte, welche ein separates Befeuchtungssystem benötigen. • Einmalige Abgabe pro Person • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


  • 14
  • 14.12
  • 14.12.06.00.2

14.12.06.00.2 | Stativ zu Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Miete
 | 01.01.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nur für pädiatrische Versicherte, welche ein separates Befeuchtungssystem benötigen • Max. Mietdauer 6 Monate • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


  • 14
  • 14.12
  • 14.12.99.01.1

14.12.99.01.1 | Befeuchter standard, bei nicht-invasiver Beatmung, Kauf
 | 01.01.17 - 28.02.21 | Gültigkeit |
 |  | TP | 350.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Zu nCPAP und Heimventilationgeräten ohne integrierten Befeuchter
 | Befeuchter standard, bei nicht-invasiver Beatmung, Kauf
 | 01.07.12 - 31.12.16 | Gültigkeit |
 |  | TP | 400.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Zu nCPAP und Heimventilationgeräten ohne integrierten Befeuchter
 | Befeuchter standard, bei nicht-invasiver Beatmung, Kauf
 | 01.01.06 - 30.06.12 | Gültigkeit |
 |  | TP | 810.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Zu nCPAP und Heimventilationgeräten ohne integrierten Befeuchter
 | Befeuchter standard, bei nicht-invasiver Beatmung, Kauf
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 900.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Zu nCPAP und Heimventilationgeräten ohne integrierten Befeuchter


  • 14
  • 14.12
  • 14.12.99.01.2

14.12.99.01.2 | Befeuchter standard, bei nicht-invasiver Beatmung, Miete
 | 01.07.12 - 31.12.21 | Gültigkeit |
 |  | TP | 0.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Zu nCPAP und Heimventilationgeräten ohne integrierten Befeuchter
 | Befeuchter standard, bei nicht-invasiver Beatmung, Miete
 | 01.01.06 - 30.06.12 | Gültigkeit |
 |  | TP | 1.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Zu nCPAP und Heimventilationgeräten ohne integrierten Befeuchter
 | Befeuchter standard, bei nicht-invasiver Beatmung, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Zu nCPAP und Heimventilationgeräten ohne integrierten Befeuchter


  • 14
  • 14.12
  • 14.12.99.02.1

14.12.99.02.1 | Befeuchter spezial, bei Beatmung über ein Tracheostoma, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2515.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zu nCPAP und mechanischen Heimventilationsgeräten.
 | Befeuchter spezial, bei Beatmung über ein Tracheostoma, Kauf
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 2506.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zu nCPAP und mechanischen Heimventilationsgeräten.
 | Befeuchter spezial, bei Beatmung über ein Tracheostoma, Kauf
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2785.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zu nCPAP und mechanischen Heimventilationsgeräten.


  • 14
  • 14.12
  • 14.12.99.02.2

14.12.99.02.2 | Befeuchter spezial, bei Beatmung über ein Tracheostoma, Miete
 | 01.01.06 - 31.12.21 | Gültigkeit |
 |  | TP | 3.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zu nCPAP und mechanischen Heimventilationsgeräten.
 | Befeuchter spezial, bei Beatmung über ein Tracheostoma, Miete
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zu nCPAP und mechanischen Heimventilationsgeräten.


  • 15

15 | INKONTINENZHILFEN
15.01 | Kapitel: Aufsaugende Inkontinenzprodukte
15.02 | Kapitel: Saugende Inkontinenzwindelhosen einweg
15.03 | Kapitel: Rechteckvorlagen/Krankenunterlagen, einweg
15.07 | Kapitel: Wiederverwendbare Krankenunterlagen
15.10 | Kapitel: Einmalblasenkatheter
15.11 | Kapitel: Verweilkatheter
15.13 | Kapitel: Katheter-Zubehör
15.14 | Kapitel: Urin-/Sekret-Beinbeutel
15.15 | Kapitel: Urin-/Sekret-Bettbeutel
15.16 | Kapitel: Urinalkondome/Rolltrichter + Klebestreifen und Haftmittel
15.17 | Kapitel: Anale Irrigation
15.20 | Kapitel: Bettnässer-Therapiegeräte
15.21 | Kapitel: Aufsaugende Enuresis-Produkte
15.30 | Kapitel: Pessare
15.40 | Kapitel: Analtampons


  • 15
  • 15.01

15.01 | Aufsaugende Inkontinenzprodukte
 | Enthalten sind aufsaugende Einweg- und Mehrweg-Inkontinenzprodukte, inklusive Unterlagen und Fixierhosen. Urinalkondome sind nicht enthalten, sondern werden über eine eigene Position vergütet. Slipeinlagen, Monatsbinden und Penistaschen zur Aufnahme kleiner Ausscheidungsmengen sind von einer Vergütung ausgeschlossen. (Erläuterungen zur Inkontinenz finden sich im Kapitel 5 der Vorbemerkungen unter Punkt 15. Inkontinenzhilfen).
 | Limitation: • Ab einer mittleren Inkontinenz. Bei leichter Inkontinenz erfolgt keine Rückvergütung durch die obligatorische Krankenpflegeversicherung. • Ab dem vollendeten 41. Lebensmonat. Ausgeschlossen ist die normale infantile Inkontinenz
15.01.04 | Kapitel: Aufsaugende Enuresis-Produkte
15.01.01.00.1 | Leistung: Aufsaugende Hilfsmittel für mittlere Inkontinenz
15.01.02.00.1 | Leistung: Aufsaugende Hilfsmittel für schwere Inkontinenz
15.01.03.00.1 | Leistung: Aufsaugende Hilfsmittel für totale Inkontinenz
15.01.05.00.1 | Leistung: Grosse Inkontinenzeinlage, starke Saugleistung, einweg
15.01.06.00.1 | Leistung: Grosse Inkontinenzeinlage Nacht, sehr starke Saugleistung, einweg
15.01.99.01.1 | Leistung: Netzhose klein (34/38)
15.01.99.02.1 | Leistung: Netzhose mittel (38/40)
15.01.99.03.1 | Leistung: Netzhose gross (42/44)
15.01.99.04.1 | Leistung: Netzhose sehr gross (46/48)


  • 15
  • 15.01
  • 15.01.04

15.01.04 | Aufsaugende Enuresis-Produkte
15.01.04.00.1 | Leistung: Produkte bei Enuresis nocturna: Bettunterlagen und Windelhöschen


  • 15
  • 15.01
  • 15.01.04
  • 15.01.04.00.1

15.01.04.00.1 | Produkte bei Enuresis nocturna: Bettunterlagen und Windelhöschen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 105.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Bei Kindern nach dem vollendeten 5. Lebensjahr
 | Produkte bei Enuresis nocturna: Bettunterlagen und Windelhöschen
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 105.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Bei Kindern nach dem vollendeten 5. Lebensjahr
 | Grosse Inkontinenzeinlage, mittelstarke Saugleistung, einweg
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 1.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.01
  • 15.01.01.00.1

15.01.01.00.1 | Aufsaugende Hilfsmittel für mittlere Inkontinenz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 544.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Aufsaugende Hilfsmittel für mittlere Inkontinenz
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 542.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Material für mittlere Inkontinenz
 | 01.01.11 - 31.03.19 | Gültigkeit |
 |  | TP | 624.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nur bei durch Krankheit oder Unfall bedingter Inkontinenz wie z. B. Multipler Sklerose, Querschnittlähmung, cerebraler Lähmung, Morbus Parkinson, Demenz.
 | Material für mittlere Inkontinenz
 | 01.01.06 - 31.12.10 | Gültigkeit |
 |  | TP | 900.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nur bei durch Krankheit oder Unfall bedingter Inkontinenz wie z. B. Multipler Sklerose, Querschnittlähmung, cerebraler Lähmung, Morbus Parkinson, Demenz.
 | Material für mittlere Inkontinenz
 | 01.01.05 - 31.12.05 | Gültigkeit |
 |  | TP | 1000.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Nur bei durch Krankheit oder Unfall bedingter Inkontinenz wie z. B. Multipler Sklerose, Querschnittlähmung, cerebraler Lähmung, Morbus Parkinson, Demenz.


  • 15
  • 15.01
  • 15.01.02.00.1

15.01.02.00.1 | Aufsaugende Hilfsmittel für schwere Inkontinenz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1112.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Aufsaugende Hilfsmittel für schwere Inkontinenz
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 1108.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Material für schwere Inkontinenz
 | 01.01.11 - 31.03.19 | Gültigkeit |
 |  | TP | 1260.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (inkl. Urinalkondome)
 | Material für schwere Inkontinenz
 | 01.01.06 - 31.12.10 | Gültigkeit |
 |  | TP | 1350.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (inkl. Urinalkondome)
 | Material für schwere Inkontinenz
 | 01.01.05 - 31.12.05 | Gültigkeit |
 |  | TP | 1500.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (inkl. Urinalkondome)
 | Material für schwere Inkontinenz
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 0.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (inkl. Urinalkondome)


  • 15
  • 15.01
  • 15.01.03.00.1

15.01.03.00.1 | Aufsaugende Hilfsmittel für totale Inkontinenz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1584.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | In speziellen medizinisch begründeten Fällen (z.B. bei Verhaltensstörungen im Rahmen von Demenzerkrankungen, Stuhlinkontinenz mit chronischer Diarrhoe) kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder
 | Aufsaugende Hilfsmittel für totale Inkontinenz
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 1579.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | In speziellen medizinisch begründeten Fällen (z.B. bei Verhaltensstörungen im Rahmen von Demenzerkrankungen, Stuhlinkontinenz mit chronischer Diarrhoe) kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden, sofern eine zweckmässige und wirtschaftliche Anwendung der Produkte gewährt ist.
 | Material für totale Inkontinenz
 | 01.01.11 - 31.03.19 | Gültigkeit |
 |  | TP | 1884.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (inkl. Urinalkondome)
 | Material für totale Inkontinenz
 | 01.01.06 - 31.12.10 | Gültigkeit |
 |  | TP | 2700.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (inkl. Urinalkondome)
 | Material für totale Inkontinenz
 | 01.01.05 - 31.12.05 | Gültigkeit |
 |  | TP | 3000.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (inkl. Urinalkondome)
 | Material für totale Inkontinenz
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 1.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (inkl. Urinalkondome)


  • 15
  • 15.01
  • 15.01.05.00.1

15.01.05.00.1 | Grosse Inkontinenzeinlage, starke Saugleistung, einweg
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 1.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.01
  • 15.01.06.00.1

15.01.06.00.1 | Grosse Inkontinenzeinlage Nacht, sehr starke Saugleistung, einweg
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 1.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.01
  • 15.01.99.01.1

15.01.99.01.1 | Netzhose klein (34/38)
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 1.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.01
  • 15.01.99.02.1

15.01.99.02.1 | Netzhose mittel (38/40)
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 1.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.01
  • 15.01.99.03.1

15.01.99.03.1 | Netzhose gross (42/44)
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 1.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.01
  • 15.01.99.04.1

15.01.99.04.1 | Netzhose sehr gross (46/48)
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.02

15.02 | Saugende Inkontinenzwindelhosen einweg
15.02.02.00.1 | Leistung: Inkontinenz-Slip mittel bis starke Saugleistung, einweg
15.02.03.00.1 | Leistung: Inkontinenz-Slip, starke Saugleistung, einweg
15.02.04.00.1 | Leistung: Inkontinenz-Slip, Nacht, sehr starke Saug leistung, einweg


  • 15
  • 15.02
  • 15.02.02.00.1

15.02.02.00.1 | Inkontinenz-Slip mittel bis starke Saugleistung, einweg
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 2.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.02
  • 15.02.03.00.1

15.02.03.00.1 | Inkontinenz-Slip, starke Saugleistung, einweg
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 2.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.02
  • 15.02.04.00.1

15.02.04.00.1 | Inkontinenz-Slip, Nacht, sehr starke Saug leistung, einweg
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 2.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.03

15.03 | Rechteckvorlagen/Krankenunterlagen, einweg
15.03.01.00.1 | Leistung: Rechteckvorlagen/Krankenunterlagen, einweg Grösse 60x60 cm
15.03.02.00.1 | Leistung: Rechteckvorlagen/Krankenunterlagen, einweg, Grösse 60x90 cm


  • 15
  • 15.03
  • 15.03.01.00.1

15.03.01.00.1 | Rechteckvorlagen/Krankenunterlagen, einweg Grösse 60x60 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.03
  • 15.03.02.00.1

15.03.02.00.1 | Rechteckvorlagen/Krankenunterlagen, einweg, Grösse 60x90 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.07

15.07 | Wiederverwendbare Krankenunterlagen
15.07.01.00.1 | Leistung: Wiederverwendbare Rollstuhl-/ Sitzunterlage
15.07.02.00.1 | Leistung: Wiederverwendbare Bettunterlage ohne Seitenlaschen
15.07.03.00.1 | Leistung: Wiederverwendbare Bettunterlage mit Seitenlaschen


  • 15
  • 15.07
  • 15.07.01.00.1

15.07.01.00.1 | Wiederverwendbare Rollstuhl-/ Sitzunterlage
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 44.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 3 Stück pro Jahr.


  • 15
  • 15.07
  • 15.07.02.00.1

15.07.02.00.1 | Wiederverwendbare Bettunterlage ohne Seitenlaschen
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 60.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 3 Stück pro Jahr.


  • 15
  • 15.07
  • 15.07.03.00.1

15.07.03.00.1 | Wiederverwendbare Bettunterlage mit Seitenlaschen
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 77.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 3 Stück pro Jahr.


  • 15
  • 15.10

15.10 | Einmalblasenkatheter
15.10.01.00.1 | Leistung: Einmalblasenkatheter ohne Gleitmittel
15.10.01.01.1 | Leistung: Einmalblasenkatheter mit flexibler Spitze
15.10.02.00.1 | Leistung: Einmalblasenkatheter mit beiliegendem Hilfsmittel (Beschichtung, Gel oder Lösung) zur Erreichung der Gleitfähigkeit
15.10.02.01.1 | Leistung: Einmalblasenkatheter mit Kontaminationsschutz (Folierung/Umhüllung oder Einführhilfe) mit beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
15.10.03.00.1 | Leistung: Einmalblasenkatheter mit integriertem Urinauffangbeutel und beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
15.10.03.01.1 | Leistung: Ready to use mit Infektionsschutzhülse, mit Nelaton- oder Tiemannspitze
15.10.04.00.1 | Leistung: Einmalblasenkatheter mit integriertem Urinauffangbeutel und beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
15.10.05.00.1 | Leistung: Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel)
15.10.06.00.1 | Leistung: Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel) mit integriertem Urinauffangbeutel
15.10.07.00.1 | Leistung: Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel) mit Kontaminationsschutz (Folierung/Umhüllung oder Einführhilfe)
15.10.10.00.1 | Leistung: Einmalkatheter mit salzhaltigem integriertem Gleitmittel, mit Nelatonspitze
15.10.11.00.1 | Leistung: Einmalkatheter mit salzhaltigem integriertem Gleitmittel, mit Tiemanspitze
15.10.12.00.1 | Leistung: Einmalkatheter mit salzhaltigem integriertem Gleitmittel, mit integriertem Beutel


  • 15
  • 15.10
  • 15.10.01.00.1

15.10.01.00.1 | Einmalblasenkatheter ohne Gleitmittel
 | 01.04.19 - 31.12.99 | Gültigkeit |
 |  | TP | 0.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zur Verwendung des Katheters wird separat zusätzlich ein in die Harnröhre zu instillierendes steriles Gleitmittel benötigt.
 | Einmalblasenkatheter ohne Gleitmittel/ohne Beutel mit Nelaton- oder Tiemannspitze
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 0.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einmalblasenkatheter ohne Gleitmittel/ohne Beutel mit Nelaton- oder Tiemannspitze
 | 01.01.05 - 31.12.05 | Gültigkeit |
 |  | TP | 0.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einmalblasenkatheter ohne Gleitmittel/ohne Beutel mit Nelaton- oder Tiemannspitze
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 0.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.10
  • 15.10.01.01.1

15.10.01.01.1 | Einmalblasenkatheter mit flexibler Spitze
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zur Verwendung des Katheters wird separat zusätzlich ein in die Harnröhre zu instillierendes steriles Gleitmittel benötigt.
 | Einmalblasenkatheter mit flexibler Spitze
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 2.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zur Verwendung des Katheters wird separat zusätzlich ein in die Harnröhre zu instillierendes steriles Gleitmittel benötigt.
 | Einmalblasenkatheter ohne Gleitmittel/ohne Beutel mit flexibler Spitze
 | 01.01.05 - 31.12.05 | Gültigkeit |
 |  | TP | 2.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.10
  • 15.10.02.00.1

15.10.02.00.1 | Einmalblasenkatheter mit beiliegendem Hilfsmittel (Beschichtung, Gel oder Lösung) zur Erreichung der Gleitfähigkeit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einmalblasenkatheter mit beiliegendem Hilfsmittel (Beschichtung, Gel oder Lösung) zur Erreichung der Gleitfähigkeit
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 3.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einmalblasenkatheter mit Gleitmittel, ohne Beutel mit Nelaton- oder Tiemannspitze
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 4.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einmalblasenkatheter mit Gleitmittel, ohne Beutel mit Nelaton- oder Tiemannspitze
 | 01.01.05 - 31.12.05 | Gültigkeit |
 |  | TP | 5.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.10
  • 15.10.02.01.1

15.10.02.01.1 | Einmalblasenkatheter mit Kontaminationsschutz (Folierung/Umhüllung oder Einführhilfe) mit beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einmalblasenkatheter mit Kontaminationsschutz (Folierung/Umhüllung oder Einführhilfe) mit beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 5.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einmalblasenkatheter mit Gleitmittel, ohne Beutel Ready to use, mit Nelaton- oder Tiemannspitze
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 6.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | bei erhöhter Infektionsgefahr
 | Einmalblasenkatheter mit Gleitmittel, ohne Beutel Ready to use, mit Nelaton- oder Tiemannspitze
 | 01.01.05 - 31.12.05 | Gültigkeit |
 |  | TP | 7.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | bei erhöhter Infektionsgefahr


  • 15
  • 15.10
  • 15.10.03.00.1

15.10.03.00.1 | Einmalblasenkatheter mit integriertem Urinauffangbeutel und beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einmalblasenkatheter mit integriertem Urinauffangbeutel und beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 7.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einmalblasenkatheter mit Gleitmittel, mit Beutel Ready to use Kit und Set, mit Nelaton- oder Tiemannspitze
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 8.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | bei erhöhter Infektionsgefahr
 | Einmalblasenkatheter mit Gleitmittel, mit Beutel Ready to use Kit und Set, mit Nelaton- oder Tiemannspitze
 | 01.01.05 - 31.12.05 | Gültigkeit |
 |  | TP | 9.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | bei erhöhter Infektionsgefahr


  • 15
  • 15.10
  • 15.10.03.01.1

15.10.03.01.1 | Ready to use mit Infektionsschutzhülse, mit Nelaton- oder Tiemannspitze
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 9.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | bei erhöhter Infektionsgefahr
 | Ready to use mit Infektionsschutzhülse, mit Nelaton- oder Tiemannspitze
 | 01.01.05 - 31.12.05 | Gültigkeit |
 |  | TP | 11.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | bei erhöhter Infektionsgefahr


  • 15
  • 15.10
  • 15.10.04.00.1

15.10.04.00.1 | Einmalblasenkatheter mit integriertem Urinauffangbeutel und beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einmalblasenkatheter mit integriertem Urinauffangbeutel und beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 7.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.10
  • 15.10.05.00.1

15.10.05.00.1 | Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Der Katheter ist ohne Vorbereitungszeit: "Ready to Use": Die Gleitschicht muss nicht aktiviert werden
 | Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel)
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 5.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Der Katheter ist ohne Vorbereitungszeit: "Ready to Use": Die Gleitschicht muss nicht aktiviert werden


  • 15
  • 15.10
  • 15.10.06.00.1

15.10.06.00.1 | Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel) mit integriertem Urinauffangbeutel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel) mit integriertem Urinauffangbeutel
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 7.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.10
  • 15.10.07.00.1

15.10.07.00.1 | Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel) mit Kontaminationsschutz (Folierung/Umhüllung oder Einführhilfe)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel) mit Kontaminationsschutz (Folierung/Umhüllung oder Einführhilfe)
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 5.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.10
  • 15.10.10.00.1

15.10.10.00.1 | Einmalkatheter mit salzhaltigem integriertem Gleitmittel, mit Nelatonspitze
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 3.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.10
  • 15.10.11.00.1

15.10.11.00.1 | Einmalkatheter mit salzhaltigem integriertem Gleitmittel, mit Tiemanspitze
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 4.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.10
  • 15.10.12.00.1

15.10.12.00.1 | Einmalkatheter mit salzhaltigem integriertem Gleitmittel, mit integriertem Beutel
 | 01.01.01 - 31.12.04 | Gültigkeit |
 |  | TP | 7.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.11

15.11 | Verweilkatheter
 | Limitation: Nur anzuwenden, wenn externe Urinableiter oder Einmalkatheter aus medizinischen Gründen nicht verwendet werden können.
15.11.01.00.1 | Leistung: Verweilkatheter Latex
15.11.02.00.1 | Leistung: Verweilkatheter Latex für Kinder
15.11.03.00.1 | Leistung: Verweilkatheter Latex mit Silikonmantel
15.11.04.00.1 | Leistung: Verweilkatheter Latex mit Silikonmantel für Kinder
15.11.10.00.1 | Leistung: Verweilkatheter aus 100% Silikon
15.11.11.00.1 | Leistung: Verweilkatheter aus 100% Silikon für Kinder
15.11.15.00.1 | Leistung: Verweilkatheter mit Blockerspritze
15.11.20.00.1 | Leistung: Suprapubischer Katheter


  • 15
  • 15.11
  • 15.11.01.00.1

15.11.01.00.1 | Verweilkatheter Latex
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verweilkatheter Latex
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 2.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verweilkatheter Latex (Verweildauer max. 5 Tage)
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 3.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verweilkatheter Latex (Verweildauer max. 5 Tage)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.11
  • 15.11.02.00.1

15.11.02.00.1 | Verweilkatheter Latex für Kinder
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 11.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verweilkatheter Latex für Kinder
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 13.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.11
  • 15.11.03.00.1

15.11.03.00.1 | Verweilkatheter Latex mit Silikonmantel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verweilkatheter Latex mit Silikonmantel
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 4.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verweilkatheter Latex mit Silikonmantel
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 7.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Verweildauer max. 21 Tage)
 | Verweilkatheter Latex mit Silikonmantel
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Verweildauer max. 21 Tage)


  • 15
  • 15.11
  • 15.11.04.00.1

15.11.04.00.1 | Verweilkatheter Latex mit Silikonmantel für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verweilkatheter Latex mit Silikonmantel für Kinder
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 3.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verweilkatheter Latex mit Silikonmantel für Kinder
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Verweildauer max. 21 Tage)
 | Verweilkatheter Latex mit Silikonmantel für Kinder
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 20.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Verweildauer max. 21 Tage)


  • 15
  • 15.11
  • 15.11.10.00.1

15.11.10.00.1 | Verweilkatheter aus 100% Silikon
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 14.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verweilkatheter aus 100% Silikon
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 14.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verweilkatheter aus 100% Silikon
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Verweildauer 4 Wochen)
 |  | Limitation: Bei Latexallergie.
 | Verweilkatheter aus 100% Silikon
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 20.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Verweildauer 4 Wochen)
 |  | Limitation: Bei Latexallergie.


  • 15
  • 15.11
  • 15.11.11.00.1

15.11.11.00.1 | Verweilkatheter aus 100% Silikon für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 15.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verweilkatheter aus 100% Silikon für Kinder
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 15.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verweilkatheter aus 100% Silikon für Kinder
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 20.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Verweildauer 4 Wochen)
 |  | Limitation: Bei Latexallergie.
 | Verweilkatheter aus 100% Silikon für Kinder
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 22.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Verweildauer 4 Wochen)
 |  | Limitation: Bei Latexallergie.


  • 15
  • 15.11
  • 15.11.15.00.1

15.11.15.00.1 | Verweilkatheter mit Blockerspritze
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verweilkatheter mit Blockerspritze
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 11.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.11
  • 15.11.20.00.1

15.11.20.00.1 | Suprapubischer Katheter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 55.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Suprapubischer Katheter
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 55.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.13

15.13 | Katheter-Zubehör
15.13.01.00.1 | Leistung: Katheterverschluss
15.13.01.01.1 | Leistung: Katheterventil
15.13.02.00.1 | Leistung: Beinkatheterspiegel
15.13.03.00.1 | Leistung: Beinkatheterspiegel
15.13.03.01.1 | Leistung: Lampe zum Katheterspiegel
15.13.03.02.1 | Leistung: Katheterspiegel mit Lampe
15.13.05.00.1 | Leistung: Beinspreizer
15.13.06.00.1 | Leistung: Handgriff für Katheter
15.13.07.00.1 | Leistung: Penisstütze zur Katheterisierung
15.13.08.00.1 | Leistung: Minimal-Set zur Vorbereitung der Kathetereintrittsstelle ohne Desinfektionsmittel/ohne Gleitmittel.
15.13.08.01.1 | Leistung: Vollständiges Set zur Vorbereitung der Kathetereintrittsstelle
15.13.10.00.1 | Leistung: Steriles, gebrauchsfertiges Spülsystem zur Katheterpflege und intravesikalen Instillation, NaCl 0,9 %, 100 ml
15.13.11.00.1 | Leistung: Blockerspritze (Füllmedium für Ballon des Verweilkatheters)
15.13.15.00.1 | Leistung: Steriles, gebrauchsfertiges Spülsystem zur Katheterpflege und intravesikalen Instillation NaCl 0,9%, >= 100 ml


  • 15
  • 15.13
  • 15.13.01.00.1

15.13.01.00.1 | Katheterverschluss
 | 01.04.19 - 31.12.99 | Gültigkeit |
 |  | TP | 0.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Katheterverschluss
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 0.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Katheterverschluss
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.13
  • 15.13.01.01.1

15.13.01.01.1 | Katheterventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 27.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Katheterventil
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 27.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.13
  • 15.13.02.00.1

15.13.02.00.1 | Beinkatheterspiegel
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 15.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Beinkatheterspiegel
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 17.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.13
  • 15.13.03.00.1

15.13.03.00.1 | Beinkatheterspiegel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 37.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Beinkatheterspiegel
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 37.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.13
  • 15.13.03.01.1

15.13.03.01.1 | Lampe zum Katheterspiegel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 20.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lampe zum Katheterspiegel
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 20.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.13
  • 15.13.03.02.1

15.13.03.02.1 | Katheterspiegel mit Lampe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 107.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Katheterspiegel mit Lampe
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 107.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.13
  • 15.13.05.00.1

15.13.05.00.1 | Beinspreizer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 295.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Beinspreizer
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 294.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.13
  • 15.13.06.00.1

15.13.06.00.1 | Handgriff für Katheter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 95.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Vergütung nur bei Tetraplegie
 | Handgriff für Katheter
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 95.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Vergütung nur bei Tetraplegie


  • 15
  • 15.13
  • 15.13.07.00.1

15.13.07.00.1 | Penisstütze zur Katheterisierung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Penisstütze zur Katheterisierung
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 11.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.13
  • 15.13.08.00.1

15.13.08.00.1 | Minimal-Set zur Vorbereitung der Kathetereintrittsstelle ohne Desinfektionsmittel/ohne Gleitmittel.
 | 01.04.19 - 30.09.22 | Gültigkeit |
 |  | TP | 2.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Beinhaltet mindestens Tupfer, sterile Unterlage
 |  | Limitation: Bei steril durchzuführendem Katheterismus (intermittierender Einmalkatheterismus oder Einlage eines Verweilkatheters)


  • 15
  • 15.13
  • 15.13.08.01.1

15.13.08.01.1 | Vollständiges Set zur Vorbereitung der Kathetereintrittsstelle
 | 01.04.19 - 30.09.22 | Gültigkeit |
 |  | TP | 19.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Beinhaltet zusätzlich: • Aqua dest./Glycerin-Spritze zum Blocken des Katheters • Gleitmittel
 |  | Limitation: Bei steril durchzuführendem Katheterismus (Einlage eines Verweilkatheters)


  • 15
  • 15.13
  • 15.13.10.00.1

15.13.10.00.1 | Steriles, gebrauchsfertiges Spülsystem zur Katheterpflege und intravesikalen Instillation, NaCl 0,9 %, 100 ml
 | 01.01.14 - 31.03.19 | Gültigkeit |
 |  | TP | 8.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.13
  • 15.13.11.00.1

15.13.11.00.1 | Blockerspritze (Füllmedium für Ballon des Verweilkatheters)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Blockerspritze (Füllmedium für Ballon des Verweilkatheters)
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 5.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.13
  • 15.13.15.00.1

15.13.15.00.1 | Steriles, gebrauchsfertiges Spülsystem zur Katheterpflege und intravesikalen Instillation NaCl 0,9%, >= 100 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Steriles, gebrauchsfertiges Spülsystem zur Katheterpflege und intravesikalen Instillation NaCl 0,9%, >= 100 ml
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 6.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.14

15.14 | Urin-/Sekret-Beinbeutel
 | Urin-/Sekret-Beinbeutel werden ebenfalls als Sekretbeutel im Kapitel 03.01 Applikationshilfen für die künstliche Ernährung angewendet.
15.14.03.00.1 | Leistung: Urin-/Sekret-Beinbeutel, mit Ablauf, unsteril
15.14.04.00.1 | Leistung: Urin-/Sekret-Beinbeutel, mit Ablauf, steril
15.14.05.00.1 | Leistung: Urin-Beinbeutel mit Ablauf, steril, geschlossenes System mit Tropfkammer
15.14.06.00.1 | Leistung: Urin-Beinbeutel, mit Ablauf, anatomische Form, unsteril
15.14.07.00.1 | Leistung: Urin-Beinbeutel, mit Ablauf, anatomische Form, steril
15.14.99.01.1 | Leistung: Beinbeuteltasche
15.14.99.02.1 | Leistung: Haltebänder für Urinbeutel


  • 15
  • 15.14
  • 15.14.03.00.1

15.14.03.00.1 | Urin-/Sekret-Beinbeutel, mit Ablauf, unsteril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-/Sekret-Beinbeutel, mit Ablauf, unsteril
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 1.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Beinbeutel, mit Ablauf, unsteril
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.14
  • 15.14.04.00.1

15.14.04.00.1 | Urin-/Sekret-Beinbeutel, mit Ablauf, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-/Sekret-Beinbeutel, mit Ablauf, steril
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 5.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Beinbeutel, mit Ablauf, steril
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 4.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Beinbeutel, mit Ablauf, steril
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.14
  • 15.14.05.00.1

15.14.05.00.1 | Urin-Beinbeutel mit Ablauf, steril, geschlossenes System mit Tropfkammer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.82
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Beinbeutel mit Ablauf, steril, geschlossenes System mit Tropfkammer
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 4.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Beinbeutel mit Ablauf, steril, geschlossenes System mit Tropfkammer
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 24.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Verwendungsdauer ca. 4 Wochen.
 | Urin-Beinbeutel mit Ablauf, steril, geschlossenes System mit Tropfkammer
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 27.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Verwendungsdauer ca. 4 Wochen.


  • 15
  • 15.14
  • 15.14.06.00.1

15.14.06.00.1 | Urin-Beinbeutel, mit Ablauf, anatomische Form, unsteril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Beinbeutel, mit Ablauf, anatomische Form, unsteril
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 4.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Beinbeutel, mit Ablauf, anatomische Form, unsteril
 | 01.08.07 - 31.03.19 | Gültigkeit |
 |  | TP | 4.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: für Rollstuhlfahrer/Innen


  • 15
  • 15.14
  • 15.14.07.00.1

15.14.07.00.1 | Urin-Beinbeutel, mit Ablauf, anatomische Form, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Beinbeutel, mit Ablauf, anatomische Form, steril
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 5.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Beinbeutel, mit Ablauf, anatomische Form, steril
 | 01.08.07 - 31.03.19 | Gültigkeit |
 |  | TP | 6.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: für Rollstuhlfahrer/innen


  • 15
  • 15.14
  • 15.14.99.01.1

15.14.99.01.1 | Beinbeuteltasche
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Beinbeuteltasche
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 11.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Beinbeuteltasche + Gurt
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 37.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Beinbeuteltasche + Gurt
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 42.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.14
  • 15.14.99.02.1

15.14.99.02.1 | Haltebänder für Urinbeutel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 14.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Haltebänder für Urinbeutel
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 14.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Haltebänder für Urinbeutel
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 25.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Haltebänder für Urinbeutel
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 28.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.15

15.15 | Urin-/Sekret-Bettbeutel
 | Urin-/Sekret-Bettbeutel werden ebenfalls als Sekretbeutel im Kapitel 03.01 Applikationshilfen für die künstliche Ernährung angewendet.
15.15.01.00.1 | Leistung: Urin-/Sekret-Bettbeutel, ohne Ablauf, unsteril
15.15.02.00.1 | Leistung: Urin-Bettbeutel, ohne Ablauf, steril
15.15.03.00.1 | Leistung: Urin-/Sekret-Bettbeutel, mit Ablauf, unsteril
15.15.04.00.1 | Leistung: Urin-/Sekret-Bettbeutel, mit Ablauf, steril
15.15.99.01.1 | Leistung: Halterung/Befestigung für Bettbeutel


  • 15
  • 15.15
  • 15.15.01.00.1

15.15.01.00.1 | Urin-/Sekret-Bettbeutel, ohne Ablauf, unsteril
 | 01.08.07 - 31.12.99 | Gültigkeit |
 |  | TP | 0.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Bettbeutel, ohne Ablauf, unsteril
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 0.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Bettbeutel, ohne Ablauf, unsteril
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.15
  • 15.15.02.00.1

15.15.02.00.1 | Urin-Bettbeutel, ohne Ablauf, steril
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 1.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Bettbeutel, ohne Ablauf, steril
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.15
  • 15.15.03.00.1

15.15.03.00.1 | Urin-/Sekret-Bettbeutel, mit Ablauf, unsteril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-/Sekret-Bettbeutel, mit Ablauf, unsteril
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 1.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Bettbeutel, mit Ablauf, unsteril
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Bettbeutel, mit Ablauf, unsteril
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.15
  • 15.15.04.00.1

15.15.04.00.1 | Urin-/Sekret-Bettbeutel, mit Ablauf, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-/Sekret-Bettbeutel, mit Ablauf, steril
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 3.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Bettbeutel, mit Ablauf, steril
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 2.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urin-Bettbeutel, mit Ablauf, steril
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.15
  • 15.15.99.01.1

15.15.99.01.1 | Halterung/Befestigung für Bettbeutel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Halterung/Befestigung für Bettbeutel
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 5.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Halterung/Befestigung für Bettbeutel
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 5.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Halterung/Befestigung für Bettbeutel
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.16

15.16 | Urinalkondome/Rolltrichter + Klebestreifen und Haftmittel
15.16.01.00.1 | Leistung: Urinal-Kondome/Rolltrichter aus Latex, ohne Klebestreifen
15.16.02.00.1 | Leistung: Urinal-Kondome/Rolltrichter klebend (auch für Produkte mit beiliegendem Haftstreifen und selbstklebende Produkte)
15.16.03.00.1 | Leistung: Urinal-Kondome aus Silikon, latexfrei, selbstklebend
15.16.99.01.1 | Leistung: Klebestreifen für Urinalkondome
15.16.99.02.1 | Leistung: Doppelseitiges Klebeband für Urinalkondome
15.16.99.03.1 | Leistung: Kleber Tube für Urinalkondome, 28g


  • 15
  • 15.16
  • 15.16.01.00.1

15.16.01.00.1 | Urinal-Kondome/Rolltrichter aus Latex, ohne Klebestreifen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urinal-Kondome/Rolltrichter aus Latex, ohne Klebestreifen
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 1.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urinal-Kondome/Rolltrichter aus Latex, ohne Klebestreifen
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urinal-Kondome/Rolltrichter aus Latex, ohne Klebestreifen
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.16
  • 15.16.02.00.1

15.16.02.00.1 | Urinal-Kondome/Rolltrichter klebend (auch für Produkte mit beiliegendem Haftstreifen und selbstklebende Produkte)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urinal-Kondome/Rolltrichter klebend (auch für Produkte mit beiliegendem Haftstreifen und selbstklebende Produkte)
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 4.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urinal-Kondome/Rolltrichter aus Latex, mit Klebestreifen
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 3.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Urinal-Kondome/Rolltrichter aus Latex, mit Klebestreifen
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.16
  • 15.16.03.00.1

15.16.03.00.1 | Urinal-Kondome aus Silikon, latexfrei, selbstklebend
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 4.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Bei Latexallergie.
 | Urinal-Kondome aus Silikon, latexfrei, selbstklebend
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Bei Latexallergie.


  • 15
  • 15.16
  • 15.16.99.01.1

15.16.99.01.1 | Klebestreifen für Urinalkondome
 | 01.01.06 - 31.12.99 | Gültigkeit |
 |  | TP | 1.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Klebestreifen, allein
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.16
  • 15.16.99.02.1

15.16.99.02.1 | Doppelseitiges Klebeband für Urinalkondome
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Doppelseitiges Klebeband für Urinalkondome
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 2.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.16
  • 15.16.99.03.1

15.16.99.03.1 | Kleber Tube für Urinalkondome, 28g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kleber Tube für Urinalkondome, 28g
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 7.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.17

15.17 | Anale Irrigation
15.17.01.00.1 | Leistung: Anale Irrigation: Irrigationssystem inkl. Pumpe und Verbrauchsmaterial


  • 15
  • 15.17
  • 15.17.01.00.1

15.17.01.00.1 | Anale Irrigation: Irrigationssystem inkl. Pumpe und Verbrauchsmaterial
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3914.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Anale Irrigation: Irrigationssystem inkl. Pumpe und Verbrauchsmaterial
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 3900.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Anale Irrigation
 | 01.01.12 - 31.03.19 | Gültigkeit |
 |  | TP | 4300.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Stuhlinkontinenz IIIº (bei Patienten mit Querschnittslähmungen, Equina cauda, Bandscheibenvorfall, Spina bifida, Multipler Sklerose oder Morbus Parkinson) Nur wenn die klassischen Behandlungen der Stuhlinkontinenz nicht erfolgreich waren.


  • 15
  • 15.20

15.20 | Bettnässer-Therapiegeräte
15.20.01.01.2 | Leistung: Bettnässer-Therapiegerät/Weckapparat, Miete. Zur Behandlung der Enuresis bei Kindern.
15.20.01.02.2 | Leistung: Bettnässer-Therapiegerät/Weckapparat, Miete ab 71. Tag. Zur Behandlung der Enuresis bei Kindern.


  • 15
  • 15.20
  • 15.20.01.01.2

15.20.01.01.2 | Bettnässer-Therapiegerät/Weckapparat, Miete. Zur Behandlung der Enuresis bei Kindern.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 0.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nach vollendetem 5. Lebensjahr
 | Bettnässer-Therapiegerät/Weckapparat, Miete. Zur Behandlung der Enuresis bei Kindern.
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 0.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nach vollendetem 5. Lebensjahr
 | Bettnässer-Therapiegerät/Weckapparat, Miete 1.-70. Tag. Zur Behandlung der Enuresis bei Kindern.
 | 01.08.08 - 31.03.19 | Gültigkeit |
 |  | TP | 3.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nach vollendetem 5. Lebensjahr.
 | Bettnässer-Therapiegerät/Weckapparat, Miete 1.-70. Tag. Zur Behandlung der Enuresis bei Kindern.
 | 01.01.06 - 31.07.08 | Gültigkeit |
 |  | TP | 2.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nach vollendetem 5. Lebensjahr.
 | Bettnässer-Therapiegerät/Weckapparat, Miete 1.-70. Tag. Zur Behandlung der Enuresis bei Kindern.
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nach vollendetem 5. Lebensjahr.


  • 15
  • 15.20
  • 15.20.01.02.2

15.20.01.02.2 | Bettnässer-Therapiegerät/Weckapparat, Miete ab 71. Tag. Zur Behandlung der Enuresis bei Kindern.
 | 01.08.08 - 31.03.19 | Gültigkeit |
 |  | TP | 2.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nach vollendetem 5. Lebensjahr.
 | Bettnässer-Therapiegerät/Weckapparat, Miete ab 71. Tag. Zur Behandlung der Enuresis bei Kindern.
 | 01.01.06 - 31.07.08 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nach vollendetem 5. Lebensjahr.
 | Bettnässer-Therapiegerät/Weckapparat, Miete ab 71. Tag. Zur Behandlung der Enuresis bei Kindern.
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nach vollendetem 5. Lebensjahr.


  • 15
  • 15.21

15.21 | Aufsaugende Enuresis-Produkte
15.21.01.00.1 | Leistung: Bettunterlagen und Windelhöschen


  • 15
  • 15.21
  • 15.21.01.00.1

15.21.01.00.1 | Bettunterlagen und Windelhöschen
 | 01.01.17 - 31.03.19 | Gültigkeit |
 |  | TP | 170.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Für Kinder nach dem vollendeten 5. Lebensjahr


  • 15
  • 15.30

15.30 | Pessare
 | Scheidenpessare korrigieren die Lage der Beckenorgane und führen somit zur Verbesserung der Kontinenzfunktion. Scheidenpessare können mit warmem Wasser gereinigt und über Monate bis Jahre wiederholt eingefügt werden. Je nach Situation und Anforderungen werden verschiedene Formen wie Ringpessare, Schalen/Siebschalenpessare, Würfelpessare, Urethrapessare etc. verwendet. Einweg- und Kurzzeitpessare aus speziellen Schaumstoffen, Vinyl und/oder Zellstoff können je nach Material einmalig verwendet oder nach Reinigung mit warmem Wasser über einige Tage bis wenige Wochen wiederholt eingefügt werden. Sie werden meist in Mehrstückpackungen verkauft. Ausgeschlossen von der Vergütung sind Pessare zur Empfängnisverhütung wie zum Beispiel Intrauterinpessar oder Diaphragma.
15.30.01.00.1 | Leistung: Scheidenpessar
15.30.01.01.1 | Leistung: Scheidenpessar
15.30.50.00.1 | Leistung: Einweg- und Kurzzeitpessar, inkl. Produkte zur kurzzeitigen (Tage bis wenige Wochen) Wiederverwendung


  • 15
  • 15.30
  • 15.30.01.00.1

15.30.01.00.1 | Scheidenpessar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 56.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Aus Silikon, Gummi; alle Formen und Grössen.
 | Scheidenpessar
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 55.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Aus Silikon, Gummi; alle Formen und Grössen.
 | Scheidenpessar
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 63.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Aus Silikon, Vinyl, Gummi; alle Formen und Grössen.
 | Scheidenpessar
 | 01.01.02 - 31.12.05 | Gültigkeit |
 |  | TP | 70.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Aus Silikon, Vinyl, Gummi; alle Formen und Grössen.


  • 15
  • 15.30
  • 15.30.01.01.1

15.30.01.01.1 | Scheidenpessar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 16.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Aus Vinyl; alle Formen und Grössen
 | Scheidenpessar
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 16.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Aus Vinyl; alle Formen und Grössen


  • 15
  • 15.30
  • 15.30.50.00.1

15.30.50.00.1 | Einweg- und Kurzzeitpessar, inkl. Produkte zur kurzzeitigen (Tage bis wenige Wochen) Wiederverwendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einweg- und Kurzzeitpessar, inkl. Produkte zur kurzzeitigen (Tage bis wenige Wochen) Wiederverwendung
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 9.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wegwerf-Scheidenpessar
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 3.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wegwerf-Scheidenpessar
 | 01.01.02 - 31.12.05 | Gültigkeit |
 |  | TP | 4.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 15
  • 15.40

15.40 | Analtampons
15.40.01.00.1 | Leistung: Analtampon


  • 15
  • 15.40
  • 15.40.01.00.1

15.40.01.00.1 | Analtampon
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Analtampon
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 6.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 16

16 | KAELTE- und/oder WAERMETHERAPIE- MITTEL
16.01 | Kapitel: Kissen/Kompressen zur Kälte-/Wärmetherapie


  • 16
  • 16.01

16.01 | Kissen/Kompressen zur Kälte-/Wärmetherapie
16.01.01.00.1 | Leistung: Wiederverwendbare Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche bis 300 cm2
16.01.02.00.1 | Leistung: Wiederverwendbare Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche über 300 cm2


  • 16
  • 16.01
  • 16.01.01.00.1

16.01.01.00.1 | Wiederverwendbare Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche bis 300 cm2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Max. 2 Stück pro Jahr • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Wiederverwendbare Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche bis 300 cm2
 | 01.04.21 - 31.12.23 | Gültigkeit |
 |  | TP | 10.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Max. 2 Stück pro Jahr • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche bis 300 cm2
 | 01.01.06 - 31.03.21 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche bis 300 cm2
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 20.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 16
  • 16.01
  • 16.01.02.00.1

16.01.02.00.1 | Wiederverwendbare Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche über 300 cm2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Max. 2 Stück pro Jahr • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Wiederverwendbare Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche über 300 cm2
 | 01.04.21 - 31.12.23 | Gültigkeit |
 |  | TP | 18.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Max. 2 Stück pro Jahr • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche über 300 cm2
 | 01.01.06 - 31.03.21 | Gültigkeit |
 |  | TP | 22.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche über 300 cm2
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 25.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17

17 | KOMPRESSIONSTHERAPIEMITTEL
 | Mittel zur Kompressionstherapie umfassen Produkte zur therapeutischen äusseren Druckapplikation bei Venen- und Lymphabflussstörungen sowie Verbrennungsnarben. "Anti-Thrombose-Strümpfe" und andere Stützstrümpfe, die nicht die Kriterien für Medizinische Kompressionsstrümpfe der Kompressionsklasse II erreichen, sind keine Pflichtleistungen der obligatorischen Krankenpflegeversicherung. Weitere Nicht-Pflichtleistungen sind insbesondere Kompressionstherapie-Mittel, die zur Leistungssteigerung im Sport, zur Vorbeugung der Reisethrombose und zur rein präventiven Anwendung in der Schwangerschaft vorgesehen sind. Die Stadien der chronisch-venösen Insuffizienz in den Limitationen sind gemäss CEAP-Klassifikation (clinical, aetiological, anatomical and pathological classification) angegeben.
17.01 | Kapitel: Med. Kompressionswadenstrümpfe (A-D)
17.02 | Kapitel: Med. Kompressionsstrümpfe und -Strumpfhosen Kompressionsklasse 2 (23-32mmHg), rundgestrickt
17.03 | Kapitel: Med. Kompressionsstrümpfe und -strumpfhosen (MKS), Kompressionsklassen 3 und 4 (>= 34mmHg), rundgestrickt
17.04 | Kapitel: Med. Kompressionsstrumpfhosen (A-T)
17.05 | Kapitel: Spezielle Kompressionsstrümpfe
17.06 | Kapitel: Medizinisch adaptive Kompressionssysteme (MAK)
17.10 | Kapitel: Kompressionsbandagen Massanfertigung
17.12 | Kapitel: Anziehhilfen
17.15 | Kapitel: Kompressionsbandagen Massanfertigung, flachgestrickt
17.20 | Kapitel: Apparate zur Kompressionstherapie (IPK)
17.30 | Kapitel: Kompressionsverbände


  • 17
  • 17.01

17.01 | Med. Kompressionswadenstrümpfe (A-D)
 | Limitation: Bei Indikationen: Stammvarizen, deutliche Stauzeichen, erhebliche Beinbeschwerden, Lymphstauungen. Maximal 2 Paar pro Jahr.
17.01.02.00.1 | Leistung: Med. Kompressionswadenstrumpf (A-D), Klasse II
17.01.03.00.1 | Leistung: Med. Kompressionswadenstrumpf (A-D), Klasse III
17.01.04.00.1 | Leistung: Med. Kompressionswadenstrumpf (A-D), Klasse IV


  • 17
  • 17.01
  • 17.01.02.00.1

17.01.02.00.1 | Med. Kompressionswadenstrumpf (A-D), Klasse II
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 73.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.01.
 | Med. Kompressionswadenstrumpf (A-D), Klasse II
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 82.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.01.


  • 17
  • 17.01
  • 17.01.03.00.1

17.01.03.00.1 | Med. Kompressionswadenstrumpf (A-D), Klasse III
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 78.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.01.
 | Med. Kompressionswadenstrumpf (A-D), Klasse III
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 87.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.01.


  • 17
  • 17.01
  • 17.01.04.00.1

17.01.04.00.1 | Med. Kompressionswadenstrumpf (A-D), Klasse IV
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 86.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.01.
 | Med. Kompressionswadenstrumpf (A-D), Klasse IV
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 96.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.01.


  • 17
  • 17.02

17.02 | Med. Kompressionsstrümpfe und -Strumpfhosen Kompressionsklasse 2 (23-32mmHg), rundgestrickt
Limitation:
Vergütung nur bei Abgabe im Rahmen einer Pflegeleistung nach Artikel 25a KVG oder durch eine Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat, der die notwendigen Qualitätsanforderungen beinhaltet (insbesondere Vermessung der Beine, Anprobe und persönliche Beratung bezüglich Handhabung durch qualifiziertes Personal, regelmässige Kontrolle der Masse). Medizinische Kompressionsstrümpfe, die aufgrund einer durch die versicherten Personen selbst erfolgten Vermessung abgegeben werden, sind nicht leistungspflichtig.
Für folgende Indikationen:
• Venöse Beinbeschwerden (Stadien C1, C2, C3 nach CEAP-Klassifikation)
• Chronische venöse Insuffizienz in den ausgeprägten Stadien (C3, C4a, C4b, C5, C6)
• Lymphödem (Grad 1)
• Akute tiefe Beinvenenthrombose
• Kardiales Ödem und weitere Ödeme mit internistischer Ursache
• Inaktivitätsödem
• posttraumatische Ödeme
• Postoperative Anwendung nach orthopädischen Eingriffen
• Postoperative Anwendung nach Lymphknotenchirurgie

Maximal zwei Paar Kompressionsstrümpfe pro Jahr.
Bei einseitiger Versorgung und Versorgung mit Strumpfhosen: Maximal 2 Stück pro Jahr.
Bei postoperativer Anwendung nach orthopädischen Eingriffen und Lymphknotenchirurgie maximal 1 Paar Kompressionsstrümpfe pro Jahr

Rundgestrickt, nach Mass: Vergütung nur, falls eine Versorgung mit einem Serienstrumpf durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.
17.02.01.01.1 | Leistung: Med. Kompressionswadenstrumpf (A-D), Kompressionsklasse 2 (23-32mmHg), rundgestrickt, Serienfertigung
17.02.01.02.1 | Leistung: Med. Kompressionswadenstrumpf (A-D), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
17.02.01.03.1 | Leistung: Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, Serienfertigung
17.02.01.04.1 | Leistung: Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
17.02.01.05.1 | Leistung: Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, Serienfertigung
17.02.01.06.1 | Leistung: Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
17.02.01.07.1 | Leistung: Med. Kompressionsstrumpfhosen (A-T), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
17.02.01.08.1 | Leistung: Med. Kompressionsstrumpfhosen (A-T), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
17.02.01.09.1 | Leistung: Med. Kompressionsstrumpfhosen (A-TU Maternity), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
17.02.01.10.1 | Leistung: Med. Kompressionsstrumpfhosen (A-TU Maternity), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
17.02.01.11.1 | Leistung: Med. Armkompressionsstrumpf, Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
17.02.01.12.1 | Leistung: Med. Armkompressionsstrumpf, Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
17.02.02.00.1 | Leistung: Med. Kompressions-Halbschenkelstrumpf (A-F), Klasse II
17.02.03.00.1 | Leistung: Med. Kompressions-Halbschenkelstrumpf (A-F), Klasse III
17.02.04.00.1 | Leistung: Med. Kompressions-Halbschenkelstrumpf (A-F), Klasse IV


  • 17
  • 17.02
  • 17.02.01.01.1

17.02.01.01.1 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklasse 2 (23-32mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 70.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02.
 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklasse 2 (23-32mmHg), rundgestrickt, Serienfertigung
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 69.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02.


  • 17
  • 17.02
  • 17.02.01.02.1

17.02.01.02.1 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 178.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.02
 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 178.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.02


  • 17
  • 17.02
  • 17.02.01.03.1

17.02.01.03.1 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 99.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02
 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 99.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02


  • 17
  • 17.02
  • 17.02.01.04.1

17.02.01.04.1 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 243.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.02
 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 243.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.02


  • 17
  • 17.02
  • 17.02.01.05.1

17.02.01.05.1 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 100.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02
 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 100.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02


  • 17
  • 17.02
  • 17.02.01.06.1

17.02.01.06.1 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 245.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.02
 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 245.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.02


  • 17
  • 17.02
  • 17.02.01.07.1

17.02.01.07.1 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 109.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02
 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 109.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02


  • 17
  • 17.02
  • 17.02.01.08.1

17.02.01.08.1 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 291.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.02
 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 290.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.02


  • 17
  • 17.02
  • 17.02.01.09.1

17.02.01.09.1 | Med. Kompressionsstrumpfhosen (A-TU Maternity), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 155.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02
 | Med. Kompressionsstrumpfhosen (A-TU Maternity), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 155.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02


  • 17
  • 17.02
  • 17.02.01.10.1

17.02.01.10.1 | Med. Kompressionsstrumpfhosen (A-TU Maternity), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 302.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.02
 | Med. Kompressionsstrumpfhosen (A-TU Maternity), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 301.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.02


  • 17
  • 17.02
  • 17.02.01.11.1

17.02.01.11.1 | Med. Armkompressionsstrumpf, Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 44.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02
 | Med. Armkompressionsstrumpf, Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.07.19 - 31.12.23 | Gültigkeit |
 |  | TP | 43.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02


  • 17
  • 17.02
  • 17.02.01.12.1

17.02.01.12.1 | Med. Armkompressionsstrumpf, Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 74.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02
 | Med. Armkompressionsstrumpf, Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
 | 01.07.19 - 31.12.23 | Gültigkeit |
 |  | TP | 74.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02


  • 17
  • 17.02
  • 17.02.02.00.1

17.02.02.00.1 | Med. Kompressions-Halbschenkelstrumpf (A-F), Klasse II
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 98.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02.
 | Med. Kompressions-Halbschenkelstrumpf (A-F), Klasse II
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 109.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02.


  • 17
  • 17.02
  • 17.02.03.00.1

17.02.03.00.1 | Med. Kompressions-Halbschenkelstrumpf (A-F), Klasse III
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 103.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02.
 | Med. Kompressions-Halbschenkelstrumpf (A-F), Klasse III
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 115.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02.


  • 17
  • 17.02
  • 17.02.04.00.1

17.02.04.00.1 | Med. Kompressions-Halbschenkelstrumpf (A-F), Klasse IV
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 111.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02.
 | Med. Kompressions-Halbschenkelstrumpf (A-F), Klasse IV
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 124.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.02.


  • 17
  • 17.03

17.03 | Med. Kompressionsstrümpfe und -strumpfhosen (MKS), Kompressionsklassen 3 und 4 (>= 34mmHg), rundgestrickt
 | Limitation: Vergütung nur bei Abgabe im Rahmen einer Pflegeleistung nach Artikel 25a KVG oder durch eine Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat, der die notwendigen Qualitätsanforderungen beinhaltet (insbesondere Vermessung der Beine, Anprobe und persönliche Beratung bezüglich Handhabung durch qualifiziertes Personal, regelmässige Kontrolle der Masse). Medizinische Kompressionsstrümpfe, die aufgrund einer durch die versicherten Personen selbst erfolgten Vermessung abgegeben werden, sind nicht leistungspflichtig. Für folgende Indikationen: • Chronische venöse Insuffizienz in den ausgeprägten Stadien (C3, C4a, C4b, C5, C6) • Akute tiefe Beinvenenthrombose Maximal zwei Paar Kompressionsstrümpfe pro Jahr. Bei einseitiger Versorgung und Versorgung mit Strumpfhosen: Maximal 2 Stück pro Jahr. Rundgestrickt, nach Mass: Vergütung nur, falls eine Versorgung mit einem Serienstrumpf durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.
17.03.01.01.1 | Leistung: Med. Kompressionswadenstrumpf (A-D), Kompressionsklassen 3 und 4 (>= 34mmHg), rundgestrickt, Serienfertigung
17.03.01.02.1 | Leistung: Med. Kompressionswadenstrumpf (A-D), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, nach Mass
17.03.01.03.1 | Leistung: Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, Serienfertigung
17.03.01.04.1 | Leistung: Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, nach Mass
17.03.01.05.1 | Leistung: Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, Serienfertigung
17.03.01.06.1 | Leistung: Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, nach Mass
17.03.01.07.1 | Leistung: Med. Kompressionsstrumpfhosen (A-T), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, Serienfertigung
17.03.01.08.1 | Leistung: Med. Kompressionsstrumpfhosen (A-T), Kompressionsklassen 3 und 4, (>= 34 mmHg) rundgestrickt, nach Mass
17.03.01.10.1 | Leistung: Med. Armkompressionsstrumpf, Kompressionsklasse 3 und 4, (≥ 34 mmHg), rundgestrickt, nach Mass
17.03.02.00.1 | Leistung: Med. Kompressionsschenkelstrumpf (A-G), Klasse II
17.03.03.00.1 | Leistung: Med. Kompressionsschenkelstrumpf (A-G), Klasse III
17.03.04.00.1 | Leistung: Med. Kompressionsschenkelstrumpf (A-G), Klasse IV


  • 17
  • 17.03
  • 17.03.01.01.1

17.03.01.01.1 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklassen 3 und 4 (>= 34mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 75.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03
 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklassen 3 und 4 (>= 34mmHg), rundgestrickt, Serienfertigung
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 74.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03


  • 17
  • 17.03
  • 17.03.01.02.1

17.03.01.02.1 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 182.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.03
 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, nach Mass
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 182.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.03


  • 17
  • 17.03
  • 17.03.01.03.1

17.03.01.03.1 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 86.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03
 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, Serienfertigung
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 86.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03


  • 17
  • 17.03
  • 17.03.01.04.1

17.03.01.04.1 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 243.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.03
 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, nach Mass
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 243.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.03


  • 17
  • 17.03
  • 17.03.01.05.1

17.03.01.05.1 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 105.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03.
 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, Serienfertigung
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 105.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03.


  • 17
  • 17.03
  • 17.03.01.06.1

17.03.01.06.1 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 284.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.03
 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, nach Mass
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 283.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.03


  • 17
  • 17.03
  • 17.03.01.07.1

17.03.01.07.1 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 130.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03
 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, Serienfertigung
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 130.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03


  • 17
  • 17.03
  • 17.03.01.08.1

17.03.01.08.1 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklassen 3 und 4, (>= 34 mmHg) rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 293.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.03
 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklassen 3 und 4, (>= 34 mmHg) rundgestrickt, nach Mass
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 292.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 17.03


  • 17
  • 17.03
  • 17.03.01.10.1

17.03.01.10.1 | Med. Armkompressionsstrumpf, Kompressionsklasse 3 und 4, (≥ 34 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 80.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03
 | Med. Armkompressionsstrumpf, Kompressionsklasse 3 und 4, (≥ 34 mmHg), rundgestrickt, nach Mass
 | 01.07.19 - 31.12.23 | Gültigkeit |
 |  | TP | 80.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03


  • 17
  • 17.03
  • 17.03.02.00.1

17.03.02.00.1 | Med. Kompressionsschenkelstrumpf (A-G), Klasse II
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 106.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03.
 | Med. Kompressionsschenkelstrumpf (A-G), Klasse II
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 118.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03.


  • 17
  • 17.03
  • 17.03.03.00.1

17.03.03.00.1 | Med. Kompressionsschenkelstrumpf (A-G), Klasse III
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 111.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03.
 | Med. Kompressionsschenkelstrumpf (A-G), Klasse III
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 124.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03.


  • 17
  • 17.03
  • 17.03.04.00.1

17.03.04.00.1 | Med. Kompressionsschenkelstrumpf (A-G), Klasse IV
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 120.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03.
 | Med. Kompressionsschenkelstrumpf (A-G), Klasse IV
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 134.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.03.


  • 17
  • 17.04

17.04 | Med. Kompressionsstrumpfhosen (A-T)
 | Limitation: Bei Indikationen: Stammvarizen, deutliche Stauzeichen, erhebliche Beinbeschwerden, Lymphstauungen. Maximal 2 Paar pro Jahr.
17.04.02.00.1 | Leistung: Med. Kompressionsstrumpfhosen (A-T), Klasse II
17.04.03.00.1 | Leistung: Med. Kompressionsstrumpfhosen (A-T), Klasse III


  • 17
  • 17.04
  • 17.04.02.00.1

17.04.02.00.1 | Med. Kompressionsstrumpfhosen (A-T), Klasse II
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 126.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.04.
 | Med. Kompressionsstrumpfhosen (A-T), Klasse II
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 140.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.04.


  • 17
  • 17.04
  • 17.04.03.00.1

17.04.03.00.1 | Med. Kompressionsstrumpfhosen (A-T), Klasse III
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 131.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.04.
 | Med. Kompressionsstrumpfhosen (A-T), Klasse III
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 146.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.04.


  • 17
  • 17.05

17.05 | Spezielle Kompressionsstrümpfe
17.05.01.00.1 | Leistung: Unterschenkel-Kompressionsstrumpf-System für die Behandlung beim Ulcus cruris
17.05.02.00.1 | Leistung: Diabetes-Unterschenkel-Kompressionsstrumpf mit einem Kompressionsdruck von 18-25mmHg, rundgestrickt, Serienfertigung


  • 17
  • 17.05
  • 17.05.01.00.1

17.05.01.00.1 | Unterschenkel-Kompressionsstrumpf-System für die Behandlung beim Ulcus cruris
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 96.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | 1 Set mit 1 Strumpf und 2 Unterstrümpfen
 |  | Limitation: 2 Sets pro betroffenes Bein und Jahr. Für folgenden Indikationen: • Ulcus cruris (Stadium C6) • chronische venöse Insuffizienz, Stadium C5, wenn eine besonders vulnerable Hautsituation es erfordert und medizinische Kompressionsstrümpfe (gemäs
 | Unterschenkel-Kompressionsstrumpf-System für die Behandlung beim Ulcus cruris
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 96.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | 1 Set mit 1 Strumpf und 2 Unterstrümpfen
 |  | Limitation: 2 Sets pro betroffenes Bein und Jahr. Für folgenden Indikationen: • Ulcus cruris (Stadium C6) • chronische venöse Insuffizienz, Stadium C5, wenn eine besonders vulnerable Hautsituation es erfordert und medizinische Kompressionsstrümpfe (gemäss Kapitel 17.02 bis 17.03) nicht benutzt werden können
 | Unterschenkel-Kompressionsstrumpf-System für die Behandlung beim Ulcus cruris
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 90.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Set mit 1 Strumpf und 2 Unterstrümpfen (zum alternativen Waschen), pro Bein und Jahr.
 | Unterschenkel-Kompressionsstrumpf-System für die Behandlung beim Ulcus cruris
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 100.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Set mit 1 Strumpf und 2 Unterstrümpfen (zum alternativen Waschen), pro Bein und Jahr.


  • 17
  • 17.05
  • 17.05.02.00.1

17.05.02.00.1 | Diabetes-Unterschenkel-Kompressionsstrumpf mit einem Kompressionsdruck von 18-25mmHg, rundgestrickt, Serienfertigung
 | 01.07.24 - 31.12.99 | Gültigkeit |
 |  | TP | 53.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Diagnostizierter Diabetes Mellitus mit Polyneuropathie und mindestens einer der folgenden Indikationen: • Venöse Beinbeschwerden (Stadien C1, C2, C3 nach CEAP-Klassifikation) • Chronische venöse Insuffizienz in den ausgeprägten Stadien (C3, C4a, C4b, C5, C6) • Lymphödem (Grad 1) • Kardiales Ödem und weitere Ödeme mit internistischer Ursache • Inaktivitätsödem • posttraumatische Ödeme • Postoperative Anwendung nach orthopädischen Eingriffen • Postoperative Anwendung nach Lymphknotenchirurgie • max. zwei Paar Kompressionsstrümpfe pro Jahr


  • 17
  • 17.06

17.06 | Medizinisch adaptive Kompressionssysteme (MAK)
 | Medizinisch adaptive Kompressionssysteme (MAK) bestehen aus einer manschettenartigen, nicht elastischen Bandage, die sich vollständig öffnen lässt. Sie wird um die betroffene Extremität gewickelt und mithilfe eines Klettverschlusses (oder eines ähnlichen kohäsiven Mechanismus) geschlossen, wodurch sie angepasst werden kann. Durch Lockern oder Anziehen der Verschlüsse kann die Kompression an den Umfang der zu behandelnden Gliedmasse(n) angepasst werden (z. B. bei abnehmenden Ödemen). MAK werden zur Entstauung bei einer chronischen venösen Insuffizienz oder einem Lymphödem eingesetzt. Diese Kompressionssysteme dürfen nur bei Patientinnen und Patienten angewendet werden, die nach der Instruktion durch qualifiziertes Personal in der Lage sind, die anpassbaren Kompressionssysteme selbstständig zu handhaben.
 | Limitationen: • für folgende Indikationen: • Chronische venöse Insuffizienz in den Stadien C3/C4a/C4b/C5 • Lymphödem (Grad II-III) • max. 1 Set pro betroffene Gliedmasse pro 6 Monate • keine Vergütung bei zeitgleicher Anwendung mit den Positionen 17.02, 17.03 und 17.15 bei gleicher Gliedmasse
17.06.01.00.1 | Leistung: Medizinisch adaptives Kompressionssystem, Arm, inklusive 1 Unterziehstrumpf
17.06.01.01.1 | Leistung: Medizinisch adaptives Kompressionssystem, Fuss, inklusive 1 Unterziehstrumpf
17.06.01.02.1 | Leistung: Medizinisch adaptives Kompressionssystem, Wade, inklusive 1 Unterziehstrumpf
17.06.01.03.1 | Leistung: Medizinisch adaptives Kompressionssystem, Knie, inklusive 1 Unterziehstrumpf
17.06.01.04.1 | Leistung: Medizinisch adaptives Kompressionssystem, Oberschenkel, inklusive 1 Unterziehstrumpf
17.06.01.10.1 | Leistung: Medizinisch adaptives Kompressionssystem, Zubehör: Extensionsbinde, die mit den Positionen 17.06.01.02.1, 17.06.01.03.1 und 17.06.01.04 kombiniert und angepasst werden kann


  • 17
  • 17.06
  • 17.06.01.00.1

17.06.01.00.1 | Medizinisch adaptives Kompressionssystem, Arm, inklusive 1 Unterziehstrumpf
 | 01.07.24 - 31.12.99 | Gültigkeit |
 |  | TP | 279.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.06
  • 17.06.01.01.1

17.06.01.01.1 | Medizinisch adaptives Kompressionssystem, Fuss, inklusive 1 Unterziehstrumpf
 | 01.07.24 - 31.12.99 | Gültigkeit |
 |  | TP | 90.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.06
  • 17.06.01.02.1

17.06.01.02.1 | Medizinisch adaptives Kompressionssystem, Wade, inklusive 1 Unterziehstrumpf
 | 01.07.24 - 31.12.99 | Gültigkeit |
 |  | TP | 167.82
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.06
  • 17.06.01.03.1

17.06.01.03.1 | Medizinisch adaptives Kompressionssystem, Knie, inklusive 1 Unterziehstrumpf
 | 01.07.24 - 31.12.99 | Gültigkeit |
 |  | TP | 125.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.06
  • 17.06.01.04.1

17.06.01.04.1 | Medizinisch adaptives Kompressionssystem, Oberschenkel, inklusive 1 Unterziehstrumpf
 | 01.07.24 - 31.12.99 | Gültigkeit |
 |  | TP | 228.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.06
  • 17.06.01.10.1

17.06.01.10.1 | Medizinisch adaptives Kompressionssystem, Zubehör: Extensionsbinde, die mit den Positionen 17.06.01.02.1, 17.06.01.03.1 und 17.06.01.04 kombiniert und angepasst werden kann
 | 01.07.24 - 31.12.99 | Gültigkeit |
 |  | TP | 32.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.10

17.10 | Kompressionsbandagen Massanfertigung
17.10.01.00.1 | Leistung: Bein-Kompressionsbandage nach Mass (ohne oder mit Pelotten)
17.10.02.00.1 | Leistung: Hand-Kompressionsbandage nach Mass (ohne oder mit Pelotten)
17.10.03.00.1 | Leistung: Arm-Kompressionsbandage nach Mass (ohne oder mit Pelotten)
17.10.04.00.1 | Leistung: Leib/Rumpf-Kompressionsbandage nach Mass (ohne oder mit Pelotten)
17.10.05.00.1 | Leistung: Kopf-/Hals-Kompressionsbandage nach Mass (ohne oder mit Pelotten)


  • 17
  • 17.10
  • 17.10.01.00.1

17.10.01.00.1 | Bein-Kompressionsbandage nach Mass (ohne oder mit Pelotten)
 | 01.01.01 - 31.03.19 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung gemäss Positionen SVOT-Tarif, in der Fassung vom 1. August 2016, zu TP-Wert Fr. 1.00 zzgl. MwSt.


  • 17
  • 17.10
  • 17.10.02.00.1

17.10.02.00.1 | Hand-Kompressionsbandage nach Mass (ohne oder mit Pelotten)
 | 01.01.01 - 31.03.19 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung gemäss Positionen SVOT-Tarif, in der Fassung vom 1. August 2016, zu TP-Wert Fr. 1.00 zzgl. MwSt.


  • 17
  • 17.10
  • 17.10.03.00.1

17.10.03.00.1 | Arm-Kompressionsbandage nach Mass (ohne oder mit Pelotten)
 | 01.01.01 - 31.03.19 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung gemäss Positionen SVOT-Tarif, in der Fassung vom 1. August 2016, zu TP-Wert Fr. 1.00 zzgl. MwSt.


  • 17
  • 17.10
  • 17.10.04.00.1

17.10.04.00.1 | Leib/Rumpf-Kompressionsbandage nach Mass (ohne oder mit Pelotten)
 | 01.01.01 - 31.03.19 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung gemäss Positionen SVOT-Tarif, in der Fassung vom 1. August 2016, zu TP-Wert Fr. 1.00 zzgl. MwSt.


  • 17
  • 17.10
  • 17.10.05.00.1

17.10.05.00.1 | Kopf-/Hals-Kompressionsbandage nach Mass (ohne oder mit Pelotten)
 | 01.01.01 - 31.03.19 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung gemäss Positionen SVOT-Tarif, in der Fassung vom 1. August 2016, zu TP-Wert Fr. 1.00 zzgl. MwSt.


  • 17
  • 17.12

17.12 | Anziehhilfen
17.12.01 | Kapitel: Anziehhilfen für med. Kompressionsstrümpfe


  • 17
  • 17.12
  • 17.12.01

17.12.01 | Anziehhilfen für med. Kompressionsstrümpfe
 | Mechanische Anziehhilfen für med. Kompressionsstrümpfe sind Produkte, die die Versicherten in die Lage versetzen, Kompressionsstrümpfe bzw. -strumpfhosen selbstständig an- und auszuziehen.
 | Limitation: Vergütung sofern der Patient/die Patientin nicht in der Lage ist, den Strumpf selbstständig an- oder auszuziehen. Vergütung nur bei Abgabe durch eine Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat, der die notwendigen Qualitätsanforderungen beinhaltet (insbesondere Zeigen unterschiedlicher Artikel verschiedener Hersteller im Rahmen einer persönlichen Beratung, sofern keine Einzelproduktverordnung vorliegt; praktische Einweisung der Versicherten in den Gebrauch). Handschuhe sind von der Vergütung ausgeschlossen.
17.12.01.00.1 | Leistung: Anziehhilfen für med. Kompressionsstrümpfe: Gleithilfen
17.12.01.01.1 | Leistung: Anziehhilfen für med. Kompressionsstrümpfe: Rahmengestelle / Rollmanschetten


  • 17
  • 17.12
  • 17.12.01
  • 17.12.01.00.1

17.12.01.00.1 | Anziehhilfen für med. Kompressionsstrümpfe: Gleithilfen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 39.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.12.01
 | Anziehhilfen für med. Kompressionsstrümpfe: Gleithilfen
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 39.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.12.01


  • 17
  • 17.12
  • 17.12.01
  • 17.12.01.01.1

17.12.01.01.1 | Anziehhilfen für med. Kompressionsstrümpfe: Rahmengestelle / Rollmanschetten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 92.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.12.01 Vergütung nur sofern der Patient aufgrund einer eingeschränkten Beweglichkeit keine Gleithilfe verwenden kann.
 | Anziehhilfen für med. Kompressionsstrümpfe: Rahmengestelle / Rollmanschetten
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 92.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 17.12.01 Vergütung nur sofern der Patient aufgrund einer eingeschränkten Beweglichkeit keine Gleithilfe verwenden kann.


  • 17
  • 17.15

17.15 | Kompressionsbandagen Massanfertigung, flachgestrickt
 | Flachgestrickte Kompressionsbandagen werden massangefertigt und variieren in der Maschenanzahl pro Reihe. Die einzelnen Kompressionsstrumpfbestandteile werden separat gefertigt und anschliessend mit einer Naht zu einem Strumpf vernäht. Das Gewebe flachgestrickter Kompressionsstrümpfe und -bandagen ist relativ gering dehnbar und weist einen hohen Arbeitsdruck auf. Dadurch setzen flachgestrickte Kompressionsversorgungen dem Gewebe einen höheren Druck entgegen als rundgestrickte.
 | Limitation: Für folgende Indikationen: • Lymphödem (Grad 2-3) • Lymphödem mit arterieller Komponente (PAVK) • Unterleibs-/Genitalödem • Thoraxwandödem / Brustödem • Lipödem (Stadium 2-3) • Lip-Lymphödem (Stadium 2-3) • Phlebo-Lymphödem (Grad 2-3) • Inaktivitätsödem wenn Beinform und/oder Volumen es erfordern • Akute tiefe Beinvenenthrombose • Chron. Ödem nach Revaskularisierung • Chronische venöse Insuffizienz in den Stadien C5/6, sofern eine rundgestrickte Versorgung aufgrund der Beinmasse nicht möglich ist • Chronische venöse Insuffizienz bei langfristig immobilen Patienten • Keloidbehandlung • Narbentherapie nach Verbrennungen, Verbrühungen oder chirurgischen Eingriffen
17.15.01.00.1 | Leistung: Bein-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
17.15.02.00.1 | Leistung: Hand-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
17.15.03.00.1 | Leistung: Arm-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
17.15.04.00.1 | Leistung: Leib/Rumpf-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
17.15.05.00.1 | Leistung: Kopf-/Hals-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)


  • 17
  • 17.15
  • 17.15.01.00.1

17.15.01.00.1 | Bein-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
 | 01.04.19 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung gemäss Positionen SVOT-Tarif in der Fassung vom 1. Januar 2024, zu TP-Wert Fr. 1.00 zzgl. MwSt
 |  | Limitation: siehe Pos. 17.15


  • 17
  • 17.15
  • 17.15.02.00.1

17.15.02.00.1 | Hand-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
 | 01.04.19 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung gemäss Positionen SVOT-Tarif in der Fassung vom 1. Januar 2024, zu TP-Wert Fr. 1.00 zzgl. MwSt
 |  | Limitation: siehe Pos. 17.15


  • 17
  • 17.15
  • 17.15.03.00.1

17.15.03.00.1 | Arm-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
 | 01.04.19 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung gemäss Positionen SVOT-Tarif in der Fassung vom 1. Januar 2024, zu TP-Wert Fr. 1.00 zzgl. MwSt
 |  | Limitation: siehe Pos. 17.15


  • 17
  • 17.15
  • 17.15.04.00.1

17.15.04.00.1 | Leib/Rumpf-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
 | 01.04.19 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung gemäss Positionen SVOT-Tarif in der Fassung vom 1. Januar 2024, zu TP-Wert Fr. 1.00 zzgl. MwSt
 |  | Limitation: siehe Pos. 17.15


  • 17
  • 17.15
  • 17.15.05.00.1

17.15.05.00.1 | Kopf-/Hals-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
 | 01.04.19 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung gemäss Positionen SVOT-Tarif in der Fassung vom 1. Januar 2024, zu TP-Wert Fr. 1.00 zzgl. MwSt
 |  | Limitation: siehe Pos. 17.15


  • 17
  • 17.20

17.20 | Apparate zur Kompressionstherapie (IPK)
 | Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer.
17.20.01 | Kapitel: Apparat zur intermittierenden pneumatischen Kompression


  • 17
  • 17.20
  • 17.20.01

17.20.01 | Apparat zur intermittierenden pneumatischen Kompression
 | Die intermittierende pneumatische Kompressionstherapie (IPK) wird mit elektrischen Wechseldruckgeräten betrieben. Luft wird intermittierend, d.h. im Wechsel zwischen Druck und Entspannung, in Manschetten mit überlappenden Luftzellen gepumpt. Druckaufbau und -abbau sind zeitlich und der Höhe nach geregelt. Als ergänzende Behandlungsmassnahme bei Stauungszuständen, schwerem Lymphödem oder schwerem venösen Ödem an den Extremitäten, bei denen eine kontinuierliche Kompressionstherapie erforderlich ist, jedoch durch die Anwendung von Kompressionsstrümpfen bzw. -strumpfhosen oder Kompressionsverbänden keine ausreichende Entstauung erreicht wird.
 | Limitation: • Ungenügender Therapieeffekt trotz voll ausgebauter konventioneller Kompressionstherapie oder konventionelle Kompressionstherapie nicht möglich (vorhandene Kontraindikationen) und • Vorgesehene Langzeitanwendung (Die Miete zur wiederkehrenden Kurzzeit-Therapie ist nicht leistungspflichtig.) und • Auf der Verordnung sind die vorgesehenen Behandlungsparameter (Kompressionsdrücke, Inflations- /Deflationszeiten) anzugeben und • Für folgende Indikationen: • Chronische venöse Insuffizienz Stadien C4 - C6 • Lymphödem Grad II-III (primäres und sekundäres Lymphödem)
17.20.01.00.1 | Leistung: Apparat zur intermittierenden pneumatischen Kompression 10-12-Kammersystem (exkl. Manschette), Kauf
17.20.01.00.2 | Leistung: Apparat (10-12-Kammersystem) zur intermittierenden pneumatischen Kompression (exkl. Manschette), Miete inklusive Reinigung bei Rücknahme
17.20.01.00.3 | Leistung: Zubehör (Manschette) zur intermittierenden pneumatischen Kompression, Kauf (10-12-Kammersystem)
17.20.01.01.1 | Leistung: Apparat zur intermittierenden pneumatischen Kompression 4-8 Kammersystem (exkl. Manschette), Kauf
17.20.01.01.2 | Leistung: Apparat (4-8-Kammersystem) zur intermittierenden pneumatischen Kompression (exkl. Manschette), Miete inklusive Reinigung bei Rücknahme
17.20.01.01.3 | Leistung: Zubehör (Manschette) zur intermittierenden pneumatischen Kompression, Kauf (4-8-Kammersystem)


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.1

17.20.01.00.1 | Apparat zur intermittierenden pneumatischen Kompression 10-12-Kammersystem (exkl. Manschette), Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2609.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt und Sofern im Rahmen eines Therapieversuchs von 2-3 Monaten eine Volumenreduktion von >=
 | Apparat zur intermittierenden pneumatischen Kompression 10-12-Kammersystem (exkl. Manschette), Kauf
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 2600.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt und Sofern im Rahmen eines Therapieversuchs von 2-3 Monaten eine Volumenreduktion von >= 100ml (Volumenberechnung des Ödems durch Umfangmessung nach Kuhnke oder mittels Optoelektronischer Messung vor und nach Therapieversuch) und eine Besserung der Lebensqualität nachgewiesen werden kann. 1 Gerät max. alle 5 Jahre


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.2

17.20.01.00.2 | Apparat (10-12-Kammersystem) zur intermittierenden pneumatischen Kompression (exkl. Manschette), Miete inklusive Reinigung bei Rücknahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Miete nur zur Therapie-Evaluation für einen späteren Geräte-Kauf. Max. Mietdauer 3 Monate
 |  | Limitation: siehe Pos.: 17.20.01
 | Apparat (10-12-Kammersystem) zur intermittierenden pneumatischen Kompression (exkl. Manschette), Miete inklusive Reinigung bei Rücknahme
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 2.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Miete nur zur Therapie-Evaluation für einen späteren Geräte-Kauf. Max. Mietdauer 3 Monate
 |  | Limitation: siehe Pos.: 17.20.01
 | Apparat zur sequentiellen peristaltischen Druckmassage
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.3

17.20.01.00.3 | Zubehör (Manschette) zur intermittierenden pneumatischen Kompression, Kauf (10-12-Kammersystem)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 521.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | 1 Manschette max. alle 5 Jahre
 | Zubehör (Manschette) zur intermittierenden pneumatischen Kompression, Kauf (10-12-Kammersystem)
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 520.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | 1 Manschette max. alle 5 Jahre


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.1

17.20.01.01.1 | Apparat zur intermittierenden pneumatischen Kompression 4-8 Kammersystem (exkl. Manschette), Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1455.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt und Sofern im Rahmen eines Therapieversuchs von 2-3 Monaten eine Volumenreduktion von >=
 | Apparat zur intermittierenden pneumatischen Kompression 4-8 Kammersystem (exkl. Manschette), Kauf
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 1450.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt und Sofern im Rahmen eines Therapieversuchs von 2-3 Monaten eine Volumenreduktion von >= 100ml (Volumenberechnung des Ödems durch Umfangmessung nach Kuhnke oder mittels Optoelektronischer Messung vor und nach Therapieversuch) und eine Besserung der Lebensqualität nachgewiesen werden kann. 1 Gerät max. alle 5 Jahre


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.2

17.20.01.01.2 | Apparat (4-8-Kammersystem) zur intermittierenden pneumatischen Kompression (exkl. Manschette), Miete inklusive Reinigung bei Rücknahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Miete nur zur Therapie-Evaluation für einen späteren Geräte-Kauf. Max. Mietdauer 3 Monate
 |  | Limitation: siehe Pos.: 17.20.01
 | Apparat (4-8-Kammersystem) zur intermittierenden pneumatischen Kompression (exkl. Manschette), Miete inklusive Reinigung bei Rücknahme
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 1.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Miete nur zur Therapie-Evaluation für einen späteren Geräte-Kauf. Max. Mietdauer 3 Monate
 |  | Limitation: siehe Pos.: 17.20.01


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.3

17.20.01.01.3 | Zubehör (Manschette) zur intermittierenden pneumatischen Kompression, Kauf (4-8-Kammersystem)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 271.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | 1 Manschette max. alle 5 Jahre
 | Zubehör (Manschette) zur intermittierenden pneumatischen Kompression, Kauf (4-8-Kammersystem)
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 270.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | 1 Manschette max. alle 5 Jahre


  • 17
  • 17.30

17.30 | Kompressionsverbände
 | Für nicht aufgeführte, abweichende Formate / Volumina / Gewichtsangaben gilt der Höchstvergütungsbetrag des nach der Fläche nächstliegenden Formates oder der nächstliegenden Volumina oder Gewichtsangabe. In der Mitte liegende Flächen werden der Position des kleineren Formates, in der Mitte liegende Volumina oder Gewichtsangaben der kleineren Position zugewiesen.
17.30.01 | Kapitel: Kompressionsbinden
17.30.05 | Kapitel: Unterpolsterung
17.30.15 | Kapitel: Kompressionszubehör


  • 17
  • 17.30
  • 17.30.01

17.30.01 | Kompressionsbinden
17.30.01a | Kapitel: Elastische Binden, Kompression, Kurzzug
17.30.01b | Kapitel: Elastische Binden, Kompression, Langzug
17.30.01c | Kapitel: Zinkleimbinden
17.30.01d | Kapitel: 2-Lagen-Kompressionssysteme


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a

17.30.01a | Elastische Binden, Kompression, Kurzzug
 | Elastische Binde mit kurzem Zug (Dehnbarkeit: max. 100%) zur Kompressionstherapie.
17.30.01.01.1 | Leistung: Elastische Binden, Kompression, Kurzzug; Breite 6 cm x 5 m
17.30.01.02.1 | Leistung: Elastische Binden, Kompression, Kurzzug; Breite 8 cm x 5 m
17.30.01.03.1 | Leistung: Elastische Binden, Kompression, Kurzzug; Breite 10 cm x 5 m
17.30.01.04.1 | Leistung: Elastische Binden, Kompression, Kurzzug; Breite 12 cm x 5 m


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.01.1

17.30.01.01.1 | Elastische Binden, Kompression, Kurzzug; Breite 6 cm x 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Kompression, Kurzzug; Breite 6 cm x 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 7.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.02.1

17.30.01.02.1 | Elastische Binden, Kompression, Kurzzug; Breite 8 cm x 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.99
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Kompression, Kurzzug; Breite 8 cm x 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 9.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.03.1

17.30.01.03.1 | Elastische Binden, Kompression, Kurzzug; Breite 10 cm x 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Kompression, Kurzzug; Breite 10 cm x 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 12.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.04.1

17.30.01.04.1 | Elastische Binden, Kompression, Kurzzug; Breite 12 cm x 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 14.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Kompression, Kurzzug; Breite 12 cm x 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 14.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b

17.30.01b | Elastische Binden, Kompression, Langzug
 | Dauerelastische Binden mit langem Zug (Dehnbarkeit über 150%) geeignet für Kompressions-, Stütz- und Entlastungsverbände.
17.30.01.10.1 | Leistung: Elastische Binden, Kompression, Langzug; Breite 8 cm x 7 m
17.30.01.11.1 | Leistung: Elastische Binden, Kompression, Langzug; Breite 10 cm x 7 m
17.30.01.12.1 | Leistung: Elastische Binden, Kompression, Langzug; Breite 12 cm x 7 m
17.30.01.13.1 | Leistung: Elastische Binden, Kompression, Langzug; Breite 15 cm x 7 m


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.10.1

17.30.01.10.1 | Elastische Binden, Kompression, Langzug; Breite 8 cm x 7 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 14.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Kompression, Langzug; Breite 8 cm x 7 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 14.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.11.1

17.30.01.11.1 | Elastische Binden, Kompression, Langzug; Breite 10 cm x 7 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Kompression, Langzug; Breite 10 cm x 7 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 19.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.12.1

17.30.01.12.1 | Elastische Binden, Kompression, Langzug; Breite 12 cm x 7 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 20.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Kompression, Langzug; Breite 12 cm x 7 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 20.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.13.1

17.30.01.13.1 | Elastische Binden, Kompression, Langzug; Breite 15 cm x 7 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 27.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Kompression, Langzug; Breite 15 cm x 7 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 27.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c

17.30.01c | Zinkleimbinden
 | Gebrauchsfertige Zinkleimbinden zum Anlegen eines Halbstarrverbandes welcher als Dauerverband eingesetzt wird.
17.30.01.20.1 | Leistung: Zinkleimbinden; Länge 5 m, Breite ca. 9 cm
17.30.01.21.1 | Leistung: Zinkleimbinden; Länge 7 m, Breite ca. 9 cm
17.30.01.22.1 | Leistung: Zinkleimbinden; Länge 10 m, Breite ca. 9 cm


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.20.1

17.30.01.20.1 | Zinkleimbinden; Länge 5 m, Breite ca. 9 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 13.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zinkleimbinden; Länge 5 m, Breite ca. 9 cm
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 13.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zinkleimbinden; Länge 5 m, Breite ca. 9 cm
 | 01.10.18 - 31.03.19 | Gültigkeit |
 |  | TP | 12.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.21.1

17.30.01.21.1 | Zinkleimbinden; Länge 7 m, Breite ca. 9 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zinkleimbinden; Länge 7 m, Breite ca. 9 cm
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 18.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zinkleimbinden; Länge 7 m, Breite ca. 9 cm
 | 01.10.18 - 31.03.19 | Gültigkeit |
 |  | TP | 16.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.22.1

17.30.01.22.1 | Zinkleimbinden; Länge 10 m, Breite ca. 9 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 25.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zinkleimbinden; Länge 10 m, Breite ca. 9 cm
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 24.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zinkleimbinden; Länge 10 m, Breite ca. 9 cm
 | 01.10.18 - 31.03.19 | Gültigkeit |
 |  | TP | 21.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d

17.30.01d | 2-Lagen-Kompressionssysteme
 | Das 2-Lagen-Kompressionssystem bietet eine therapeutische Kompression, die für die versicherte Person angenehm und einfach anzuwenden ist. Es ist in zwei Formen erhältlich: Als Set pro Bein (weiche Kompressionsbinde und kohäsive Binde in einer Packung) und/oder als einzelne Binden.
 | Limitation: • Die Produkte werden nur bei einer Mindestanwendungsdauer von drei Tagen vergütet • In medizinisch begründeten Fällen (z.B. starke Ödeme) können bei Bedarf zusätzliche Komponenten vergütet werden


  • 17
  • 17.30
  • 17.30.05

17.30.05 | Unterpolsterung
17.30.05a | Kapitel: Frotteeschlauch zur Unterpolsterung
17.30.05b | Kapitel: Polsterbinde, natur oder synthetisch


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a

17.30.05a | Frotteeschlauch zur Unterpolsterung
 | Frotteeschlauch zur Unterpolsterung der Kompressionsbinden. Sorgt für eine gleichmässige Druckverteilung, schont druckempfindliche Regionen, vermeidet Einschnürungen und kann leichte Wickelfehler ausgleichen.
 | Limitation: Nicht mit Polsterbinde kumulierbar.
17.30.05.01.1 | Leistung: Frotteeschlauch, 4 cm
17.30.05.02.1 | Leistung: Frotteeschlauch, 6 cm
17.30.05.03.1 | Leistung: Frotteeschlauch, 8 cm
17.30.05.04.1 | Leistung: Frotteeschlauch, 10 cm


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.01.1

17.30.05.01.1 | Frotteeschlauch, 4 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Frotteeschlauch, 4 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.02.1

17.30.05.02.1 | Frotteeschlauch, 6 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Frotteeschlauch, 6 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 6.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.03.1

17.30.05.03.1 | Frotteeschlauch, 8 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Frotteeschlauch, 8 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 7.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.04.1

17.30.05.04.1 | Frotteeschlauch, 10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Frotteeschlauch, 10 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 5.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b

17.30.05b | Polsterbinde, natur oder synthetisch
 | Limitation: Nicht mit Frotteeschlauch kumulierbar
17.30.05.10.1 | Leistung: Polsterbinde; Breite 5 cm
17.30.05.11.1 | Leistung: Polsterbinde; Breite 7.5 cm
17.30.05.12.1 | Leistung: Polsterbinde; Breite 10 cm
17.30.05.13.1 | Leistung: Polsterbinde; Breite 15 cm


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.10.1

17.30.05.10.1 | Polsterbinde; Breite 5 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.11.1

17.30.05.11.1 | Polsterbinde; Breite 7.5 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.12.1

17.30.05.12.1 | Polsterbinde; Breite 10 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 1.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.13.1

17.30.05.13.1 | Polsterbinde; Breite 15 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 1.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 17
  • 17.30
  • 17.30.15

17.30.15 | Kompressionszubehör
17.30.15a | Kapitel: Pelotten


  • 17
  • 17.30
  • 17.30.15
  • 17.30.15a

17.30.15a | Pelotten
 | Hilfsmittel zur Aufpolsterung von konkaven Körperoberflächen wie dem retromalleolären Raum um einen effektiven Andruck zu erhalten.
17.30.15.00.1 | Leistung: Pelotte Schaumstoff


  • 17
  • 17.30
  • 17.30.15
  • 17.30.15a
  • 17.30.15.00.1

17.30.15.00.1 | Pelotte Schaumstoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Anwendung nur in Kombination mit einer Kompressionstherapie
 | Pelotte Schaumstoff
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 4.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Anwendung nur in Kombination mit einer Kompressionstherapie


  • 21

21 | MESS-SYSTEME FÜR KÖRPERZUSTÄNDE/-FUNKTIONEN
 | Gerätereparaturen sind in der Miete inbegriffen. Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer. Mess-Systeme für Körperzustände oder -funktionen dienen zur Eigenmessung bzw. Überwachung von Funktionsparametern, wenn dies für die Krankheitskontrolle notwendig und/oder eine selbständige Anpassung der Medikation erforderlich ist.
21.01 | Kapitel: Atmung und Kreislauf
21.02 | Kapitel: In-vitro-Diagnostica; Geräte für Blutanalysen und Blutentnahme
21.03 | Kapitel: In-vitro-Diagnostica; Reagenzien und Verbrauchsmaterial für Blutanalysen
21.04 | Kapitel: In-vitro-Diagnostica; Reagenzien für Urinanalysen
21.05 | Kapitel: Kontinuierliches Glukosemonitoring (CGM) System mit Alarmfunktion
21.06 | Kapitel: Sensor-basiertes Glukose Monitoring System mit vorkalibrierten Sensoren und Wertabfrage


  • 21
  • 21.01

21.01 | Atmung und Kreislauf
 | Vitalmonitore überwachen mittels Sensoren und Elektroden die Atem- und die Herztätigkeit sowie den Sauerstoffgehalt des Blutes. Bei einer Mindestanwendungsdauer des Sauerstoffsättigungs- und Pulsmonitors (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter (Pos. 21.01.05) von 3 Jahren, ist ein Kauf indiziert. Mit einem Peak-Flow-Meter wird die maximale Atemstromstärke am Mund gemessen, die im Anschluss an eine tiefe, maximale Einatmung, zu Beginn einer forcierten, mit maximaler Kraft getätigten Ausatmung auftritt (Einsekundenkapazität). Mit dem Spirometer wird neben der Einsekundenkapazität das Luftvolumen, das man nach maximaler Einatmung wieder maximal ausatmen kann (Vitalkapazität), gemessen.
21.01.01.00.2 | Leistung: Atemmonitor
21.01.02.00.2 | Leistung: Atem- und Herzfrequenz-Monitor
21.01.03.00.1 | Leistung: Portables Spirometriegerät
21.01.03.01.1 | Leistung: Wartung, Kalibrierung, Desinfektion Spirometriegerät
21.01.03.02.1 | Leistung: Mundstück Spirometriegerät
21.01.04.00.1 | Leistung: Pulsoxymeter, Kauf
21.01.04.01.1 | Leistung: Pulsoxymeter zur ambulanten Überwachung von akuten Covid-19-Patientinnen und -Patienten zuhause, Kauf
21.01.04.02.1 | Leistung: Ambulante Überwachung von akuten Covid-19-Patientinnen und -Patienten zuhause
21.01.05.00.1 | Leistung: Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter, Kauf
21.01.05.00.2 | Leistung: Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter, Miete
21.01.05.01.1 | Leistung: Verbrauchsmaterial (Sensoren) für Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter
21.01.06.00.2 | Leistung: Atem-, Puls- und EKG-Monitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter und Elektrokardiograph, Miete
21.01.06.01.1 | Leistung: Verbrauchsmaterial (Elektroden und Sensoren) für Atem-, Puls- und EKG-Monitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter und Elektrokardiograph
21.01.10.00.1 | Leistung: Peak-Flow-Meter, Kauf
21.01.11.00.1 | Leistung: Peak-Flow-Meter, für Kinder
21.01.15.00.1 | Leistung: Portables Spirometriegerät (inkl. Mundstück)
21.01.15.01.1 | Leistung: Wartung, Kalibrierung, Desinfektion Spirometriegerät


  • 21
  • 21.01
  • 21.01.01.00.2

21.01.01.00.2 | Atemmonitor
 | 01.01.06 - 30.09.20 | Gültigkeit |
 |  | TP | 2.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Elektroden.
 |  | Limitation: Bei Risikosäuglingen nach Verordnung eines Arztes oder einer Ärztin einer regionalen SIDS-Abklärungsstelle. (SIDS: Sudden Infant Death Syndrome).
 | Atemmonitor
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Elektroden.
 |  | Limitation: Bei Risikosäuglingen nach Verordnung eines Arztes oder einer Ärztin einer regionalen SIDS-Abklärungsstelle. (SIDS: Sudden Infant Death Syndrome).


  • 21
  • 21.01
  • 21.01.02.00.2

21.01.02.00.2 | Atem- und Herzfrequenz-Monitor
 | 01.01.06 - 30.09.20 | Gültigkeit |
 |  | TP | 9.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Elektroden.
 |  | Limitation: Bei Risikosäuglingen nach Verordnung eines Arztes oder einer Ärztin einer regionalen SIDS-Abklärungsstelle. (SIDS: Sudden Infant Death Syndrome).
 | Atem- und Herzfrequenz-Monitor
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inklusive Elektroden.
 |  | Limitation: Bei Risikosäuglingen nach Verordnung eines Arztes oder einer Ärztin einer regionalen SIDS-Abklärungsstelle. (SIDS: Sudden Infant Death Syndrome).


  • 21
  • 21.01
  • 21.01.03.00.1

21.01.03.00.1 | Portables Spirometriegerät
 | 01.01.13 - 30.09.20 | Gültigkeit |
 |  | TP | 500.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: nur bei lungentransplantierten Patienten


  • 21
  • 21.01
  • 21.01.03.01.1

21.01.03.01.1 | Wartung, Kalibrierung, Desinfektion Spirometriegerät
 | 01.01.13 - 30.09.20 | Gültigkeit |
 |  | TP | 120.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 mal pro Jahr


  • 21
  • 21.01
  • 21.01.03.02.1

21.01.03.02.1 | Mundstück Spirometriegerät
 | 01.01.13 - 30.09.20 | Gültigkeit |
 |  | TP | 99.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 500 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 mal pro Jahr


  • 21
  • 21.01
  • 21.01.04.00.1

21.01.04.00.1 | Pulsoxymeter, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 50.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Max. 1 Stück alle 5 Jahre • Beim Versicherten muss mindestens eine der folgenden Voraussetzungen erfüllt sein: - Sauerstofftherapie - Invasive oder nicht invasive Ventilation mit einer Husteninsuffizienz (zur frühzeitigen Detektion ein
 | Pulsoxymeter, Kauf
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 50.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Max. 1 Stück alle 5 Jahre • Beim Versicherten muss mindestens eine der folgenden Voraussetzungen erfüllt sein: - Sauerstofftherapie - Invasive oder nicht invasive Ventilation mit einer Husteninsuffizienz (zur frühzeitigen Detektion einer Sekretstase) - Beeinträchtigung der Respiration im Rahmen einer neuromuskulären Erkrankung


  • 21
  • 21.01
  • 21.01.04.01.1

21.01.04.01.1 | Pulsoxymeter zur ambulanten Überwachung von akuten Covid-19-Patientinnen und -Patienten zuhause, Kauf
 | 01.01.24 - 30.06.24 | Gültigkeit |
 |  | TP | 50.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nur für Covid-19-Patientinnen und -Patienten, welche mindestens eines der folgenden Kriterien aufweisen: - Bestehende Schwangerschaft - Bestehende Vorerkrankung, welche einen schweren Verlauf von Covid-19 begünstigen kann (Bluthochdruc
 | Pulsoxymeter zur ambulanten Überwachung von akuten Covid-19-Patientinnen und -Patienten zuhause, Kauf
 | 01.06.21 - 31.12.23 | Gültigkeit |
 |  | TP | 50.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nur für Covid-19-Patientinnen und -Patienten, welche mindestens eines der folgenden Kriterien aufweisen: - Bestehende Schwangerschaft - Bestehende Vorerkrankung, welche einen schweren Verlauf von Covid-19 begünstigen kann (Bluthochdruck; Herz-Kreislauf-Erkrankungen; Diabetes; Chronische Atemwegserkrankungen; Krebs; Erkrankungen und Therapien, die das Immunsystem schwächen; Adipositas Grad III (morbid, BMI ≥ 40 kg/m2) - Relevante körperliche Beeinträchtigung durch Covid-19, so dass als Alternative nur eine Hospitalisation möglich wäre • Max. 1 Stück pro versicherte Person • Nicht anwendbar mit den Pos. 21.01.04.00.1 und 21.01.04.02.1 • In Evaluation bis 30.06.2024


  • 21
  • 21.01
  • 21.01.04.02.1

21.01.04.02.1 | Ambulante Überwachung von akuten Covid-19-Patientinnen und -Patienten zuhause
 | 01.01.24 - 30.06.24 | Gültigkeit |
 |  | TP | 281.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | bestehend aus: • Abgabe eines externen Pulsoxymeters und regelmässige Selbstmessung durch die zu überwachende Person • Echtzeit-Übertragung der Daten an eine Alarmzentrale und Einsicht der Daten durch den behandelnden Arzt bzw. die behandelnde Ärztin • Üb
 |  | Limitation: • Die Dauer der Überwachung erfolgt nach ärztlicher Indikation, jedoch für mindestens 7 Tage, ausser die Patientin / der Patient muss zuvor hospitalisiert werden. • Nur für Covid-19-Patientinnen und -Patienten, welche mindestens eines der folg
 | Ambulante Überwachung von akuten Covid-19-Patientinnen und -Patienten zuhause
 | 01.06.21 - 31.12.23 | Gültigkeit |
 |  | TP | 280.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | bestehend aus: • Abgabe eines externen Pulsoxymeters und regelmässige Selbstmessung durch die zu überwachende Person • Echtzeit-Übertragung der Daten an eine Alarmzentrale und Einsicht der Daten durch den behandelnden Arzt bzw. die behandelnde Ärztin • Überwachung der Messwerte durch die Alarmzentrale rund um die Uhr (24 Stunden pro Tag, 7 Tage pro Woche) • Zusammenarbeit mit einem Pikettarzt oder einer Pikettärztin, der/die rund um die Uhr (24 Stunden pro Tag, 7 Tage pro Woche) zur Verfügung steht Die komplette Datenübertragung und -verarbeitung hat innerhalb der Schweiz zu erfolgen. Die überwachten Personen sind transparent über die Datenerhebung aufzuklären. Nach Ende des Monitorings müssen die Daten gelöscht werden; sie dürfen höchstens in anonymisierter Form für statistische Auswertungen verwendet werden.
 |  | Limitation: • Die Dauer der Überwachung erfolgt nach ärztlicher Indikation, jedoch für mindestens 7 Tage, ausser die Patientin / der Patient muss zuvor hospitalisiert werden. • Nur für Covid-19-Patientinnen und -Patienten, welche mindestens eines der folgenden Kriterien aufweisen: - Bestehende Schwangerschaft - Bestehende Vorerkrankung, welche einen schweren Verlauf von Covid-19 begünstigen kann (Bluthochdruck; Herz-Kreislauf-Erkrankungen; Diabetes; Chronische Atemwegserkrankungen; Krebs; Erkrankungen und Therapien, die das Immunsystem schwächen; Adipositas Grad III (morbid, BMI ≥ 40 kg/m2)) - Relevante körperliche Beeinträchtigung durch Covid-19, so dass als Alternative nur eine Hospitalisation möglich wäre • Nicht anwendbar mit Pos. 21.01.04.01.1 • In Evaluation bis 30.06.2024


  • 21
  • 21.01
  • 21.01.05.00.1

21.01.05.00.1 | Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1455.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nur bei beatmeten Kindern, Kindern mit Sauerstofftherapie oder Kindern mit einem erhöhten Sterberisiko (z.B. Epilepsie, Herzfehler) • Verordnung nur durch Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische
 | Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter, Kauf
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 1450.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nur bei beatmeten Kindern, Kindern mit Sauerstofftherapie oder Kindern mit einem erhöhten Sterberisiko (z.B. Epilepsie, Herzfehler) • Verordnung nur durch Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016), Schwerpunkt Neonatologie (Weiterbildungsprogramm vom 1. Juli 2015, revidiert am 17. Juni 2021) oder Schwerpunkt pädiatrische Kardiologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016)


  • 21
  • 21.01
  • 21.01.05.00.2

21.01.05.00.2 | Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nur bei beatmeten Kindern, Kindern mit Sauerstofftherapie oder Kindern mit einem erhöhten Sterberisiko (z.B. Sudden Infant Death Syndrome, Epilepsie, Herzfehler) • Verordnung nur durch Fachärzte und Fachärztinnen für Kinder- und Jugendmedizi
 | Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter, Miete
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 1.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nur bei beatmeten Kindern, Kindern mit Sauerstofftherapie oder Kindern mit einem erhöhten Sterberisiko (z.B. Sudden Infant Death Syndrome, Epilepsie, Herzfehler) • Verordnung nur durch Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016), Schwerpunkt Neonatologie (Weiterbildungsprogramm vom 1. Juli 2015, revidiert am 17. Juni 2021) oder Schwerpunkt pädiatrische Kardiologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016).


  • 21
  • 21.01
  • 21.01.05.01.1

21.01.05.01.1 | Verbrauchsmaterial (Sensoren) für Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 21.01.05.00.1 und 21.01.05.00.2
 | Verbrauchsmaterial (Sensoren) für Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 4.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 21.01.05.00.1 und 21.01.05.00.2


  • 21
  • 21.01
  • 21.01.06.00.2

21.01.06.00.2 | Atem-, Puls- und EKG-Monitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter und Elektrokardiograph, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.82
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nur bei beatmeten Kindern, Kindern mit Sauerstofftherapie oder Kindern mit einem erhöhten Sterberisiko (z.B. Sudden Infant Death Syndrome, Epilepsie, Herzfehler) bei welchen aufgrund der Diagnose eine EKG-Überwachung unerlässlich ist • Veror
 | Atem-, Puls- und EKG-Monitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter und Elektrokardiograph, Miete
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 5.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nur bei beatmeten Kindern, Kindern mit Sauerstofftherapie oder Kindern mit einem erhöhten Sterberisiko (z.B. Sudden Infant Death Syndrome, Epilepsie, Herzfehler) bei welchen aufgrund der Diagnose eine EKG-Überwachung unerlässlich ist • Verordnung nur durch Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016), Schwerpunkt Neonatologie (Weiterbildungsprogramm vom 1. Juli 2015, revidiert am 17. Juni 2021) oder Schwerpunkt pädiatrische Kardiologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016)


  • 21
  • 21.01
  • 21.01.06.01.1

21.01.06.01.1 | Verbrauchsmaterial (Elektroden und Sensoren) für Atem-, Puls- und EKG-Monitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter und Elektrokardiograph
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.99
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 21.01.06.00.2
 | Verbrauchsmaterial (Elektroden und Sensoren) für Atem-, Puls- und EKG-Monitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter und Elektrokardiograph
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 11.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Anwendbar mit Pos. 21.01.06.00.2


  • 21
  • 21.01
  • 21.01.10.00.1

21.01.10.00.1 | Peak-Flow-Meter, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 38.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle 5 Jahre
 | Peak-Flow-Meter, Kauf
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 38.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle 5 Jahre
 | Peak-Flow-Meter, für Erwachsene
 | 01.01.06 - 30.09.20 | Gültigkeit |
 |  | TP | 45.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Peak-Flow-Meter, für Erwachsene
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 50.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 21
  • 21.01
  • 21.01.11.00.1

21.01.11.00.1 | Peak-Flow-Meter, für Kinder
 | 01.01.06 - 30.09.20 | Gültigkeit |
 |  | TP | 45.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Peak-Flow-Meter, für Kinder
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 50.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 21
  • 21.01
  • 21.01.15.00.1

21.01.15.00.1 | Portables Spirometriegerät (inkl. Mundstück)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 501.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nur bei lungentransplantierten Versicherten • Max. 1 Gerät alle 5 Jahre
 | Portables Spirometriegerät (inkl. Mundstück)
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 500.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nur bei lungentransplantierten Versicherten • Max. 1 Gerät alle 5 Jahre


  • 21
  • 21.01
  • 21.01.15.01.1

21.01.15.01.1 | Wartung, Kalibrierung, Desinfektion Spirometriegerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 120.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 mal pro Jahr
 | Wartung, Kalibrierung, Desinfektion Spirometriegerät
 | 01.10.20 - 31.12.23 | Gültigkeit |
 |  | TP | 120.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 mal pro Jahr


  • 21
  • 21.02

21.02 | In-vitro-Diagnostica; Geräte für Blutanalysen und Blutentnahme
21.02.01.00.1 | Leistung: Blutzucker-Messgerät und/oder Mess-System
21.02.03.00.1 | Leistung: Blutzucker-Messgerät und/oder Mess-System mit integrierter Stechhilfe
21.02.04.00.1 | Leistung: Blutzuckermessgerät mit integriertem elektronischem Insulinbolus-Ratgeber
21.02.05.00.1 | Leistung: Blutzuckermessgerät mit Sprachausgabe
21.02.10.00.1 | Leistung: Blutzucker-Messgerät / -System mit Sprachausgabe
21.02.11.00.1 | Leistung: Gerät zur Kontrolle der oralen Antikoagulation
21.02.20.00.1 | Leistung: Lanzettenautomat/Stechgerät
21.02.21.00.1 | Leistung: Lanzetten
21.02.22.00.1 | Leistung: Tupfer, imprägniert


  • 21
  • 21.02
  • 21.02.01.00.1

21.02.01.00.1 | Blutzucker-Messgerät und/oder Mess-System
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 43.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle zwei Jahre.
 | Blutzucker-Messgerät und/oder Mess-System
 | 01.03.18 - 31.12.23 | Gültigkeit |
 |  | TP | 43.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle zwei Jahre.
 | Blutzucker-Messgerät
 | 01.01.11 - 28.02.18 | Gültigkeit |
 |  | TP | 43.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle zwei Jahre.
 | Blutzucker-Messgerät
 | 01.01.06 - 31.12.10 | Gültigkeit |
 |  | TP | 135.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle zwei Jahre.
 | Blutzucker-Messgerät
 | 01.01.04 - 31.12.05 | Gültigkeit |
 |  | TP | 150.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle zwei Jahre.
 | Blutzucker-Messgerät
 | 01.01.01 - 31.12.03 | Gültigkeit |
 |  | TP | 250.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle zwei Jahre.


  • 21
  • 21.02
  • 21.02.03.00.1

21.02.03.00.1 | Blutzucker-Messgerät und/oder Mess-System mit integrierter Stechhilfe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 58.47
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle zwei Jahre.
 | Blutzucker-Messgerät und/oder Mess-System mit integrierter Stechhilfe
 | 01.03.18 - 31.12.23 | Gültigkeit |
 |  | TP | 58.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle zwei Jahre.
 | Blutzucker-Messgerät mit integrierter Stechhilfe
 | 01.01.11 - 28.02.18 | Gültigkeit |
 |  | TP | 65.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle zwei Jahre.
 | Blutzucker-Messgerät mit integrierter Stechhilfe
 | 01.01.06 - 31.12.10 | Gültigkeit |
 |  | TP | 157.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle zwei Jahre.
 | Blutzucker-Messgerät mit integrierter Stechhilfe
 | 01.01.04 - 31.12.05 | Gültigkeit |
 |  | TP | 175.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle zwei Jahre.


  • 21
  • 21.02
  • 21.02.04.00.1

21.02.04.00.1 | Blutzuckermessgerät mit integriertem elektronischem Insulinbolus-Ratgeber
 | 01.08.16 - 30.06.19 | Gültigkeit |
 |  | TP | 78.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Algorithmus bezieht mindestens folgende Parameter ein: Blutzuckerkorrektur (Korrekturbolus), vorgesehene Mahlzeit (Kohlenhydratbolus), Anpassung an gesundheitliche Umstände, Berücksichtigung von aktivem Insulin [Insulin-on-board])
 |  | Limitation: Max. 1 Gerät alle 2 Jahre Nur bei Patienten mit intensivierter konventioneller Insulintherapie ohne Insulinpumpe bei Erfüllung folgender Bedingungen: - erfolgte Schulung im Kohlenhydrateschätzen - Verordnung nur durch Ärztinnen und Ärzte mit Facharzttitel Endokrinologie und/oder Diabetologie Befristung bis 01.07.2019


  • 21
  • 21.02
  • 21.02.05.00.1

21.02.05.00.1 | Blutzuckermessgerät mit Sprachausgabe
 | 01.01.01 - 31.12.03 | Gültigkeit |
 |  | TP | 1100.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Für blinde und stark sehbehinderte insulinabhängige Diabetiker/Innen. Max. 1 Gerät alle 3 Jahre.


  • 21
  • 21.02
  • 21.02.10.00.1

21.02.10.00.1 | Blutzucker-Messgerät / -System mit Sprachausgabe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 108.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: - Für blinde und stark sehbehinderte Diabetiker/innen - Max. 1 Gerät alle zwei Jahre
 | Blutzucker-Messgerät / -System mit Sprachausgabe
 | 01.03.18 - 31.12.23 | Gültigkeit |
 |  | TP | 107.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: - Für blinde und stark sehbehinderte Diabetiker/innen - Max. 1 Gerät alle zwei Jahre
 | Blutzuckermessgerät mit Sprachausgabe
 | 01.01.06 - 28.02.18 | Gültigkeit |
 |  | TP | 990.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Für blinde und stark sehbehinderte Diabetiker/innen. Max. 1 Gerät alle drei Jahre.
 | Blutzuckermessgerät mit Sprachausgabe
 | 01.01.04 - 31.12.05 | Gültigkeit |
 |  | TP | 1100.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Für blinde und stark sehbehinderte Diabetiker/innen. Max. 1 Gerät alle drei Jahre.


  • 21
  • 21.02
  • 21.02.11.00.1

21.02.11.00.1 | Gerät zur Kontrolle der oralen Antikoagulation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 853.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät max. alle fünf Jahre; Bei Patienten mit lebenslanger oraler Antikoagulation bei: • künstlichem Herzklappenersatz • künstlichem Blutgefässersatz • rezidivierenden Thrombosen / Embolien • Herzinfarkten oder Bypassoperationen • Vorhofflim
 | Gerät zur Kontrolle der oralen Antikoagulation
 | 01.07.11 - 31.12.23 | Gültigkeit |
 |  | TP | 850.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät max. alle fünf Jahre; Bei Patienten mit lebenslanger oraler Antikoagulation bei: • künstlichem Herzklappenersatz • künstlichem Blutgefässersatz • rezidivierenden Thrombosen / Embolien • Herzinfarkten oder Bypassoperationen • Vorhofflimmern Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Die Patienten müssen ein Schulungszertifikat entsprechend den Leitfäden der Stiftung CoagulationCare in der Version 2016 vorweisen.


  • 21
  • 21.02
  • 21.02.20.00.1

21.02.20.00.1 | Lanzettenautomat/Stechgerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 22.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Für die Anwendung von Lanzetten zur Blutentnahme für Selbstkontrollen von Blutzucker und/oder oraler Antikoagulation
 | Lanzettenautomat/Stechgerät
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 22.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Für die Anwendung von Lanzetten zur Blutentnahme für Selbstkontrollen von Blutzucker und/oder oraler Antikoagulation
 | Lanzettenautomat/Stechgerät
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 25.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Für die Anwendung von Lanzetten zur Blutentnahme für Blutzucker-Selbstkontrolle.


  • 21
  • 21.02
  • 21.02.21.00.1

21.02.21.00.1 | Lanzetten
 | 01.01.01 - 31.12.03 | Gültigkeit |
 |  | TP | 45.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 200 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Für Einmalgebrauch, nicht wiederverwendbare Lanzetten.


  • 21
  • 21.02
  • 21.02.22.00.1

21.02.22.00.1 | Tupfer, imprägniert
 | 01.01.01 - 31.12.03 | Gültigkeit |
 |  | TP | 6.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 21
  • 21.03

21.03 | In-vitro-Diagnostica; Reagenzien und Verbrauchsmaterial für Blutanalysen
21.03.01.01.1 | Leistung: Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät
21.03.01.02.1 | Leistung: Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, Packung ab 51 Stück
21.03.01.03.1 | Leistung: Reagenzträger für Blutketonbestimmungen zur Auswertung und Wertanzeige mittels Gerät
21.03.05.00.1 | Leistung: Lanzetten für Stechgeräte
21.03.10.10.1 | Leistung: Alkoholtupfer, imprägniert
21.03.20.00.1 | Leistung: Teststreifen zur quantitativen Bestimmung der Thromboplastinzeit
21.03.20.01.1 | Leistung: Teststreifen zur quantitativen Bestimmung der Thromboplastinzeit


  • 21
  • 21.03
  • 21.03.01.01.1

21.03.01.01.1 | Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät
01.01.19 - 31.12.99 | Gültigkeit
TP | 0.62
TP Wert | 1.00 CHF/TP
Menge Einheit | 1 Stück
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
Ohne Mengenbeschränkung bei insulinpflichtigen Diabetikern und bei Patientinnen mit Diabetes in der Schwangerschaft
Limitation:
Bei nicht insulinpflichtigen Diabetikern maximal 200 Reagenzträger pro Jahr

In speziellen medizinisch begründeten Fällen kann bei folgenden Indikationen bis maximal die doppelte der genannten Anzahl Reagenzträger pro Jahr vergütet werden (mindestens eine der folgenden Indikationen muss erfüllt sein):
• Einstellungsphasen (höhere Anzahl Reagenzträger während 6 Monaten)
• HbA1C > 7.5 % bei Personen mit wenigen koexistierenden chronischen Krankheiten und intakter kognitiver Funktion (höhere Anzahl Reagenzträger so lange das Therapieziel nicht erreicht ist)
• HbA1C > 8 % bei Personen mit mehrfach koexistierenden chronischen Erkrankungen, kognitiven Beeinträchtigungen oder Pflegebedürftigkeit (höhere Anzahl Reagenzträger so lange das Therapieziel nicht erreicht ist)
• Therapie mit Medikamenten mit erhöhtem Hypoglykämierisiko
• Maturity Onset Diabetes of the Young (MODY)
• Mitochondrialer Diabetes
• Diabetesbeginn vor dem Alter von 30 Jahren
• Hämoglobinopathien, bei welchen die HbA1C-Bestimmungen nicht verlässlich sind
Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, bis zu 50 Stück
01.07.18 - 31.12.18 | Gültigkeit
TP | 0.72
TP Wert | 1.00 CHF/TP
Menge Einheit | 1 Stück
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
Ohne Mengenbeschränkung bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes
Limitation: Bei nicht insulinpflichtigen Diabetikern maximal 400 Reagenzträger pro Jahr
Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, bis zu 50 Stück
01.03.18 - 30.06.18 | Gültigkeit
TP | 0.8
TP Wert | 1.00 CHF/TP
Menge Einheit | 1 Stück
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
Ohne Mengenbeschränkung bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes
Limitation:
- bei nicht insulinpflichtigen Diabetikern
- maximal 400 Reagenzträger pro Jahr
Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, Packung zu 50 Tests
01.01.17 - 28.02.18 | Gültigkeit
TP | 40.0
TP Wert | 1.00 CHF/TP
Menge Einheit | 50 Tests
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
Bei insulinpflichtigen Diabetikern und
bei Patientinnen mit Gestationsdiabetes ohne Mengenbeschränkung
Limitation: Bei nicht insulinpflichtigen Diabetikern maximal 400 Teststreifen pro Jahr.
Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, Packung zu 50 Tests
01.07.12 - 31.12.16 | Gültigkeit
TP | 44.65
TP Wert | 1.00 CHF/TP
Menge Einheit | 50 Tests
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
Bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes ohne Mengenbeschränkung
Limitation: Bei nicht insulinpflichtigen Diabetikern maximal 400 Teststreifen pro Jahr
Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, Packung zu 50 Tests
01.01.11 - 30.06.12 | Gültigkeit
TP | 42.0
TP Wert | 1.00 CHF/TP
Menge Einheit | 50 Tests
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
Bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes ohne Mengenbeschränkung
Limitation: Bei nicht insulinpflichtigen Diabetikern maximal 400 Teststreifen pro Jahr
Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, Packung zu 50 Tests
01.01.10 - 31.12.10 | Gültigkeit
TP | 52.3
TP Wert | 1.00 CHF/TP
Menge Einheit | 50 Tests
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
Bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes ohne Mengenbeschränkung
Limitation: Bei nicht insulinpflichtigen Diabetikern maximal 400 Teststreifen pro Jahr
Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, Packung zu 50 Tests
01.01.06 - 31.12.09 | Gültigkeit
TP | 58.1
TP Wert | 1.00 CHF/TP
Menge Einheit | 50 Tests
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
Bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes ohne Mengenbeschränkung
Limitation: Bei nicht insulinpflichtigen Diabetikern maximal 400 Teststreifen pro Jahr
Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, Packung zu 50 Tests
01.01.04 - 31.12.05 | Gültigkeit
TP | 64.6
TP Wert | 1.00 CHF/TP
Menge Einheit | 50 Tests
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
Bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes ohne Mengenbeschränkung
Limitation: Bei nicht insulinpflichtigen Diabetikern maximal 400 Teststreifen pro Jahr


  • 21
  • 21.03
  • 21.03.01.02.1

21.03.01.02.1 | Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, Packung ab 51 Stück
 | 01.07.18 - 31.12.18 | Gültigkeit |
 |  | TP | 0.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Ohne Mengenbeschränkung bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes
 |  | Limitation: Bei nicht insulinpflichtigen Diabetikern maximal 400 Reagenzträger pro Jahr Befristung bis 31.12.2018
 | Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, Packung ab 51 Stück
 | 01.03.18 - 30.06.18 | Gültigkeit |
 |  | TP | 0.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Ohne Mengenbeschränkung bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes
 |  | Limitation: - bei nicht insulinpflichtigen Diabetikern - maximal 400 Reagenzträger pro Jahr
 | Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, Packung zu 100 Tests
 | 01.01.17 - 28.02.18 | Gültigkeit |
 |  | TP | 78.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Tests
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes ohne Mengenbeschränkung
 |  | Limitation: Bei nicht insulinpflichtigen Diabetikern maximal 400 Teststreifen pro Jahr
 | Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, Packung zu 100 Tests
 | 01.07.12 - 31.12.16 | Gültigkeit |
 |  | TP | 87.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Tests
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes ohne Mengenbeschränkung
 |  | Limitation: Bei nicht insulinpflichtigen Diabetikern maximal 400 Teststreifen pro Jahr
 | Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, Packung zu 100 Tests
 | 01.01.11 - 30.06.12 | Gültigkeit |
 |  | TP | 81.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Tests
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes ohne Mengenbeschränkung
 |  | Limitation: Bei nicht insulinpflichtigen Diabetikern maximal 400 Teststreifen pro Jahr
 | Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, Packung zu 100 Tests
 | 01.01.10 - 31.12.10 | Gültigkeit |
 |  | TP | 97.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Tests
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes ohne Mengenbeschränkung
 |  | Limitation: Bei nicht insulinpflichtigen Diabetikern maximal 400 Teststreifen pro Jahr
 | Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, 100 Tests
 | 01.01.06 - 31.12.09 | Gültigkeit |
 |  | TP | 108.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Tests
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Packung zu 100 Tests Bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes ohne Mengenbeschränkung
 |  | Limitation: Bei nicht insulinpflichtigen Diabetikern maximal 400 Teststreifen pro Jahr
 | Reagenzträger für Blutzuckerbestimmungen zur Auswertung und Wertanzeige mittels Gerät, 100 Tests
 | 01.01.04 - 31.12.05 | Gültigkeit |
 |  | TP | 120.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Tests
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Packung zu 100 Tests Bei insulinpflichtigen Diabetikern und bei Patientinnen mit Gestationsdiabetes ohne Mengenbeschränkung
 |  | Limitation: Bei nicht insulinpflichtigen Diabetikern maximal 400 Teststreifen pro Jahr


  • 21
  • 21.03
  • 21.03.01.03.1

21.03.01.03.1 | Reagenzträger für Blutketonbestimmungen zur Auswertung und Wertanzeige mittels Gerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Reagenzträger für Blutketonbestimmungen zur Auswertung und Wertanzeige mittels Gerät
 | 01.03.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Reagenzträger für Blutketonbestimmungen zur Auswertung und Wertanzeige mittels Gerät
 | 01.01.06 - 28.02.18 | Gültigkeit |
 |  | TP | 35.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Packung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Packung zu 8 Tests
 | Reagenzträger für Blutketonbestimmungen zur Auswertung und Wertanzeige mittels Gerät
 | 01.01.04 - 31.12.05 | Gültigkeit |
 |  | TP | 39.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Packung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Packung zu 8 Tests


  • 21
  • 21.03
  • 21.03.05.00.1

21.03.05.00.1 | Lanzetten für Stechgeräte
 | 01.03.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Für Einmalgebrauch
 | Lanzetten für Stechgeräte
 | 01.01.11 - 28.02.18 | Gültigkeit |
 |  | TP | 25.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 200 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Für Einmalgebrauch
 | Lanzetten für Stechgeräte
 | 01.01.10 - 31.12.10 | Gültigkeit |
 |  | TP | 36.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 200 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Für Einmalgebrauch
 | Lanzetten für Stechgeräte
 | 01.01.06 - 31.12.09 | Gültigkeit |
 |  | TP | 40.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 200 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Für Einmalgebrauch
 | Lanzetten für Stechgeräte
 | 01.01.04 - 31.12.05 | Gültigkeit |
 |  | TP | 45.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 200 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Für Einmalgebrauch


  • 21
  • 21.03
  • 21.03.10.10.1

21.03.10.10.1 | Alkoholtupfer, imprägniert
 | 01.03.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Alkoholtupfer, imprägniert
 | 01.01.06 - 28.02.18 | Gültigkeit |
 |  | TP | 5.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Alkoholtupfer, imprägniert
 | 01.01.04 - 31.12.05 | Gültigkeit |
 |  | TP | 6.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 21
  • 21.03
  • 21.03.20.00.1

21.03.20.00.1 | Teststreifen zur quantitativen Bestimmung der Thromboplastinzeit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 127.77
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 24 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: maximal 48 Stück pro Jahr
 | Teststreifen zur quantitativen Bestimmung der Thromboplastinzeit
 | 01.03.18 - 31.12.23 | Gültigkeit |
 |  | TP | 127.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 24 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: maximal 48 Stück pro Jahr
 | Teststreifen zur quantitativen Bestimmung der Thromboplastinzeit 1x24
 | 01.07.11 - 28.02.18 | Gültigkeit |
 |  | TP | 175.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 24 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: maximal Fr. 300.00 pro Jahr


  • 21
  • 21.03
  • 21.03.20.01.1

21.03.20.01.1 | Teststreifen zur quantitativen Bestimmung der Thromboplastinzeit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 224.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 48 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: maximal 48 Stück pro Jahr
 | Teststreifen zur quantitativen Bestimmung der Thromboplastinzeit
 | 01.03.18 - 31.12.23 | Gültigkeit |
 |  | TP | 223.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 48 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: maximal 48 Stück pro Jahr
 | Teststreifen zur quantitativen Bestimmung der Thromboplastinzeit 2x25
 | 01.07.11 - 28.02.18 | Gültigkeit |
 |  | TP | 296.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: maximal Fr. 300.00 pro Jahr


  • 21
  • 21.04

21.04 | In-vitro-Diagnostica; Reagenzien für Urinanalysen
21.04.05.00.1 | Leistung: Reagenzträger für Urinzuckerbestimmungen
21.04.10.00.1 | Leistung: Reagenzträger für kombinierte Bestimmung des Zuckers und der Ketonkörper im Urin
21.04.20.00.1 | Leistung: Reagenzträger für Albuminbestimmung im Urin


  • 21
  • 21.04
  • 21.04.05.00.1

21.04.05.00.1 | Reagenzträger für Urinzuckerbestimmungen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 13.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Reagenzträger für Urinzuckerbestimmungen
 | 01.03.18 - 31.12.23 | Gültigkeit |
 |  | TP | 13.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Reagenzträger für Urinzuckerbestimmungen
 | 01.01.06 - 28.02.18 | Gültigkeit |
 |  | TP | 13.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Packung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Packung zu 50 Tests
 | Reagenzträger für Urinzuckerbestimmungen
 | 01.01.04 - 31.12.05 | Gültigkeit |
 |  | TP | 14.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Packung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Packung zu 50 Tests


  • 21
  • 21.04
  • 21.04.10.00.1

21.04.10.00.1 | Reagenzträger für kombinierte Bestimmung des Zuckers und der Ketonkörper im Urin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 14.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Reagenzträger für kombinierte Bestimmung des Zuckers und der Ketonkörper im Urin
 | 01.03.18 - 31.12.23 | Gültigkeit |
 |  | TP | 14.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Reagenzträger für kombinierte Bestimmung des Zuckers und der Ketonkörper im Urin
 | 01.01.06 - 28.02.18 | Gültigkeit |
 |  | TP | 14.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Packung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Boîte de 50 tests
 | Reagenzträger für kombinierte Bestimmung des Zuckers und der Ketonkörper im Urin
 | 01.01.04 - 31.12.05 | Gültigkeit |
 |  | TP | 16.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Packung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Packung zu 50 Tests


  • 21
  • 21.04
  • 21.04.20.00.1

21.04.20.00.1 | Reagenzträger für Albuminbestimmung im Urin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 13.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Reagenzträger für Albuminbestimmung im Urin
 | 01.03.18 - 31.12.23 | Gültigkeit |
 |  | TP | 13.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Reagenzträger für Albuminbestimmung im Urin
 | 01.01.09 - 28.02.18 | Gültigkeit |
 |  | TP | 20.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Packung
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Packung zu 50 Tests


  • 21
  • 21.05

21.05 | Kontinuierliches Glukosemonitoring (CGM) System mit Alarmfunktion
 | Limitation: Bei insulinbehandelten Patienten unter folgenden (vor Beginn mit CGM vorliegenden) Bedingungen: a) HbA1C-Wert gleich oder höher als 8 % und/oder b) bei schwerer Hypoglykämie, Grad II oder III oder c) bei schweren Formen von Brittle Diabetes mit bereits erfolgter Notfallkonsultation und/oder Hospitalisation - Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. - Verschreibung nur durch Fachärzte für Endokrinologie / Diabetologie, die Erfahrung in der Anwendung der CGM-Technologie nachweisen können. - Bei einer Anwendungsdauer von mehr als 12 Monaten ist eine erneute Kostengutsprache des Versicherers zur Überprüfung des fortdauernden Therapieerfolges erforderlich - Der Wechsel zwischen einzelnen Markenprodukten/ einzelnen Systemen ist nach frühestens 6 Monaten möglich
21.05.01.00.1 | Leistung: Glukosemonitoring System, Kauf, Transmitter, inkl. Ladegerät und Teststecker
21.05.01.00.2 | Leistung: Transmitter zu Kontinuierliches Glukosemonitoring System mit Alarmfunktion inkl. zur Funktion des Systems und zum Datenmanagement nötige Software
21.05.02.00.3 | Leistung: Verbrauchsmaterial für kontinuierliches Glukosemonitoring (Glukosesensoren, Setzhilfe)
21.05.02.01.1 | Leistung: Glukosesensoren, 4 Stück
21.05.02.01.3 | Leistung: Glukosesensoren, 4 Stück
21.05.02.02.1 | Leistung: Glukosesensoren, 10 Stück
21.05.02.02.3 | Leistung: Glukosesensoren, 10 Stück
21.05.02.03.2 | Leistung: Monitor zum kontinuierlichen Glukosemonitoring System
21.05.02.03.3 | Leistung: Monitor (Hardware inkl. der zur Funktion des Monitors nötigen Software) zu kontinuierliches Glukosemonitoring System mit Alarmfunktion


  • 21
  • 21.05
  • 21.05.01.00.1

21.05.01.00.1 | Glukosemonitoring System, Kauf, Transmitter, inkl. Ladegerät und Teststecker
 | 01.07.11 - 28.02.18 | Gültigkeit |
 |  | TP | 963.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: - Max. 1 Gerät pro Jahr - Bei vorgängiger Miete wird die bis dahin bezahlte Miete auf den Kaufpreis angerechnet


  • 21
  • 21.05
  • 21.05.01.00.2

21.05.01.00.2 | Transmitter zu Kontinuierliches Glukosemonitoring System mit Alarmfunktion inkl. zur Funktion des Systems und zum Datenmanagement nötige Software
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Transmitter zu Kontinuierliches Glukosemonitoring System mit Alarmfunktion inkl. zur Funktion des Systems und zum Datenmanagement nötige Software
 | 01.03.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Glukosemonitoring System, Transmitter, inkl. Ladegerät und Teststecker
 | 01.07.11 - 28.02.18 | Gültigkeit |
 |  | TP | 3.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Mindestmietdauer 6 Monate


  • 21
  • 21.05
  • 21.05.02.00.3

21.05.02.00.3 | Verbrauchsmaterial für kontinuierliches Glukosemonitoring (Glukosesensoren, Setzhilfe)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verbrauchsmaterial für kontinuierliches Glukosemonitoring (Glukosesensoren, Setzhilfe)
 | 01.03.18 - 31.12.23 | Gültigkeit |
 |  | TP | 11.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 21
  • 21.05
  • 21.05.02.01.1

21.05.02.01.1 | Glukosesensoren, 4 Stück
 | 01.07.11 - 31.12.12 | Gültigkeit |
 |  | TP | 300.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 4 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 21
  • 21.05
  • 21.05.02.01.3

21.05.02.01.3 | Glukosesensoren, 4 Stück
 | 01.01.13 - 28.02.18 | Gültigkeit |
 |  | TP | 300.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 4 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 21
  • 21.05
  • 21.05.02.02.1

21.05.02.02.1 | Glukosesensoren, 10 Stück
 | 01.07.11 - 31.12.12 | Gültigkeit |
 |  | TP | 700.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 21
  • 21.05
  • 21.05.02.02.3

21.05.02.02.3 | Glukosesensoren, 10 Stück
 | 01.01.13 - 28.02.18 | Gültigkeit |
 |  | TP | 700.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 21
  • 21.05
  • 21.05.02.03.2

21.05.02.03.2 | Monitor zum kontinuierlichen Glukosemonitoring System
 | 01.07.11 - 31.12.15 | Gültigkeit |
 |  | TP | 110.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Monat
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | siehe Pos. 21.05 inkl. Erstinstruktion
 |  | Limitation: nur wenn keine CGM-kompatible Insulinpumpe verwendet wird


  • 21
  • 21.05
  • 21.05.02.03.3

21.05.02.03.3 | Monitor (Hardware inkl. der zur Funktion des Monitors nötigen Software) zu kontinuierliches Glukosemonitoring System mit Alarmfunktion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Diese Position kann nicht vergütet werden für CGM-Systeme ohne Monitor
 | Monitor (Hardware inkl. der zur Funktion des Monitors nötigen Software) zu kontinuierliches Glukosemonitoring System mit Alarmfunktion
 | 01.03.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Diese Position kann nicht vergütet werden für CGM-Systeme ohne Monitor
 | Monitor zum kontinuierlichen Glukosemonitoring System
 | 01.01.16 - 28.02.18 | Gültigkeit |
 |  | TP | 110.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Monat
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | siehe Pos. 21.05 inkl. Erstinstruktion
 |  | Limitation: nur wenn keine CGM-kompatible Insulinpumpe verwendet wird


  • 21
  • 21.06

21.06 | Sensor-basiertes Glukose Monitoring System mit vorkalibrierten Sensoren und Wertabfrage
 | Limitation: - Verordnung nur durch Fachärzte und Fachärztinnen für Endokrinologie / Diabetologie - Für Personen mit Diabetes mellitus unter einer intensivierten Insulintherapie (Pumpentherapie oder Basis-Bolus-Therapie, bei der der Bolus abhängig von aktuellem Blutzucker, der Menge an zugeführten Kohlenhydraten und der geplanten körperlichen Aktivität berechnet wird)
21.06.01.00.1 | Leistung: Lesegerät
21.06.02.00.1 | Leistung: Sensoren (ohne Kalibrierung während der Tragedauer)


  • 21
  • 21.06
  • 21.06.01.00.1

21.06.01.00.1 | Lesegerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 65.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 3 Jahre Bei Verwendung als Blutzuckermessgerät ist die Verrechnung der Position 21.03.01.01.1 für die Teststreifen statthaft.
 | Lesegerät
 | 01.07.17 - 31.12.23 | Gültigkeit |
 |  | TP | 65.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 3 Jahre Bei Verwendung als Blutzuckermessgerät ist die Verrechnung der Position 21.03.01.01.1 für die Teststreifen statthaft.


  • 21
  • 21.06
  • 21.06.02.00.1

21.06.02.00.1 | Sensoren (ohne Kalibrierung während der Tragedauer)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nicht anwendbar mit 21.05
 | Sensoren (ohne Kalibrierung während der Tragedauer)
 | 01.07.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nicht anwendbar mit 21.05
 | Sensoren (Tragedauer 14 Tage ohne Kalibrierung)
 | 01.07.17 - 30.06.22 | Gültigkeit |
 |  | TP | 65.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: maximal 27 Sensoren pro Jahr (pro rata)


  • 22

22 | FERTIGORTHESEN
Orthesen zur Immobilisierung werden bei Indikationen eingesetzt, bei denen das betroffene Körperteil ruhiggestellt werden muss (z.B. Frakturen, Bandrupturen). Orthesen zur Stabilisierung helfen instabile Gelenke zu stabilisieren. So bieten Stabilisierungsorthesen für das Sprunggelenk beispielsweise einen sicheren Halt gegen das seitliche Umknicken. Orthesen zur Mobilisierung ermöglichen eine kontrollierte Rückführung von erkrankten Gelenken in den physiologischen Bewegungsumfang.

Produkte in definierter Position bieten keine zusätzlichen Einstellmöglichkeiten. Sie werden meistens in Schalenkonstruktionen (an einem Stück) hergestellt und nach der Anatomie des Menschen und den Anforderungen der Medizin gebaut und ohne weitere Veränderungen/Anpassungen (= ready to use) abgegeben (z.B. Lagerungsschienen). Produkte mit einstellbarer Position können zur gezielten Bewegungsbegrenzung genutzt werden. Je nach Therapieverlauf kann die Gelenkbeweglichkeit von ganz gesperrt bis ganz frei eingestellt werden.

Vergütung nur bei Abgabe im Rahmen einer Pflegeleistung nach Art. 25a KVG oder durch eine Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat, der die notwendigen Qualitätsanforderungen beinhaltet - insbesondere Vermessung, Anprobe und persönliche Beratung bezüglich Handhabung und Nebenwirkungen (u. a. Wechselwirkung mit anderen Hilfsmitteln, allfälligen Allergien) durch qualifiziertes Personal. Fertigorthesen, die aufgrund einer durch die versicherten Personen selbst erfolgten Vermessung abgegeben werden, sind nicht leistungspflichtig.
22.01 | Kapitel: Vor- und Mittelfuss
22.02 | Kapitel: Oberes/unteres Sprunggelenk
22.03 | Kapitel: Fuss-/Unterschenkel
22.04 | Kapitel: Knie
22.05 | Kapitel: Hüfte
22.06 | Kapitel: Finger
22.07 | Kapitel: Hand
22.08 | Kapitel: Ellenbogen
22.09 | Kapitel: Schultergürtel
22.11 | Kapitel: Becken
22.12 | Kapitel: Halswirbelsäule
22.13 | Kapitel: Brustwirbelsäule und Thorax
22.14 | Kapitel: Lendenwirbelsäule
22.15 | Kapitel: Wirbelsäule


  • 22
  • 22.01

22.01 | Vor- und Mittelfuss
22.01.01.00.1 | Leistung: Hallux-Valgus-Korrekturorthese
22.01.02.00.1 | Leistung: Hallux-Valgus-Korrekturorthese mit Gelenk


  • 22
  • 22.01
  • 22.01.01.00.1

22.01.01.00.1 | Hallux-Valgus-Korrekturorthese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 27.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hallux-Valgus-Korrekturorthese
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 27.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.01
  • 22.01.02.00.1

22.01.02.00.1 | Hallux-Valgus-Korrekturorthese mit Gelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 120.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hallux-Valgus-Korrekturorthese mit Gelenk
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 120.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.02

22.02 | Oberes/unteres Sprunggelenk
22.02.01.00.1 | Leistung: Sprunggelenk-Orthese zur Stabilisierung (U-Schiene: gepolsterte, flexibel miteinander verbundene Stabilisierungselemente, Fixierung durch Gurte), definierte Position
22.02.02.00.1 | Leistung: Sprunggelenk-Orthese zur Stabilisierung, definierte Position
22.02.03.00.1 | Leistung: Sprunggelenk-Orthese zur Stabilisierung, einstellbare Position
22.02.04.00.1 | Leistung: Sprunggelenk-Orthese zur Immobilisierung, definierte Position
22.02.10.00.1 | Leistung: Sprunggelenk-Orthese zur Mobilisierung, definierte Position, abrüstbar


  • 22
  • 22.02
  • 22.02.01.00.1

22.02.01.00.1 | Sprunggelenk-Orthese zur Stabilisierung (U-Schiene: gepolsterte, flexibel miteinander verbundene Stabilisierungselemente, Fixierung durch Gurte), definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 87.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Sprunggelenk-Orthese zur Stabilisierung (U-Schiene: gepolsterte, flexibel miteinander verbundene Stabilisierungselemente, Fixierung durch Gurte), definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 86.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.02
  • 22.02.02.00.1

22.02.02.00.1 | Sprunggelenk-Orthese zur Stabilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 84.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Sprunggelenk-Orthese zur Stabilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 84.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.02
  • 22.02.03.00.1

22.02.03.00.1 | Sprunggelenk-Orthese zur Stabilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 99.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Sprunggelenk-Orthese zur Stabilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 99.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.02
  • 22.02.04.00.1

22.02.04.00.1 | Sprunggelenk-Orthese zur Immobilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 176.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Sprunggelenk-Orthese zur Immobilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 175.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.02
  • 22.02.10.00.1

22.02.10.00.1 | Sprunggelenk-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 153.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Sprunggelenk-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 153.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.03

22.03 | Fuss-/Unterschenkel
 | Bei den Fuss-Orthesen ist der Unterschenkel mit eingeschlossen.
22.03.01.00.1 | Leistung: Fusslagerungs-Orthese (Nachtschiene), definierte oder einstellbare Position
22.03.03.00.1 | Leistung: Fuss-Orthese zur Immobilisierung, definierte Position
22.03.04.00.1 | Leistung: Fuss-Orthese zur Immobilisierung, einstellbare Position
22.03.05.00.1 | Leistung: Fussheber-Orthese


  • 22
  • 22.03
  • 22.03.01.00.1

22.03.01.00.1 | Fusslagerungs-Orthese (Nachtschiene), definierte oder einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 141.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fusslagerungs-Orthese (Nachtschiene), definierte oder einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 141.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.03
  • 22.03.03.00.1

22.03.03.00.1 | Fuss-Orthese zur Immobilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 169.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fuss-Orthese zur Immobilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 169.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.03
  • 22.03.04.00.1

22.03.04.00.1 | Fuss-Orthese zur Immobilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 198.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fuss-Orthese zur Immobilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 198.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.03
  • 22.03.05.00.1

22.03.05.00.1 | Fussheber-Orthese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 79.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fussheber-Orthese
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 79.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.04

22.04 | Knie
22.04.01.00.1 | Leistung: Kniegelenk-Orthese zur Stabilisierung, definierte Position
22.04.02.00.1 | Leistung: Kniegelenk-Orthese zur Stabilisierung einstellbare Position
22.04.03.00.1 | Leistung: Kniegelenk-Orthese zur Immobilisierung, definierte Position
22.04.04.00.1 | Leistung: Kniegelenk-Orthese zur Immobilisierung, einstellbare Position
22.04.05.00.1 | Leistung: Kniegelenk-Orthese zur Mobilisierung, definierte Position, abrüstbar
22.04.10.00.1 | Leistung: Patellasehnenband mit Pelotte(n)


  • 22
  • 22.04
  • 22.04.01.00.1

22.04.01.00.1 | Kniegelenk-Orthese zur Stabilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 161.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kniegelenk-Orthese zur Stabilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 160.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.04
  • 22.04.02.00.1

22.04.02.00.1 | Kniegelenk-Orthese zur Stabilisierung einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 218.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kniegelenk-Orthese zur Stabilisierung einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 218.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.04
  • 22.04.03.00.1

22.04.03.00.1 | Kniegelenk-Orthese zur Immobilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 106.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kniegelenk-Orthese zur Immobilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 106.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.04
  • 22.04.04.00.1

22.04.04.00.1 | Kniegelenk-Orthese zur Immobilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 105.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kniegelenk-Orthese zur Immobilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 105.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.04
  • 22.04.05.00.1

22.04.05.00.1 | Kniegelenk-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 211.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kniegelenk-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 210.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.04
  • 22.04.10.00.1

22.04.10.00.1 | Patellasehnenband mit Pelotte(n)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 48.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Patellasehnenband mit Pelotte(n)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 48.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.05

22.05 | Hüfte
22.05.02.00.1 | Leistung: Hüftgelenk-Orthese zur Stabilisierung, einstellbare Position
22.05.04.00.1 | Leistung: Hüftgelenk-Orthese zur Immobilisierung, einstellbare Position


  • 22
  • 22.05
  • 22.05.02.00.1

22.05.02.00.1 | Hüftgelenk-Orthese zur Stabilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 222.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hüftgelenk-Orthese zur Stabilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 221.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.05
  • 22.05.04.00.1

22.05.04.00.1 | Hüftgelenk-Orthese zur Immobilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1448.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.06

22.06 | Finger
 | Daumen-Orthesen sind den Finger-Orthesen subsumiert. Daumen-Handgelenk-Orthesen sind im Unterkapitel Hand gelistet.
22.06.01.00.1 | Leistung: Finger-Orthese zur Stabilisierung, definierte Position
22.06.03.00.1 | Leistung: Finger-Orthese zur Immobilisierung, definierte Position
22.06.04.00.1 | Leistung: Finger-Orthese zur Immobilisierung, einstellbare Position
22.06.05.00.1 | Leistung: Finger-Orthese zur Mobilisierung


  • 22
  • 22.06
  • 22.06.01.00.1

22.06.01.00.1 | Finger-Orthese zur Stabilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 60.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Finger-Orthese zur Stabilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 60.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.06
  • 22.06.03.00.1

22.06.03.00.1 | Finger-Orthese zur Immobilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 56.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Finger-Orthese zur Immobilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 56.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.06
  • 22.06.04.00.1

22.06.04.00.1 | Finger-Orthese zur Immobilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 60.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Finger-Orthese zur Immobilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 59.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.06
  • 22.06.05.00.1

22.06.05.00.1 | Finger-Orthese zur Mobilisierung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 65.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Finger-Orthese zur Mobilisierung
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 65.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.07

22.07 | Hand
22.07.01.00.1 | Leistung: Hand-Orthese zur Stabilisierung, definierte Position
22.07.02.00.1 | Leistung: Hand-Orthese zur Stabilisierung, einstellbare Position
22.07.03.00.1 | Leistung: Hand-Orthese zur Immobilisierung, definierte Position
22.07.04.00.1 | Leistung: Hand-Orthese zur Immobilisierung, einstellbare Position
22.07.05.00.1 | Leistung: Hand-Orthese zur Mobilisierung, definierte Position, abrüstbar


  • 22
  • 22.07
  • 22.07.01.00.1

22.07.01.00.1 | Hand-Orthese zur Stabilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 64.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hand-Orthese zur Stabilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 64.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.07
  • 22.07.02.00.1

22.07.02.00.1 | Hand-Orthese zur Stabilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 46.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hand-Orthese zur Stabilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 46.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.07
  • 22.07.03.00.1

22.07.03.00.1 | Hand-Orthese zur Immobilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 54.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hand-Orthese zur Immobilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 53.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.07
  • 22.07.04.00.1

22.07.04.00.1 | Hand-Orthese zur Immobilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 86.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hand-Orthese zur Immobilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 85.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.07
  • 22.07.05.00.1

22.07.05.00.1 | Hand-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 104.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hand-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 103.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.08

22.08 | Ellenbogen
22.08.03.00.1 | Leistung: Ellenbogen-Orthese zur Immobilisierung, definierte Position
22.08.04.00.1 | Leistung: Ellenbogen-Orthese zur Immobilisierung, einstellbare Position
22.08.05.00.1 | Leistung: Ellenbogen-Orthese zur Mobilisierung, definierte Position, abrüstbar
22.08.06.00.1 | Leistung: Ellenbogen-Orthese mit Pelotte(n) zur Entlastung der Muskelursprünge (Epicondylitis-Spange)


  • 22
  • 22.08
  • 22.08.03.00.1

22.08.03.00.1 | Ellenbogen-Orthese zur Immobilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 39.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Ellenbogen-Orthese zur Immobilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 39.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.08
  • 22.08.04.00.1

22.08.04.00.1 | Ellenbogen-Orthese zur Immobilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 121.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Ellenbogen-Orthese zur Immobilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 120.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.08
  • 22.08.05.00.1

22.08.05.00.1 | Ellenbogen-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 309.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Ellenbogen-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 308.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.08
  • 22.08.06.00.1

22.08.06.00.1 | Ellenbogen-Orthese mit Pelotte(n) zur Entlastung der Muskelursprünge (Epicondylitis-Spange)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 55.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Ellenbogen-Orthese mit Pelotte(n) zur Entlastung der Muskelursprünge (Epicondylitis-Spange)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 55.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.09

22.09 | Schultergürtel
22.09.01.00.1 | Leistung: Schultergürtel-Orthese zur Immobilisierung und/oder Lagerung in definierter Position (z.B. Gilchrist)
22.09.02.00.1 | Leistung: Schultergürtel-Orthese zur Stabilisierung, definierte Position
22.09.03.00.1 | Leistung: Schultergürtel-Orthese zur Entlastung, Schulterabduktionsorthese / Schulterabduktionskissen
22.09.05.00.1 | Leistung: Schlüsselbeinbandage (Rucksackverband) mit extendierenden Gurtbandagen und regulierbaren Verschlüssen


  • 22
  • 22.09
  • 22.09.01.00.1

22.09.01.00.1 | Schultergürtel-Orthese zur Immobilisierung und/oder Lagerung in definierter Position (z.B. Gilchrist)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 91.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schultergürtel-Orthese zur Immobilisierung und/oder Lagerung in definierter Position (z.B. Gilchrist)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 91.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.09
  • 22.09.02.00.1

22.09.02.00.1 | Schultergürtel-Orthese zur Stabilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 233.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schultergürtel-Orthese zur Stabilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 232.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.09
  • 22.09.03.00.1

22.09.03.00.1 | Schultergürtel-Orthese zur Entlastung, Schulterabduktionsorthese / Schulterabduktionskissen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 167.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schultergürtel-Orthese zur Entlastung, Schulterabduktionsorthese / Schulterabduktionskissen
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 167.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.09
  • 22.09.05.00.1

22.09.05.00.1 | Schlüsselbeinbandage (Rucksackverband) mit extendierenden Gurtbandagen und regulierbaren Verschlüssen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 63.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schlüsselbeinbandage (Rucksackverband) mit extendierenden Gurtbandagen und regulierbaren Verschlüssen
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 63.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.11

22.11 | Becken
22.11.01.00.1 | Leistung: Becken-Orthese zur Stabilisierung, definierte Position (z.B. Symphysengürtel)


  • 22
  • 22.11
  • 22.11.01.00.1

22.11.01.00.1 | Becken-Orthese zur Stabilisierung, definierte Position (z.B. Symphysengürtel)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 136.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Becken-Orthese zur Stabilisierung, definierte Position (z.B. Symphysengürtel)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 136.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.12

22.12 | Halswirbelsäule
22.12.01.00.1 | Leistung: Cervikalstütze
22.12.02.00.1 | Leistung: Cervikalstütze mit Verstärkung


  • 22
  • 22.12
  • 22.12.01.00.1

22.12.01.00.1 | Cervikalstütze
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 37.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Cervikalstütze
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 37.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.12
  • 22.12.02.00.1

22.12.02.00.1 | Cervikalstütze mit Verstärkung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 46.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Cervikalstütze mit Verstärkung
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 46.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.13

22.13 | Brustwirbelsäule und Thorax
22.13.01.00.1 | Leistung: Thorax-Orthese zur Stabilisierung, definierte Position (z.B. Sternum-Stützorthese)
22.13.02.00.1 | Leistung: Brustwirbelsäulen-Orthese zur Stabilisierung, einstellbare Position


  • 22
  • 22.13
  • 22.13.01.00.1

22.13.01.00.1 | Thorax-Orthese zur Stabilisierung, definierte Position (z.B. Sternum-Stützorthese)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 300.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nur nach Sternotomien
 | Thorax-Orthese zur Stabilisierung, definierte Position (z.B. Sternum-Stützorthese)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 299.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nur nach Sternotomien


  • 22
  • 22.13
  • 22.13.02.00.1

22.13.02.00.1 | Brustwirbelsäulen-Orthese zur Stabilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 91.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Brustwirbelsäulen-Orthese zur Stabilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 91.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.14

22.14 | Lendenwirbelsäule
22.14.01.00.1 | Leistung: Lendenwirbelsäulen-Orthese zur Stabilisierung mittels dorsalen Stäben, definierte Position
22.14.02.00.1 | Leistung: Lendenwirbelsäulen-Orthese zur Stabilisierung mittels dorsalen Stäben und Pelotte(n), definierte Position
22.14.04.00.1 | Leistung: Lendenwirbelsäulen-Orthese zur Immobilisierung mittels Schalensystem, definierte Position
22.14.06.00.1 | Leistung: Lendenwirbelsäulen-Orthese zur Mobilisierung, definierte Position, abrüstbar


  • 22
  • 22.14
  • 22.14.01.00.1

22.14.01.00.1 | Lendenwirbelsäulen-Orthese zur Stabilisierung mittels dorsalen Stäben, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 113.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lendenwirbelsäulen-Orthese zur Stabilisierung mittels dorsalen Stäben, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 113.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.14
  • 22.14.02.00.1

22.14.02.00.1 | Lendenwirbelsäulen-Orthese zur Stabilisierung mittels dorsalen Stäben und Pelotte(n), definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 201.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lendenwirbelsäulen-Orthese zur Stabilisierung mittels dorsalen Stäben und Pelotte(n), definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 201.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.14
  • 22.14.04.00.1

22.14.04.00.1 | Lendenwirbelsäulen-Orthese zur Immobilisierung mittels Schalensystem, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 313.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lendenwirbelsäulen-Orthese zur Immobilisierung mittels Schalensystem, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 312.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.14
  • 22.14.06.00.1

22.14.06.00.1 | Lendenwirbelsäulen-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 276.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lendenwirbelsäulen-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 275.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.15

22.15 | Wirbelsäule
 | Wirbelsäulen-Orthesen üben ihre Funktion sowohl im Lendenwirbel- als auch im Brustwirbelsäulenbereich aus.
22.15.01.00.1 | Leistung: Wirbelsäulen-Orthese zur Stabilisierung, definierte Position
22.15.02.00.1 | Leistung: Wirbelsäulen-Orthese zur Stabilisierung, einstellbare Position


  • 22
  • 22.15
  • 22.15.01.00.1

22.15.01.00.1 | Wirbelsäulen-Orthese zur Stabilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 494.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wirbelsäulen-Orthese zur Stabilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 492.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 22
  • 22.15
  • 22.15.02.00.1

22.15.02.00.1 | Wirbelsäulen-Orthese zur Stabilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 443.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wirbelsäulen-Orthese zur Stabilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 441.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 23

23 | MASSORTHESEN
 | Wenn bei der MiGeL-Position kein Höchstvergütungsbetrag genannt ist, erfolgt die Vergütung gemäss Positionen des SVOT-Tarif in der Fassung vom 1. Januar 2024, Taxpunktwert CHF 1.00 zzgl. MWST oder gemäss Positionen des Tarif Handelsware UV/MV/IV oder gemäss Positionen des OSM Tarif, Generierung vom 30. November 2023, Taxpunktwert CHF 1.00 zzgl. MWST
23.01 | Kapitel: Fuss-Orthesen
23.02 | Kapitel: Sprunggelenk
23.03 | Kapitel: Unterschenkel
23.04 | Kapitel: Knie
23.05 | Kapitel: Oberschenkel
23.06 | Kapitel: Hüfte
23.10 | Kapitel: Rumpf
23.11 | Kapitel: Halswirbelsäule
23.12 | Kapitel: Kopf
23.20 | Kapitel: Finger
23.21 | Kapitel: Hand
23.22 | Kapitel: Unterarm
23.23 | Kapitel: Ellenbogen
23.24 | Kapitel: Oberarm
23.25 | Kapitel: Schulter
23.26 | Kapitel: Unterkiefer-Orthesen


  • 23
  • 23.01

23.01 | Fuss-Orthesen
23.01.01.00.1 | Leistung: Orthopädische Schuheinlagen
23.01.02.00.1 | Leistung: Orthopädische Massschuhe
23.01.03.00.1 | Leistung: Orthopädische Spezialschuhe (ausgenommen Therapieschuhe)
23.01.04.00.1 | Leistung: Therapieschuh zur Stabilisation oder Stellungskorrektur
23.01.10.00.1 | Leistung: Halluxschiene


  • 23
  • 23.01
  • 23.01.01.00.1

23.01.01.00.1 | Orthopädische Schuheinlagen
 | 01.01.01 - 31.03.22 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: nach Fussoperationen Vergütung: siehe Pos. 23


  • 23
  • 23.01
  • 23.01.02.00.1

23.01.02.00.1 | Orthopädische Massschuhe
 | 01.01.01 - 31.03.22 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung siehe Pos. 23.


  • 23
  • 23.01
  • 23.01.03.00.1

23.01.03.00.1 | Orthopädische Spezialschuhe (ausgenommen Therapieschuhe)
 | 01.01.01 - 31.03.22 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung siehe Pos. 23.


  • 23
  • 23.01
  • 23.01.04.00.1

23.01.04.00.1 | Therapieschuh zur Stabilisation oder Stellungskorrektur
 | 01.01.01 - 31.03.22 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung siehe Pos. 23.


  • 23
  • 23.01
  • 23.01.10.00.1

23.01.10.00.1 | Halluxschiene
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 30.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Halluxschiene
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 34.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 23
  • 23.02

23.02 | Sprunggelenk
23.02.01.00.1 | Leistung: Sprunggelenks/Orthesen diverse


  • 23
  • 23.02
  • 23.02.01.00.1

23.02.01.00.1 | Sprunggelenks/Orthesen diverse
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe Kap. 23


  • 23
  • 23.03

23.03 | Unterschenkel
23.03.01.00.1 | Leistung: Unterschenkel-Orthesen diverse


  • 23
  • 23.03
  • 23.03.01.00.1

23.03.01.00.1 | Unterschenkel-Orthesen diverse
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe Kap. 23.


  • 23
  • 23.04

23.04 | Knie
23.04.01.00.1 | Leistung: Knie-Orthesen diverse


  • 23
  • 23.04
  • 23.04.01.00.1

23.04.01.00.1 | Knie-Orthesen diverse
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe Kap. 23.


  • 23
  • 23.05

23.05 | Oberschenkel
23.05.01.00.1 | Leistung: Oberschenkel-Orthesen diverse


  • 23
  • 23.05
  • 23.05.01.00.1

23.05.01.00.1 | Oberschenkel-Orthesen diverse
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe Kap. 23.


  • 23
  • 23.06

23.06 | Hüfte
23.06.01.00.1 | Leistung: Hüft-Orthesen diverse
23.06.10.00.1 | Leistung: Hüftspreiz-Apparat für Kinder


  • 23
  • 23.06
  • 23.06.01.00.1

23.06.01.00.1 | Hüft-Orthesen diverse
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe Kap. 23.


  • 23
  • 23.06
  • 23.06.10.00.1

23.06.10.00.1 | Hüftspreiz-Apparat für Kinder
 | 01.01.06 - 30.06.22 | Gültigkeit |
 |  | TP | 270.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hüftspreiz-Apparat für Kinder
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 300.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 23
  • 23.10

23.10 | Rumpf
23.10.01.00.1 | Leistung: Rumpf-Orthesen diverse


  • 23
  • 23.10
  • 23.10.01.00.1

23.10.01.00.1 | Rumpf-Orthesen diverse
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe Kap. 23.


  • 23
  • 23.11

23.11 | Halswirbelsäule
23.11.01.00.1 | Leistung: Halswirbelsäule-Orthesen diverse
23.11.02.00.1 | Leistung: Kunststoffcervikalstützen


  • 23
  • 23.11
  • 23.11.01.00.1

23.11.01.00.1 | Halswirbelsäule-Orthesen diverse
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe Kap. 23.


  • 23
  • 23.11
  • 23.11.02.00.1

23.11.02.00.1 | Kunststoffcervikalstützen
 | 01.01.06 - 31.03.22 | Gültigkeit |
 |  | TP | 108.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Schaumstoffcervikalstützen (Halskragen) siehe unter Bandagen)
 | Kunststoffcervikalstützen
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 120.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (Schaumstoffcervikalstützen (Halskragen) siehe unter Bandagen)


  • 23
  • 23.12

23.12 | Kopf
23.12.01.00.1 | Leistung: Schädel-Korrektur-Orthese


  • 23
  • 23.12
  • 23.12.01.00.1

23.12.01.00.1 | Schädel-Korrektur-Orthese
 | 01.01.25 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Verordnung nur durch Fachärzte und Fachärztinnen für Kinderchirurgie oder Fachärzte und Fachärztinnen für Mund-Kiefer und Gesichtschirurgie oder Fachärzte und Fachärztinnen für Neurochirurgie • Bei Kraniosynostosen • Postoperativ nach minimalinvasiven chirurgischen Eingriffen an Schädelstrukturen • Alter bei Therapiebeginn < 6 Monate In der Regel sind aufgrund des Kopfwachstums mehrere Orthesen notwendig. Vergütung: siehe Kap. 23.


  • 23
  • 23.20

23.20 | Finger
23.20.01.00.1 | Leistung: Finger-Orthesen diverse


  • 23
  • 23.20
  • 23.20.01.00.1

23.20.01.00.1 | Finger-Orthesen diverse
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe Kap. 23.


  • 23
  • 23.21

23.21 | Hand
23.21.01.00.1 | Leistung: Hand-Orthesen diverse


  • 23
  • 23.21
  • 23.21.01.00.1

23.21.01.00.1 | Hand-Orthesen diverse
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe Kap. 23.


  • 23
  • 23.22

23.22 | Unterarm
23.22.01.00.1 | Leistung: Unterarm-Orthesen diverse


  • 23
  • 23.22
  • 23.22.01.00.1

23.22.01.00.1 | Unterarm-Orthesen diverse
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe Kap. 23.


  • 23
  • 23.23

23.23 | Ellenbogen
23.23.01.00.1 | Leistung: Ellenbogen-Orthesen diverse


  • 23
  • 23.23
  • 23.23.01.00.1

23.23.01.00.1 | Ellenbogen-Orthesen diverse
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe Kap. 23.


  • 23
  • 23.24

23.24 | Oberarm
23.24.01.00.1 | Leistung: Oberarm-Orthesen diverse


  • 23
  • 23.24
  • 23.24.01.00.1

23.24.01.00.1 | Oberarm-Orthesen diverse
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe Kap. 23.


  • 23
  • 23.25

23.25 | Schulter
23.25.01.00.1 | Leistung: Schulter-Orthesen diverse
23.25.02.00.1 | Leistung: Armabduktionskeil


  • 23
  • 23.25
  • 23.25.01.00.1

23.25.01.00.1 | Schulter-Orthesen diverse
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe kap. 23.


  • 23
  • 23.25
  • 23.25.02.00.1

23.25.02.00.1 | Armabduktionskeil
 | 01.01.01 - 31.03.22 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe 23.


  • 23
  • 23.26

23.26 | Unterkiefer-Orthesen
23.26.01.00.1 | Leistung: Unterkiefer-Protrusionsorthese


  • 23
  • 23.26
  • 23.26.01.00.1

23.26.01.00.1 | Unterkiefer-Protrusionsorthese
 | 01.07.14 - 31.12.20 | Gültigkeit |
 |  | TP | 500.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Behandlung des Schlafapnoe-Syndroms (SAS) bei Ablehnung oder Intoleranz gegenüber der klassischen Behandlung mit kontinuierlichem positivem Atemwegsdruck (CPAP); max. ein Gerät alle 3 Jahre


  • 24

24 | PROTHESEN
24.01 | Kapitel: Augenprothesen
24.02 | Kapitel: Brust-Exoprothesen
24.03 | Kapitel: Prothesen der Extremitäten


  • 24
  • 24.01

24.01 | Augenprothesen
 | Es wird entweder eine Glas- oder eine Kunststoffprothese vergütet.
24.01.01.00.1 | Leistung: Augenprothese aus Glas
24.01.01.01.1 | Leistung: Augenprothese aus Kunststoff


  • 24
  • 24.01
  • 24.01.01.00.1

24.01.01.00.1 | Augenprothese aus Glas
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 778.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: - Max. 1 Stück pro Jahr - bis zum vollendeten 6. Altersjahr: alle 6 Monate Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt
 | Augenprothese aus Glas
 | 01.07.19 - 31.12.23 | Gültigkeit |
 |  | TP | 775.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: - Max. 1 Stück pro Jahr - bis zum vollendeten 6. Altersjahr: alle 6 Monate Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
 | Augenprothese aus Glas
 | 01.01.18 - 30.06.19 | Gültigkeit |
 |  | TP | 680.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütungsvoraussetzung: siehe Pos. 24. Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: - Kinder: 1 mal jährlich. - Erwachsene: alle 2 Jahre. Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
 | Augenprothese aus Glas
 | 01.01.17 - 31.12.17 | Gültigkeit |
 |  | TP | 683.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütungsvoraussetzung: siehe Pos. 24. Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: Kinder: 1 mal jährlich. Erwachsene: alle 2 Jahre. Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers mit Bewilligung des Vertrauensarztes oder der Vertrauensärztin, auf ein Gesuch mit ärztlicher Begründung hin.
 | Augenprothese aus Glas
 | 15.07.15 - 31.12.16 | Gültigkeit |
 |  | TP | 648.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütungsvoraussetzung: siehe Pos. 24. Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: Kinder: 1 mal jährlich. Erwachsene: alle 2 Jahre. Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers mit Bewilligung des Vertrauensarztes oder der Vertrauensärztin, auf ein Gesuch mit ärztlicher Begründung hin.
 | Augenprothese aus Glas
 | 01.01.06 - 14.07.15 | Gültigkeit |
 |  | TP | 580.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütungsvoraussetzung: siehe Pos. 24. Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: Kinder: 1 mal jährlich. Erwachsene: alle 2 Jahre. Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers mit Bewilligung des Vertrauensarztes oder der Vertrauensärztin, auf ein Gesuch mit ärztlicher Begründung hin.
 | Augenprothese aus Glas
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 534.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütungsvoraussetzung: siehe Pos. 24. Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: Kinder: 1 mal jährlich. Erwachsene: alle 2 Jahre. Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers mit Bewilligung des Vertrauensarztes oder der Vertrauensärztin, auf ein Gesuch mit ärztlicher Begründung hin.


  • 24
  • 24.01
  • 24.01.01.01.1

24.01.01.01.1 | Augenprothese aus Kunststoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3628.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: - Max. 1 Stück alle 5 Jahre - Kinder bis zum vollendeten 6. Altersjahr: Max. 1 Stück alle 3 Jahre Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertraue
 | Augenprothese aus Kunststoff
 | 01.07.19 - 31.12.23 | Gültigkeit |
 |  | TP | 3615.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: - Max. 1 Stück alle 5 Jahre - Kinder bis zum vollendeten 6. Altersjahr: Max. 1 Stück alle 3 Jahre Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
 | Augenprothese aus Kunststoff
 | 01.01.18 - 30.06.19 | Gültigkeit |
 |  | TP | 2109.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütungsvoraussetzungen siehe Pos. 24. Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: Eine Prothese alle 6 Jahre. Versicherte bis zum 18. Lebensjahr können die Leistung, sofern das Wachstum der Augenhöhle dies erfordert, einmal jährlich beanspruchen. Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Augenprothesen aus Kunststoff dürfen nur beim Vorliegen folgender Indikationen vergütet werden: - Behinderungsbedingtes Unvermögen, mit einer Glasprothese adäquat umzugehen, (z.B. Handverstümmelung, Krankheit des motorischen Systems, Debilität) - Operationstechniken, bei denen die Implantatbewegung durch einen Stift auf die Augenprothese übertragen wird. Vergütungen für Augenprothesen aus Kunststoff bedürfen der vorgängigen schriftlichen Kostengutsprache des Versicherers
 | Augenprothese aus Kunststoff
 | 01.01.17 - 31.12.17 | Gültigkeit |
 |  | TP | 2114.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütungsvoraussetzungen siehe Pos. 24. Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: Eine Prothese alle sechs Jahre. Versicherte bis zum 18. Lebensjahr können die Leistung, sofern das Wachstum der Augenhöhle dies erfordert, einmal jährlich beanspruchen. Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers mit Bewilligung des Vertrauensarztes oder der Vertrauensärztin, auf ein Gesuch mit ärztlicher Begründung hin. Augenprothesen aus Kunststoff dürfen nur beim Vorliegen folgender Indikationen vergütet werden: - Behinderungsbedingtes Unvermögen, mit einer Glasprothese adäquat umzugehen, (z.B. Handverstümmelung, Krankheit des motorischen Systems, Debilität) - Operationstechniken, bei denen die Implantatbewegung durch einen Stift auf die Augenprothese übertragen wird. Vergütungen für Augenprothesen aus Kunststoff bedürfen der vorgängigen schriftlichen Kostengutsprache des Versicherers.
 | Augenprothese aus Kunststoff
 | 15.07.15 - 31.12.16 | Gültigkeit |
 |  | TP | 2008.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütungsvoraussetzungen siehe Pos. 24. Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: Eine Prothese alle sechs Jahre. Versicherte bis zum 18. Lebensjahr können die Leistung, sofern das Wachstum der Augenhöhle dies erfordert, einmal jährlich beanspruchen. Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers mit Bewilligung des Vertrauensarztes oder der Vertrauensärztin, auf ein Gesuch mit ärztlicher Begründung hin. Augenprothesen aus Kunststoff dürfen nur beim Vorliegen folgender Indikationen vergütet werden: - Behinderungsbedingtes Unvermögen, mit einer Glasprothese adäquat umzugehen, (z.B. Handverstümmelung, Krankheit des motorischen Systems, Debilität) - Operationstechniken, bei denen die Implantatbewegung durch einen Stift auf die Augenprothese übertragen wird. Vergütungen für Augenprothesen aus Kunststoff bedürfen der vorgängigen schriftlichen Kostengutsprache des Versicherers.


  • 24
  • 24.02

24.02 | Brust-Exoprothesen
 | Nach einer Brustentfernung (als Ganzes oder ein Teil davon) gleichen Brust-Exoprothesen sowohl den Niveauunterschied optisch als auch das Gleichgewicht und die Körperbalance aus. Die Brustprothesen aus Silikon werden auf der Haut (bzw. im speziell hergestellten / bearbeiteten Büstenhalter) getragen.
24.02.01.00.1 | Leistung: Definitive Brust-Exoprothese, pro Seite
24.02.01.01.1 | Leistung: Brust-Exoprothesen-Büstenhalter (BH mit Tasche) und Zubehör
24.02.01.02.1 | Leistung: Erstberatungspauschale für die definitive Brust-Exoprothese, pro Seite
24.02.01.03.1 | Leistung: Folgeberatungspauschale für die definitive Brust-Exoprothese, pro Seite


  • 24
  • 24.02
  • 24.02.01.00.1

24.02.01.00.1 | Definitive Brust-Exoprothese, pro Seite
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 190.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nach Mamma Teil- / Total-Amputation oder Agenesie / Aplasie der Mamma.
 | Definitive Brust-Exoprothese, pro Seite
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 190.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nach Mamma Teil- / Total-Amputation oder Agenesie / Aplasie der Mamma.
 | Definitive Brust-Exoprothese, pro Seite
 | 01.01.06 - 30.09.21 | Gültigkeit |
 |  | TP | 360.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Zum Erwerb einer teurerern (Gummi-)Prothese kann der Höchstbetrag bis auf drei Jahre im Voraus bezogen werden.
 |  | Limitation: Nach Mamma-Amputation oder Agenesie/Aplasie der Mamma.
 | Definitive Brust-Exoprothese, pro Seite
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 400.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütungsvoraussetzung: siehe 24. Zum Erwerb einer teurerern (Gummi-)Prothese kann der Höchstbetrag bis auf drei Jahre im Voraus bezogen werden.
 |  | Limitation: Nach Mamma-Amputation oder Agenesie/Aplasie der Mamma.


  • 24
  • 24.02
  • 24.02.01.01.1

24.02.01.01.1 | Brust-Exoprothesen-Büstenhalter (BH mit Tasche) und Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 100.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Brust-Exoprothesen-Büstenhalter (BH mit Tasche) und Zubehör
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 100.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zubehör und spezielle Büstenhalter zur definitiven Brustexoprothese
 | 01.01.06 - 30.09.21 | Gültigkeit |
 |  | TP | 90.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zubehör und spezielle Büstenhalter zur definitiven Brustexoprothese
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 100.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütungsvoraussetzung: siehe 24.


  • 24
  • 24.02
  • 24.02.01.02.1

24.02.01.02.1 | Erstberatungspauschale für die definitive Brust-Exoprothese, pro Seite
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 150.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nach Mamma Teil- / Total-Amputation oder Agenesie / Aplasie der Mamma. • Vergütung einmalig pro Seite
 | Erstberatungspauschale für die definitive Brust-Exoprothese, pro Seite
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 150.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nach Mamma Teil- / Total-Amputation oder Agenesie / Aplasie der Mamma. • Vergütung einmalig pro Seite


  • 24
  • 24.02
  • 24.02.01.03.1

24.02.01.03.1 | Folgeberatungspauschale für die definitive Brust-Exoprothese, pro Seite
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 37.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nach Mamma Teil- / Total-Amputation oder Agenesie / Aplasie der Mamma. • Vergütung bei erneuter Abgabe einer Brust-Exoprothese
 | Folgeberatungspauschale für die definitive Brust-Exoprothese, pro Seite
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 37.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Nach Mamma Teil- / Total-Amputation oder Agenesie / Aplasie der Mamma. • Vergütung bei erneuter Abgabe einer Brust-Exoprothese


  • 24
  • 24.03

24.03 | Prothesen der Extremitäten
24.03.01.00.1 | Leistung: Prothesen der Extremitäten, inkl. Notwendige Anpassungen und Prothesenzubehör (Prothesenstrümpfe usw.)


  • 24
  • 24.03
  • 24.03.01.00.1

24.03.01.00.1 | Prothesen der Extremitäten, inkl. Notwendige Anpassungen und Prothesenzubehör (Prothesenstrümpfe usw.)
 | 01.01.01 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung gemäss Positionen SVOT-Tarif, in der Fassung vom 1. Januar 2024, zu TP-Wert Fr. 1.00 zzgl. MwSt. oder gemäss OSM-Tarif, Generierung vom 30. November 2023, zu TP-Wert Fr. 1.00 zzgl. MwSt.


  • 25

25 | SEHHILFEN
25.01 | Kapitel: Brillen/Kontaktlinsen
25.02 | Kapitel: Brillen/Kontaktlinsen Spezialfälle
25.03 | Kapitel: Brillen-Folien


  • 25
  • 25.01

25.01 | Brillen/Kontaktlinsen
25.01.01.00.1 | Leistung: Brillen/Kontaktlinsen
25.01.02.00.1 | Leistung: Brillengläser/Kontaktlinsen, ab dem 19. Altersjahr


  • 25
  • 25.01
  • 25.01.01.00.1

25.01.01.00.1 | Brillen/Kontaktlinsen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 180.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • für die Brillen-/Kontaktlinsen-Verordnung wird 1 augenärztliches Rezept pro Jahr benötigt. Eventuelle zwischenzeitliche Folgeanpassungen können durch den Optometristen und die Optometristin erfolgen. • bis zum vollendeten 18. Altersjahr • nicht anwendbar mit Pos. 25.02.04.00.1
 | Brillengläser/Kontaktlinsen, bis zum vollendeten 18. Lebensjahr
 | 01.07.12 - 31.12.23 | Gültigkeit |
 |  | TP | 180.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Für die Brillen-/Kontaktlinsen-Verordnung wird 1 augenärztliches Rezept pro Jahr benötigt. Eventuelle unterjährliche Folgeanpassungen können durch einen Augenoptiker/eine Augenoptikerin erfolgen.
 | Brillengläser/Kontaktlinsen, bis zum vollendeten 18. Lebensjahr
 | 01.01.06 - 31.12.10 | Gültigkeit |
 |  | TP | 180.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Für die Brillen-/Kontaktlinsen-Verordnung wird 1 augenärztliches Rezept pro Jahr benötigt. Eventuelle unterjährliche Folgeanpassungen können durch einen Augenoptiker/eine Augenoptikerin erfolgen.
 | Brillengläser/Kontaktlinsen, bis zum vollendeten 18. Lebensjahr
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 200.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Für die Brillen-/Kontaktlinsen-Verordnung wird 1 augenärztliches Rezept pro Jahr benötigt. Eventuelle unterjährliche Folgeanpassungen können durch einen Augenoptiker/eine Augenoptikerin erfolgen.


  • 25
  • 25.01
  • 25.01.02.00.1

25.01.02.00.1 | Brillengläser/Kontaktlinsen, ab dem 19. Altersjahr
 | 01.01.06 - 31.12.10 | Gültigkeit |
 |  | TP | 180.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | alle 5 Jahre
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Für die erste Brillen- /Kontaktlinsen-Verordnung wird ein augenärztliches Rezept verlangt, nicht aber für Folgeanpassungen, welche durch Augenoptiker/innen erfolgen können.
 |  | Limitation: Alle 5 Jahre.
 | Brillengläser/Kontaktlinsen, ab dem 19. Altersjahr
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 200.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | alle 5 Jahre
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Für die erste Brillen- /Kontaktlinsen-Verordnung wird ein augenärztliches Rezept verlangt, nicht aber für Folgeanpassungen, welche durch Augenoptiker/innen erfolgen können.
 |  | Limitation: Alle 5 Jahre.


  • 25
  • 25.02

25.02 | Brillen/Kontaktlinsen Spezialfälle
25.02.01.00.1 | Leistung: Spezialfälle Brillen/Kontaktlinsen inkl. Anpassung den Optometristen und die Optometristin
25.02.02.00.1 | Leistung: Spezialfälle für Kontaktlinsen I
25.02.03.00.1 | Leistung: Spezialfälle für Kontaktlinsen II
25.02.03.01.1 | Leistung: Spezialfälle für Brillen II
25.02.04.00.1 | Leistung: Spezialfälle Brillen / Kontaktlinsen III


  • 25
  • 25.02
  • 25.02.01.00.1

25.02.01.00.1 | Spezialfälle Brillen/Kontaktlinsen inkl. Anpassung den Optometristen und die Optometristin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 180.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Altersgruppen. Jährlich, pro Seite.
 |  | Limitation: • bei Refraktionsänderung: • krankheitsbedingt • medikamentenbedingt • operationsbedingt • nicht anwendbar mit Pos. 25.02.04.00.1
 | Spezialfälle Brillengläser/Kontaktlinsen (inkl. Anpassung) oder Schutzgläser
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 180.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Altersgruppen. Jährlich, pro Seite.
 |  | Limitation: Bei: - krankheitsbedingten Refraktionsänderungen z.B. Katarakt, Diabetes, Makulaerkrankungen, Augenmuskelstörungen, Amblyopie, Medikamenteneinnahme. - Status nach Operation, z.B. Katarakt, Glaukom, Amotio retinae.
 | Spezialfälle Brillengläser/Kontaktlinsen (inkl. Anpassung) oder Schutzgläser
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 200.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Altersgruppen. Jährlich, pro Seite.
 |  | Limitation: Bei: - krankheitsbedingten Refraktionsänderungen z.B. Katarakt, Diabetes, Makulaerkrankungen, Augenmuskelstörungen, Amblyopie, Medikamenteneinnahme. - Status nach Operation, z.B. Katarakt, Glaukom, Amotio retinae.


  • 25
  • 25.02
  • 25.02.02.00.1

25.02.02.00.1 | Spezialfälle für Kontaktlinsen I
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 271.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 2 Jahre
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Altersgruppen. Inbegriffen: Kontaktlinsen und Anpassung durch den Optometristen und die Optometristin.
 |  | Limitation: • alle 2 Jahre pro Seite. • Visus um 2/10 verbessert gegenüber Brille. • zusätzlich muss mindestens eine der folgenden Limitationen erfüllt sein: • bei Myopie < -8.0 Dioptrien • bei Hyperopie > +6.0 Dioptrien • Anisometropie ab 3.0 Dioptrien, falls Beschwerden • Astigmatismus < - 3.0 Dioptrien • nicht anwendbar mit Pos. 25.02.03.00.1, 25.02.03.01.1 und 25.02.04.00.1
 | Spezialfälle für Kontaktlinsen I
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 270.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 2 Jahre
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Altersgruppen. (Inbegriffen: Kontaktlinsen und Anpassung durch Optiker).
 |  | Limitation: Alle 2 Jahre pro Seite. Visus um 2/10 verbessert gegenüber Brille. Bei Myopie > -8,0; bei Hyperopie > +6,0; Anisometropie ab 3 Dioptrien, falls Beschwerden.
 | Spezialfälle für Kontaktlinsen I
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 300.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 2 Jahre
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Altersgruppen. (Inbegriffen: Kontaktlinsen und Anpassung durch Optiker).
 |  | Limitation: Alle 2 Jahre pro Seite. Visus um 2/10 verbessert gegenüber Brille. Bei Myopie > -8,0; bei Hyperopie > +6,0; Anisometropie ab 3 Dioptrien, falls Beschwerden.


  • 25
  • 25.02
  • 25.02.03.00.1

25.02.03.00.1 | Spezialfälle für Kontaktlinsen II
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 632.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Seite
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Altersgruppen; ohne zeitliche Limitierung; pro Seite. Inbegriffen: Kontaktlinsen und Anpassung durch den Optometristen und die Optometristin.
 |  | Limitation: • mindestens eine der folgenden Limitationen muss erfüllt sein: • irregulärer Astigmatismus • Hornhauterkrankungen oder -verletzungen • Status nach Hornhaut-Operation • Iris-Defekte • nicht anwendbar mit Pos. 25.02.02.00.1 und 25.02.04.00.1
 | Spezialfälle für Kontaktlinsen II
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 630.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Altersgruppen; ohne zeitliche Limitierung; pro Seite. (Inbegriffen: Kontaktlinsen und Anpassung durch Optiker).
 |  | Limitation: Bei irregulärem Astigmatismus, Keratokonus, Hornhauterkrankungen oder -verletzungen, Status nach Hornhaut-Operation, Iris-Defekte.
 | Spezialfälle für Kontaktlinsen II
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 700.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Altersgruppen; ohne zeitliche Limitierung; pro Seite. (Inbegriffen: Kontaktlinsen und Anpassung durch Optiker).
 |  | Limitation: Bei irregulärem Astigmatismus, Keratokonus, Hornhauterkrankungen oder -verletzungen, Status nach Hornhaut-Operation, Iris-Defekte.


  • 25
  • 25.02
  • 25.02.03.01.1

25.02.03.01.1 | Spezialfälle für Brillen II
 | 01.07.24 - 31.12.99 | Gültigkeit |
 |  | TP | 632.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Brille
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Alle Altersgruppen; ohne zeitliche Limitierung. Inbegriffen: Brille inkl. Brillengläser und Anpassung durch den Optometristen und die Optometristin.
 |  | Limitation: • mindestens eine der folgenden Limitationen muss erfüllt sein: • Irregulärer Astigmatismus • Hornhauterkrankungen oder -verletzungen • Status nach Hornhaut-Operation • Iris-Defekte • nicht anwendbar mit Pos. 25.02.02.00.1 und 25.02.04.00.1


  • 25
  • 25.02
  • 25.02.04.00.1

25.02.04.00.1 | Spezialfälle Brillen / Kontaktlinsen III
01.07.24 - 31.12.99 | Gültigkeit
TP | 850.0
TP Wert | 1.00 CHF/TP
Menge Einheit | pro Jahr
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
inkl. Anpassung durch den Optometristen und die Optometristin und Anpasslinsen
Limitation:
• Progrediente Myopie (nachgewiesen mit entsprechender überdurchschnittlicher axialer Augenlänge, gemäss aktuellen Wachstumstabellen und einer Progression von mindestens 0.50 Dioptrien/Jahr), welche zu hoher Myopie (< -5.00 Dioptrien) führen kann oder bereits hohe Myopie (< -5.00 Dioptrien) mit weiterer Progression von mindestens 0.50 Dioptrien / Jahr
• Vergütung nur bei Behandlung mit Brillen und Kontaktlinsen, die nachweislich eine Hemmung der Myopieprogression bewirken:
• Multifokale Kontaktlinsen mit peripherer Zusatzoptik (peripherer Defokus)
• Orthokeratologie-Linsen
• Brillengläser, zur Myopiekontrolle, auf Basis eines multifokalen- oder peripheren Defokus Prinzips
• Verordnung nur durch Fachärzte und Fachärztinnen für Ophthalmologie mittels Verordnungsformular mit mindestens Angaben zur axialen Augenlänge, Nachweis der Progression und bestehendem Myopiegrad
• bis zum vollendeten 21. Altersjahr
• nicht anwendbar mit Pos. 25.01.01.00.1, 25.02.01.00.1, 25.02.02.00.1, 25.02.03.00.1 und 25.02.03.01.1


  • 25
  • 25.03

25.03 | Brillen-Folien
25.03.01.00.1 | Leistung: Brillen-Okklusivfolie


  • 25
  • 25.03
  • 25.03.01.00.1

25.03.01.00.1 | Brillen-Okklusivfolie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Brillen-Okklusivfolie
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 6.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 26

26 | ORTHOPÄDISCHE SCHUHE
Orthopädische Serien- und Massschuhe
Orthopädische Serienschuhe bestehen aus einem Halbfabrikat oder speziellen Schuhmodellen und werden angefertigt, sofern mit einfacheren Massnahmen (orthopädische Schuhzurichtungen oder orthopädische Schuheinlagen) kein befriedigendes Resultat erreicht werden kann.

Bei sehr komplexen Fällen werden orthopädische Massschuhe über einen individuell für den Patienten angefertigten Leisten hergestellt.

Orthopädische Spezialschuhe
Orthopädische Spezialschuhe sind konfektionierte Schuhe, die besondere Elemente wie Abrollung, Dämpfung, Entlastung oder Stabilisierung besitzen. Sie werden in folgende Kategorien unterteilt:
• Spezialschuhe für Schuheinlagen zum Tragen loser Schuheinlagen weisen eine erhöhte Hinterkappe auf und besitzen ein entsprechendes Volumen
• Spezialschuhe für Orthesen sind konzipiert zum Tragen von Orthesen, weisen eine erhöhte Hinterkappe auf und besitzen ein entsprechendes Volumen.
• Spezialschuhe für Verbände werden nur interimsmässig getragen und kommen bei akuten Schwellungen, Wundverbänden, Ulzerationen oder Frakturen zum Einsatz.
• Spezialschuhe für Stabilisation haben einen knöchelüberragenden hohen Schaft und integrierte Stabilisierungselemente. Ihr Anwendungsbereich liegt in funktionellen Behandlungsmassnahmen nach Kapsel-Bandläsionen des Sprunggelenks und in der Ruhigstellung im Bereich der Fussgelenke. Die Stabilisierungshilfe wird auch bei Band- und Muskelinsuffizienzen, bei Funktionsstörungen im Fuss und Unterschenkel sowie bei Lähmungen eingesetzt.
• Therapeutische Kinderschuhe werden vorwiegend zur Therapie von Sichelfüssen, Klumpfüssen oder nach Klumpfussoperationen sowie bei pathologischem Gangbild eingesetzt.

Orthopädische Schuheinlagen
Orthopädische Schuheinlagen werden zur Entlastung, Führung und Stützung des Fusses, je nach den Erfordernissen der Beschwerden, individuell angefertigt. Sie können ausgewechselt, d.h. in verschiedenen Schuhen getragen werden.

Orthopädische Schuhzurichtungen
Orthopädische Schuhzurichtungen (Änderungen und Anpassungen an konfektionierten Schuhen) bezwecken die Linderung von Funktionsausfällen, die Ermöglichung therapeutischer Massnahmen oder die Anpassung an pathologische Fussformen. Sie ergänzen in bestimmten Fällen auch die Versorgung mit orthopädischen Fusseinlagen, Innenschuhen, Orthesen und Prothesen.

Wenn bei der MiGeL-Position kein Höchstvergütungsbetrag genannt ist, erfolgt die Vergütung gemäss Positionen OSM-Tarif, in der Generierung vom 30. November 2023, zu TP-Wert CHF 1.00 zzgl. MWST.
26.01.01.00.1 | Leistung: Orthopädische Schuheinlagen
26.01.02.00.1 | Leistung: Orthopädische Schuhzurichtungen
26.01.03.00.1 | Leistung: Orthopädische Serienschuhe und orthopädische Massschuhe
26.01.04.00.1 | Leistung: Spezialschuhe für Schuheinlagen
26.01.04.01.1 | Leistung: Spezialschuhe für Orthesen
26.01.04.02.1 | Leistung: Spezialschuhe für Verbände
26.01.04.03.1 | Leistung: Spezialschuhe für Verbände
26.01.04.04.1 | Leistung: Spezialschuhe für Stabilisation
26.01.04.05.1 | Leistung: Therapeutische Kinderschuhe


  • 26
  • 26.01.01.00.1

26.01.01.00.1 | Orthopädische Schuheinlagen
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • nach Fussoperation • max. 2 Paar pro Jahr Vergütung: siehe Kap. 23


  • 26
  • 26.01.02.00.1

26.01.02.00.1 | Orthopädische Schuhzurichtungen
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Vergütung: siehe Kap. 23


  • 26
  • 26.01.03.00.1

26.01.03.00.1 | Orthopädische Serienschuhe und orthopädische Massschuhe
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Vergütung nur nach vorgängiger Kostengutsprache durch den Krankenversicherer • max. 2 Paar pro Jahr Vergütung: siehe Kap. 23


  • 26
  • 26.01.04.00.1

26.01.04.00.1 | Spezialschuhe für Schuheinlagen
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Vergütung nur als Ergänzung zu einer orthopädischen Schuheinlage nach Fussoperation • max. 2 Paar pro Jahr Vergütung: siehe Kap. 23


  • 26
  • 26.01.04.01.1

26.01.04.01.1 | Spezialschuhe für Orthesen
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • max. 2 Paar pro Jahr Vergütung: siehe Kap. 23


  • 26
  • 26.01.04.02.1

26.01.04.02.1 | Spezialschuhe für Verbände
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • max. 2 Stück pro Jahr • nicht kumulierbar mit Pos. 26.01.04.03.1 Vergütung siehe Kap. 26
 | Spezialschuhe für Verbände
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 35.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • max. 2 Stück pro Jahr • nicht kumulierbar mit Pos. 26.01.04.03.1 Vergütung siehe Kap. 26


  • 26
  • 26.01.04.03.1

26.01.04.03.1 | Spezialschuhe für Verbände
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 59.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • max. 2 Paar pro Jahr • nicht kumulierbar mit Pos. 26.01.04.02.1
 | Spezialschuhe für Verbände
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 59.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • max. 2 Paar pro Jahr • nicht kumulierbar mit Pos. 26.01.04.02.1


  • 26
  • 26.01.04.04.1

26.01.04.04.1 | Spezialschuhe für Stabilisation
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: max. 2 Paar pro Jahr Vergütung siehe Kap. 26


  • 26
  • 26.01.04.05.1

26.01.04.05.1 | Therapeutische Kinderschuhe
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: max. 2 Paar pro Jahr Vergütung siehe Kap. 26


  • 29

29 | STOMAARTIKEL
 | In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden.
29.01 | Kapitel: Stomaversorgung (Colo-, Ileo-,Urostomie, Fisteln)
29.02 | Kapitel: Ileostomie/Fisteln
29.03 | Kapitel: Urostomie


  • 29
  • 29.01

29.01 | Stomaversorgung (Colo-, Ileo-,Urostomie, Fisteln)
29.01.01.00.1 | Leistung: Material für Stoma- und Fistelversorgung pro Stomie
29.01.02.00.1 | Leistung: B Irrigationsmethode


  • 29
  • 29.01
  • 29.01.01.00.1

29.01.01.00.1 | Material für Stoma- und Fistelversorgung pro Stomie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5058.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | A) Hauptgruppe: • Haftplatten, Basisplatten, Stomabeutel B) Bedarfsorientierte Zusatzprodukte: • Pasten, Ringe, Platten, Gürtel, Stomakappe (Stoma-Irrigation), Hautschutz und -reinigung: med. atmungsaktive Filme, Lotionen, Hautschutz-Cremes, -Gels, Hautr
 | Material für Stoma- und Fistelversorgung pro Stomie
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 5040.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | A) Hauptgruppe: • Haftplatten, Basisplatten, Stomabeutel B) Bedarfsorientierte Zusatzprodukte: • Pasten, Ringe, Platten, Gürtel, Stomakappe (Stoma-Irrigation), Hautschutz und -reinigung: med. atmungsaktive Filme, Lotionen, Hautschutz-Cremes, -Gels, Hautreinigungsmittel und -tücher • Hautschutzerweiterungsstreifen, Stoma-Vlieskompressen (unsteril), Pflasterentferner, Stoma-Puder, med. Funktionstextilien zur Stabilisierung von Hernien (Bauchdeckenstabilisatoren, Herniengürtel) Gelierende Produkte, Geruchsbinder, Beutelklammern
 | Material für Colostomieversorgung
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 6300.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Material für Colostomieversorgung
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7000.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 29
  • 29.01
  • 29.01.02.00.1

29.01.02.00.1 | B Irrigationsmethode
 | 01.01.01 - 31.12.02 | Gültigkeit |
 |  | TP | 4000.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 29
  • 29.02

29.02 | Ileostomie/Fisteln
29.02.01.00.1 | Leistung: Material für Ileostomie- und Fistelversorgung


  • 29
  • 29.02
  • 29.02.01.00.1

29.02.01.00.1 | Material für Ileostomie- und Fistelversorgung
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 5400.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Material für Ileostomie- und Fistelversorgung
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6000.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 29
  • 29.03

29.03 | Urostomie
29.03.01.00.1 | Leistung: Material für Urostomieversorgung


  • 29
  • 29.03
  • 29.03.01.00.1

29.03.01.00.1 | Material für Urostomieversorgung
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 6300.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Material für Urostomieversorgung
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7000.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 30

30 | THERAPEUTISCHE BEWEGUNGSGERAETE
30.01 | Kapitel: Bewegungsschienen, fremdkraftbetrieben
30.02 | Kapitel: Bewegungsgeräte, handkraftbetrieben
30.03 | Kapitel: Bewegungsschienen, aktiv


  • 30
  • 30.01

30.01 | Bewegungsschienen, fremdkraftbetrieben
 | (Continuous Passive Motion (CPM)-Therapiegeräte)
30.01.01.00.2 | Leistung: Hand-/Finger-/Zehen-Bewegungsschiene, fremdkraftbetrieben
30.01.02.00.2 | Leistung: Knie-/Ellbogen-Bewegungsschiene, fremdkraftbetrieben
30.01.03.00.2 | Leistung: Schulter-Bewegungsschiene fremdkraftbetrieben
30.01.03.01.2 | Leistung: Pauschale für Lieferung (inkl. Abholung), Einstellung und Instruktion à domicile der Schulterbewegungsschiene


  • 30
  • 30.01
  • 30.01.01.00.2

30.01.01.00.2 | Hand-/Finger-/Zehen-Bewegungsschiene, fremdkraftbetrieben
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 5.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 30.01.
 | Hand-/Finger-/Zehen-Bewegungsschiene, fremdkraftbetrieben
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 30.01.


  • 30
  • 30.01
  • 30.01.02.00.2

30.01.02.00.2 | Knie-/Ellbogen-Bewegungsschiene, fremdkraftbetrieben
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 8.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 30.01.
 | Knie-/Ellbogen-Bewegungsschiene, fremdkraftbetrieben
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 9.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 30.01.


  • 30
  • 30.01
  • 30.01.03.00.2

30.01.03.00.2 | Schulter-Bewegungsschiene fremdkraftbetrieben
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Anwendung nur zur konservativen Therapie der Schultersteife • Max. Mietdauer 60 Tage
 | Schulter-Bewegungsschiene fremdkraftbetrieben
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Anwendung nur zur konservativen Therapie der Schultersteife • Max. Mietdauer 60 Tage
 | Schulter-/Fuss-Bewegungsschiene, fremdkraftbetrieben
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 11.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 30.01.
 | Schulter-/Fuss-Bewegungsschiene, fremdkraftbetrieben
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 13.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 30.01.


  • 30
  • 30.01
  • 30.01.03.01.2

30.01.03.01.2 | Pauschale für Lieferung (inkl. Abholung), Einstellung und Instruktion à domicile der Schulterbewegungsschiene
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 281.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Vergütung nur bei persönlicher Durchführung durch technisches Personal desjenigen Unternehmens, welches die Schiene vermietet.
 | Pauschale für Lieferung (inkl. Abholung), Einstellung und Instruktion à domicile der Schulterbewegungsschiene
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 280.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Vergütung nur bei persönlicher Durchführung durch technisches Personal desjenigen Unternehmens, welches die Schiene vermietet.
 | Pauschale für Lieferung (inkl. Abholung), Einstellung und Instruktion à domicile der Schulterbewegungsschiene
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 180.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Pauschale für Lieferung (inkl. Abholung), Einstellung und Instruktion à domicile der Schulterbewegungsschiene
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 200.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 30
  • 30.02

30.02 | Bewegungsgeräte, handkraftbetrieben
30.02.01.00.1 | Leistung: Kiefermobilisator, (Kinder und Erwachsene)
30.02.01.01.1 | Leistung: Bisspolster
30.02.01.02.1 | Leistung: Bisspolster, Zahnlose (Kinder und Erwachsene)
30.02.01.03.1 | Leistung: Messhilfe für die maximale Öffnung, Einmalgebrauch (Kinder und Erwachsene)
30.02.02.00.1 | Leistung: Kiefermobilisator, Kinder
30.02.02.01.1 | Leistung: Bisspolster, Kinder


  • 30
  • 30.02
  • 30.02.01.00.1

30.02.01.00.1 | Kiefermobilisator, (Kinder und Erwachsene)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 497.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 3 Jahre
 | Kiefermobilisator, (Kinder und Erwachsene)
 | 01.04.20 - 31.12.23 | Gültigkeit |
 |  | TP | 495.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 3 Jahre
 | Kiefermobilisator, Erwachsene
 | 01.01.11 - 31.03.20 | Gültigkeit |
 |  | TP | 446.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 2 Jahre
 | Kiefermobilisator, Erwachsene
 | 01.08.07 - 31.12.10 | Gültigkeit |
 |  | TP | 574.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 2 Jahre


  • 30
  • 30.02
  • 30.02.01.01.1

30.02.01.01.1 | Bisspolster
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 16.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set à 4 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Bisspolster
 | 01.08.07 - 31.12.23 | Gültigkeit |
 |  | TP | 16.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set à 4 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 30
  • 30.02
  • 30.02.01.02.1

30.02.01.02.1 | Bisspolster, Zahnlose (Kinder und Erwachsene)
 | 01.08.07 - 31.03.20 | Gültigkeit |
 |  | TP | 16.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 4 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 30
  • 30.02
  • 30.02.01.03.1

30.02.01.03.1 | Messhilfe für die maximale Öffnung, Einmalgebrauch (Kinder und Erwachsene)
 | 01.08.07 - 31.03.20 | Gültigkeit |
 |  | TP | 48.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 150 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 30
  • 30.02
  • 30.02.02.00.1

30.02.02.00.1 | Kiefermobilisator, Kinder
 | 01.01.11 - 31.03.20 | Gültigkeit |
 |  | TP | 446.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 2 Jahre
 | Kiefermobilisator, Kinder
 | 01.08.07 - 31.12.10 | Gültigkeit |
 |  | TP | 574.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: 1 Gerät alle 2 Jahre


  • 30
  • 30.02
  • 30.02.02.01.1

30.02.02.01.1 | Bisspolster, Kinder
 | 01.08.07 - 31.03.20 | Gültigkeit |
 |  | TP | 16.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 4 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 30
  • 30.03

30.03 | Bewegungsschienen, aktiv
 | (Controlled Active Motion (CAM)-Therapiegeräte) In Evaluation bis 31.12.2025
30.03.01.00.2 | Leistung: Kniebewegungsschiene, aktiv
30.03.01.01.1 | Leistung: Pauschale für Einstellung und Instruktion der Kniebewegungsschiene aktiv


  • 30
  • 30.03
  • 30.03.01.00.2

30.03.01.00.2 | Kniebewegungsschiene, aktiv
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Max. Mietdauer 30 Tage. Verlängerung um bis zu weitere 30 Tage auf eine ärztliche Begründung hin.
 | Kniebewegungsschiene, aktiv
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Max. Mietdauer 30 Tage. Verlängerung um bis zu weitere 30 Tage auf eine ärztliche Begründung hin.
 | Kniebewegungsschiene, aktiv
 | 01.07.10 - 31.12.20 | Gültigkeit |
 |  | TP | 8.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 30.03


  • 30
  • 30.03
  • 30.03.01.01.1

30.03.01.01.1 | Pauschale für Einstellung und Instruktion der Kniebewegungsschiene aktiv
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 180.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Vergütung nur bei persönlicher Durchführung durch technisches Personal desjenigen Unternehmens, welches die Schiene vermietet.
 | Pauschale für Einstellung und Instruktion der Kniebewegungsschiene aktiv
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 180.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • Vergütung nur bei persönlicher Durchführung durch technisches Personal desjenigen Unternehmens, welches die Schiene vermietet.


  • 31

31 | TRACHEOSTOMA-HILFSMITTEL
Tracheostoma-Hilfsmittel werden zur Versorgung eines Tracheostomas eingesetzt.

Kanülen bestehen aus unterschiedlichen Materialien (Silber, Silikon, Kunststoff) und deren Lebensdauer ist entsprechend unterschiedlich. Eingesetzt werden Kanülen mit und ohne Cuff. Ein Cuff dient der Abdichtung gegen entweichende Atemgase unter Beatmung und zum Schutz der unteren Luftwege und Lunge von Speichel und Speiseresten. Tragebänder oder Basisplatten befestigen die Kanülen am Tracheostoma. Die Kanülen werden regelmässig mit Wasser, Seife, sowie Spezialprodukten wie Reinigungsbürsten und/oder -lösungen gereinigt.

Vlieskompressen und medizinische Wattestäbchen dienen der Reinigung der Tracheostomata-Umgebung. Bei laryngektomierten Versicherten, die Basisplatten anwenden, werden ergänzend Pflasterentferner zur Basisplattenentfernung, Reinigungstücher und Hautschutzprodukte angewendet.

Heat and Moisture Exchanger (HME; Wärme- und Feuchtigkeitsaustauscher) kompensieren als passive Befeuchtungssysteme die fehlende Anfeuchtung, Erwärmung und Filterung der Luft durch die Nase.

Stimmventile (auch Sprechventile genannt) werden auf Trachealkanülen aufgesetzt oder bei Laryngektomierten ohne Kanüle mittels Basisplatte fixiert. Bei der Ausatmung (oder per Finger) wird die Membran verschlossen und der Luftstrom zum Kehlkopf (bei Tracheotomierten) oder zur Stimmprothese (bei Laryngektomierten) gelenkt.

In der Pauschale für Laryngektomierte ist das sogenannte Hands-free-System (Tracheostomaventil zum freihändigen Sprechen) mit Zubehör abgebildet. Nur für das Starterset Hands-free-System besteht eine separate Position für die Erprobung des Systems über 6 Monate bei Therapiebeginn. Die Verwendung des Hands-free-Systems ist keine medizinische Begründung zur Erhöhung der jährlichen Pauschale für das Material zur Tracheostomaversorgung.

Stimmprothesen (auch Shunt-Ventile genannt) werden bei laryngektomierten Versicherten zwischen Luft- und Speiseröhre implantiert. Sie ermöglichen die Stimmbildung, indem das Tracheostoma mit Finger oder Ventil verschlossen und gleichzeitig durch die Prothese in die Speiseröhre und in den Rachenraum ausgeatmet wird. Die Reinigung der Stimmprothese erfolgt mit spezifischem Reinigungsmaterial (Reinigungsbürsten für die Stimmprothese oder Spülpipetten (Flush)). Der Verschluss für die Stimmprothese (Plug) ist eine Notfalllösung bei Undichtigkeit der Prothese zur Vermeidung einer Aspiration.

Textile Produkte (Schutzrolli, Schutztuch) decken das Tracheostoma ab und verhindern das Eindringen von Fremdkörpern. Der Duschschutz schützt vor eindringendem Wasser.
31.01 | Kapitel: Trachealkanülen, Metall
31.02 | Kapitel: Trachealkanülen, Kunststoff
31.03 | Kapitel: Innenkanülen separat
31.04 | Kapitel: Schutzzubehör für Tracheostoma
31.05 | Kapitel: Luftbefeuchter
31.06 | Kapitel: Tragezubehör für Trachealkanülen
31.07 | Kapitel: Reinigungszubehör für Trachealkanülen
31.08 | Kapitel: Wassertherapie- und Schwimmgeräte
31.09 | Kapitel: Selbstklebende Tracheostoma-Befestigungen für Wärme und Feuchtigkeitstauscher (HME) und fingerfreies Sprechventil
31.10 | Kapitel: Tracheostomaversorgung für Tracheotomierte
31.20 | Kapitel: Tracheostomaversorgung für Laryngektomierte
31.30 | Kapitel: Zubehör für die Tracheostomaversorgung


  • 31
  • 31.01

31.01 | Trachealkanülen, Metall
31.01.01.00.1 | Leistung: Trachealkanüle, Neusilber mit Innenkanüle
31.01.02.00.1 | Leistung: Trachealkanüle Neusilber mit Sprechventil
31.01.03.00.1 | Leistung: Trachealkanüle Sterlingsilber mit Innenkanüle
31.01.04.00.1 | Leistung: Trachealkanüle Sterlingsilber mit Sprechventil


  • 31
  • 31.01
  • 31.01.01.00.1

31.01.01.00.1 | Trachealkanüle, Neusilber mit Innenkanüle
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 144.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Trachealkanüle, Neusilber mit Innenkanüle
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 160.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.01
  • 31.01.02.00.1

31.01.02.00.1 | Trachealkanüle Neusilber mit Sprechventil
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 324.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Trachealkanüle Neusilber mit Sprechventil
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 360.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.01
  • 31.01.03.00.1

31.01.03.00.1 | Trachealkanüle Sterlingsilber mit Innenkanüle
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 324.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Trachealkanüle Sterlingsilber mit Innenkanüle
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 360.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.01
  • 31.01.04.00.1

31.01.04.00.1 | Trachealkanüle Sterlingsilber mit Sprechventil
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 531.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Trachealkanüle Sterlingsilber mit Sprechventil
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 590.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.02

31.02 | Trachealkanülen, Kunststoff
31.02.01.00.1 | Leistung: Trachealkanüle ungefenstert mit Innenkanüle
31.02.02.00.1 | Leistung: Trachealkanüle ungefenstert ohne Innenkanüle
31.02.03.00.1 | Leistung: Trachealkanüle PVC mit Innenkanüle
31.02.04.00.1 | Leistung: Trachealkanüle PVC mit Innenkanüle, extra lang
31.02.05.00.1 | Leistung: Trachealkanüle PVC mit 2 Innenkanülen und Sprechventil
31.02.06.00.1 | Leistung: Trachealkanüle Mediplast mit Innenkanüle
31.02.07.00.1 | Leistung: Silikonkanüle in Standardausführung
31.02.08.00.1 | Leistung: Silikonkanüle mit Siebung (für Stimmprothesenträger)
31.02.09.00.1 | Leistung: Silikonkanüle mit Konnektor zur Befestigung mittels einer Basisplatte
31.02.10.00.1 | Leistung: Tracheostoma-Button aus Silikon


  • 31
  • 31.02
  • 31.02.01.00.1

31.02.01.00.1 | Trachealkanüle ungefenstert mit Innenkanüle
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 139.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Trachealkanüle ungefenstert mit Innenkanüle
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 155.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.02
  • 31.02.02.00.1

31.02.02.00.1 | Trachealkanüle ungefenstert ohne Innenkanüle
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 90.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Trachealkanüle ungefenstert ohne Innenkanüle
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 100.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.02
  • 31.02.03.00.1

31.02.03.00.1 | Trachealkanüle PVC mit Innenkanüle
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 144.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Trachealkanüle PVC mit Innenkanüle
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 160.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.02
  • 31.02.04.00.1

31.02.04.00.1 | Trachealkanüle PVC mit Innenkanüle, extra lang
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 243.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Trachealkanüle PVC mit Innenkanüle, extra lang
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 270.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.02
  • 31.02.05.00.1

31.02.05.00.1 | Trachealkanüle PVC mit 2 Innenkanülen und Sprechventil
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 540.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Trachealkanüle PVC mit 2 Innenkanülen und Sprechventil
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 600.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.02
  • 31.02.06.00.1

31.02.06.00.1 | Trachealkanüle Mediplast mit Innenkanüle
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 139.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Trachealkanüle Mediplast mit Innenkanüle
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 155.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.02
  • 31.02.07.00.1

31.02.07.00.1 | Silikonkanüle in Standardausführung
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 194.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | mit Aufnahmevorrichtung für Wärme- und Feuchtigkeitstauscher


  • 31
  • 31.02
  • 31.02.08.00.1

31.02.08.00.1 | Silikonkanüle mit Siebung (für Stimmprothesenträger)
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 222.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | mit Aufnahmevorrichtung für Wärme- und Feuchtigkeitstauscher


  • 31
  • 31.02
  • 31.02.09.00.1

31.02.09.00.1 | Silikonkanüle mit Konnektor zur Befestigung mittels einer Basisplatte
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 242.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | mit Aufnahmevorrichtung für Wärme- und Feuchtigkeitstauscher und fingerfreies Sprechventil


  • 31
  • 31.02
  • 31.02.10.00.1

31.02.10.00.1 | Tracheostoma-Button aus Silikon
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 232.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | mit Aufnahmevorrichtung für Wärme- und Feuchtigkeitstauscher sowie fingerfreies Sprechventil


  • 31
  • 31.03

31.03 | Innenkanülen separat
31.03.01.00.1 | Leistung: Innenkanüle separat


  • 31
  • 31.03
  • 31.03.01.00.1

31.03.01.00.1 | Innenkanüle separat
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 54.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Innenkanüle separat
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 60.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.04

31.04 | Schutzzubehör für Tracheostoma
31.04.01.00.1 | Leistung: Lätze MUTIVOIX
31.04.02.00.1 | Leistung: Larynx-Schutzfilter STOM-VENT
31.04.03.00.1 | Leistung: Larynx-Schutztuch
31.04.04.00.1 | Leistung: Larynx-Schutzrolli
31.04.05.00.1 | Leistung: Tracheofix
31.04.06.00.1 | Leistung: Duscheschutz
31.04.07.00.1 | Leistung: Stomaöl, 100 ml
31.04.08.00.1 | Leistung: Wärme- und Feuchtigkeitstauscher (HME), Stomaverschluss mittels Finger
31.04.08.01.1 | Leistung: Wärme- und Feuchtigkeitstauscher (HME), Stomaverschluss mittels Finger
31.04.09.00.1 | Leistung: Wärme- und Feuchtigkeitstauscher (HME), fingerfreier Verschluss
31.04.10.00.1 | Leistung: HME StarterKit
31.04.11.00.1 | Leistung: Fingerfreies Sprechventil, komplettes Basisgerät
31.04.11.01.1 | Leistung: Fingerfreies Sprechventil, einzeln Ventil (Ersatzteil)
31.04.11.02.1 | Leistung: Fingerfreies Sprechventil, Membrane (Ersatzteil)
31.04.11.03.1 | Leistung: Silicone Glue
31.04.12.00.1 | Leistung: Tracheostoma-Schutz mit integrierter Funktionstasche


  • 31
  • 31.04
  • 31.04.01.00.1

31.04.01.00.1 | Lätze MUTIVOIX
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 26.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Lätze MUTIVOIX
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 29.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.04
  • 31.04.02.00.1

31.04.02.00.1 | Larynx-Schutzfilter STOM-VENT
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 84.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 20 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Larynx-Schutzfilter STOM-VENT
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 93.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 20 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.04
  • 31.04.03.00.1

31.04.03.00.1 | Larynx-Schutztuch
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 20.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Larynx-Schutztuch
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 23.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.04
  • 31.04.04.00.1

31.04.04.00.1 | Larynx-Schutzrolli
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 26.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Larynx-Schutzrolli
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 29.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.04
  • 31.04.05.00.1

31.04.05.00.1 | Tracheofix
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 11.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tracheofix
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 12.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.04
  • 31.04.06.00.1

31.04.06.00.1 | Duscheschutz
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 36.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Duscheschutz
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 41.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.04
  • 31.04.07.00.1

31.04.07.00.1 | Stomaöl, 100 ml
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 13.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Stomaöl, 100 ml
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 14.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.04
  • 31.04.08.00.1

31.04.08.00.1 | Wärme- und Feuchtigkeitstauscher (HME), Stomaverschluss mittels Finger
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 110.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 20 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.04
  • 31.04.08.01.1

31.04.08.01.1 | Wärme- und Feuchtigkeitstauscher (HME), Stomaverschluss mittels Finger
 | 01.07.14 - 31.12.20 | Gültigkeit |
 |  | TP | 165.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 30 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.04
  • 31.04.09.00.1

31.04.09.00.1 | Wärme- und Feuchtigkeitstauscher (HME), fingerfreier Verschluss
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 113.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 20 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | für Verwendung mit dem Sprechventil zum fingerfreien Stomaverschluss


  • 31
  • 31.04
  • 31.04.10.00.1

31.04.10.00.1 | HME StarterKit
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 459.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | zur Erprobung von HME und Stomabefestigungen unter Normalbedingungen


  • 31
  • 31.04
  • 31.04.11.00.1

31.04.11.00.1 | Fingerfreies Sprechventil, komplettes Basisgerät
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 797.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.04
  • 31.04.11.01.1

31.04.11.01.1 | Fingerfreies Sprechventil, einzeln Ventil (Ersatzteil)
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 540.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.04
  • 31.04.11.02.1

31.04.11.02.1 | Fingerfreies Sprechventil, Membrane (Ersatzteil)
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 138.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.04
  • 31.04.11.03.1

31.04.11.03.1 | Silicone Glue
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 78.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.04
  • 31.04.12.00.1

31.04.12.00.1 | Tracheostoma-Schutz mit integrierter Funktionstasche
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 349.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (1 Lätzchen, 1 Funktionstasche, 1 Silikonring als Halterung zur Fixierung der Kassette, 1 Sprechhilfeventil (Kassette))
 |  | Limitation: bis maximal 3 Sets alle 3 Jahre


  • 31
  • 31.05

31.05 | Luftbefeuchter
31.05.01.00.1 | Leistung: Luftbefeuchter


  • 31
  • 31.05
  • 31.05.01.00.1

31.05.01.00.1 | Luftbefeuchter
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 180.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Luftbefeuchter
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 200.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.06

31.06 | Tragezubehör für Trachealkanülen
31.06.01.00.1 | Leistung: Kanülentragband
31.06.02.00.1 | Leistung: Kanülentragband zum Einmalgebrauch, 4 m
31.06.03.00.1 | Leistung: Abstandhalter für PVC-Kunststoffkanülen
31.06.04.00.1 | Leistung: Tracheokompressen
31.06.05.00.1 | Leistung: Mullkompressen, 10x10 cm
31.06.06.00.1 | Leistung: Billroth-Batistlätzchen, 8x10 cm
31.06.07.00.1 | Leistung: Selbstklebende Kanülenhalterung


  • 31
  • 31.06
  • 31.06.01.00.1

31.06.01.00.1 | Kanülentragband
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 11.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kanülentragband
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 13.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.06
  • 31.06.02.00.1

31.06.02.00.1 | Kanülentragband zum Einmalgebrauch, 4 m
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 3.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kanülentragband zum Einmalgebrauch, 4 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.06
  • 31.06.03.00.1

31.06.03.00.1 | Abstandhalter für PVC-Kunststoffkanülen
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 12.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Abstandhalter für PVC-Kunststoffkanülen
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 14.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.06
  • 31.06.04.00.1

31.06.04.00.1 | Tracheokompressen
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 6.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tracheokompressen
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.06
  • 31.06.05.00.1

31.06.05.00.1 | Mullkompressen, 10x10 cm
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 36.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Mullkompressen, 10x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 41.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.06
  • 31.06.06.00.1

31.06.06.00.1 | Billroth-Batistlätzchen, 8x10 cm
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 6.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Billroth-Batistlätzchen, 8x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.06
  • 31.06.07.00.1

31.06.07.00.1 | Selbstklebende Kanülenhalterung
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 247.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | lös- und schliessbar, mit Klettbandverschluss


  • 31
  • 31.07

31.07 | Reinigungszubehör für Trachealkanülen
31.07.01.00.1 | Leistung: Reinigungsset (Erstausstattung)
31.07.02.00.1 | Leistung: Reinigungsset, Nachfüllpackung
31.07.03.00.1 | Leistung: Reinigungsbürsten
31.07.04.00.1 | Leistung: Reinigungstücher
31.07.05.00.1 | Leistung: Silbertauchbad (für Silberkanülen)
31.07.06.00.1 | Leistung: Silikonspray (für Kunststoffkanülen)


  • 31
  • 31.07
  • 31.07.01.00.1

31.07.01.00.1 | Reinigungsset (Erstausstattung)
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 31.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Reinigungsset (Erstausstattung)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 35.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.07
  • 31.07.02.00.1

31.07.02.00.1 | Reinigungsset, Nachfüllpackung
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 28.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Reinigungsset, Nachfüllpackung
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 32.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.07
  • 31.07.03.00.1

31.07.03.00.1 | Reinigungsbürsten
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 10.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 6 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Reinigungsbürsten
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 12.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 6 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.07
  • 31.07.04.00.1

31.07.04.00.1 | Reinigungstücher
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 4.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Reinigungstücher
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.07
  • 31.07.05.00.1

31.07.05.00.1 | Silbertauchbad (für Silberkanülen)
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 15.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Silbertauchbad (für Silberkanülen)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 17.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.07
  • 31.07.06.00.1

31.07.06.00.1 | Silikonspray (für Kunststoffkanülen)
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 15.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Silikonspray (für Kunststoffkanülen)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 17.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.08

31.08 | Wassertherapie- und Schwimmgeräte
 | Limitation: Nur wenn die Patienten aus medizinischen Gründen eine Physiotherapie im Wasser benötigen.
31.08.01.00.1 | Leistung: Wassertherapiegerät mit Mundstück
31.08.01.01.1 | Leistung: Schnorchel zu Wassertherapiegerät


  • 31
  • 31.08
  • 31.08.01.00.1

31.08.01.00.1 | Wassertherapiegerät mit Mundstück
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 225.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 31.08.
 | Wassertherapiegerät mit Mundstück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 250.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 31.08.


  • 31
  • 31.08
  • 31.08.01.01.1

31.08.01.01.1 | Schnorchel zu Wassertherapiegerät
 | 01.01.06 - 31.12.20 | Gültigkeit |
 |  | TP | 33.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 31.08.
 | Schnorchel zu Wassertherapiegerät
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 37.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 31.08.


  • 31
  • 31.09

31.09 | Selbstklebende Tracheostoma-Befestigungen für Wärme und Feuchtigkeitstauscher (HME) und fingerfreies Sprechventil
 | Limitation: Nur wenn die Patienten aus medizinischen Gründen eine Physiotherapie im Wasser benötigen.
31.09.01.00.1 | Leistung: Basisplatten für den häufigen Wechsel bei normaler Haut
31.09.02.00.1 | Leistung: Basisplatten mit stärkerer Haftung / für reduzierte Wechselfrequenz
31.09.03.00.1 | Leistung: Hydrocolloid Basisplatten, für empfindliche Haut
31.09.04.00.1 | Leistung: Basisplatten für tiefe und ungleichmässig geformte Stomata


  • 31
  • 31.09
  • 31.09.01.00.1

31.09.01.00.1 | Basisplatten für den häufigen Wechsel bei normaler Haut
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 115.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 20 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.09
  • 31.09.02.00.1

31.09.02.00.1 | Basisplatten mit stärkerer Haftung / für reduzierte Wechselfrequenz
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 177.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 20 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.09
  • 31.09.03.00.1

31.09.03.00.1 | Hydrocolloid Basisplatten, für empfindliche Haut
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 288.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 20 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.09
  • 31.09.04.00.1

31.09.04.00.1 | Basisplatten für tiefe und ungleichmässig geformte Stomata
 | 01.08.07 - 31.12.20 | Gültigkeit |
 |  | TP | 245.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 20 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.10

31.10 | Tracheostomaversorgung für Tracheotomierte
31.10.00.01.1 | Leistung: Material zur Tracheostomaversorgung für Tracheotomierte
31.10.01.00.1 | Leistung: Cuffdruck-Messgerät / Cuff-Manometer


  • 31
  • 31.10
  • 31.10.00.01.1

31.10.00.01.1 | Material zur Tracheostomaversorgung für Tracheotomierte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7628.23
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Kalender-jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Trachealkanülen, Stimmventile Wärme- und Feuchtigkeitsaustauscher (HME), Verschlusskappen Kanülen-Befestigung und Tragezubehör: Trachealkompressen, Kanülentragbänder Reinigungs- und Pflegematerial für Trachealkanülen: Reinigungsbürsten, Reinigungsmitte
 | Material zur Tracheostomaversorgung für Tracheotomierte
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 7600.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Kalender-jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Trachealkanülen, Stimmventile Wärme- und Feuchtigkeitsaustauscher (HME), Verschlusskappen Kanülen-Befestigung und Tragezubehör: Trachealkompressen, Kanülentragbänder Reinigungs- und Pflegematerial für Trachealkanülen: Reinigungsbürsten, Reinigungsmittel, Silbertauchbad Stomaöl, Silikonspray, Gleitmittel (nicht kumulierbar mit Pos. 99.10) Hautreinigung: Vlieskompressen (nicht kumulierbar mit Pos. 35.01.01), medizinische Wattestäbchen Adapter, Schutztextilien, Duschschutz In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Kalenderjahr vergütet werden.


  • 31
  • 31.10
  • 31.10.01.00.1

31.10.01.00.1 | Cuffdruck-Messgerät / Cuff-Manometer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 271.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle 10 Jahre
 | Cuffdruck-Messgerät / Cuff-Manometer
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 270.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Max. 1 Gerät alle 10 Jahre


  • 31
  • 31.20

31.20 | Tracheostomaversorgung für Laryngektomierte
31.20.00.01.1 | Leistung: Material zur Tracheostomaversorgung für Laryngektomierte
31.20.01.00.1 | Leistung: Tracheostomaventil (inkl. Zubehör) zum freihändigen Sprechen für Laryngektomierte (Hands-free-System), Starterset zur Erprobung
31.20.04.00.1 | Leistung: Elektronische Sprechhilfe (inkl. Zubehör und Batterie)
31.20.05.00.1 | Leistung: Elektronischer Stimmverstärker (inkl. Zubehör und Batterie)


  • 31
  • 31.20
  • 31.20.00.01.1

31.20.00.01.1 | Material zur Tracheostomaversorgung für Laryngektomierte
01.01.24 - 31.12.99 | Gültigkeit
TP | 7527.86
TP Wert | 1.00 CHF/TP
Menge Einheit | pro Kalender-jahr
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
Trachealkanülen (inkl. Tubes und Buttons) Reinigungsbürsten für Trachealkanülen, Borkenpinzette Wärme- und Feuchtigkeitsaustauscher (HME) Basisplatten, Silikonkleber, Kanülentragbänder, Schaumstoffabdeckungen Stomaöl, Silikonspray, Gleitmittel (nicht
Material zur Tracheostomaversorgung für Laryngektomierte
01.01.21 - 31.12.23 | Gültigkeit
TP | 7500.0
TP Wert | 1.00 CHF/TP
Menge Einheit | pro Kalender-jahr
Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
Trachealkanülen (inkl. Tubes und Buttons)

Reinigungsbürsten für Trachealkanülen, Borkenpinzette

Wärme- und Feuchtigkeitsaustauscher (HME)

Basisplatten, Silikonkleber, Kanülentragbänder, Schaumstoffabdeckungen

Stomaöl, Silikonspray, Gleitmittel (nicht kumulierbar mit Pos. 99.10)

Zubehör für Stimmprothesen: Verschluss (Plug), Spülpipetten (Flush), Reinigungsbürsten für Stimmprothesen

Hautschutz und -reinigung: Reinigungstücher, Vlieskompressen (nicht kumulierbar mit Pos. 35.01.01), Hautschutzfilmtücher/-tupfer, medizinische Wattestäbchen, Pflasterentferner

Adapter, Duschschutz, Schutztextilien

Tracheostomaventil (inkl. Zubehör) zum freihändigen Sprechen für Laryngektomierte (Hands-free-System)

In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Kalenderjahr vergütet werden.


  • 31
  • 31.20
  • 31.20.01.00.1

31.20.01.00.1 | Tracheostomaventil (inkl. Zubehör) zum freihändigen Sprechen für Laryngektomierte (Hands-free-System), Starterset zur Erprobung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 619.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tracheostomaventil (inkl. Zubehör) zum freihändigen Sprechen für Laryngektomierte (Hands-free-System), Starterset zur Erprobung
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 617.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.20
  • 31.20.04.00.1

31.20.04.00.1 | Elektronische Sprechhilfe (inkl. Zubehör und Batterie)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 893.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elektronische Sprechhilfe (inkl. Zubehör und Batterie)
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 890.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.20
  • 31.20.05.00.1

31.20.05.00.1 | Elektronischer Stimmverstärker (inkl. Zubehör und Batterie)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 530.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elektronischer Stimmverstärker (inkl. Zubehör und Batterie)
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 529.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.30

31.30 | Zubehör für die Tracheostomaversorgung
 | Die für Tracheostomaversicherte benötigte Maske zur Inhalation wird über die Pos. 31.30.03.00.1 vergütet. Die Vergütung der Inhalationsgeräte inkl. Zubehör ist im Kapitel 14.01.01 geregelt. Die Gänsegurgel ist ein ziehharmonikaartiges Schlauchstück, das auf die Trachealkanüle aufgesetzt wird um den Beatmungsschlauch, das Inhalierset oder weitere atemtherapeutische Geräte möglichst beweglich anschliessen zu können.
31.30.02.00.1 | Leistung: Wassertherapiegerät mit Mundstück
31.30.02.01.1 | Leistung: Schnorchel zu Wassertherapiegerät
31.30.03.00.1 | Leistung: Maske zur Inhalation über Tracheostoma
31.30.04.00.1 | Leistung: Gänsegurgel


  • 31
  • 31.30
  • 31.30.02.00.1

31.30.02.00.1 | Wassertherapiegerät mit Mundstück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 456.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nur wenn die Versicherten aus medizinischen Gründen eine Physiotherapie im Wasser benötigen.
 | Wassertherapiegerät mit Mundstück
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 455.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nur wenn die Versicherten aus medizinischen Gründen eine Physiotherapie im Wasser benötigen.


  • 31
  • 31.30
  • 31.30.02.01.1

31.30.02.01.1 | Schnorchel zu Wassertherapiegerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 60.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nur wenn die Versicherten aus medizinischen Gründen eine Physiotherapie im Wasser benötigen.
 | Schnorchel zu Wassertherapiegerät
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 60.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nur wenn die Versicherten aus medizinischen Gründen eine Physiotherapie im Wasser benötigen.


  • 31
  • 31.30
  • 31.30.03.00.1

31.30.03.00.1 | Maske zur Inhalation über Tracheostoma
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 34.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Maske zur Inhalation über Tracheostoma
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 33.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 31
  • 31.30
  • 31.30.04.00.1

31.30.04.00.1 | Gänsegurgel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gänsegurgel
 | 01.01.21 - 31.12.23 | Gültigkeit |
 |  | TP | 7.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34

34 | VERBANDMATERIAL A
 | Für nicht aufgeführte, abweichende Formate / Volumina / Gewichtsangaben gilt der Höchstvergütungsbetrag des nach der Fläche nächstliegenden Formates oder der nächstliegenden Volumina oder Gewichtsangabe. In der Mitte liegende Flächen werden der Position des kleineren Formates, in der Mitte liegende Volumina oder Gewichtsangaben der kleineren Position zugewiesen.
34.01 | Kapitel: Gazekompressen/Wundauflagen
34.02 | Kapitel: Vlieskompressen
34.03 | Kapitel: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, nichtklebend
34.04 | Kapitel: Wundkompressen mit Wirkstoff
34.05 | Kapitel: Wundkissen zur Nasstherapie
34.06 | Kapitel: Hydrocolloide/hydroaktive Wundverbände
34.07 | Kapitel: Kalzium-Alginat-Wundverbände
34.10 | Kapitel: Hydrogel
34.15 | Kapitel: Folienverbände/Transparentverbände mit/ohne Wundkissen
34.16 | Kapitel: Absorptionsverbände
34.17 | Kapitel: Stillkompressen
34.20 | Kapitel: Gazebinden
34.21 | Kapitel: Elastische Binden, Fixation
34.22 | Kapitel: Elastische Binden, Kompression
34.23 | Kapitel: Pflasterbinden
34.24 | Kapitel: Zinkleimbinden
34.30 | Kapitel: Schlauch- und Stülpverbände
34.40 | Kapitel: Heft-/Fixier-Pflaster, -Tape, -Vlies
34.42 | Kapitel: Schnellverbände
34.43 | Kapitel: Watte
34.45 | Kapitel: Augenverbände
34.50 | Kapitel: Gips und Gipszubehör
34.60 | Kapitel: Therapeutische Bandagen in Bekleidungsform
34.70 | Kapitel: Primäre Wundauflagen in flüssiger oder Gel-Form
34.90 | Kapitel: Wund-Vakuum-Therapiesystem
34.99 | Kapitel: Diverses Verbandmaterial


  • 34
  • 34.01

34.01 | Gazekompressen/Wundauflagen
34.01.01 | Kapitel: Gazekompressen geschnitten, sterilisiert
34.01.02 | Kapitel: Gazekompressen gefaltet, sterilisiert
34.01.03 | Kapitel: Gazekompressen gefaltet, steril
34.01.04 | Kapitel: Gazekompressen mit Watte, sterilisiert
34.01.05 | Kapitel: Gazekompressen mit Watte, steril, gefaltet


  • 34
  • 34.01
  • 34.01.01

34.01.01 | Gazekompressen geschnitten, sterilisiert
34.01.01.01.1 | Leistung: Gazekompressen geschnitten, sterilisiert, 4x6/5x5 cm
34.01.01.02.1 | Leistung: Gazekompressen geschnitten, sterilisiert, 6x8/5x7.5 cm
34.01.01.03.1 | Leistung: Gazekompressen geschnitten, sterilisiert, 8x12/7.5x10 cm
34.01.01.04.1 | Leistung: Gazekompressen geschnitten, sterilisiert, 20x20 cm
34.01.01.05.1 | Leistung: Gazekompressen geschnitten, sterilisiert, 25x25 cm


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.01.1

34.01.01.01.1 | Gazekompressen geschnitten, sterilisiert, 4x6/5x5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 4.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 80 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazekompressen geschnitten, sterilisiert, 4x6/5x5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 80 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.02.1

34.01.01.02.1 | Gazekompressen geschnitten, sterilisiert, 6x8/5x7.5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 5.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 80 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazekompressen geschnitten, sterilisiert, 6x8/5x7.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 80 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.03.1

34.01.01.03.1 | Gazekompressen geschnitten, sterilisiert, 8x12/7.5x10 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 7.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 80 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazekompressen geschnitten, sterilisiert, 8x12/7.5x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 80 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.04.1

34.01.01.04.1 | Gazekompressen geschnitten, sterilisiert, 20x20 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 10.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 80 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazekompressen geschnitten, sterilisiert, 20x20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 11.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 80 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.05.1

34.01.01.05.1 | Gazekompressen geschnitten, sterilisiert, 25x25 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 13.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 80 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazekompressen geschnitten, sterilisiert, 25x25 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 14.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 80 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.01
  • 34.01.02

34.01.02 | Gazekompressen gefaltet, sterilisiert
34.01.02.01.1 | Leistung: Gazekompressen gefaltet, sterilisiert, 30x40 cm gefaltet auf 10x10 cm


  • 34
  • 34.01
  • 34.01.02
  • 34.01.02.01.1

34.01.02.01.1 | Gazekompressen gefaltet, sterilisiert, 30x40 cm gefaltet auf 10x10 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 7.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazekompressen gefaltet, sterilisiert, 30x40 cm gefaltet auf 10x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.01
  • 34.01.03

34.01.03 | Gazekompressen gefaltet, steril
34.01.03.01.1 | Leistung: Gazekompressen gefaltet, steril, gefaltet auf 7.5x15 cm


  • 34
  • 34.01
  • 34.01.03
  • 34.01.03.01.1

34.01.03.01.1 | Gazekompressen gefaltet, steril, gefaltet auf 7.5x15 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 5.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 5 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazekompressen gefaltet, steril, gefaltet auf 7.5x15 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 5 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.01
  • 34.01.04

34.01.04 | Gazekompressen mit Watte, sterilisiert
34.01.04.01.1 | Leistung: Gazekompressen mit Watte, sterilisiert, 6x8 cm
34.01.04.02.1 | Leistung: Gazekompressen mit Watte, sterilisiert, 8x12 cm
34.01.04.03.1 | Leistung: Gazekompressen mit Watte, sterilisiert, 25x25 cm


  • 34
  • 34.01
  • 34.01.04
  • 34.01.04.01.1

34.01.04.01.1 | Gazekompressen mit Watte, sterilisiert, 6x8 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 5.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazekompressen mit Watte, sterilisiert, 6x8 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.01
  • 34.01.04
  • 34.01.04.02.1

34.01.04.02.1 | Gazekompressen mit Watte, sterilisiert, 8x12 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 7.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazekompressen mit Watte, sterilisiert, 8x12 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.01
  • 34.01.04
  • 34.01.04.03.1

34.01.04.03.1 | Gazekompressen mit Watte, sterilisiert, 25x25 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 32.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazekompressen mit Watte, sterilisiert, 25x25 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 35.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.01
  • 34.01.05

34.01.05 | Gazekompressen mit Watte, steril, gefaltet
34.01.05.01.1 | Leistung: Gazekompressen mit Watte, steril, gefaltet, 5x5 cm, Beutel à 2 Stück
34.01.05.02.1 | Leistung: Gazekompressen mit Watte, steril, gefaltet, 7.5x10 cm, Beutel à 2 Stück.
34.01.05.03.1 | Leistung: Gazekompressen mit Watte, steril, gefaltet, 10x10 cm, Beutel à 2 Stück.


  • 34
  • 34.01
  • 34.01.05
  • 34.01.05.01.1

34.01.05.01.1 | Gazekompressen mit Watte, steril, gefaltet, 5x5 cm, Beutel à 2 Stück
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 4.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazekompressen mit Watte, steril, gefaltet, 5x5 cm, Beutel à 2 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.01
  • 34.01.05
  • 34.01.05.02.1

34.01.05.02.1 | Gazekompressen mit Watte, steril, gefaltet, 7.5x10 cm, Beutel à 2 Stück.
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 4.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazekompressen mit Watte, steril, gefaltet, 7.5x10 cm, Beutel à 2 Stück.
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.01
  • 34.01.05
  • 34.01.05.03.1

34.01.05.03.1 | Gazekompressen mit Watte, steril, gefaltet, 10x10 cm, Beutel à 2 Stück.
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 5.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazekompressen mit Watte, steril, gefaltet, 10x10 cm, Beutel à 2 Stück.
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.02

34.02 | Vlieskompressen
34.02.01 | Kapitel: Vlieskompressen, steril
34.02.02 | Kapitel: Vlieskompressen, unsteril


  • 34
  • 34.02
  • 34.02.01

34.02.01 | Vlieskompressen, steril
34.02.01.01.1 | Leistung: Vlieskompressen, steril, 5x5 cm
34.02.01.02.1 | Leistung: Vlieskompressen, steril, 7.5x7.5 cm
34.02.01.03.1 | Leistung: Vlieskompressen, steril, 10x10 cm
34.02.01.04.1 | Leistung: Vlieskompressen, steril, 10x20 cm


  • 34
  • 34.02
  • 34.02.01
  • 34.02.01.01.1

34.02.01.01.1 | Vlieskompressen, steril, 5x5 cm
 | 01.08.16 - 30.09.18 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 2 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vlieskompressen, steril, 5x5 cm
 | 01.01.06 - 31.07.16 | Gültigkeit |
 |  | TP | 5.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 2 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vlieskompressen, steril, 5x5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 2 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.02
  • 34.02.01
  • 34.02.01.02.1

34.02.01.02.1 | Vlieskompressen, steril, 7.5x7.5 cm
 | 01.08.16 - 30.09.18 | Gültigkeit |
 |  | TP | 0.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 2 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vlieskompressen, steril, 7.5x7.5 cm
 | 01.01.06 - 31.07.16 | Gültigkeit |
 |  | TP | 7.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 2 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vlieskompressen, steril, 7.5x7.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 2 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.02
  • 34.02.01
  • 34.02.01.03.1

34.02.01.03.1 | Vlieskompressen, steril, 10x10 cm
 | 01.08.16 - 30.09.18 | Gültigkeit |
 |  | TP | 1.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 2 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vlieskompressen, steril, 10x10 cm
 | 01.01.06 - 31.07.16 | Gültigkeit |
 |  | TP | 9.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 2 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vlieskompressen, steril, 10x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 2 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.02
  • 34.02.01
  • 34.02.01.04.1

34.02.01.04.1 | Vlieskompressen, steril, 10x20 cm
 | 01.08.16 - 30.09.18 | Gültigkeit |
 |  | TP | 1.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 2 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vlieskompressen, steril, 10x20 cm
 | 01.01.06 - 31.07.16 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 2 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vlieskompressen, steril, 10x20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 20.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 2 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.02
  • 34.02.02

34.02.02 | Vlieskompressen, unsteril
34.02.02.01.1 | Leistung: Vlieskompressen, unsteril, 5x5 cm
34.02.02.02.1 | Leistung: Vlieskompressen, unsteril, 7.5x7.5 cm
34.02.02.03.1 | Leistung: Vlieskompressen, unsteril, 10x10 cm
34.02.02.04.1 | Leistung: Vlieskompressen, unsteril, 10x20 cm


  • 34
  • 34.02
  • 34.02.02
  • 34.02.02.01.1

34.02.02.01.1 | Vlieskompressen, unsteril, 5x5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vlieskompressen, unsteril, 5x5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.02
  • 34.02.02
  • 34.02.02.02.1

34.02.02.02.1 | Vlieskompressen, unsteril, 7.5x7.5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 4.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vlieskompressen, unsteril, 7.5x7.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.02
  • 34.02.02
  • 34.02.02.03.1

34.02.02.03.1 | Vlieskompressen, unsteril, 10x10 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 7.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vlieskompressen, unsteril, 10x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.02
  • 34.02.02
  • 34.02.02.04.1

34.02.02.04.1 | Vlieskompressen, unsteril, 10x20 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 13.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Vlieskompressen, unsteril, 10x20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 14.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.03

34.03 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, nichtklebend
34.03.01 | Kapitel: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, sterilisiert, nichtklebend
34.03.02 | Kapitel: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend


  • 34
  • 34.03
  • 34.03.01

34.03.01 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, sterilisiert, nichtklebend
34.03.01.01.1 | Leistung: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, sterilisiert, nichtklebend, 5x5 cm
34.03.01.02.1 | Leistung: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, 15 Stück, sterilisiert, nichtklebend, 5x7.5 cm
34.03.01.03.1 | Leistung: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, 20 Stück, sterilisiert, nichtklebend, 5x7.5 cm
34.03.01.04.1 | Leistung: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, 10 Stück, sterilisiert, nichtklebend, 7.5x10 cm
34.03.01.05.1 | Leistung: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, 25 Stück, sterilisiert, nichtklebend, 7.5x10 cm
34.03.01.06.1 | Leistung: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, sterilisiert, nichtklebend, 7.5x20 cm


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.01.1

34.03.01.01.1 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, sterilisiert, nichtklebend, 5x5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 6.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 20 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, sterilisiert, nichtklebend, 5x5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 20 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.02.1

34.03.01.02.1 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, 15 Stück, sterilisiert, nichtklebend, 5x7.5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 6.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 15 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, 15 Stück, sterilisiert, nichtklebend, 5x7.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 15 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.03.1

34.03.01.03.1 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, 20 Stück, sterilisiert, nichtklebend, 5x7.5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 6.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 20 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, 20 Stück, sterilisiert, nichtklebend, 5x7.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 20 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.04.1

34.03.01.04.1 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, 10 Stück, sterilisiert, nichtklebend, 7.5x10 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 6.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, 10 Stück, sterilisiert, nichtklebend, 7.5x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.05.1

34.03.01.05.1 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, 25 Stück, sterilisiert, nichtklebend, 7.5x10 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 13.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 25 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, 25 Stück, sterilisiert, nichtklebend, 7.5x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 15.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 25 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.06.1

34.03.01.06.1 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, sterilisiert, nichtklebend, 7.5x20 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 24.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 25 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, sterilisiert, nichtklebend, 7.5x20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 27.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 25 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.03
  • 34.03.02

34.03.02 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend
34.03.02.01.1 | Leistung: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend, 5x5 cm
34.03.02.02.1 | Leistung: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend, 5x7.5 cm
34.03.02.03.1 | Leistung: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend, 7.5x10 cm
34.03.02.04.1 | Leistung: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend, 10x20 cm


  • 34
  • 34.03
  • 34.03.02
  • 34.03.02.01.1

34.03.02.01.1 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend, 5x5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 7.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend, 5x5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.03
  • 34.03.02
  • 34.03.02.02.1

34.03.02.02.1 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend, 5x7.5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 9.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend, 5x7.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.03
  • 34.03.02
  • 34.03.02.03.1

34.03.02.03.1 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend, 7.5x10 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 10.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend, 7.5x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 11.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.03
  • 34.03.02
  • 34.03.02.04.1

34.03.02.04.1 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend, 10x20 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 13.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend, 10x20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 14.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.04

34.04 | Wundkompressen mit Wirkstoff
34.04.01.01.1 | Leistung: Wundkompressen mit Wirkstoff, mit Chlorhexidinacetat 0.5%, 10x10 cm
34.04.01.02.1 | Leistung: Wundkompressen mit Wirkstoff, mit Chlorhexidinacetat 0.5%, 15x20 cm
34.04.02.01.1 | Leistung: Wundkompressen mit Wirkstoff, mit Framycetinsulfat 1%, 10x10 cm
34.04.03.01.1 | Leistung: Wundkompressen mit Wirkstoff, mit Natrii fusidas, 10x10 cm


  • 34
  • 34.04
  • 34.04.01.01.1

34.04.01.01.1 | Wundkompressen mit Wirkstoff, mit Chlorhexidinacetat 0.5%, 10x10 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 9.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkompressen mit Wirkstoff, mit Chlorhexidinacetat 0.5%, 10x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.04
  • 34.04.01.02.1

34.04.01.02.1 | Wundkompressen mit Wirkstoff, mit Chlorhexidinacetat 0.5%, 15x20 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 31.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkompressen mit Wirkstoff, mit Chlorhexidinacetat 0.5%, 15x20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 34.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.04
  • 34.04.02.01.1

34.04.02.01.1 | Wundkompressen mit Wirkstoff, mit Framycetinsulfat 1%, 10x10 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 9.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkompressen mit Wirkstoff, mit Framycetinsulfat 1%, 10x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.04
  • 34.04.03.01.1

34.04.03.01.1 | Wundkompressen mit Wirkstoff, mit Natrii fusidas, 10x10 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 13.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkompressen mit Wirkstoff, mit Natrii fusidas, 10x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 14.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05

34.05 | Wundkissen zur Nasstherapie
34.05.01 | Kapitel: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden)
34.05.02 | Kapitel: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden)
34.05.03 | Kapitel: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandwechsel max. alle 3 Tage (Verwendungsdauer bis zu 72 Stunden)


  • 34
  • 34.05
  • 34.05.01

34.05.01 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden)
34.05.01.01.1 | Leistung: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), ø 4 cm, 1 Stück
34.05.01.02.1 | Leistung: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), ø 4 cm, ab 60 Stück
34.05.01.03.1 | Leistung: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), ø 5.5 cm, 1 Stück
34.05.01.04.1 | Leistung: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), ø 5.5 cm, ab 60 Stück
34.05.01.05.1 | Leistung: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), 7.5x7.5 cm, 1 Stück
34.05.01.06.1 | Leistung: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), 7.5x7.5 cm, ab 60 Stück
34.05.01.07.1 | Leistung: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), 10x10 cm, ab 60 Stück


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.01.1

34.05.01.01.1 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), ø 4 cm, 1 Stück
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 3.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), ø 4 cm, 1 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.02.1

34.05.01.02.1 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), ø 4 cm, ab 60 Stück
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 3.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), ø 4 cm, ab 60 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.03.1

34.05.01.03.1 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), ø 5.5 cm, 1 Stück
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 3.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), ø 5.5 cm, 1 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.04.1

34.05.01.04.1 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), ø 5.5 cm, ab 60 Stück
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 3.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), ø 5.5 cm, ab 60 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.05.1

34.05.01.05.1 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), 7.5x7.5 cm, 1 Stück
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 3.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), 7.5x7.5 cm, 1 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.06.1

34.05.01.06.1 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), 7.5x7.5 cm, ab 60 Stück
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 3.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), 7.5x7.5 cm, ab 60 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.07.1

34.05.01.07.1 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), 10x10 cm, ab 60 Stück
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 4.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden), 10x10 cm, ab 60 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.02

34.05.02 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden)
34.05.02.01.1 | Leistung: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), ø 4 cm, 1 Stück
34.05.02.02.1 | Leistung: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), ø 4 cm, ab 60 Stück
34.05.02.03.1 | Leistung: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), ø 5.5 cm, 1 Stück
34.05.02.04.1 | Leistung: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), ø 5.5 cm, ab 60 Stück


  • 34
  • 34.05
  • 34.05.02
  • 34.05.02.01.1

34.05.02.01.1 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), ø 4 cm, 1 Stück
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 4.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), ø 4 cm, 1 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.02
  • 34.05.02.02.1

34.05.02.02.1 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), ø 4 cm, ab 60 Stück
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 4.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), ø 4 cm, ab 60 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.02
  • 34.05.02.03.1

34.05.02.03.1 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), ø 5.5 cm, 1 Stück
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 4.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), ø 5.5 cm, 1 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.02
  • 34.05.02.04.1

34.05.02.04.1 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), ø 5.5 cm, ab 60 Stück
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 4.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), ø 5.5 cm, ab 60 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.03

34.05.03 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandwechsel max. alle 3 Tage (Verwendungsdauer bis zu 72 Stunden)
34.05.02.05.1 | Leistung: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), 7.5x7.5 cm, 1 Stück
34.05.02.06.1 | Leistung: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), 7.5x7.5 cm, ab 60 Stück
34.05.02.07.1 | Leistung: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), 10x10 cm, ab 60 Stück
34.05.03.01.1 | Leistung: Wundkissen zur Nasstherapie, ø 4 cm
34.05.03.02.1 | Leistung: Wundkissen zur Nasstherapie, ø 5.5 cm
34.05.03.03.1 | Leistung: Wundkissen zur Nasstherapie, 7.5x7.5 cm
34.05.03.04.1 | Leistung: Wundkissen zur Nasstherapie, 10x10 cm


  • 34
  • 34.05
  • 34.05.03
  • 34.05.02.05.1

34.05.02.05.1 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), 7.5x7.5 cm, 1 Stück
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 5.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), 7.5x7.5 cm, 1 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.03
  • 34.05.02.06.1

34.05.02.06.1 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), 7.5x7.5 cm, ab 60 Stück
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 4.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), 7.5x7.5 cm, ab 60 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.03
  • 34.05.02.07.1

34.05.02.07.1 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), 10x10 cm, ab 60 Stück
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 5.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden), 10x10 cm, ab 60 Stück
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.03
  • 34.05.03.01.1

34.05.03.01.1 | Wundkissen zur Nasstherapie, ø 4 cm
 | 01.01.12 - 31.03.18 | Gültigkeit |
 |  | TP | 6.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.03
  • 34.05.03.02.1

34.05.03.02.1 | Wundkissen zur Nasstherapie, ø 5.5 cm
 | 01.01.12 - 31.03.18 | Gültigkeit |
 |  | TP | 7.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.03
  • 34.05.03.03.1

34.05.03.03.1 | Wundkissen zur Nasstherapie, 7.5x7.5 cm
 | 01.01.12 - 31.03.18 | Gültigkeit |
 |  | TP | 7.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.05
  • 34.05.03
  • 34.05.03.04.1

34.05.03.04.1 | Wundkissen zur Nasstherapie, 10x10 cm
 | 01.01.12 - 31.03.18 | Gültigkeit |
 |  | TP | 9.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.06

34.06 | Hydrocolloide/hydroaktive Wundverbände
34.06.01 | Kapitel: Hydrocolloide/hydroaktive Wundverbände, steril
34.06.02 | Kapitel: Hydrocolloide/hydroaktive Wundverbände, tiefe Wundhöhlen, steril


  • 34
  • 34.06
  • 34.06.01

34.06.01 | Hydrocolloide/hydroaktive Wundverbände, steril
 | Limitation: Grundsätzlich während 3 Monaten, in begründeten (behandelnder Arzt) Fällen bis maximal 6 Monate, bei: Ulcera cruris, Dekubitalulcera 1.+2. Grades, Verbrennungen 1.+2. Grades, temporärer Hautersatz bei Spalthautentnahme.
34.06.01.01.1 | Leistung: Hydrocolloide/hydroaktive Wundverbände, steril, 5x5 cm
34.06.01.02.1 | Leistung: Hydrocolloide/hydroaktive Wundverbände, steril, 7.5x7.5 cm
34.06.01.03.1 | Leistung: Hydrocolloide/hydroaktive Wundverbände, steril, 10x10 cm
34.06.01.04.1 | Leistung: Hydrocolloide/hydroaktive Wundverbände, steril, 15x15 cm
34.06.01.05.1 | Leistung: Hydrocolloide/hydroaktive Wundverbände, steril, steril, 15x20 cm
34.06.01.06.1 | Leistung: Hydrocolloide/hydroaktive Wundverbände, steril, steril, 20x20 cm
34.06.01.07.1 | Leistung: Hydrocolloide/hydroaktive Wundverbände, steril, 20x30 cm


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.01.1

34.06.01.01.1 | Hydrocolloide/hydroaktive Wundverbände, steril, 5x5 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 4.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrocolloide/hydroaktive Wundverbände, steril, 5x5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.02.1

34.06.01.02.1 | Hydrocolloide/hydroaktive Wundverbände, steril, 7.5x7.5 cm
 | 01.01.11 - 31.03.18 | Gültigkeit |
 |  | TP | 6.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrocolloide/hydroaktive Wundverbände, steril, 7.5x7.5 cm
 | 01.01.06 - 31.12.10 | Gültigkeit |
 |  | TP | 7.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrocolloide/hydroaktive Wundverbände, steril, 7.5x7.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.03.1

34.06.01.03.1 | Hydrocolloide/hydroaktive Wundverbände, steril, 10x10 cm
 | 01.01.11 - 31.03.18 | Gültigkeit |
 |  | TP | 10.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrocolloide/hydroaktive Wundverbände, steril, 10x10 cm
 | 01.01.06 - 31.12.10 | Gültigkeit |
 |  | TP | 12.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrocolloide/hydroaktive Wundverbände, steril, 10x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 13.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.04.1

34.06.01.04.1 | Hydrocolloide/hydroaktive Wundverbände, steril, 15x15 cm
 | 01.01.11 - 31.03.18 | Gültigkeit |
 |  | TP | 20.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrocolloide/hydroaktive Wundverbände, steril, 15x15 cm
 | 01.01.06 - 31.12.10 | Gültigkeit |
 |  | TP | 24.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrocolloide/hydroaktive Wundverbände, steril, 15x15 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 27.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.05.1

34.06.01.05.1 | Hydrocolloide/hydroaktive Wundverbände, steril, steril, 15x20 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 32.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrocolloide/hydroaktive Wundverbände, steril, steril, 15x20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 36.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.06.1

34.06.01.06.1 | Hydrocolloide/hydroaktive Wundverbände, steril, steril, 20x20 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 44.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrocolloide/hydroaktive Wundverbände, steril, steril, 20x20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 49.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.07.1

34.06.01.07.1 | Hydrocolloide/hydroaktive Wundverbände, steril, 20x30 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 62.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrocolloide/hydroaktive Wundverbände, steril, 20x30 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 69.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 34
  • 34.06
  • 34.06.02

34.06.02 | Hydrocolloide/hydroaktive Wundverbände, tiefe Wundhöhlen, steril
 | Limitation: Maximal während 3 Monaten bei: Dekubitalulcera 3.+4. Grades, tiefe Ulcera cruris, offene Abdominalwunden, tiefe Problemwunden mit verzögertem Wundverschluss
34.06.02.01.1 | Leistung: Hydrocolloide/hydroaktive Wundverbände (Wundfüller für tiefe Wundhöhlen), steril 5x5 cm
34.06.02.02.1 | Leistung: Hydrocolloide/hydroaktive Wundverbände (Wundfüller für tiefe Wundhöhlen), steril 2x9 cm
34.06.02.03.1 | Leistung: Hydrocolloide/hydroaktive Wundverbände (Wundfüller für tiefe Wundhöhlen), steril 4x12 cm
34.06.02.04.1 | Leistung: Hydrocolloide/hydroaktive Wundverbände (Wundfüller für tiefe Wundhöhlen), steril 10x10 cm
34.06.02.05.1 | Leistung: Hydrocolloide/hydroaktive Wundverbände (Wundfüller für tiefe Wundhöhlen), steril 15x20 cm


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.01.1

34.06.02.01.1 | Hydrocolloide/hydroaktive Wundverbände (Wundfüller für tiefe Wundhöhlen), steril 5x5 cm
 | 01.01.11 - 31.03.18 | Gültigkeit |
 |  | TP | 8.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydrocolloide/hydroaktive Wundverbände, tiefe Wundhöhlen, steril, 5x5 cm
 | 01.01.06 - 31.12.10 | Gültigkeit |
 |  | TP | 10.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydrocolloide/hydroaktive Wundverbände, tiefe Wundhöhlen, steril, 5x5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 11.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.02.1

34.06.02.02.1 | Hydrocolloide/hydroaktive Wundverbände (Wundfüller für tiefe Wundhöhlen), steril 2x9 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 11.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydrocolloide/hydroaktive Wundverbände, tiefe Wundhöhlen, steril, 2x9 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 12.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.03.1

34.06.02.03.1 | Hydrocolloide/hydroaktive Wundverbände (Wundfüller für tiefe Wundhöhlen), steril 4x12 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 17.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydrocolloide/hydroaktive Wundverbände, tiefe Wundhöhlen, steril, 4x12 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 19.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.04.1

34.06.02.04.1 | Hydrocolloide/hydroaktive Wundverbände (Wundfüller für tiefe Wundhöhlen), steril 10x10 cm
 | 01.01.11 - 31.03.18 | Gültigkeit |
 |  | TP | 21.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydrocolloide/hydroaktive Wundverbände, tiefe Wundhöhlen, steril, 10x10 cm
 | 01.01.06 - 31.12.10 | Gültigkeit |
 |  | TP | 23.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydrocolloide/hydroaktive Wundverbände, tiefe Wundhöhlen, steril, 10x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 25.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.05.1

34.06.02.05.1 | Hydrocolloide/hydroaktive Wundverbände (Wundfüller für tiefe Wundhöhlen), steril 15x20 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 47.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydrocolloide/hydroaktive Wundverbände, tiefe Wundhöhlen, steril, 15x20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 52.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 34
  • 34.07

34.07 | Kalzium-Alginat-Wundverbände
34.07.01 | Kapitel: Kalzium-Alginat-Wundkompressen
34.07.02 | Kapitel: Kalzium-Alginat-Tamponaden


  • 34
  • 34.07
  • 34.07.01

34.07.01 | Kalzium-Alginat-Wundkompressen
34.07.01.01.1 | Leistung: Kalzium-Alginat-Wundkompressen, 5x5 cm
34.07.01.02.1 | Leistung: Kalzium-Alginat-Wundkompressen, 10x10 cm
34.07.01.03.1 | Leistung: Kalzium-Alginat-Wundkompressen, 10x20 cm
34.07.01.04.1 | Leistung: Kalzium-Alginat-Wundkompressen, 15x25 cm


  • 34
  • 34.07
  • 34.07.01
  • 34.07.01.01.1

34.07.01.01.1 | Kalzium-Alginat-Wundkompressen, 5x5 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 4.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kalzium-Alginat-Wundkompressen, 5x5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.07
  • 34.07.01
  • 34.07.01.02.1

34.07.01.02.1 | Kalzium-Alginat-Wundkompressen, 10x10 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 9.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kalzium-Alginat-Wundkompressen, 10x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.07
  • 34.07.01
  • 34.07.01.03.1

34.07.01.03.1 | Kalzium-Alginat-Wundkompressen, 10x20 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 18.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kalzium-Alginat-Wundkompressen, 10x20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 20.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.07
  • 34.07.01
  • 34.07.01.04.1

34.07.01.04.1 | Kalzium-Alginat-Wundkompressen, 15x25 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 28.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kalzium-Alginat-Wundkompressen, 15x25 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 31.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.07
  • 34.07.02

34.07.02 | Kalzium-Alginat-Tamponaden
34.07.02.01.1 | Leistung: Kalzium-Alginat-Tamponaden, Tamponade, 2 g


  • 34
  • 34.07
  • 34.07.02
  • 34.07.02.01.1

34.07.02.01.1 | Kalzium-Alginat-Tamponaden, Tamponade, 2 g
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 17.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kalzium-Alginat-Tamponaden, Tamponade, 2 g
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 19.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.10

34.10 | Hydrogel
 | Limitation: Trockene, nekrotische Wunden
34.10.01.01.1 | Leistung: Hydrogel, Tube à 5 g
34.10.01.02.1 | Leistung: Hydrogel, Tube à 15 g


  • 34
  • 34.10
  • 34.10.01.01.1

34.10.01.01.1 | Hydrogel, Tube à 5 g
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 5.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1
 | Hydrogel, Tube à 5 g
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1


  • 34
  • 34.10
  • 34.10.01.02.1

34.10.01.02.1 | Hydrogel, Tube à 15 g
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 9.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1
 | Hydrogel, Tube à 15 g
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 11.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1


  • 34
  • 34.15

34.15 | Folienverbände/Transparentverbände mit/ohne Wundkissen
34.15.01.01.1 | Leistung: Folienverbände/Transparentverbände mit/ohne Wundkissen, steril bis 6x8 cm
34.15.01.02.1 | Leistung: Folienverbände/Transparentverbände mit/ohne Wundkissen, steril 7.5x10 cm
34.15.01.03.1 | Leistung: Folienverbände/Transparentverbände mit/ohne Wundkissen, steril 10x12 cm
34.15.01.04.1 | Leistung: Folienverbände/Transparentverbände mit/ohne Wundkissen, steril 10x25 cm
34.15.01.05.1 | Leistung: Folienverbände/Transparentverbände mit/ohne Wundkissen, steril 15x20 cm
34.15.02.01.1 | Leistung: Folienverbände unsteril 10 cm x 1 m
34.15.02.02.1 | Leistung: Folienverbände unsteril 10 cm x 2 m
34.15.02.03.1 | Leistung: Folienverbände unsteril 10 cm x 10 m
34.15.02.04.1 | Leistung: Folienverbände unsteril 15 cm x 10 m


  • 34
  • 34.15
  • 34.15.01.01.1

34.15.01.01.1 | Folienverbände/Transparentverbände mit/ohne Wundkissen, steril bis 6x8 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 1.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände/Transparentverbände mit/ohne Wundkissen, steril bis 6x8 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.15
  • 34.15.01.02.1

34.15.01.02.1 | Folienverbände/Transparentverbände mit/ohne Wundkissen, steril 7.5x10 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände/Transparentverbände mit/ohne Wundkissen, steril 7.5x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.15
  • 34.15.01.03.1

34.15.01.03.1 | Folienverbände/Transparentverbände mit/ohne Wundkissen, steril 10x12 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 2.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände/Transparentverbände mit/ohne Wundkissen, steril 10x12 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.15
  • 34.15.01.04.1

34.15.01.04.1 | Folienverbände/Transparentverbände mit/ohne Wundkissen, steril 10x25 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 5.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände/Transparentverbände mit/ohne Wundkissen, steril 10x25 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.15
  • 34.15.01.05.1

34.15.01.05.1 | Folienverbände/Transparentverbände mit/ohne Wundkissen, steril 15x20 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 5.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände/Transparentverbände mit/ohne Wundkissen, steril 15x20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.15
  • 34.15.02.01.1

34.15.02.01.1 | Folienverbände unsteril 10 cm x 1 m
 | 15.07.15 - 31.03.18 | Gültigkeit |
 |  | TP | 6.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.15
  • 34.15.02.02.1

34.15.02.02.1 | Folienverbände unsteril 10 cm x 2 m
 | 15.07.15 - 31.03.18 | Gültigkeit |
 |  | TP | 10.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.15
  • 34.15.02.03.1

34.15.02.03.1 | Folienverbände unsteril 10 cm x 10 m
 | 15.07.15 - 31.03.18 | Gültigkeit |
 |  | TP | 35.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.15
  • 34.15.02.04.1

34.15.02.04.1 | Folienverbände unsteril 15 cm x 10 m
 | 15.07.15 - 31.03.18 | Gültigkeit |
 |  | TP | 50.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.16

34.16 | Absorptionsverbände
34.16.01 | Kapitel: Absorptionsverbände, steril


  • 34
  • 34.16
  • 34.16.01

34.16.01 | Absorptionsverbände, steril
34.16.01.01.1 | Leistung: Absorptionsverbände, steril, 10x10 cm
34.16.01.02.1 | Leistung: Absorptionsverbände, steril, 10x20 cm
34.16.01.03.1 | Leistung: Absorptionsverbände, steril, 15x25 cm
34.16.01.04.1 | Leistung: Absorptionsverbände, steril, 20x20 cm
34.16.01.05.1 | Leistung: Absorptionsverbände, steril, 20x40 cm


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.01.1

34.16.01.01.1 | Absorptionsverbände, steril, 10x10 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Absorptionsverbände, steril, 10x10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.02.1

34.16.01.02.1 | Absorptionsverbände, steril, 10x20 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 0.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Absorptionsverbände, steril, 10x20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.03.1

34.16.01.03.1 | Absorptionsverbände, steril, 15x25 cm
 | 01.08.07 - 31.03.18 | Gültigkeit |
 |  | TP | 0.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Absorptionsverbände, steril, 15x25 cm
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 0.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Absorptionsverbände, steril, 15x25 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.04.1

34.16.01.04.1 | Absorptionsverbände, steril, 20x20 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 1.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Absorptionsverbände, steril, 20x20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.05.1

34.16.01.05.1 | Absorptionsverbände, steril, 20x40 cm
 | 01.01.06 - 31.03.18 | Gültigkeit |
 |  | TP | 1.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Absorptionsverbände, steril, 20x40 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.17

34.17 | Stillkompressen
34.17.01.01.1 | Leistung: Stillkompressen, nicht steril
34.17.02.01.1 | Leistung: Stillkompressen, steril


  • 34
  • 34.17
  • 34.17.01.01.1

34.17.01.01.1 | Stillkompressen, nicht steril
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 6.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 30 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Stillkompressen, nicht steril
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 30 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.17
  • 34.17.02.01.1

34.17.02.01.1 | Stillkompressen, steril
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 13.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 20 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Stillkompressen, steril
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 14.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 20 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20

34.20 | Gazebinden
34.20.01 | Kapitel: Gazebinden elastisch, gedehnt
34.20.02 | Kapitel: Gazebinden elastisch, kohäsiv
34.20.03 | Kapitel: Gazebinden imprägniert (Triclosan 2%, Vioform 5%)


  • 34
  • 34.20
  • 34.20.01

34.20.01 | Gazebinden elastisch, gedehnt
34.20.01.01.1 | Leistung: Gazebinden elastisch, gedehnt, 4 cm breit, Länge 4 m
34.20.01.02.1 | Leistung: Gazebinden elastisch, gedehnt, 4 cm breit, Länge 10 m
34.20.01.03.1 | Leistung: Gazebinden elastisch, gedehnt, 6 cm breit, Länge 4 m
34.20.01.04.1 | Leistung: Gazebinden elastisch, gedehnt, 6 cm breit, Länge 10 m
34.20.01.05.1 | Leistung: Gazebinden elastisch, gedehnt, 8 cm breit, Länge 4 m
34.20.01.06.1 | Leistung: Gazebinden elastisch, gedehnt, 8 cm breit, Länge 10 m


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.01.1

34.20.01.01.1 | Gazebinden elastisch, gedehnt, 4 cm breit, Länge 4 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 1.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, gedehnt, 4 cm breit, Länge 4 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.02.1

34.20.01.02.1 | Gazebinden elastisch, gedehnt, 4 cm breit, Länge 10 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 4.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, gedehnt, 4 cm breit, Länge 10 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.03.1

34.20.01.03.1 | Gazebinden elastisch, gedehnt, 6 cm breit, Länge 4 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, gedehnt, 6 cm breit, Länge 4 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.04.1

34.20.01.04.1 | Gazebinden elastisch, gedehnt, 6 cm breit, Länge 10 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 5.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, gedehnt, 6 cm breit, Länge 10 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.05.1

34.20.01.05.1 | Gazebinden elastisch, gedehnt, 8 cm breit, Länge 4 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, gedehnt, 8 cm breit, Länge 4 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.06.1

34.20.01.06.1 | Gazebinden elastisch, gedehnt, 8 cm breit, Länge 10 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 6.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, gedehnt, 8 cm breit, Länge 10 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.02

34.20.02 | Gazebinden elastisch, kohäsiv
34.20.02.01.1 | Leistung: Gazebinden elastisch, kohäsiv, Breite 1.5 cm, Länge 4 m
34.20.02.02.1 | Leistung: Gazebinden elastisch, kohäsiv, Breite 2.5 cm, Länge 4 m
34.20.02.03.1 | Leistung: Gazebinden elastisch, kohäsiv, Breite 4 cm, Länge 4 m
34.20.02.04.1 | Leistung: Gazebinden elastisch, kohäsiv, Breite 4 cm, Länge 20 m
34.20.02.05.1 | Leistung: Gazebinden elastisch, kohäsiv, Breite 6 cm, Länge 4 m
34.20.02.06.1 | Leistung: Gazebinden elastisch, kohäsiv, Breite 6 cm, Länge 20 m
34.20.02.07.1 | Leistung: Gazebinden elastisch, kohäsiv, Breite 8 cm, Länge 4 m
34.20.02.08.1 | Leistung: Gazebinden elastisch, kohäsiv, Breite 8 cm, Länge 20 m
34.20.02.09.1 | Leistung: Gazebinden elastisch, kohäsiv, Breite 10 cm, Länge 4 m
34.20.02.10.1 | Leistung: Gazebinden elastisch, kohäsiv, Breite 10 cm, Länge 20 m
34.20.02.11.1 | Leistung: Gazebinden elastisch, kohäsiv, Breite 12 cm, Länge 4 m
34.20.02.12.1 | Leistung: Gazebinden elastisch, kohäsiv, Breite 12 cm, Länge 20 m


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.01.1

34.20.02.01.1 | Gazebinden elastisch, kohäsiv, Breite 1.5 cm, Länge 4 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv, Breite 1.5 cm, Länge 4 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.02.1

34.20.02.02.1 | Gazebinden elastisch, kohäsiv, Breite 2.5 cm, Länge 4 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv, Breite 2.5 cm, Länge 4 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.03.1

34.20.02.03.1 | Gazebinden elastisch, kohäsiv, Breite 4 cm, Länge 4 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv, Breite 4 cm, Länge 4 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.04.1

34.20.02.04.1 | Gazebinden elastisch, kohäsiv, Breite 4 cm, Länge 20 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 9.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv, Breite 4 cm, Länge 20 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.05.1

34.20.02.05.1 | Gazebinden elastisch, kohäsiv, Breite 6 cm, Länge 4 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv, Breite 6 cm, Länge 4 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.06.1

34.20.02.06.1 | Gazebinden elastisch, kohäsiv, Breite 6 cm, Länge 20 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 10.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv, Breite 6 cm, Länge 20 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 11.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.07.1

34.20.02.07.1 | Gazebinden elastisch, kohäsiv, Breite 8 cm, Länge 4 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 3.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv, Breite 8 cm, Länge 4 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.08.1

34.20.02.08.1 | Gazebinden elastisch, kohäsiv, Breite 8 cm, Länge 20 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 11.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv, Breite 8 cm, Länge 20 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 13.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.09.1

34.20.02.09.1 | Gazebinden elastisch, kohäsiv, Breite 10 cm, Länge 4 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 3.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv, Breite 10 cm, Länge 4 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.10.1

34.20.02.10.1 | Gazebinden elastisch, kohäsiv, Breite 10 cm, Länge 20 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 13.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv, Breite 10 cm, Länge 20 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 14.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.11.1

34.20.02.11.1 | Gazebinden elastisch, kohäsiv, Breite 12 cm, Länge 4 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 4.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv, Breite 12 cm, Länge 4 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.12.1

34.20.02.12.1 | Gazebinden elastisch, kohäsiv, Breite 12 cm, Länge 20 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 15.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv, Breite 12 cm, Länge 20 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 17.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.03

34.20.03 | Gazebinden imprägniert (Triclosan 2%, Vioform 5%)
34.20.03.01.1 | Leistung: Gazebinden imprägniert (Triclosan 2%, Vioform 5%), Breite 0.5 cm, Länge 5 m
34.20.03.02.1 | Leistung: Gazebinden imprägniert (Triclosan 2%, Vioform 5%), Breite 1 cm, Länge 5 m
34.20.03.03.1 | Leistung: Gazebinden imprägniert (Triclosan 2%, Vioform 5%), Breite 2 cm, Länge 5 m
34.20.03.04.1 | Leistung: Gazebinden imprägniert (Triclosan 2%, Vioform 5%), Breite 4 cm, Länge 5 m


  • 34
  • 34.20
  • 34.20.03
  • 34.20.03.01.1

34.20.03.01.1 | Gazebinden imprägniert (Triclosan 2%, Vioform 5%), Breite 0.5 cm, Länge 5 m
 | 01.01.06 - 30.06.17 | Gültigkeit |
 |  | TP | 13.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden imprägniert (Triclosan 2%, Vioform 5%), Breite 0.5 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 15.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.03
  • 34.20.03.02.1

34.20.03.02.1 | Gazebinden imprägniert (Triclosan 2%, Vioform 5%), Breite 1 cm, Länge 5 m
 | 01.01.06 - 30.06.17 | Gültigkeit |
 |  | TP | 13.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden imprägniert (Triclosan 2%, Vioform 5%), Breite 1 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 15.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.03
  • 34.20.03.03.1

34.20.03.03.1 | Gazebinden imprägniert (Triclosan 2%, Vioform 5%), Breite 2 cm, Länge 5 m
 | 01.01.06 - 30.06.17 | Gültigkeit |
 |  | TP | 15.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden imprägniert (Triclosan 2%, Vioform 5%), Breite 2 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 17.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.20
  • 34.20.03
  • 34.20.03.04.1

34.20.03.04.1 | Gazebinden imprägniert (Triclosan 2%, Vioform 5%), Breite 4 cm, Länge 5 m
 | 01.01.06 - 30.06.17 | Gültigkeit |
 |  | TP | 19.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden imprägniert (Triclosan 2%, Vioform 5%), Breite 4 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 21.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21

34.21 | Elastische Binden, Fixation
34.21.01 | Kapitel: Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch
34.21.02 | Kapitel: Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch
34.21.03 | Kapitel: Elastische Binden, kohäsiv


  • 34
  • 34.21
  • 34.21.01

34.21.01 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch
34.21.01.01.1 | Leistung: Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 4 cm, Länge 5 m
34.21.01.02.1 | Leistung: Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 6 cm, Länge 5 m
34.21.01.03.1 | Leistung: Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 8 cm, Länge 5 m
34.21.01.04.1 | Leistung: Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 10 cm, Länge 5 m
34.21.01.05.1 | Leistung: Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 12 cm, Länge 5 m
34.21.01.06.1 | Leistung: Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 15 cm, Länge 5 m
34.21.01.07.1 | Leistung: Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 20 cm, Länge 5 m


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.01.1

34.21.01.01.1 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 4 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 5.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 4 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.02.1

34.21.01.02.1 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 6 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 6.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 6 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.03.1

34.21.01.03.1 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 8 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 8.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 8 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 9.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.04.1

34.21.01.04.1 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 10 cm, Länge 5 m
 | 01.08.07 - 30.09.18 | Gültigkeit |
 |  | TP | 10.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 10 cm, Länge 5 m
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 10.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 10 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 11.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.05.1

34.21.01.05.1 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 12 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 11.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 12 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 12.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.06.1

34.21.01.06.1 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 15 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 16.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 15 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.07.1

34.21.01.07.1 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 20 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 20.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch, Breite 20 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 23.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.02

34.21.02 | Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch
34.21.02.01.1 | Leistung: Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 4 cm, Länge 5 m
34.21.02.02.1 | Leistung: Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 6 cm, Länge 5 m
34.21.02.03.1 | Leistung: Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 8 cm, Länge 5 m
34.21.02.04.1 | Leistung: Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 10 cm, Länge 5 m
34.21.02.05.1 | Leistung: Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 15 cm, Länge 5 m


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.01.1

34.21.02.01.1 | Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 4 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 3.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 4 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.02.1

34.21.02.02.1 | Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 6 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 4.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 6 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.03.1

34.21.02.03.1 | Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 8 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 5.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 8 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.04.1

34.21.02.04.1 | Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 10 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 6.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 10 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.05.1

34.21.02.05.1 | Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 15 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 6.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch, Breite 15 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.03

34.21.03 | Elastische Binden, kohäsiv
34.21.03.01.1 | Leistung: Elastische Binden, kohäsiv, Breite 2.5 cm, Länge 5 m
34.21.03.02.1 | Leistung: Elastische Binden, kohäsiv, Breite 4 cm, Länge 5 m
34.21.03.03.1 | Leistung: Elastische Binden, kohäsiv, Breite 5 cm, Länge 5 m
34.21.03.04.1 | Leistung: Elastische Binden, kohäsiv, Breite 7.5 cm, Länge 5 m
34.21.03.05.1 | Leistung: Elastische Binden, kohäsiv, Breite 10 cm, Länge 5 m
34.21.03.06.1 | Leistung: Elastische Binden, kohäsiv, Breite 15 cm, Länge 5 m


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.01.1

34.21.03.01.1 | Elastische Binden, kohäsiv, Breite 2.5 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 3.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, kohäsiv, Breite 2.5 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.02.1

34.21.03.02.1 | Elastische Binden, kohäsiv, Breite 4 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 4.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, kohäsiv, Breite 4 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.03.1

34.21.03.03.1 | Elastische Binden, kohäsiv, Breite 5 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 4.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, kohäsiv, Breite 5 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.04.1

34.21.03.04.1 | Elastische Binden, kohäsiv, Breite 7.5 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 5.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, kohäsiv, Breite 7.5 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.05.1

34.21.03.05.1 | Elastische Binden, kohäsiv, Breite 10 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 7.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, kohäsiv, Breite 10 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.06.1

34.21.03.06.1 | Elastische Binden, kohäsiv, Breite 15 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 10.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, kohäsiv, Breite 15 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 11.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.22

34.22 | Elastische Binden, Kompression
34.22.01 | Kapitel: Elastische Binden, Kompression, Kurzzug
34.22.02 | Kapitel: Elastische Binde, Kompression, Langzug


  • 34
  • 34.22
  • 34.22.01

34.22.01 | Elastische Binden, Kompression, Kurzzug
34.22.01.01.1 | Leistung: Elastische Binden, Kompression, Kurzzug, Breite 6 cm, Länge 5 m
34.22.01.02.1 | Leistung: Elastische Binden, Kompression, Kurzzug, Breite 8 cm, Länge 5 m
34.22.01.03.1 | Leistung: Elastische Binden, Kompression, Kurzzug, Breite 10 cm, Länge 5 m
34.22.01.04.1 | Leistung: Elastische Binden, Kompression, Kurzzug, Breite 12 cm, Länge 5 m


  • 34
  • 34.22
  • 34.22.01
  • 34.22.01.01.1

34.22.01.01.1 | Elastische Binden, Kompression, Kurzzug, Breite 6 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 6.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Kompression, Kurzzug, Breite 6 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.22
  • 34.22.01
  • 34.22.01.02.1

34.22.01.02.1 | Elastische Binden, Kompression, Kurzzug, Breite 8 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 9.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Kompression, Kurzzug, Breite 8 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.22
  • 34.22.01
  • 34.22.01.03.1

34.22.01.03.1 | Elastische Binden, Kompression, Kurzzug, Breite 10 cm, Länge 5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 11.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Kompression, Kurzzug, Breite 10 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 12.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.22
  • 34.22.01
  • 34.22.01.04.1

34.22.01.04.1 | Elastische Binden, Kompression, Kurzzug, Breite 12 cm, Länge 5 m
 | 01.08.07 - 30.09.18 | Gültigkeit |
 |  | TP | 12.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Kompression, Kurzzug, Breite 12 cm, Länge 5 m
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 12.21
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, Kompression, Kurzzug, Breite 12 cm, Länge 5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 13.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.22
  • 34.22.02

34.22.02 | Elastische Binde, Kompression, Langzug
34.22.02.01.1 | Leistung: Elastische Binde, Kompression, Langzug, Breite 8 cm, Länge 7 m
34.22.02.02.1 | Leistung: Elastische Binde, Kompression, Langzug, Breite 10 cm, Länge 7 m
34.22.02.03.1 | Leistung: Elastische Binde, Kompression, Langzug, Breite 12 cm, Länge 7 m
34.22.02.04.1 | Leistung: Elastische Binde, Kompression, Langzug, Breite 15 cm, Länge 7 m


  • 34
  • 34.22
  • 34.22.02
  • 34.22.02.01.1

34.22.02.01.1 | Elastische Binde, Kompression, Langzug, Breite 8 cm, Länge 7 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 17.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binde, Kompression, Langzug, Breite 8 cm, Länge 7 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 19.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.22
  • 34.22.02
  • 34.22.02.02.1

34.22.02.02.1 | Elastische Binde, Kompression, Langzug, Breite 10 cm, Länge 7 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 20.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binde, Kompression, Langzug, Breite 10 cm, Länge 7 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 22.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.22
  • 34.22.02
  • 34.22.02.03.1

34.22.02.03.1 | Elastische Binde, Kompression, Langzug, Breite 12 cm, Länge 7 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 22.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binde, Kompression, Langzug, Breite 12 cm, Länge 7 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 25.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.22
  • 34.22.02
  • 34.22.02.04.1

34.22.02.04.1 | Elastische Binde, Kompression, Langzug, Breite 15 cm, Länge 7 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 27.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binde, Kompression, Langzug, Breite 15 cm, Länge 7 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 30.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.23

34.23 | Pflasterbinden
34.23.01.01.1 | Leistung: Pflasterbinden, Breite 6 cm, Länge 2.5 m
34.23.01.02.1 | Leistung: Pflasterbinden, Breite 8 cm, Länge 2.5 m
34.23.01.03.1 | Leistung: Pflasterbinden, Breite 10 cm, Länge 2.5 m


  • 34
  • 34.23
  • 34.23.01.01.1

34.23.01.01.1 | Pflasterbinden, Breite 6 cm, Länge 2.5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 10.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Pflasterbinden, Breite 6 cm, Länge 2.5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 11.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.23
  • 34.23.01.02.1

34.23.01.02.1 | Pflasterbinden, Breite 8 cm, Länge 2.5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 12.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Pflasterbinden, Breite 8 cm, Länge 2.5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 14.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.23
  • 34.23.01.03.1

34.23.01.03.1 | Pflasterbinden, Breite 10 cm, Länge 2.5 m
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 15.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Pflasterbinden, Breite 10 cm, Länge 2.5 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 17.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.24

34.24 | Zinkleimbinden
34.24.01.01.1 | Leistung: Zinkleimbinden, Länge 5 m, (Breite ca. 9 cm)
34.24.01.02.1 | Leistung: Zinkleimbinden, Länge 7 m, (Breite ca. 9 cm)
34.24.01.03.1 | Leistung: Zinkleimbinden, Länge 10 m, (Breite ca. 9 cm)


  • 34
  • 34.24
  • 34.24.01.01.1

34.24.01.01.1 | Zinkleimbinden, Länge 5 m, (Breite ca. 9 cm)
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 12.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zinkleimbinden, Länge 5 m, (Breite ca. 9 cm)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 14.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.24
  • 34.24.01.02.1

34.24.01.02.1 | Zinkleimbinden, Länge 7 m, (Breite ca. 9 cm)
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 16.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zinkleimbinden, Länge 7 m, (Breite ca. 9 cm)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 17.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.24
  • 34.24.01.03.1

34.24.01.03.1 | Zinkleimbinden, Länge 10 m, (Breite ca. 9 cm)
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 21.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zinkleimbinden, Länge 10 m, (Breite ca. 9 cm)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 23.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30

34.30 | Schlauch- und Stülpverbände
34.30.01 | Kapitel: Schlauchverbände
34.30.02 | Kapitel: Netzhalteverband


  • 34
  • 34.30
  • 34.30.01

34.30.01 | Schlauchverbände
34.30.01.01.1 | Leistung: Schlauchverbände, Grösse 01 (Breite 2 cm, ungedehnt)
34.30.01.02.1 | Leistung: Schlauchverbände, Grösse 12 (Breite 2.5 cm, ungedehnt)
34.30.01.03.1 | Leistung: Schlauchverbände, Grösse 34 (Breite 4.5 cm, ungedehnt)
34.30.01.04.1 | Leistung: Schlauchverbände, Grösse 56 (Breite 6 cm, ungedehnt)
34.30.01.05.1 | Leistung: Schlauchverbände, Grösse 78 (Breite 8 cm, ungedehnt)
34.30.01.06.1 | Leistung: Schlauchverbände, Grösse T1 (Breite 9.5 cm, ungedehnt)
34.30.01.07.1 | Leistung: Schlauchverbände, Grösse T2 (Breite 17 cm, ungedehnt)


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.01.1

34.30.01.01.1 | Schlauchverbände, Grösse 01 (Breite 2 cm, ungedehnt)
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schlauchverbände, Grösse 01 (Breite 2 cm, ungedehnt)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.02.1

34.30.01.02.1 | Schlauchverbände, Grösse 12 (Breite 2.5 cm, ungedehnt)
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 0.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schlauchverbände, Grösse 12 (Breite 2.5 cm, ungedehnt)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.03.1

34.30.01.03.1 | Schlauchverbände, Grösse 34 (Breite 4.5 cm, ungedehnt)
 | 01.08.07 - 30.09.18 | Gültigkeit |
 |  | TP | 0.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schlauchverbände, Grösse 34 (Breite 4.5 cm, ungedehnt)
 | 01.01.06 - 31.07.07 | Gültigkeit |
 |  | TP | 0.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schlauchverbände, Grösse 34 (Breite 4.5 cm, ungedehnt)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.04.1

34.30.01.04.1 | Schlauchverbände, Grösse 56 (Breite 6 cm, ungedehnt)
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 1.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schlauchverbände, Grösse 56 (Breite 6 cm, ungedehnt)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.05.1

34.30.01.05.1 | Schlauchverbände, Grösse 78 (Breite 8 cm, ungedehnt)
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 1.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schlauchverbände, Grösse 78 (Breite 8 cm, ungedehnt)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.06.1

34.30.01.06.1 | Schlauchverbände, Grösse T1 (Breite 9.5 cm, ungedehnt)
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schlauchverbände, Grösse T1 (Breite 9.5 cm, ungedehnt)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.07.1

34.30.01.07.1 | Schlauchverbände, Grösse T2 (Breite 17 cm, ungedehnt)
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schlauchverbände, Grösse T2 (Breite 17 cm, ungedehnt)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30
  • 34.30.02

34.30.02 | Netzhalteverband
34.30.02.01.1 | Leistung: Netzhalteverband, Grösse 0
34.30.02.02.1 | Leistung: Netzhalteverband, Grösse 1
34.30.02.03.1 | Leistung: Netzhalteverband, Grösse 2
34.30.02.04.1 | Leistung: Netzhalteverband, Grösse 3
34.30.02.05.1 | Leistung: Netzhalteverband, Grösse 4
34.30.02.06.1 | Leistung: Netzhalteverband, Grösse 5
34.30.02.07.1 | Leistung: Netzhalteverband, Grösse 6
34.30.02.08.1 | Leistung: Netzhalteverband, Grösse 7


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.01.1

34.30.02.01.1 | Netzhalteverband, Grösse 0
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Netzhalteverband, Grösse 0
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.02.1

34.30.02.02.1 | Netzhalteverband, Grösse 1
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 1.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Netzhalteverband, Grösse 1
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.03.1

34.30.02.03.1 | Netzhalteverband, Grösse 2
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 1.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Netzhalteverband, Grösse 2
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.04.1

34.30.02.04.1 | Netzhalteverband, Grösse 3
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 1.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Netzhalteverband, Grösse 3
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.05.1

34.30.02.05.1 | Netzhalteverband, Grösse 4
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 1.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Netzhalteverband, Grösse 4
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.06.1

34.30.02.06.1 | Netzhalteverband, Grösse 5
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Netzhalteverband, Grösse 5
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.07.1

34.30.02.07.1 | Netzhalteverband, Grösse 6
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 3.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Netzhalteverband, Grösse 6
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.08.1

34.30.02.08.1 | Netzhalteverband, Grösse 7
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 4.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Netzhalteverband, Grösse 7
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40

34.40 | Heft-/Fixier-Pflaster, -Tape, -Vlies
34.40.01 | Kapitel: Heftpflaster/Textil, Plastik, Vlies
34.40.02 | Kapitel: Tape starr
34.40.03 | Kapitel: Tape elastisch
34.40.04 | Kapitel: Fixationsvlies


  • 34
  • 34.40
  • 34.40.01

34.40.01 | Heftpflaster/Textil, Plastik, Vlies
34.40.01.01.1 | Leistung: Heftpflaster/Textil, Plastik, Vlies, Länge 5 m, Breite 1.25 cm
34.40.01.02.1 | Leistung: Heftpflaster/Textil, Plastik, Vlies, Länge 5 m, Breite 2 cm
34.40.01.03.1 | Leistung: Heftpflaster/Textil, Plastik, Vlies, Länge 5 m, Breite 2.5 cm
34.40.01.04.1 | Leistung: Heftpflaster/Textil, Plastik, Vlies, Länge 5 m, Breite 5 cm
34.40.04.06.1 | Leistung: Fixationsvlies, Länge 10 m, Breite 30 cm


  • 34
  • 34.40
  • 34.40.01
  • 34.40.01.01.1

34.40.01.01.1 | Heftpflaster/Textil, Plastik, Vlies, Länge 5 m, Breite 1.25 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Heftpflaster/Textil, Plastik, Vlies, Länge 5 m, Breite 1.25 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.01
  • 34.40.01.02.1

34.40.01.02.1 | Heftpflaster/Textil, Plastik, Vlies, Länge 5 m, Breite 2 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 3.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Heftpflaster/Textil, Plastik, Vlies, Länge 5 m, Breite 2 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.01
  • 34.40.01.03.1

34.40.01.03.1 | Heftpflaster/Textil, Plastik, Vlies, Länge 5 m, Breite 2.5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 4.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Heftpflaster/Textil, Plastik, Vlies, Länge 5 m, Breite 2.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.01
  • 34.40.01.04.1

34.40.01.04.1 | Heftpflaster/Textil, Plastik, Vlies, Länge 5 m, Breite 5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 8.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Heftpflaster/Textil, Plastik, Vlies, Länge 5 m, Breite 5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 9.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.01
  • 34.40.04.06.1

34.40.04.06.1 | Fixationsvlies, Länge 10 m, Breite 30 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 36.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationsvlies, Länge 10 m, Breite 30 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 40.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.02

34.40.02 | Tape starr
34.40.02.01.1 | Leistung: Tape starr, Länge 10 m, Breite 2 cm
34.40.02.02.1 | Leistung: Tape starr, Länge 10 m, Breite 3.75 cm
34.40.02.03.1 | Leistung: Tape starr, Länge 10 m, Breite 5 cm


  • 34
  • 34.40
  • 34.40.02
  • 34.40.02.01.1

34.40.02.01.1 | Tape starr, Länge 10 m, Breite 2 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 6.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tape starr, Länge 10 m, Breite 2 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.02
  • 34.40.02.02.1

34.40.02.02.1 | Tape starr, Länge 10 m, Breite 3.75 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 9.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tape starr, Länge 10 m, Breite 3.75 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.02
  • 34.40.02.03.1

34.40.02.03.1 | Tape starr, Länge 10 m, Breite 5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 13.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tape starr, Länge 10 m, Breite 5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 14.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.03

34.40.03 | Tape elastisch
34.40.03.01.1 | Leistung: Tape elastisch, Länge 4.5 m, Breite bis 3 cm
34.40.03.02.1 | Leistung: Tape elastisch, Länge 4.5 m, Breite 5 cm
34.40.03.03.1 | Leistung: Tape elastisch, Länge 4.5 m, Breite 7.5 cm
34.40.03.04.1 | Leistung: Tape elastisch, Länge 4.5 m, Breite 10 cm


  • 34
  • 34.40
  • 34.40.03
  • 34.40.03.01.1

34.40.03.01.1 | Tape elastisch, Länge 4.5 m, Breite bis 3 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 6.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tape elastisch, Länge 4.5 m, Breite bis 3 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.03
  • 34.40.03.02.1

34.40.03.02.1 | Tape elastisch, Länge 4.5 m, Breite 5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 9.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tape elastisch, Länge 4.5 m, Breite 5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.03
  • 34.40.03.03.1

34.40.03.03.1 | Tape elastisch, Länge 4.5 m, Breite 7.5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 14.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tape elastisch, Länge 4.5 m, Breite 7.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 16.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.03
  • 34.40.03.04.1

34.40.03.04.1 | Tape elastisch, Länge 4.5 m, Breite 10 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 18.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tape elastisch, Länge 4.5 m, Breite 10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 21.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.04

34.40.04 | Fixationsvlies
34.40.04.01.1 | Leistung: Fixationsvlies, Länge 10 m, Breite 2.5 cm
34.40.04.02.1 | Leistung: Fixationsvlies, Länge 10 m, Breite 5 cm
34.40.04.03.1 | Leistung: Fixationsvlies, Länge 10 m, Breite 10 cm
34.40.04.04.1 | Leistung: Fixationsvlies, Länge 10 m, Breite 15 cm
34.40.04.05.1 | Leistung: Fixationsvlies, Länge 10 m, Breite 20 cm
34.40.04.06.1 | Leistung: Fixationsvlies, Länge 10 m, Breite 30 cm


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.01.1

34.40.04.01.1 | Fixationsvlies, Länge 10 m, Breite 2.5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 4.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationsvlies, Länge 10 m, Breite 2.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.02.1

34.40.04.02.1 | Fixationsvlies, Länge 10 m, Breite 5 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 8.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationsvlies, Länge 10 m, Breite 5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 9.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.03.1

34.40.04.03.1 | Fixationsvlies, Länge 10 m, Breite 10 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 15.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationsvlies, Länge 10 m, Breite 10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 16.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.04.1

34.40.04.04.1 | Fixationsvlies, Länge 10 m, Breite 15 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 21.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationsvlies, Länge 10 m, Breite 15 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 23.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.05.1

34.40.04.05.1 | Fixationsvlies, Länge 10 m, Breite 20 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 27.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationsvlies, Länge 10 m, Breite 20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 30.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.06.1

34.40.04.06.1 | Fixationsvlies, Länge 10 m, Breite 30 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 36.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationsvlies, Länge 10 m, Breite 30 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 40.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.42

34.42 | Schnellverbände
34.42.01 | Kapitel: Schnellverbände/Textil, Plastik, Vlies/unsteril
34.42.02 | Kapitel: Schnellverbände mit zentralem Wundkissen, Vlies/steril


  • 34
  • 34.42
  • 34.42.01

34.42.01 | Schnellverbände/Textil, Plastik, Vlies/unsteril
34.42.01.01.1 | Leistung: Schnellverbände/Textil, Plastik, Vlies/unsteril, Länge 1 m, Breite 4 cm
34.42.01.02.1 | Leistung: Schnellverbände/Textil, Plastik, Vlies/unsteril, Länge 1 m, Breite 6 cm
34.42.01.03.1 | Leistung: Schnellverbände/Textil, Plastik, Vlies/unsteril, Länge 1 m, Breite 8 cm


  • 34
  • 34.42
  • 34.42.01
  • 34.42.01.01.1

34.42.01.01.1 | Schnellverbände/Textil, Plastik, Vlies/unsteril, Länge 1 m, Breite 4 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 3.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schnellverbände/Textil, Plastik, Vlies/unsteril, Länge 1 m, Breite 4 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.42
  • 34.42.01
  • 34.42.01.02.1

34.42.01.02.1 | Schnellverbände/Textil, Plastik, Vlies/unsteril, Länge 1 m, Breite 6 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 5.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schnellverbände/Textil, Plastik, Vlies/unsteril, Länge 1 m, Breite 6 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.42
  • 34.42.01
  • 34.42.01.03.1

34.42.01.03.1 | Schnellverbände/Textil, Plastik, Vlies/unsteril, Länge 1 m, Breite 8 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 6.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schnellverbände/Textil, Plastik, Vlies/unsteril, Länge 1 m, Breite 8 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.42
  • 34.42.02

34.42.02 | Schnellverbände mit zentralem Wundkissen, Vlies/steril
34.42.02.01.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 6 cm, Länge 7 cm
34.42.02.02.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 6 cm, Länge 10 cm
34.42.02.03.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 10 cm
34.42.02.04.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 15 cm
34.42.02.05.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 20 cm
34.42.02.06.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 25 cm
34.42.02.07.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 30 cm


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.01.1

34.42.02.01.1 | Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 6 cm, Länge 7 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 6 cm, Länge 7 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.02.1

34.42.02.02.1 | Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 6 cm, Länge 10 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 0.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 6 cm, Länge 10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.03.1

34.42.02.03.1 | Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 10 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 1.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.04.1

34.42.02.04.1 | Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 15 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 1.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 15 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.05.1

34.42.02.05.1 | Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 20 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 1.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.06.1

34.42.02.06.1 | Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 25 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 25 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.07.1

34.42.02.07.1 | Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 30 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schnellverbände mit zentralem Wundkissen, Vlies/steril, Breite bis 9 cm, Länge 30 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.43

34.43 | Watte
34.43.01 | Kapitel: Verbandwatte
34.43.02 | Kapitel: Zellstoffwatte
34.43.03 | Kapitel: Polsterwatte (Spitalwatte) roh, ungeleimt, Qualität 1a
34.43.04 | Kapitel: Blutstillende Watte/Pflaster


  • 34
  • 34.43
  • 34.43.01

34.43.01 | Verbandwatte
34.43.01.01.1 | Leistung: Verbandwatte, zickzack 50 g
34.43.01.02.1 | Leistung: Verbandwatte, zickzack 100 g
34.43.01.03.1 | Leistung: Verbandwatte, zickzack 200 g
34.43.01.04.1 | Leistung: Verbandwatte, zickzack 500 g
34.43.01.05.1 | Leistung: Verbandwatte, gerollt, 1000 g


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.01.1

34.43.01.01.1 | Verbandwatte, zickzack 50 g
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verbandwatte, zickzack 50 g
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.02.1

34.43.01.02.1 | Verbandwatte, zickzack 100 g
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 3.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verbandwatte, zickzack 100 g
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.03.1

34.43.01.03.1 | Verbandwatte, zickzack 200 g
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 7.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 200 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verbandwatte, zickzack 200 g
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 200 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.04.1

34.43.01.04.1 | Verbandwatte, zickzack 500 g
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 17.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 500 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verbandwatte, zickzack 500 g
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 19.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 500 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.05.1

34.43.01.05.1 | Verbandwatte, gerollt, 1000 g
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 31.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1000 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verbandwatte, gerollt, 1000 g
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 35.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1000 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.43
  • 34.43.02

34.43.02 | Zellstoffwatte
34.43.02.01.1 | Leistung: Zellstoffwatte, 1000 g


  • 34
  • 34.43
  • 34.43.02
  • 34.43.02.01.1

34.43.02.01.1 | Zellstoffwatte, 1000 g
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 17.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1000 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Zellstoffwatte, 1000 g
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 19.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1000 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.43
  • 34.43.03

34.43.03 | Polsterwatte (Spitalwatte) roh, ungeleimt, Qualität 1a
34.43.03.01.1 | Leistung: Polsterwatte (Spitalwatte) roh, ungeleimt, Qualität 1a, 500 g
34.43.03.02.1 | Leistung: Polsterwatte (Spitalwatte) roh, ungeleimt, Qualität 1a, 1000 g


  • 34
  • 34.43
  • 34.43.03
  • 34.43.03.01.1

34.43.03.01.1 | Polsterwatte (Spitalwatte) roh, ungeleimt, Qualität 1a, 500 g
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 12.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 500 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Polsterwatte (Spitalwatte) roh, ungeleimt, Qualität 1a, 500 g
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 13.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 500 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.43
  • 34.43.03
  • 34.43.03.02.1

34.43.03.02.1 | Polsterwatte (Spitalwatte) roh, ungeleimt, Qualität 1a, 1000 g
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 22.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1000 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Polsterwatte (Spitalwatte) roh, ungeleimt, Qualität 1a, 1000 g
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 25.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1000 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.43
  • 34.43.04

34.43.04 | Blutstillende Watte/Pflaster
34.43.04.01.1 | Leistung: Blutstillende Pflaster
34.43.04.02.1 | Leistung: Blutstillende Watte


  • 34
  • 34.43
  • 34.43.04
  • 34.43.04.01.1

34.43.04.01.1 | Blutstillende Pflaster
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 8.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 9 Portionen
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Blutstillende Pflaster (9 Portionen)
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 9.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.43
  • 34.43.04
  • 34.43.04.02.1

34.43.04.02.1 | Blutstillende Watte
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 7.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Schraubglas
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Blutstillende Watte, 1 Schraubglas
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.45

34.45 | Augenverbände
34.45.01.01.1 | Leistung: Augenkompressen, steril
34.45.02.01.1 | Leistung: Augenkompressen, nicht steril
34.45.03.01.1 | Leistung: Augenokklusionspflaster


  • 34
  • 34.45
  • 34.45.01.01.1

34.45.01.01.1 | Augenkompressen, steril
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 5.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Augenkompressen, steril
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.45
  • 34.45.02.01.1

34.45.02.01.1 | Augenkompressen, nicht steril
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 19.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Augenkompressen, nicht steril
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 21.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.45
  • 34.45.03.01.1

34.45.03.01.1 | Augenokklusionspflaster
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 7.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Augenokklusionspflaster
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 10 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50

34.50 | Gips und Gipszubehör
34.50.01 | Kapitel: Gipsbinden
34.50.02 | Kapitel: Gipslonguetten
34.50.03 | Kapitel: Kunststoffbinden
34.50.05 | Kapitel: Kunststoffgipsschienen gebrauchsfertig (ummantelt)
34.50.06 | Kapitel: Tricotschlauchbinden
34.50.07 | Kapitel: Frotté-Stretch-Polsterschlauch
34.50.08 | Kapitel: Diverses Gipszubehör


  • 34
  • 34.50
  • 34.50.01

34.50.01 | Gipsbinden
34.50.01.01.1 | Leistung: Gipsbinden, Breite 4 cm, Länge bis 3 m
34.50.01.02.1 | Leistung: Gipsbinden, Breite 6 cm, Länge bis 3 m
34.50.01.03.1 | Leistung: Gipsbinden, Breite 8 cm, Länge bis 3 m
34.50.01.04.1 | Leistung: Gipsbinden, Breite 10 cm, Länge bis 3 m
34.50.01.05.1 | Leistung: Gipsbinden, Breite 12 cm, Länge bis 3 m
34.50.01.06.1 | Leistung: Gipsbinden, Breite 15 cm, Länge bis 3 m
34.50.01.07.1 | Leistung: Gipsbinden, Breite 20 cm, Länge bis 3 m


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.01.1

34.50.01.01.1 | Gipsbinden, Breite 4 cm, Länge bis 3 m
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 2.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gipsbinden, Breite 4 cm, Länge bis 3 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.02.1

34.50.01.02.1 | Gipsbinden, Breite 6 cm, Länge bis 3 m
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 3.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gipsbinden, Breite 6 cm, Länge bis 3 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.03.1

34.50.01.03.1 | Gipsbinden, Breite 8 cm, Länge bis 3 m
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 3.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gipsbinden, Breite 8 cm, Länge bis 3 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.04.1

34.50.01.04.1 | Gipsbinden, Breite 10 cm, Länge bis 3 m
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 4.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gipsbinden, Breite 10 cm, Länge bis 3 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.05.1

34.50.01.05.1 | Gipsbinden, Breite 12 cm, Länge bis 3 m
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 4.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gipsbinden, Breite 12 cm, Länge bis 3 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.06.1

34.50.01.06.1 | Gipsbinden, Breite 15 cm, Länge bis 3 m
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 5.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gipsbinden, Breite 15 cm, Länge bis 3 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.07.1

34.50.01.07.1 | Gipsbinden, Breite 20 cm, Länge bis 3 m
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 7.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gipsbinden, Breite 20 cm, Länge bis 3 m
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.02

34.50.02 | Gipslonguetten
34.50.02.01.1 | Leistung: Gipslonguetten, Breite 8 cm
34.50.02.02.1 | Leistung: Gipslonguetten, Breite 10 cm
34.50.02.03.1 | Leistung: Gipslonguetten, Breite 12 cm
34.50.02.04.1 | Leistung: Gipslonguetten, Breite 15 cm
34.50.02.05.1 | Leistung: Gipslonguetten, Breite 20 cm


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.01.1

34.50.02.01.1 | Gipslonguetten, Breite 8 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 5.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gipslonguetten, Breite 8 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.02.1

34.50.02.02.1 | Gipslonguetten, Breite 10 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 6.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gipslonguetten, Breite 10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.03.1

34.50.02.03.1 | Gipslonguetten, Breite 12 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 7.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gipslonguetten, Breite 12 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.04.1

34.50.02.04.1 | Gipslonguetten, Breite 15 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 8.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gipslonguetten, Breite 15 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 9.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.05.1

34.50.02.05.1 | Gipslonguetten, Breite 20 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 11.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gipslonguetten, Breite 20 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 12.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.03

34.50.03 | Kunststoffbinden
34.50.03.01.1 | Leistung: Kunststoffbinden, Länge bis 1.8 m, Breite 2.5 cm
34.50.03.02.1 | Leistung: Kunststoffbinden, Länge bis 3.6 m, Breite 5 cm
34.50.03.03.1 | Leistung: Kunststoffbinden, Länge bis 3.6 m, Breite 7.5 cm
34.50.03.04.1 | Leistung: Kunststoffbinden, Länge bis 3.6 m, Breite 10 cm
34.50.03.05.1 | Leistung: Kunststoffbinden, Länge bis 3.6 m, Breite 12.5 cm


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.01.1

34.50.03.01.1 | Kunststoffbinden, Länge bis 1.8 m, Breite 2.5 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 13.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kunststoffbinden, Länge bis 1.8 m, Breite 2.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 15.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.02.1

34.50.03.02.1 | Kunststoffbinden, Länge bis 3.6 m, Breite 5 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 19.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kunststoffbinden, Länge bis 3.6 m, Breite 5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 21.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.03.1

34.50.03.03.1 | Kunststoffbinden, Länge bis 3.6 m, Breite 7.5 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 22.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kunststoffbinden, Länge bis 3.6 m, Breite 7.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 25.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.04.1

34.50.03.04.1 | Kunststoffbinden, Länge bis 3.6 m, Breite 10 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 27.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kunststoffbinden, Länge bis 3.6 m, Breite 10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 30.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.05.1

34.50.03.05.1 | Kunststoffbinden, Länge bis 3.6 m, Breite 12.5 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 31.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kunststoffbinden, Länge bis 3.6 m, Breite 12.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 35.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.05

34.50.05 | Kunststoffgipsschienen gebrauchsfertig (ummantelt)
 | Hinweis: ungefährer Bedarf ca. 40 cm für Unterarm/Unterschenkel und ca. 80 cm für ganzes Bein/Arm.
34.50.05.01.1 | Leistung: Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 2.5 cm
34.50.05.02.1 | Leistung: Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 5 cm
34.50.05.03.1 | Leistung: Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 7.5 cm
34.50.05.04.1 | Leistung: Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 10 cm
34.50.05.05.1 | Leistung: Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 12.5 cm
34.50.05.06.1 | Leistung: Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 15 cm


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.01.1

34.50.05.01.1 | Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 2.5 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 13.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 40 cm
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 2.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 15.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 40 cm
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.02.1

34.50.05.02.1 | Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 5 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 19.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 40 cm
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 21.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 40 cm
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.03.1

34.50.05.03.1 | Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 7.5 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 25.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 40 cm
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 7.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 28.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 40 cm
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.04.1

34.50.05.04.1 | Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 10 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 30.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 40 cm
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 33.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 40 cm
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.05.1

34.50.05.05.1 | Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 12.5 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 38.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 40 cm
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 12.5 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 42.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 40 cm
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.06.1

34.50.05.06.1 | Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 15 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 47.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 40 cm
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kunststoffgipsschienen gebrauchsfertig (ummantelt), Breite 15 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 52.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 40 cm
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.06

34.50.06 | Tricotschlauchbinden
34.50.06.01.1 | Leistung: Tricotschlauchbinden, Breite 6 cm
34.50.06.02.1 | Leistung: Tricotschlauchbinden, Breite 8 cm
34.50.06.03.1 | Leistung: Tricotschlauchbinden, Breite 10 cm
34.50.06.04.1 | Leistung: Tricotschlauchbinden, Breite 12 cm
34.50.06.05.1 | Leistung: Tricotschlauchbinden, Breite 15 cm


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.01.1

34.50.06.01.1 | Tricotschlauchbinden, Breite 6 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 2.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tricotschlauchbinden, Breite 6 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.02.1

34.50.06.02.1 | Tricotschlauchbinden, Breite 8 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 2.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tricotschlauchbinden, Breite 8 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.03.1

34.50.06.03.1 | Tricotschlauchbinden, Breite 10 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 3.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tricotschlauchbinden, Breite 10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.04.1

34.50.06.04.1 | Tricotschlauchbinden, Breite 12 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 3.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tricotschlauchbinden, Breite 12 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.05.1

34.50.06.05.1 | Tricotschlauchbinden, Breite 15 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 4.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Tricotschlauchbinden, Breite 15 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.07

34.50.07 | Frotté-Stretch-Polsterschlauch
34.50.07.01.1 | Leistung: Frotté-Stretch-Polsterschlauch, 6 cm
34.50.07.02.1 | Leistung: Frotté-Stretch-Polsterschlauch, 8 cm
34.50.07.03.1 | Leistung: Frotté-Stretch-Polsterschlauch, 10 cm


  • 34
  • 34.50
  • 34.50.07
  • 34.50.07.01.1

34.50.07.01.1 | Frotté-Stretch-Polsterschlauch, 6 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 9.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Frotté-Stretch-Polsterschlauch, 6 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 10.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.07
  • 34.50.07.02.1

34.50.07.02.1 | Frotté-Stretch-Polsterschlauch, 8 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 11.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Frotté-Stretch-Polsterschlauch, 8 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 12.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.07
  • 34.50.07.03.1

34.50.07.03.1 | Frotté-Stretch-Polsterschlauch, 10 cm
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 12.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Frotté-Stretch-Polsterschlauch, 10 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 14.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 1 m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.50
  • 34.50.08

34.50.08 | Diverses Gipszubehör
34.50.08.01.1 | Leistung: Gipsschuh


  • 34
  • 34.50
  • 34.50.08
  • 34.50.08.01.1

34.50.08.01.1 | Gipsschuh
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 27.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gipsschuh
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 30.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.60

34.60 | Therapeutische Bandagen in Bekleidungsform
34.60.01.00.1 | Leistung: Therapeutische Bandage in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion


  • 34
  • 34.60
  • 34.60.01.00.1

34.60.01.00.1 | Therapeutische Bandage in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion
 | 01.08.08 - 30.09.18 | Gültigkeit |
 |  | TP | 164.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | 1 Set bestehend aus 1 Body (oder T-Shirt) und 1 Strumpfhose
 |  | Limitation: 2 Sets pro Jahr; Kinder 0-12 Jahre Indikation: mittelschwere bis schwere atopische Dermatitis, welche eine kontinuierliche Behandlung mit Emollientien und topischen Steroiden bedarf. Verschreibung nur durch Fachärzte für Pädiatrie, Dermatologie und Allergologie


  • 34
  • 34.70

34.70 | Primäre Wundauflagen in flüssiger oder Gel-Form
34.70.01.00.1 | Leistung: Wundspray auf öliger Basis, Flasche à 10 ml


  • 34
  • 34.70
  • 34.70.01.00.1

34.70.01.00.1 | Wundspray auf öliger Basis, Flasche à 10 ml
 | 01.01.17 - 31.03.18 | Gültigkeit |
 |  | TP | 25.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.90

34.90 | Wund-Vakuum-Therapiesystem
 | Limitation: Indikation für die Behandlung mit Wundvakuumsystemen: Behandlung von schwer heilenden Wunden zu Hause, u.a. - Grosse Dekubitalgeschwüre - Tiefe Ulcera cruris, welche mit den herkömmlichen Kompressionsbehandlungen nicht abheilen. Anordnungskompetenz: Fachspezialisten (Dermatologe, Geriater, Gefässchirurg, Viszeralchirurg, plastischer Chirurg, Traumatologe/Orthopäde, Allgemeinchirurg)
34.90.01.01.2 | Leistung: Wund-Vakuum-Therapiesystem, Miete
34.90.01.02.2 | Leistung: Wund-Vakuum-Therapiesystem, Miete


  • 34
  • 34.90
  • 34.90.01.01.2

34.90.01.01.2 | Wund-Vakuum-Therapiesystem, Miete
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 90.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Beinhaltet Gerätemiete, Verbrauchsmaterial, Instruktion, Lieferung und 24-Stunden-Supportdienst.
 |  | Limitation: siehe Pos. 34.90 Miete maximal 60 Tage. Für die ersten 30 Tage
 | Wund-Vakuum-Therapiesystem, Miete
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 100.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Beinhaltet Gerätemiete, Verbrauchsmaterial, Instruktion, Lieferung und 24-Stunden-Supportdienst.
 |  | Limitation: siehe Pos. 34.90 Miete maximal 60 Tage. Für die ersten 30 Tage


  • 34
  • 34.90
  • 34.90.01.02.2

34.90.01.02.2 | Wund-Vakuum-Therapiesystem, Miete
 | 01.01.06 - 30.06.11 | Gültigkeit |
 |  | TP | 67.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Beinhaltet Gerätemiete, Verbrauchsmaterial, Instruktion, Lieferung und 24-Stunden-Supportdienst.
 |  | Limitation: siehe Pos. 34.90 Miete maximal 60 Tage. Für die zweiten 30 Tage
 | Wund-Vakuum-Therapiesystem, Miete
 | 01.01.03 - 31.12.05 | Gültigkeit |
 |  | TP | 75.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Beinhaltet Gerätemiete, Verbrauchsmaterial, Instruktion, Lieferung und 24-Stunden-Supportdienst.
 |  | Limitation: siehe Pos. 34.90 Miete maximal 60 Tage. Für die zweiten 30 Tage


  • 34
  • 34.99

34.99 | Diverses Verbandmaterial
34.99.01 | Kapitel: Armtraggurten
34.99.02 | Kapitel: Dreiecktücher
34.99.03 | Kapitel: Fingerlinge
34.99.04 | Kapitel: Verbandklammern
34.99.05 | Kapitel: Handgelenkband
34.99.06 | Kapitel: Kniekappe
34.99.07 | Kapitel: Knöchelstütze
34.99.08 | Kapitel: Ristband


  • 34
  • 34.99
  • 34.99.01

34.99.01 | Armtraggurten
34.99.01.01.1 | Leistung: Armtraggurten, Kinder, 35 mm
34.99.01.02.1 | Leistung: Armtraggurten, Erwachsene, 35 mm
34.99.01.03.1 | Leistung: Armtraggurten, Erwachsene, 45/50 mm


  • 34
  • 34.99
  • 34.99.01
  • 34.99.01.01.1

34.99.01.01.1 | Armtraggurten, Kinder, 35 mm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 5.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Armtraggurten, Kinder, 35 mm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.99
  • 34.99.01
  • 34.99.01.02.1

34.99.01.02.1 | Armtraggurten, Erwachsene, 35 mm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 6.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Armtraggurten, Erwachsene, 35 mm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 6.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.99
  • 34.99.01
  • 34.99.01.03.1

34.99.01.03.1 | Armtraggurten, Erwachsene, 45/50 mm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 8.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Armtraggurten, Erwachsene, 45/50 mm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 9.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.99
  • 34.99.02

34.99.02 | Dreiecktücher
34.99.02.01.1 | Leistung: Dreiecktücher, roh, 136 cm
34.99.02.02.1 | Leistung: Dreiecktücher, gebleicht, 126 cm


  • 34
  • 34.99
  • 34.99.02
  • 34.99.02.01.1

34.99.02.01.1 | Dreiecktücher, roh, 136 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 3.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Dreiecktücher, roh, 136 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.99
  • 34.99.02
  • 34.99.02.02.1

34.99.02.02.1 | Dreiecktücher, gebleicht, 126 cm
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 5.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Dreiecktücher, gebleicht, 126 cm
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.99
  • 34.99.03

34.99.03 | Fingerlinge
34.99.03.01.1 | Leistung: Fingerlinge, Gummi
34.99.03.02.1 | Leistung: Fingerlinge, Kunststoff/Aluminium
34.99.03.03.1 | Leistung: Fingerlinge, Netz


  • 34
  • 34.99
  • 34.99.03
  • 34.99.03.01.1

34.99.03.01.1 | Fingerlinge, Gummi
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 1.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fingerlinge, Gummi
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 1.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.99
  • 34.99.03
  • 34.99.03.02.1

34.99.03.02.1 | Fingerlinge, Kunststoff/Aluminium
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 4.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fingerlinge, Kunststoff/Aluminium
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.99
  • 34.99.03
  • 34.99.03.03.1

34.99.03.03.1 | Fingerlinge, Netz
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fingerlinge, Netz
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.99
  • 34.99.04

34.99.04 | Verbandklammern
34.99.04.01.1 | Leistung: Verbandklammern


  • 34
  • 34.99
  • 34.99.04
  • 34.99.04.01.1

34.99.04.01.1 | Verbandklammern
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 2.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 5 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verbandklammern
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 5 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.99
  • 34.99.05

34.99.05 | Handgelenkband
34.99.05.01.1 | Leistung: Handgelenkband


  • 34
  • 34.99
  • 34.99.05
  • 34.99.05.01.1

34.99.05.01.1 | Handgelenkband
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 11.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Handgelenkband
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 12.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.99
  • 34.99.06

34.99.06 | Kniekappe
34.99.06.01.1 | Leistung: Kniekappe


  • 34
  • 34.99
  • 34.99.06
  • 34.99.06.01.1

34.99.06.01.1 | Kniekappe
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Kniekappe
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 20.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.99
  • 34.99.07

34.99.07 | Knöchelstütze
34.99.07.01.1 | Leistung: Knöchelstütze


  • 34
  • 34.99
  • 34.99.07
  • 34.99.07.01.1

34.99.07.01.1 | Knöchelstütze
 | 01.01.06 - 31.07.16 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Knöchelstütze
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 20.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 34
  • 34.99
  • 34.99.08

34.99.08 | Ristband
34.99.08.01.1 | Leistung: Ristband


  • 34
  • 34.99
  • 34.99.08
  • 34.99.08.01.1

34.99.08.01.1 | Ristband
 | 01.01.06 - 30.09.18 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Ristband
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 20.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35

35 | VERBANDMATERIAL
 | Für nicht aufgeführte, abweichende Formate / Volumina / Gewichtsangaben gilt der Höchstvergütungsbetrag des nach der Fläche nächstliegenden Formates oder der nächstliegenden Volumina oder Gewichtsangabe. In der Mitte liegende Flächen werden der Position des kleineren Formates, in der Mitte liegende Volumina oder Gewichtsangaben der kleineren Position zugewiesen.
35.01 | Kapitel: Konventionelle Wundpräparate ohne wundwirksame oder antibakterielle Inhaltsstoffe
35.03 | Kapitel: Verband mit Aktivkohle ohne wundwirksame oder antibakterielle Inhaltsstoffe
35.05 | Kapitel: Hydroaktive Wundpräparate /-produkte ohne wundwirksame oder antibakterielle Inhaltsstoffe
35.06 | Kapitel: Hydroaktive Wundpräparate / -produkte mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe
35.07 | Kapitel: Hydroaktive Wundpräparate / Produkte mit wundwirksamen Inhaltsstoffen und mit antimikrobiellen Inhaltsstoffen
35.10 | Kapitel: Hydroaktive Wundpräparate / -Produkte mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe
35.11 | Kapitel: Wund-Vakuum-Therapiesystem (Unterdrucksysteme)
35.15 | Kapitel: Konventionelle Wundpräparate mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe
35.20 | Kapitel: Wundrandschutz
35.25 | Kapitel: Zubehör
35.30 | Kapitel: Wundtherapiemaden


  • 35
  • 35.01

35.01 | Konventionelle Wundpräparate ohne wundwirksame oder antibakterielle Inhaltsstoffe
35.01.01 | Kapitel: Falt- und Vlieskompressen
35.01.02 | Kapitel: Imprägnierte / beschichtete Wundkompressen mit/ohne Saugkörper, nichtklebend, steril, ohne wundwirksame oder antibakterielle Inhaltsstoffe
35.01.04 | Kapitel: Absorptionsverbände, steril
35.01.05 | Kapitel: Stillkompressen, unsteril
35.01.06 | Kapitel: Gazebinden
35.01.07 | Kapitel: Elastische Binden
35.01.08 | Kapitel: Fixationshilfen
35.01.09 | Kapitel: Heft-/Fixier-Pflaster, -Vlies
35.01.10 | Kapitel: Schnellverbände
35.01.12 | Kapitel: Augenverbände
35.01.14 | Kapitel: Diverses Verbandmaterial


  • 35
  • 35.01
  • 35.01.01

35.01.01 | Falt- und Vlieskompressen
35.01.01a | Kapitel: Falt- und Vlieskompressen mit und ohne Watte, steril
35.01.01b | Kapitel: Falt- und Vlieskompressen mit und ohne Watte, unsteril


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a

35.01.01a | Falt- und Vlieskompressen mit und ohne Watte, steril
 | Falt- und Vlieskompressen mit und ohne Watte (inkl. Rundtupfer), steril
35.01.01.01.1 | Leistung: Falt- und Vlieskompressen, steril 5x5 cm
35.01.01.02.1 | Leistung: Falt- und Vlieskompressen, steril 7.5x7.5 cm
35.01.01.03.1 | Leistung: Falt- und Vlieskompressen, steril 10x10 cm
35.01.01.04.1 | Leistung: Falt- und Vlieskompressen, steril 10x20 cm
35.01.01.05.1 | Leistung: Falt- und Vlieskompressen, steril 40x40 cm


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.01.1

35.01.01.01.1 | Falt- und Vlieskompressen, steril 5x5 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.02.1

35.01.01.02.1 | Falt- und Vlieskompressen, steril 7.5x7.5 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.03.1

35.01.01.03.1 | Falt- und Vlieskompressen, steril 10x10 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.04.1

35.01.01.04.1 | Falt- und Vlieskompressen, steril 10x20 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.05.1

35.01.01.05.1 | Falt- und Vlieskompressen, steril 40x40 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Falt- und Vlieskompressen, steril 40x40 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 3.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b

35.01.01b | Falt- und Vlieskompressen mit und ohne Watte, unsteril
 | Falt- und Vlieskompressen mit und ohne Watte (inkl. Rundtupfer), unsteril (inkl. sterilisierte Produkte)
35.01.01.20.1 | Leistung: Falt-und Vlieskompressen, unsteril 5x5cm
35.01.01.21.1 | Leistung: Falt- und Vlieskompressen, unsteril 7.5x7.5cm
35.01.01.22.1 | Leistung: Falt- und Vlieskompressen, unsteril 10x10cm
35.01.01.23.1 | Leistung: Falt- und Vlieskompressen, unsteril 10x20cm


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b
  • 35.01.01.20.1

35.01.01.20.1 | Falt-und Vlieskompressen, unsteril 5x5cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b
  • 35.01.01.21.1

35.01.01.21.1 | Falt- und Vlieskompressen, unsteril 7.5x7.5cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b
  • 35.01.01.22.1

35.01.01.22.1 | Falt- und Vlieskompressen, unsteril 10x10cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b
  • 35.01.01.23.1

35.01.01.23.1 | Falt- und Vlieskompressen, unsteril 10x20cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.02

35.01.02 | Imprägnierte / beschichtete Wundkompressen mit/ohne Saugkörper, nichtklebend, steril, ohne wundwirksame oder antibakterielle Inhaltsstoffe
 | Imprägnierte, netzartige Kompressen aus Baumwoll- oder Kunstfaser. Exsudat kann ungehindert in Sekundärverband abfliessen. Beschichtete Kompressen mit Saugkörper. Exsudat wird von Saugkörper aufgenommen. Imprägnierung und Beschichtung reduzieren ein Verkleben mit der Wundoberfläche.
35.01.02.01.1 | Leistung: Imprägnierte/beschichtete Wundkompresse, steril, 5x5cm
35.01.02.02.1 | Leistung: Imprägnierte/beschichtete Wundkompresse, steril, 5x7.5cm
35.01.02.03.1 | Leistung: Imprägnierte/beschichtete Wundkompresse, steril, 7.5x10cm
35.01.02.04.1 | Leistung: Imprägnierte/beschichtete Wundkompresse, steril, 10x20cm


  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.01.1

35.01.02.01.1 | Imprägnierte/beschichtete Wundkompresse, steril, 5x5cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.02.1

35.01.02.02.1 | Imprägnierte/beschichtete Wundkompresse, steril, 5x7.5cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.03.1

35.01.02.03.1 | Imprägnierte/beschichtete Wundkompresse, steril, 7.5x10cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.04.1

35.01.02.04.1 | Imprägnierte/beschichtete Wundkompresse, steril, 10x20cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägnierte/beschichtete Wundkompresse, steril, 10x20cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.04

35.01.04 | Absorptionsverbände, steril
35.01.04.01.1 | Leistung: Absorptionsverbände, steril, 10x10 cm
35.01.04.02.1 | Leistung: Absorptionsverbände, steril, 10x20 cm
35.01.04.03.1 | Leistung: Absorptionsverbände, steril, 15x25 cm
35.01.04.04.1 | Leistung: Absorptionsverbände, steril, 20x20 cm
35.01.04.05.1 | Leistung: Absorptionsverbände, steril, 20x40 cm


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.01.1

35.01.04.01.1 | Absorptionsverbände, steril, 10x10 cm
 | 01.04.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.02.1

35.01.04.02.1 | Absorptionsverbände, steril, 10x20 cm
 | 01.04.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.03.1

35.01.04.03.1 | Absorptionsverbände, steril, 15x25 cm
 | 01.04.18 - 31.12.99 | Gültigkeit |
 |  | TP | 1.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.04.1

35.01.04.04.1 | Absorptionsverbände, steril, 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Absorptionsverbände, steril, 20x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.05.1

35.01.04.05.1 | Absorptionsverbände, steril, 20x40 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Absorptionsverbände, steril, 20x40 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.05

35.01.05 | Stillkompressen, unsteril
 | Stillkompressen zur Behandlung wunder und/oder gereizter Brustwarzen.
35.01.05.01.1 | Leistung: Stillkompressen, unsteril


  • 35
  • 35.01
  • 35.01.05
  • 35.01.05.01.1

35.01.05.01.1 | Stillkompressen, unsteril
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06

35.01.06 | Gazebinden
35.01.06a | Kapitel: Gazebinden elastisch, gedehnt
35.01.06b | Kapitel: Gazebinden elastisch, kohäsiv


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a

35.01.06a | Gazebinden elastisch, gedehnt
 | Elastische Fixierbinden, glatte oder gekreppte Struktur.
35.01.06.01.1 | Leistung: Gazebinden elastisch, gedehnt; Breite 4 cm, Länge 4 m
35.01.06.02.1 | Leistung: Gazebinden elastisch, gedehnt; Breite 4 cm, Länge 10 m
35.01.06.03.1 | Leistung: Gazebinden elastisch, gedehnt; Breite 6 cm, Länge 4 m
35.01.06.04.1 | Leistung: Gazebinden elastisch, gedehnt; Breite 6 cm, Länge 10 m
35.01.06.05.1 | Leistung: Gazebinden elastisch, gedehnt; Breite 8 cm, Länge 4 m
35.01.06.06.1 | Leistung: Gazebinden elastisch, gedehnt; Breite 8 cm, Länge 10 m


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.01.1

35.01.06.01.1 | Gazebinden elastisch, gedehnt; Breite 4 cm, Länge 4 m
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.02.1

35.01.06.02.1 | Gazebinden elastisch, gedehnt; Breite 4 cm, Länge 10 m
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.03.1

35.01.06.03.1 | Gazebinden elastisch, gedehnt; Breite 6 cm, Länge 4 m
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.04.1

35.01.06.04.1 | Gazebinden elastisch, gedehnt; Breite 6 cm, Länge 10 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, gedehnt; Breite 6 cm, Länge 10 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.05.1

35.01.06.05.1 | Gazebinden elastisch, gedehnt; Breite 8 cm, Länge 4 m
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 1.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.06.1

35.01.06.06.1 | Gazebinden elastisch, gedehnt; Breite 8 cm, Länge 10 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, gedehnt; Breite 8 cm, Länge 10 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b

35.01.06b | Gazebinden elastisch, kohäsiv
 | Auf sich selbst haftende, elastische Fixierbinden mit glatter oder gekreppter Struktur.
35.01.06.10.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 1.5 cm, Länge 4 m
35.01.06.11.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 2.5 cm, Länge 4 m
35.01.06.12.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 4 cm, Länge 4 m
35.01.06.13.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 4 cm, Länge 20 m
35.01.06.14.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 6 cm, Länge 4 m
35.01.06.15.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 6 cm, Länge 20 m
35.01.06.16.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 8 cm, Länge 4 m
35.01.06.17.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 8 cm, Länge 20 m
35.01.06.18.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 10 cm, Länge 4 m
35.01.06.19.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 10 cm, Länge 20 m
35.01.06.20.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 12 cm, Länge 4 m
35.01.06.21.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 12 cm, Länge 20 m


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.10.1

35.01.06.10.1 | Gazebinden elastisch, kohäsiv; Breite 1.5 cm, Länge 4 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv; Breite 1.5 cm, Länge 4 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.11.1

35.01.06.11.1 | Gazebinden elastisch, kohäsiv; Breite 2.5 cm, Länge 4 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv; Breite 2.5 cm, Länge 4 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.12.1

35.01.06.12.1 | Gazebinden elastisch, kohäsiv; Breite 4 cm, Länge 4 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv; Breite 4 cm, Länge 4 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.13.1

35.01.06.13.1 | Gazebinden elastisch, kohäsiv; Breite 4 cm, Länge 20 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv; Breite 4 cm, Länge 20 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 9.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.14.1

35.01.06.14.1 | Gazebinden elastisch, kohäsiv; Breite 6 cm, Länge 4 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv; Breite 6 cm, Länge 4 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 3.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.15.1

35.01.06.15.1 | Gazebinden elastisch, kohäsiv; Breite 6 cm, Länge 20 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv; Breite 6 cm, Länge 20 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 11.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.16.1

35.01.06.16.1 | Gazebinden elastisch, kohäsiv; Breite 8 cm, Länge 4 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv; Breite 8 cm, Länge 4 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 3.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.17.1

35.01.06.17.1 | Gazebinden elastisch, kohäsiv; Breite 8 cm, Länge 20 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv; Breite 8 cm, Länge 20 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 11.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.18.1

35.01.06.18.1 | Gazebinden elastisch, kohäsiv; Breite 10 cm, Länge 4 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv; Breite 10 cm, Länge 4 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 3.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.19.1

35.01.06.19.1 | Gazebinden elastisch, kohäsiv; Breite 10 cm, Länge 20 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 13.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv; Breite 10 cm, Länge 20 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 13.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.20.1

35.01.06.20.1 | Gazebinden elastisch, kohäsiv; Breite 12 cm, Länge 4 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv; Breite 12 cm, Länge 4 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 4.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.21.1

35.01.06.21.1 | Gazebinden elastisch, kohäsiv; Breite 12 cm, Länge 20 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gazebinden elastisch, kohäsiv; Breite 12 cm, Länge 20 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 18.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.07

35.01.07 | Elastische Binden
35.01.07a | Kapitel: Elastische Binden, Fixation
35.01.07b | Kapitel: Elastische Binden, kohäsiv


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a

35.01.07a | Elastische Binden, Fixation
 | Textil- und dauerelastische Binden für Fixier-, Stütz- und Entlastungsverbände.
35.01.07.01.1 | Leistung: Elastische (Ideal-) Binden, Fixation gedehnt; Breite 4 cm, Länge 5 m
35.01.07.02.1 | Leistung: Elastische (Ideal-) Binden, Fixation gedehnt; Breite 6 cm, Länge 5 m
35.01.07.03.1 | Leistung: Elastische (Ideal-) Binden, Fixation gedehnt; Breite 8 cm, Länge 5 m
35.01.07.04.1 | Leistung: Elastische (Ideal-) Binden, Fixation gedehnt; Breite 10 cm, Länge 5 m
35.01.07.05.1 | Leistung: Elastische (Ideal-) Binden, Fixation gedehnt; Breite 12 cm, Länge 5 m
35.01.07.06.1 | Leistung: Elastische (Ideal-) Binden, Fixation gedehnt; Breite 15 cm, Länge 5 m
35.01.07.07.1 | Leistung: Elastische (Ideal-) Binden, Fixation gedehnt; Breite 20 cm, Länge 5 m


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.01.1

35.01.07.01.1 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 4 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 4 cm, Länge 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 4.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.02.1

35.01.07.02.1 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 6 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 6 cm, Länge 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 4.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.03.1

35.01.07.03.1 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 8 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 8 cm, Länge 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 5.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.04.1

35.01.07.04.1 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 10 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 10 cm, Länge 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 6.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.05.1

35.01.07.05.1 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 12 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 12 cm, Länge 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 7.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.06.1

35.01.07.06.1 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 15 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 15 cm, Länge 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 7.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.07.1

35.01.07.07.1 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 20 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 13.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 20 cm, Länge 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 13.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b

35.01.07b | Elastische Binden, kohäsiv
 | Auf sich selbst haftende, dauerelastische Binden. Mit Polyamid, Elasthan oder Elastomer.
35.01.07.20.1 | Leistung: Elastische Binden, kohäsiv; Breite 2.5 cm, Länge 5 m
35.01.07.21.1 | Leistung: Elastische Binden, kohäsiv; Breite 4 cm, Länge 5 m
35.01.07.22.1 | Leistung: Elastische Binden, kohäsiv; Breite 5 cm, Länge 5 m
35.01.07.23.1 | Leistung: Elastische Binden, kohäsiv; Breite 7.5 cm, Länge 5 m
35.01.07.24.1 | Leistung: Elastische Binden, kohäsiv; Breite 10 cm, Länge 5 m
35.01.07.25.1 | Leistung: Elastische Binden, kohäsiv; Breite 15 cm, Länge 5 m


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.20.1

35.01.07.20.1 | Elastische Binden, kohäsiv; Breite 2.5 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, kohäsiv; Breite 2.5 cm, Länge 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 3.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.21.1

35.01.07.21.1 | Elastische Binden, kohäsiv; Breite 4 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, kohäsiv; Breite 4 cm, Länge 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 5.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.22.1

35.01.07.22.1 | Elastische Binden, kohäsiv; Breite 5 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, kohäsiv; Breite 5 cm, Länge 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 5.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.23.1

35.01.07.23.1 | Elastische Binden, kohäsiv; Breite 7.5 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, kohäsiv; Breite 7.5 cm, Länge 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 7.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.24.1

35.01.07.24.1 | Elastische Binden, kohäsiv; Breite 10 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, kohäsiv; Breite 10 cm, Länge 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 8.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.25.1

35.01.07.25.1 | Elastische Binden, kohäsiv; Breite 15 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Elastische Binden, kohäsiv; Breite 15 cm, Länge 5 m
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 4.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08

35.01.08 | Fixationshilfen
35.01.08a | Kapitel: Schlauchverbände
35.01.08c | Kapitel: Netzhalteverbände
35.01.08d | Kapitel: Fixationshilfen für Wundverbände Fuss gebrauchsfertig
35.01.08e | Kapitel: Fixationshilfen in Kleiderform


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a

35.01.08a | Schlauchverbände
 | Gestrickte, dehnbare Schlauchverbände zum Einmalgebrauch
35.01.08.01.1 | Leistung: Schlauchverbände; Breite 2 cm, ungedehnt
35.01.08.02.1 | Leistung: Schlauchverbände; Breite 3 cm, ungedehnt
35.01.08.03.1 | Leistung: Schlauchverbände; Breite 4.5 cm, ungedehnt
35.01.08.04.1 | Leistung: Schlauchverbände; Breite 6 cm, ungedehnt
35.01.08.05.1 | Leistung: Schlauchverbände; Breite 8 cm, ungedehnt
35.01.08.06.1 | Leistung: Schlauchverbände; Breite 9.5 cm, ungedehnt
35.01.08.07.1 | Leistung: Schlauchverbände; Breite 17 cm, ungedehnt
35.01.08.08.1 | Leistung: Schlauchverbände; Breite 20 cm, ungedehnt


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.01.1

35.01.08.01.1 | Schlauchverbände; Breite 2 cm, ungedehnt
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.02.1

35.01.08.02.1 | Schlauchverbände; Breite 3 cm, ungedehnt
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.03.1

35.01.08.03.1 | Schlauchverbände; Breite 4.5 cm, ungedehnt
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.04.1

35.01.08.04.1 | Schlauchverbände; Breite 6 cm, ungedehnt
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 1.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.05.1

35.01.08.05.1 | Schlauchverbände; Breite 8 cm, ungedehnt
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 1.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.06.1

35.01.08.06.1 | Schlauchverbände; Breite 9.5 cm, ungedehnt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schlauchverbände; Breite 9.5 cm, ungedehnt
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.07.1

35.01.08.07.1 | Schlauchverbände; Breite 17 cm, ungedehnt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schlauchverbände; Breite 17 cm, ungedehnt
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.08.1

35.01.08.08.1 | Schlauchverbände; Breite 20 cm, ungedehnt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schlauchverbände; Breite 20 cm, ungedehnt
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 3.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c

35.01.08c | Netzhalteverbände
 | Hochelastischer, weitmaschiger Netzverband. Auf dem Markt gibt es keine Normgrössen. Die Positionsbezeichnungen beschreiben, für welche Körperregionen das Produkt üblicherweise angewendet wird.
35.01.08.20.1 | Leistung: Netzhalteverband; Einzelne Finger
35.01.08.21.1 | Leistung: Netzhalteverband; Mehrere Finger, dünner Arm, dünnes Bein
35.01.08.22.1 | Leistung: Netzhalteverband; Hand, Fuss, Arm
35.01.08.23.1 | Leistung: Netzhalteverband; Bein, kleiner Kopf
35.01.08.24.1 | Leistung: Netzhalteverband; Kopf, kleiner Rumpf
35.01.08.25.1 | Leistung: Netzhalteverband; Rumpf
35.01.08.26.1 | Leistung: Netzhalteverband; Grosser Rumpf
35.01.08.27.1 | Leistung: Netzhalteverband; Sehr grosser Rumpf


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.20.1

35.01.08.20.1 | Netzhalteverband; Einzelne Finger
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.21.1

35.01.08.21.1 | Netzhalteverband; Mehrere Finger, dünner Arm, dünnes Bein
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.22.1

35.01.08.22.1 | Netzhalteverband; Hand, Fuss, Arm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 1.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.23.1

35.01.08.23.1 | Netzhalteverband; Bein, kleiner Kopf
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 1.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.24.1

35.01.08.24.1 | Netzhalteverband; Kopf, kleiner Rumpf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.21
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Netzhalteverband; Kopf, kleiner Rumpf
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.25.1

35.01.08.25.1 | Netzhalteverband; Rumpf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Netzhalteverband; Rumpf
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.26.1

35.01.08.26.1 | Netzhalteverband; Grosser Rumpf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Netzhalteverband; Grosser Rumpf
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 3.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.27.1

35.01.08.27.1 | Netzhalteverband; Sehr grosser Rumpf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Netzhalteverband; Sehr grosser Rumpf
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 4.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08d

35.01.08d | Fixationshilfen für Wundverbände Fuss gebrauchsfertig
 | Gebrauchsfertige Fixationshilfen für Wundverbände, mit Klettverschluss, zum Einmalgebrauch.
35.01.08.30.1 | Leistung: Fixationshilfe für Wundverbände Fuss, gebrauchsfertig


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08d
  • 35.01.08.30.1

35.01.08.30.1 | Fixationshilfe für Wundverbände Fuss, gebrauchsfertig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationshilfe für Wundverbände Fuss, gebrauchsfertig
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08e

35.01.08e | Fixationshilfen in Kleiderform
 | Medizinprodukte zur Verbandsfixation in Kleiderform (waschbar): Shirts, Hosen, Stulpen, Kappen / Mützen, Socken und Handschuhe
 | Limitation: • Vergütung ausschliesslich bei Personen mit einer ärztlich diagnostizierten Form von Epidermolysis bullosa (EB) • Verordnung nur durch Universitäts-Kinderspital Zürich oder Universitätsspital Bern. Soll die Anordnung durch ein anderes Zentrum erfolgen, so ist vorgängig die besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
35.01.08.35.1 | Leistung: Fixationshilfen für Verbände in Kleiderform


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08e
  • 35.01.08.35.1

35.01.08.35.1 | Fixationshilfen für Verbände in Kleiderform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1003.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationshilfen für Verbände in Kleiderform
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1000.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Jahr
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.09

35.01.09 | Heft-/Fixier-Pflaster, -Vlies
35.01.09a | Kapitel: Heft-/Fixier-Pflaster Textil, Plastik, Vlies
35.01.09b | Kapitel: Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend
35.01.09c | Kapitel: Fixationsvlies
35.01.09d | Kapitel: Fixationsvlies, sanfthaftend


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a

35.01.09a | Heft-/Fixier-Pflaster Textil, Plastik, Vlies
 | Haftende Klebebänder aus Textil, Kunststoff oder Vlies, ohne Wundkissen. Dies im Gegenzug zu den Schnellverbänden (35.01.10)
35.01.09.01.1 | Leistung: Heft-/Fixier-Pflaster Textil, Plastik, Vlies; Breite 1.25 cm
35.01.09.03.1 | Leistung: Heft-/Fixier-Pflaster Textil, Plastik, Vlies; Breite 2.5 cm
35.01.09.04.1 | Leistung: Heft-/Fixier-Pflaster Textil, Plastik, Vlies; Breite 5 cm


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.01.1

35.01.09.01.1 | Heft-/Fixier-Pflaster Textil, Plastik, Vlies; Breite 1.25 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.03.1

35.01.09.03.1 | Heft-/Fixier-Pflaster Textil, Plastik, Vlies; Breite 2.5 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.04.1

35.01.09.04.1 | Heft-/Fixier-Pflaster Textil, Plastik, Vlies; Breite 5 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b

35.01.09b | Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend
 | Sanfthaftende Klebebänder aus Textil, Kunststoff oder Vlies mit Haftbasis Silikone oder Stratagel, ohne Wundkissen. Dies im Gegenzug zu den Schnellverbänden (35.01.10) Silikon-Narbenpflaster sind hier nicht subsumiert.
35.01.09.10.1 | Leistung: Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend; Breite 1.25 cm
35.01.09.12.1 | Leistung: Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend; Breite 2.5 cm
35.01.09.13.1 | Leistung: Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend; Breite 4 cm


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.10.1

35.01.09.10.1 | Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend; Breite 1.25 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.12.1

35.01.09.12.1 | Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend; Breite 2.5 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.13.1

35.01.09.13.1 | Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend; Breite 4 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c

35.01.09c | Fixationsvlies
 | Luftdurchlässige, haftende Fixation von Wundauflagen
35.01.09.30.1 | Leistung: Fixationsvlies; Breite 2.5 cm
35.01.09.31.1 | Leistung: Fixationsvlies; Breite 5 cm
35.01.09.32.1 | Leistung: Fixationsvlies; Breite 10 cm
35.01.09.33.1 | Leistung: Fixationsvlies; Breite 15 cm
35.01.09.34.1 | Leistung: Fixationsvlies; Breite 20 cm
35.01.09.35.1 | Leistung: Fixationsvlies; Breite 30 cm


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.30.1

35.01.09.30.1 | Fixationsvlies; Breite 2.5 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.31.1

35.01.09.31.1 | Fixationsvlies; Breite 5 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.32.1

35.01.09.32.1 | Fixationsvlies; Breite 10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationsvlies; Breite 10 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.33.1

35.01.09.33.1 | Fixationsvlies; Breite 15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationsvlies; Breite 15 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.34.1

35.01.09.34.1 | Fixationsvlies; Breite 20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationsvlies; Breite 20 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.35.1

35.01.09.35.1 | Fixationsvlies; Breite 30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationsvlies; Breite 30 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 3.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d

35.01.09d | Fixationsvlies, sanfthaftend
 | Fixationsvlies mit Haftbasis Silikone. Diese Haftbasen führen zu einer sehr tiefen Belastung des Stratum Corneums beim Entfernen der Verbände. Dies im Gegenzug zu den Schnellverbänden (35.01.10). Silikon-Narbenpflaster sind hier nicht subsumiert.
35.01.09.40.1 | Leistung: Fixationsvlies, sanfthaftend Breite 5 cm
35.01.09.41.1 | Leistung: Fixationsvlies, sanfthaftend Breite 10 cm


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d
  • 35.01.09.40.1

35.01.09.40.1 | Fixationsvlies, sanfthaftend Breite 5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationsvlies, sanfthaftend Breite 5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d
  • 35.01.09.41.1

35.01.09.41.1 | Fixationsvlies, sanfthaftend Breite 10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fixationsvlies, sanfthaftend Breite 10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 5.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.10

35.01.10 | Schnellverbände
35.01.10b | Kapitel: Schnellverbände, steril
35.01.10c | Kapitel: Schnellverbände, sanfthaftend, steril


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b

35.01.10b | Schnellverbände, steril
 | (inkl. Produkte zur Kanülen- und Katheterfixation) Einzeln verpackte, haftende Pflaster mit Wundkissen, steril.
35.01.10.10.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 6 cm, Länge 7 cm
35.01.10.11.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 6 cm, Länge 10 cm
35.01.10.12.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 10 cm
35.01.10.13.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 15 cm
35.01.10.14.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 20 cm
35.01.10.15.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 25 cm
35.01.10.16.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 30 cm


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.10.1

35.01.10.10.1 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 6 cm, Länge 7 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.11.1

35.01.10.11.1 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 6 cm, Länge 10 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.12.1

35.01.10.12.1 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 10 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 1.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.13.1

35.01.10.13.1 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 15 cm
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 1.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.14.1

35.01.10.14.1 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 20 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.15.1

35.01.10.15.1 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 25 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 25 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.16.1

35.01.10.16.1 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 30 cm
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c

35.01.10c | Schnellverbände, sanfthaftend, steril
 | Einzeln verpackte, sanfthaftende Pflaster mit Wundkissen, steril mit Haftbasis Silikone. Diese Haftbasen führen zu einer sehr tiefen Belastung des Stratum Corneums beim Entfernen der Verbände. Dies im Gegenzug zu den Schnellverbänden, steril (35.01.10b).
 | Limitation: • Nur bei vulnerabler Haut
35.01.10.20.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril, Breite 6 cm; Länge 7 cm
35.01.10.22.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril; Breite 9 cm, Länge 10 cm
35.01.10.23.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril; Breite 9 cm, Länge 15 cm
35.01.10.25.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril; Breite 9 cm, Länge 25 cm


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.20.1

35.01.10.20.1 | Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril, Breite 6 cm; Länge 7 cm
 | 01.01.25 - 31.12.99 | Gültigkeit |
 |  | TP | 1.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.22.1

35.01.10.22.1 | Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril; Breite 9 cm, Länge 10 cm
 | 01.01.25 - 31.12.99 | Gültigkeit |
 |  | TP | 2.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.23.1

35.01.10.23.1 | Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril; Breite 9 cm, Länge 15 cm
 | 01.01.25 - 31.12.99 | Gültigkeit |
 |  | TP | 3.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.25.1

35.01.10.25.1 | Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril; Breite 9 cm, Länge 25 cm
 | 01.01.25 - 31.12.99 | Gültigkeit |
 |  | TP | 4.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.12

35.01.12 | Augenverbände
 | Schutzverbände und Okklusionspflaster in Augenpassform.
35.01.12.01.1 | Leistung: Augenkompressen, steril
35.01.12.03.1 | Leistung: Augenokklusionspflaster


  • 35
  • 35.01
  • 35.01.12
  • 35.01.12.01.1

35.01.12.01.1 | Augenkompressen, steril
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.12
  • 35.01.12.03.1

35.01.12.03.1 | Augenokklusionspflaster
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 1.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.14

35.01.14 | Diverses Verbandmaterial
35.01.14.10.1 | Leistung: Fingerlinge; Gummi
35.01.14.11.1 | Leistung: Fingerlinge; Stoff/Leder
35.01.14.12.1 | Leistung: Fingerlinge Netz


  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.10.1

35.01.14.10.1 | Fingerlinge; Gummi
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.11.1

35.01.14.11.1 | Fingerlinge; Stoff/Leder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Fingerlinge; Stoff/Leder
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 6.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.12.1

35.01.14.12.1 | Fingerlinge Netz
 | 01.10.18 - 31.12.99 | Gültigkeit |
 |  | TP | 0.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | (nahtlos gewirkte, dehnbare Schlauchverbände welche nicht zugeschnitten werden müssen. Dies im Vergleich zu den Schlauchverbänden welche als Meterware erhältlich ist.)


  • 35
  • 35.03

35.03 | Verband mit Aktivkohle ohne wundwirksame oder antibakterielle Inhaltsstoffe
 | Die in die Verbände integrierte Aktivkohle bindet Geruchsmoleküle wie auch Bakterien und deren Toxine.
 | Limitation: Anwendung bei starken Geruchsemissionen
35.03.01.01.1 | Leistung: Verband mit Aktivkohle 5x5 cm
35.03.01.02.1 | Leistung: Verband mit Aktivkohle 7.5x7.5 cm
35.03.01.03.1 | Leistung: Verband mit Aktivkohle 10x10 cm
35.03.01.04.1 | Leistung: Verband mit Aktivkohle 10x20 cm
35.03.01.06.1 | Leistung: Verband mit Aktivkohle 15x20 cm


  • 35
  • 35.03
  • 35.03.01.01.1

35.03.01.01.1 | Verband mit Aktivkohle 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verband mit Aktivkohle 5x5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 4.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.03
  • 35.03.01.02.1

35.03.01.02.1 | Verband mit Aktivkohle 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verband mit Aktivkohle 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 6.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.03
  • 35.03.01.03.1

35.03.01.03.1 | Verband mit Aktivkohle 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verband mit Aktivkohle 10x10 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 10.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.03
  • 35.03.01.04.1

35.03.01.04.1 | Verband mit Aktivkohle 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 21.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verband mit Aktivkohle 10x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 21.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.03
  • 35.03.01.06.1

35.03.01.06.1 | Verband mit Aktivkohle 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 32.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Verband mit Aktivkohle 15x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 32.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05

35.05 | Hydroaktive Wundpräparate /-produkte ohne wundwirksame oder antibakterielle Inhaltsstoffe
 | Die Produkte dienen zur Durchführung einer physiologischen, feuchten Wundbehandlung.
35.05.01 | Kapitel: Wundkissen zur Nasstherapie
35.05.02 | Kapitel: Hydrokolloide, steril (sämtliche Dicken, mit und ohne Haftrand)
35.05.03 | Kapitel: Hydropolymere, steril, neutral (haftend, nicht-haftend, sanfthaftend)
35.05.04 | Kapitel: Hydropolymere mit Hilfsstoffen, steril (haftend, nicht-haftend, sanfthaftend)
35.05.05 | Kapitel: Superabsorber, steril
35.05.06 | Kapitel: Alginate, steril
35.05.07 | Kapitel: Gelierende Faserverbände, steril
35.05.08 | Kapitel: Wunddistanzgitter, steril (Hilfsmittel: Silikon, Hydrokolloid, Polyethylen)
35.05.09 | Kapitel: Hydrogele ohne wundwirksame Inhaltsstoffe
35.05.10 | Kapitel: Folienverbände


  • 35
  • 35.05
  • 35.05.01

35.05.01 | Wundkissen zur Nasstherapie
 | Mit Spüllösung getränkte, gebrauchsfertige Wundkissen die Exsudat und Zelllast binden.
35.05.01.01.1 | Leistung: aktiviertes Wundkissen zur Nasstherapie, steril 4x4 cm, ø 4 cm
35.05.01.02.1 | Leistung: aktiviertes Wundkissen zur Nasstherapie, steril 5.5x5.5 cm, ø 5.5 cm
35.05.01.03.1 | Leistung: aktiviertes Wundkissen zur Nasstherapie, steril 7.5x7.5 cm
35.05.01.04.1 | Leistung: aktiviertes Wundkissen zur Nasstherapie, steril 10x10 cm
35.05.01.05.1 | Leistung: Aktiviertes Wundkissen zur Nasstherapie, steril, 8x14 cm oval
35.05.01.06.1 | Leistung: Aktiviertes Wundkissen zur Nasstherapie, steril, 15x15 cm


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.01.1

35.05.01.01.1 | aktiviertes Wundkissen zur Nasstherapie, steril 4x4 cm, ø 4 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | aktiviertes Wundkissen zur Nasstherapie, steril 4x4 cm, ø 4 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 5.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.02.1

35.05.01.02.1 | aktiviertes Wundkissen zur Nasstherapie, steril 5.5x5.5 cm, ø 5.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | aktiviertes Wundkissen zur Nasstherapie, steril 5.5x5.5 cm, ø 5.5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 7.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.03.1

35.05.01.03.1 | aktiviertes Wundkissen zur Nasstherapie, steril 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | aktiviertes Wundkissen zur Nasstherapie, steril 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 7.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.04.1

35.05.01.04.1 | aktiviertes Wundkissen zur Nasstherapie, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | aktiviertes Wundkissen zur Nasstherapie, steril 10x10 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 9.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.05.1

35.05.01.05.1 | Aktiviertes Wundkissen zur Nasstherapie, steril, 8x14 cm oval
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Aktiviertes Wundkissen zur Nasstherapie, steril, 8x14 cm oval
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 8.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.06.1

35.05.01.06.1 | Aktiviertes Wundkissen zur Nasstherapie, steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Aktiviertes Wundkissen zur Nasstherapie, steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.02

35.05.02 | Hydrokolloide, steril (sämtliche Dicken, mit und ohne Haftrand)
 | Selbsthaftende Wundauflagen bestehend aus einer äusseren bakteriendichten, semipermeablen Folie und einer in Wundkontakt stehenden hydrophilen, quellfähigen Masse welche Exsudat, Bakterien und Zelltrümmer bindet.
35.05.02.01.1 | Leistung: Hydrokolloide, steril 5x5 cm
35.05.02.02.1 | Leistung: Hydrokolloide, steril 7.5x7.5 cm
35.05.02.03.1 | Leistung: Hydrokolloide, steril 10x10 cm
35.05.02.04.1 | Leistung: Hydrokolloide, steril 15x15 cm
35.05.02.05.1 | Leistung: Hydrokolloide, steril 15x20 cm
35.05.02.06.1 | Leistung: Hydrokolloide, steril 20x20 cm
35.05.02.07.1 | Leistung: Hydrokolloide, steril 20x30 cm
35.05.02.08.1 | Leistung: Hydrokolloide, steril, Sonderform Sacrum
35.05.02.09.1 | Leistung: Hydrokolloide, steril, Sonderformen Ellenbogen/Ferse


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.01.1

35.05.02.01.1 | Hydrokolloide, steril 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.82
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril 5x5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 4.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.02.1

35.05.02.02.1 | Hydrokolloide, steril 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 6.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.03.1

35.05.02.03.1 | Hydrokolloide, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril 10x10 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 10.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.04.1

35.05.02.04.1 | Hydrokolloide, steril 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril 15x15 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 18.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.05.1

35.05.02.05.1 | Hydrokolloide, steril 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 25.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril 15x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 25.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.06.1

35.05.02.06.1 | Hydrokolloide, steril 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 38.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril 20x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 38.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.07.1

35.05.02.07.1 | Hydrokolloide, steril 20x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 62.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril 20x30 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 62.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.08.1

35.05.02.08.1 | Hydrokolloide, steril, Sonderform Sacrum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril, Sonderform Sacrum
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 35.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.09.1

35.05.02.09.1 | Hydrokolloide, steril, Sonderformen Ellenbogen/Ferse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 24.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril, Sonderformen Ellenbogen/Ferse
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 24.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.01


  • 35
  • 35.05
  • 35.05.03

35.05.03 | Hydropolymere, steril, neutral (haftend, nicht-haftend, sanfthaftend)
 | Polyurethan (PU)-Schäume nehmen mittels Kapillarkraft Exsudat auf und weisen eine beschränkte Retention auf. Die Produkte stehen mit verschiedenen Haftmitteln (Polyacrylate, Silikone, Harze) wie auch nicht-haftend zur Verfügung. Hydropolymere ohne Abdeckung (Wundfüller, Transferverband) sind ebenfalls in dieser Position enthalten.
35.05.03.01.1 | Leistung: Hydropolymere, steril 5x5 cm
35.05.03.02.1 | Leistung: Hydropolymere, steril 7.5x7.5 cm
35.05.03.03.1 | Leistung: Hydropolymere, steril 10x10 cm
35.05.03.04.1 | Leistung: Hydropolymere, steril 15x15 cm
35.05.03.05.1 | Leistung: Hydropolymere, steril 15x20 cm
35.05.03.06.1 | Leistung: Hydropolymere, steril 20x20 cm
35.05.03.07.1 | Leistung: Hydropolymere, steril 20x30 cm
35.05.03.08.1 | Leistung: Hydropolymere, steril 20x60 cm
35.05.03.10.1 | Leistung: Hydropolymere, steril, Sonderform Sacrum
35.05.03.11.1 | Leistung: Hydropolymere, steril, Sonderform Ellenbogen/Ferse


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.01.1

35.05.03.01.1 | Hydropolymere, steril 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 5x5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 5.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.02.1

35.05.03.02.1 | Hydropolymere, steril 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 7.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.03.1

35.05.03.03.1 | Hydropolymere, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 10x10 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 12.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.04.1

35.05.03.04.1 | Hydropolymere, steril 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 21.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 15x15 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 21.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.05.1

35.05.03.05.1 | Hydropolymere, steril 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 32.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 15x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 32.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.06.1

35.05.03.06.1 | Hydropolymere, steril 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 37.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 20x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 36.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.07.1

35.05.03.07.1 | Hydropolymere, steril 20x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 45.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 20x30 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 45.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.08.1

35.05.03.08.1 | Hydropolymere, steril 20x60 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 62.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 20x60 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 62.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.10.1

35.05.03.10.1 | Hydropolymere, steril, Sonderform Sacrum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 32.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril, Sonderform Sacrum
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 32.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.11.1

35.05.03.11.1 | Hydropolymere, steril, Sonderform Ellenbogen/Ferse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 31.82
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril, Sonderform Ellenbogen/Ferse
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 31.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04

35.05.04 | Hydropolymere mit Hilfsstoffen, steril (haftend, nicht-haftend, sanfthaftend)
 | Bei den Hydropolymeren mit Hilfsstoffen handelt es sich um Polyurethan (PU)-Schäume, welche durch folgende Zusätze eine optimierte Reinigung und/oder Retention und/oder Aufnahmekapazität erlangen: - Tenside - Gelbeschichtung - Carboxymethylcellulose - Natrium-Polyacrylat
35.05.04.01.1 | Leistung: Hydropolymere mit Hilfsstoffen, steril 5x5 cm
35.05.04.02.1 | Leistung: Hydropolymere mit Hilfsstoffen, steril 7.5x7.5 cm
35.05.04.03.1 | Leistung: Hydropolymere, mit Hilfsstoffen, steril 10x10 cm
35.05.04.04.1 | Leistung: Hydropolymere, mit Hilfsstoffen, steril 15x15 cm
35.05.04.05.1 | Leistung: Hydropolymere, mit Hilfsstoffen, steril 15x20 cm
35.05.04.06.1 | Leistung: Hydropolymere, mit Hilfsstoffen, steril 20x20 cm
35.05.04.07.1 | Leistung: Hydropolymere, mit Hilfsstoffen, steril 20x30 cm
35.05.04.08.1 | Leistung: Hydropolymere, mit Hilfsstoffen, steril 20x60 cm
35.05.04.10.1 | Leistung: Hydropolymere, mit Hilfsstoffen, steril, Sonderform Sacrum


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.01.1

35.05.04.01.1 | Hydropolymere mit Hilfsstoffen, steril 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.47
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere mit Hilfsstoffen, steril 5x5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 4.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.02.1

35.05.04.02.1 | Hydropolymere mit Hilfsstoffen, steril 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere mit Hilfsstoffen, steril 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 7.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.03.1

35.05.04.03.1 | Hydropolymere, mit Hilfsstoffen, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, mit Hilfsstoffen, steril 10x10 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 11.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.04.1

35.05.04.04.1 | Hydropolymere, mit Hilfsstoffen, steril 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 20.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, mit Hilfsstoffen, steril 15x15 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 20.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.05.1

35.05.04.05.1 | Hydropolymere, mit Hilfsstoffen, steril 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 33.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, mit Hilfsstoffen, steril 15x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 33.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.06.1

35.05.04.06.1 | Hydropolymere, mit Hilfsstoffen, steril 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 43.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, mit Hilfsstoffen, steril 20x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 43.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.07.1

35.05.04.07.1 | Hydropolymere, mit Hilfsstoffen, steril 20x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 68.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, mit Hilfsstoffen, steril 20x30 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 68.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.08.1

35.05.04.08.1 | Hydropolymere, mit Hilfsstoffen, steril 20x60 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 141.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, mit Hilfsstoffen, steril 20x60 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 141.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.10.1

35.05.04.10.1 | Hydropolymere, mit Hilfsstoffen, steril, Sonderform Sacrum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 36.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, mit Hilfsstoffen, steril, Sonderform Sacrum
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 36.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05

35.05.05 | Superabsorber, steril
 | Die Kategorie der Superabsorber umfasst Produkte welche einen Kern mit einem hohen Anteil Natrium-Polyacrylat aufweisen. Sie können sehr viel Exsudat, Bakterien und Zelltrümmer binden und schliessen diese sicher ein. Typisch ist die sehr hohe Absorptionsfähigkeit zusammen mit einer sehr hohen Retentionsleistung selbst unter Kompression.
35.05.05a | Kapitel: Wunddistanzgitter und Superabsorber, steril
35.05.05.01.1 | Leistung: Superabsorber, steril 5x5 cm
35.05.05.02.1 | Leistung: Superabsorber, steril 7.5x7.5 cm
35.05.05.03.1 | Leistung: Superabsorber, steril 10x10 cm
35.05.05.04.1 | Leistung: Superabsorber, steril 15x15 cm
35.05.05.05.1 | Leistung: Superabsorber, steril 20x20 cm
35.05.05.06.1 | Leistung: Superabsorber, steril 20x30 cm
35.05.05.08.1 | Leistung: Superabsorber, steril 30x40 cm
35.05.05.09.1 | Leistung: Superabsorber, steril 50x80 cm


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a

35.05.05a | Wunddistanzgitter und Superabsorber, steril
 | Produkte welche aus einer Kombination von Superabsorber und Wunddistanzgitter bestehen.
35.05.05.10.1 | Leistung: Wunddistanzgitter und Superabsorber, steril, 7.5x7.5 cm
35.05.05.11.1 | Leistung: Wunddistanzgitter und Superabsorber, steril, 10x10 cm
35.05.05.12.1 | Leistung: Wunddistanzgitter und Superabsorber, steril, 10x20 cm
35.05.05.13.1 | Leistung: Wunddistanzgitter und Superabsorber, steril, 20x20 cm
35.05.05.14.1 | Leistung: Wunddistanzgitter und Superabsorber, steril, 30x40 cm


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.10.1

35.05.05.10.1 | Wunddistanzgitter und Superabsorber, steril, 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter und Superabsorber, steril, 7.5x7.5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 8.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.11.1

35.05.05.11.1 | Wunddistanzgitter und Superabsorber, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter und Superabsorber, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.12.1

35.05.05.12.1 | Wunddistanzgitter und Superabsorber, steril, 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter und Superabsorber, steril, 10x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 18.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.13.1

35.05.05.13.1 | Wunddistanzgitter und Superabsorber, steril, 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 32.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter und Superabsorber, steril, 20x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 32.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.14.1

35.05.05.14.1 | Wunddistanzgitter und Superabsorber, steril, 30x40 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 52.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter und Superabsorber, steril, 30x40 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 51.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.01.1

35.05.05.01.1 | Superabsorber, steril 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 5x5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 3.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.02.1

35.05.05.02.1 | Superabsorber, steril 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 4.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.03.1

35.05.05.03.1 | Superabsorber, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 10x10 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 6.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.04.1

35.05.05.04.1 | Superabsorber, steril 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 15x15 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 11.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.05.1

35.05.05.05.1 | Superabsorber, steril 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 20.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 20x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 20.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.06.1

35.05.05.06.1 | Superabsorber, steril 20x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 24.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 20x30 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 24.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.08.1

35.05.05.08.1 | Superabsorber, steril 30x40 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 37.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 30x40 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 37.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.09.1

35.05.05.09.1 | Superabsorber, steril 50x80 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 108.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 50x80 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 108.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.06.02


  • 35
  • 35.05
  • 35.05.06

35.05.06 | Alginate, steril
 | Kompressen und Tamponaden, welche aus 85-100% Alginat-Fasern bestehen. Zusatz von Carboxymethylcellulose von bis zu 15% möglich. Die Fasern binden Exsudat, Bakterien und Zelltrümmer, wobei sich aus dem Alginat ein Gel bildet.
35.05.06.01.1 | Leistung: Alginate, steril 5x5 cm
35.05.06.02.1 | Leistung: Alginate, steril 10x10 cm
35.05.06.03.1 | Leistung: Alginate, steril 10x20 cm
35.05.06.04.1 | Leistung: Alginate, steril 15x15 cm
35.05.06.05.1 | Leistung: Alginate, steril 20x20 cm
35.05.06.07.1 | Leistung: Alginate, steril 30x60 cm
35.05.06.08.1 | Leistung: Alginate, steril Tamponade


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.01.1

35.05.06.01.1 | Alginate, steril 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Alginate, steril 5x5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 3.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.02.1

35.05.06.02.1 | Alginate, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Alginate, steril 10x10 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 8.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.03.1

35.05.06.03.1 | Alginate, steril 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 14.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Alginate, steril 10x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 14.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.04.1

35.05.06.04.1 | Alginate, steril 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 17.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Alginate, steril 15x15 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 17.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.05.1

35.05.06.05.1 | Alginate, steril 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 27.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Alginate, steril 20x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 27.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.07.1

35.05.06.07.1 | Alginate, steril 30x60 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 60.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Alginate, steril 30x60 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 60.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.08.1

35.05.06.08.1 | Alginate, steril Tamponade
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 17.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Alginate, steril Tamponade
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 17.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.07

35.05.07 | Gelierende Faserverbände, steril
 | Kompressen und Tamponaden bestehend aus Carboxymethylcellulose, Polyvinylalkohol, Polyacrylat, Cellulose-Ethylsulfonat oder einer Mischung der erwähnten Fasern. Die Fasern binden Exsudat, Bakterien und Zelltrümmer. Dabei bildet sich aus den Fasern ein Gel. Die vertikalabsorbierenden Eigenschaften bieten einen zusätzlichen Wundrandschutz.
35.05.07.01.1 | Leistung: Gelierender Faserverband, steril 5x5 cm
35.05.07.02.1 | Leistung: Gelierender Faserverband, steril 10x10 cm
35.05.07.04.1 | Leistung: Gelierender Faserverband, steril 15x15 cm
35.05.07.05.1 | Leistung: Gelierender Faserverband, steril 20x20 cm
35.05.07.09.1 | Leistung: Gelierender Faserverband Tamponade, steril


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.01.1

35.05.07.01.1 | Gelierender Faserverband, steril 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gelierender Faserverband, steril 5x5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 5.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.02.1

35.05.07.02.1 | Gelierender Faserverband, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gelierender Faserverband, steril 10x10 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 9.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.04.1

35.05.07.04.1 | Gelierender Faserverband, steril 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 28.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gelierender Faserverband, steril 15x15 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 28.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.05.1

35.05.07.05.1 | Gelierender Faserverband, steril 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 50.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gelierender Faserverband, steril 20x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 50.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.09.1

35.05.07.09.1 | Gelierender Faserverband Tamponade, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 26.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gelierender Faserverband Tamponade, steril
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 26.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.08

35.05.08 | Wunddistanzgitter, steril (Hilfsmittel: Silikon, Hydrokolloid, Polyethylen)
 | Es handelt sich um Netze, welche auf die Wunde gelegt werden, um ein Anhaften der folgenden Wundprodukte zu verhindern. Die Netze sind entweder mit Silikon oder hydrokolloidialen Partikeln beschichtet oder aus Polyethylen. Im Unterschied zu den Fett- und Salbengazen bleibt die Eigenschaft der Wunddistanzgitter über mehrere Tage gewährleistet.
35.05.08.01.1 | Leistung: Wunddistanzgitter, steril 5x7.5 cm
35.05.08.02.1 | Leistung: Wunddistanzgitter, steril 7.5x10 cm
35.05.08.03.1 | Leistung: Wunddistanzgitter, steril 10x18 cm
35.05.08.04.1 | Leistung: Wunddistanzgitter, steril 15x25 cm
35.05.08.05.1 | Leistung: Wunddistanzgitter, steril 20x30 cm


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.01.1

35.05.08.01.1 | Wunddistanzgitter, steril 5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter, steril 5x7.5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 5.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.02.1

35.05.08.02.1 | Wunddistanzgitter, steril 7.5x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter, steril 7.5x10 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 7.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.03.1

35.05.08.03.1 | Wunddistanzgitter, steril 10x18 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.77
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter, steril 10x18 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 18.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.04.1

35.05.08.04.1 | Wunddistanzgitter, steril 15x25 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 20.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter, steril 15x25 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 20.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.05.1

35.05.08.05.1 | Wunddistanzgitter, steril 20x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 48.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter, steril 20x30 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 48.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.09

35.05.09 | Hydrogele ohne wundwirksame Inhaltsstoffe
 | Bei den Hydrogelen handelt es sich um gebundenes Wasser - ohne Zusatz von weiteren wundwirksamen Stoffen - welches zur Feuchthaltung appliziert wird.
35.05.09a | Kapitel: Hydrogel, steril
35.05.09b | Kapitel: Wundgel mit Konservierungsmittel
35.05.09c | Kapitel: Hydrogelverbände ohne wundwirksame Inhaltsstoffe


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a

35.05.09a | Hydrogel, steril
 | Hydrogele ohne wundwirksame Inhaltsstoffe, Zusatz von Feuchthaltemitteln möglich Sämtliche Produkte sind zum einmaligen Gebrauch bestimmt. Daher muss die Gebindegrösse dem Bedarf für einen Verbandwechsel angepasst sein. Konservierte Produkte zum Mehrfachgebrauch sind in dieser Position nicht enthalten.
35.05.09.01.1 | Leistung: Hydrogel, steril 5 g
35.05.09.02.1 | Leistung: Hydrogel, steril 15 g
35.05.09.03.1 | Leistung: Hydrogel, steril 25 g


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.01.1

35.05.09.01.1 | Hydrogel, steril 5 g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1
 | Hydrogel, steril 5 g
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 7.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.02.1

35.05.09.02.1 | Hydrogel, steril 15 g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1
 | Hydrogel, steril 15 g
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 9.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.03.1

35.05.09.03.1 | Hydrogel, steril 25 g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 14.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1
 | Hydrogel, steril 25 g
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 14.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b

35.05.09b | Wundgel mit Konservierungsmittel
 | Bei den konservierten Wundgelen handelt es sich um gebundenes Wasser mit Zusatz von Konservierungsmitteln (Polyhexanid, Octenidin, Hypochlorid). Nicht zum Einmalgebrauch.
 | Limitation: • Nur für chronische, nicht infizierte Wunden • Max: Anwendungsdauer pro Wunde: 12 Wochen • Keine Vergütung von wirkstoffhaltigen Arzneimitteln (Antiseptika)
35.05.09.04.1 | Leistung: Konservierte Hydrogele, 5 g (oder ml)
35.05.09.07.1 | Leistung: Konservierte Hydrogele, 30 g (oder ml)
35.05.09.08.1 | Leistung: Konservierte Hydrogele, 50 g (oder ml)
35.05.09.10.1 | Leistung: Wundgel mit Konservierungsmittel 25 g (oder ml), Minimum 20g (oder ml)
35.05.09.11.1 | Leistung: Wundgel mit Konservierungsmittel 50 g (oder ml)
35.05.09.12.1 | Leistung: Wundgel mit Konservierungsmittel 250 g (oder ml)


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.04.1

35.05.09.04.1 | Konservierte Hydrogele, 5 g (oder ml)
 | 01.04.18 - 30.06.18 | Gültigkeit |
 |  | TP | 11.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.07.1

35.05.09.07.1 | Konservierte Hydrogele, 30 g (oder ml)
 | 01.04.18 - 30.06.18 | Gültigkeit |
 |  | TP | 19.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.08.1

35.05.09.08.1 | Konservierte Hydrogele, 50 g (oder ml)
 | 01.04.18 - 30.06.18 | Gültigkeit |
 |  | TP | 44.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.10.1

35.05.09.10.1 | Wundgel mit Konservierungsmittel 25 g (oder ml), Minimum 20g (oder ml)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundgel mit Konservierungsmittel 25 g (oder ml), Minimum 20g (oder ml)
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 19.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Konservierte Hydrogele, 250 g (oder ml)
 | 01.04.18 - 30.06.18 | Gültigkeit |
 |  | TP | 107.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.11.1

35.05.09.11.1 | Wundgel mit Konservierungsmittel 50 g (oder ml)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundgel mit Konservierungsmittel 50 g (oder ml)
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 35.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.12.1

35.05.09.12.1 | Wundgel mit Konservierungsmittel 250 g (oder ml)
 | 01.10.22 - 30.06.23 | Gültigkeit |
 |  | TP | 102.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c

35.05.09c | Hydrogelverbände ohne wundwirksame Inhaltsstoffe
 | Hydrogelverbände sind Gelplatten welche einen tieferen Wasseranteil gegenüber den Hydrogelen aufweisen. Die Verbände enthalten keine weiteren wundwirksamen Stoffe.
35.05.09.15.1 | Leistung: Hydrogelverband, steril 5x7.5 cm
35.05.09.16.1 | Leistung: Hydrogelverband, steril 10x10 cm
35.05.09.17.1 | Leistung: Hydrogelverband, steril 12.5x12.5 cm
35.05.09.18.1 | Leistung: Hydrogelverband, steril 20x20 cm


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.15.1

35.05.09.15.1 | Hydrogelverband, steril 5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1
 | Hydrogelverband, steril 5x7.5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 8.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.16.1

35.05.09.16.1 | Hydrogelverband, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1
 | Hydrogelverband, steril 10x10 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 11.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.17.1

35.05.09.17.1 | Hydrogelverband, steril 12.5x12.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 13.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1
 | Hydrogelverband, steril 12.5x12.5 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 13.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.18.1

35.05.09.18.1 | Hydrogelverband, steril 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 25.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1
 | Hydrogelverband, steril 20x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 25.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe Pos. 34.1


  • 35
  • 35.05
  • 35.05.10

35.05.10 | Folienverbände
35.05.10a | Kapitel: Folienverbände mit/ohne Wundkissen, steril (inkl. Produkte zur Kanülen- und Katheterfixation)
35.05.10b | Kapitel: Folienverbände, unsteril
35.05.10c | Kapitel: Folienverbände, mit/ohne Wundkissen, steril sanfthaftend (inkl. Produkte zur Kanülen- und Katheterfixation)
35.05.10d | Kapitel: Folienverbände, unsteril, sanfthaftend


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a

35.05.10a | Folienverbände mit/ohne Wundkissen, steril (inkl. Produkte zur Kanülen- und Katheterfixation)
 | Selbsthaftende, bakteriendichte, semipermeable Folien mit und ohne Wundkissen welche einzeln, steril verpackt sind.
35.05.10.01.1 | Leistung: Folienverbände, steril 6x8 cm
35.05.10.02.1 | Leistung: Folienverbände, steril 7.5x10 cm
35.05.10.03.1 | Leistung: Folienverbände, steril 10x12 cm
35.05.10.04.1 | Leistung: Folienverbände, steril 10x25 cm
35.05.10.05.1 | Leistung: Folienverbände, steril 15x20 cm
35.05.10.06.1 | Leistung: Folienverbände, steril 10x35 cm


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.01.1

35.05.10.01.1 | Folienverbände, steril 6x8 cm
 | 01.04.18 - 31.12.99 | Gültigkeit |
 |  | TP | 1.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.02.1

35.05.10.02.1 | Folienverbände, steril 7.5x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände, steril 7.5x10 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.03.1

35.05.10.03.1 | Folienverbände, steril 10x12 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände, steril 10x12 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.04.1

35.05.10.04.1 | Folienverbände, steril 10x25 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände, steril 10x25 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 3.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.05.1

35.05.10.05.1 | Folienverbände, steril 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände, steril 15x20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 5.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.06.1

35.05.10.06.1 | Folienverbände, steril 10x35 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände, steril 10x35 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 6.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b

35.05.10b | Folienverbände, unsteril
 | Selbsthaftende, bakteriendichte, semipermeable Folien. Diese dienen der Abdeckung und Fixation der Primärauflage bei gleichzeitiger Wasserdampfregulation.
35.05.10.10.1 | Leistung: Folienverbände unsteril 10 cm x 1 m
35.05.10.11.1 | Leistung: Folienverbände unsteril 10 cm x 2 m
35.05.10.12.1 | Leistung: Folienverbände unsteril 5 cm x 10m
35.05.10.13.1 | Leistung: Folienverbände unsteril 10 cm x 10 m
35.05.10.14.1 | Leistung: Folienverbände unsteril 15 cm x 10 m


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.10.1

35.05.10.10.1 | Folienverbände unsteril 10 cm x 1 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände unsteril 10 cm x 1 m
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 6.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.11.1

35.05.10.11.1 | Folienverbände unsteril 10 cm x 2 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände unsteril 10 cm x 2 m
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 10.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.12.1

35.05.10.12.1 | Folienverbände unsteril 5 cm x 10m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände unsteril 5 cm x 10m
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 18.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.13.1

35.05.10.13.1 | Folienverbände unsteril 10 cm x 10 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände unsteril 10 cm x 10 m
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 35.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.14.1

35.05.10.14.1 | Folienverbände unsteril 15 cm x 10 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 50.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände unsteril 15 cm x 10 m
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 50.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c

35.05.10c | Folienverbände, mit/ohne Wundkissen, steril sanfthaftend (inkl. Produkte zur Kanülen- und Katheterfixation)
 | Sanfthaftende, bakteriendichte, semipermeable Folien mit und ohne Wundkissen welche einzeln, steril verpackt sind. Die Haftbasis bilden entweder Silikone oder Stratagel. Diese Haftbasen führen zu einer sehr tiefen Belastung des Stratum Corneums beim Entfernen der Verbände.
35.05.10.20.1 | Leistung: Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 6 x 8 cm
35.05.10.22.1 | Leistung: Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 10 x 12 cm
35.05.10.23.1 | Leistung: Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 10 x 25 cm
35.05.10.24.1 | Leistung: Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 15 x 20 cm


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.20.1

35.05.10.20.1 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 6 x 8 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 6 x 8 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.22.1

35.05.10.22.1 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 10 x 12 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 10 x 12 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.23.1

35.05.10.23.1 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 10 x 25 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 10 x 25 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 18.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.24.1

35.05.10.24.1 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 15 x 20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 15 x 20 cm
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 19.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d

35.05.10d | Folienverbände, unsteril, sanfthaftend
 | Sanfthaftende, bakteriendichte, semipermeable Folien. Diese dienen der Abdeckung und Fixation der Primärauflage und gleichzeitiger Wasserdampfregulation. Die Haftbasis bilden entweder Silikone oder Stratagel. Diese Haftbasen führen zu einer sehr tiefen Belastung des Stratum Corneums beim Entfernen der Verbände.
35.05.10.30.1 | Leistung: Folienverbände, unsteril, sanfthaftend 10 cm x 1 m
35.05.10.31.1 | Leistung: Folienverbände, unsteril, sanfthaftend 10 cm x 2 m
35.05.10.32.1 | Leistung: Folienverbände, unsteril, sanfthaftend 10 cm x 10 m
35.05.10.33.1 | Leistung: Folienverbände, unsteril, sanfthaftend 15 cm x 10 m


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.30.1

35.05.10.30.1 | Folienverbände, unsteril, sanfthaftend 10 cm x 1 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände, unsteril, sanfthaftend 10 cm x 1 m
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.31.1

35.05.10.31.1 | Folienverbände, unsteril, sanfthaftend 10 cm x 2 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 28.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände, unsteril, sanfthaftend 10 cm x 2 m
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 28.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.32.1

35.05.10.32.1 | Folienverbände, unsteril, sanfthaftend 10 cm x 10 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 36.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände, unsteril, sanfthaftend 10 cm x 10 m
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 36.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.33.1

35.05.10.33.1 | Folienverbände, unsteril, sanfthaftend 15 cm x 10 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 48.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Folienverbände, unsteril, sanfthaftend 15 cm x 10 m
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 48.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06

35.06 | Hydroaktive Wundpräparate / -produkte mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe
35.06.04 | Kapitel: Hydropolymere mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril
35.06.06 | Kapitel: Alginate, mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril
35.06.07 | Kapitel: Gelierende Faserverbände, mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril
35.06.08 | Kapitel: Wunddistanzgitter mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril


  • 35
  • 35.06
  • 35.06.04

35.06.04 | Hydropolymere mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril
35.06.04a | Kapitel: Hydropolymere mit Silber, steril


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a

35.06.04a | Hydropolymere mit Silber, steril
 | Hydropolymere, welche mit Silber versetzt sind mit dem Zweck einer antimikrobiellen Wirkung. Hydropolymere sind Polyurethan (PU)-Schäume, nehmen mittels Kapillarkraft Exsudat auf und weisen eine beschränkte Retention auf. Die Produkte stehen mit verschiedenen Haftmitteln (Polyacrylate, Silikone, Harze) wie auch nicht-haftend zur Verfügung. Hydropolymere ohne Abdeckung (Wundfüller, Transferverband) sind ebenfalls in dieser Position enthalten.
 | Limitation: • Anwendung nur bei infizierten oder kritisch kolonisierten Wunden • Max. Anwendungsdauer: 30 Tage für alle silberhaltigen Verbandsmaterialien zusammen (Pos. 35.06.04a, 35.06.06a, 35.06.07a und 35.06.08a). Für die Weiterführung der Anwendung über 30 Tage hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt
35.06.04.20.1 | Leistung: Hydropolymere mit Silber, steril, 5x5 cm
35.06.04.21.1 | Leistung: Hydropolymere mit Silber, steril, 7.5x7.5 cm
35.06.04.22.1 | Leistung: Hydropolymere mit Silber, steril, 10x10 cm
35.06.04.23.1 | Leistung: Hydropolymere mit Silber, steril, 10x20 cm
35.06.04.24.1 | Leistung: Hydropolymere mit Silber, steril, 15x15 cm
35.06.04.25.1 | Leistung: Hydropolymere mit Silber, steril, 20x20 cm


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.20.1

35.06.04.20.1 | Hydropolymere mit Silber, steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydropolymere mit Silber, steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.21.1

35.06.04.21.1 | Hydropolymere mit Silber, steril, 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydropolymere mit Silber, steril, 7.5x7.5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.22.1

35.06.04.22.1 | Hydropolymere mit Silber, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydropolymere mit Silber, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 12.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.23.1

35.06.04.23.1 | Hydropolymere mit Silber, steril, 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydropolymere mit Silber, steril, 10x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 19.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.24.1

35.06.04.24.1 | Hydropolymere mit Silber, steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 29.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydropolymere mit Silber, steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 29.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.25.1

35.06.04.25.1 | Hydropolymere mit Silber, steril, 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 41.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydropolymere mit Silber, steril, 20x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 41.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.06

35.06.06 | Alginate, mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril
35.06.06a | Kapitel: Alginate mit Silber, steril


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a

35.06.06a | Alginate mit Silber, steril
 | Alginate, welche mit Silber versetzt sind mit dem Zweck einer antimikrobiellen Wirkung. Alginate sind Kompressen und Tamponaden, welche aus 85-100% Alginat-Fasern bestehen. Zusatz von Carboxymethylcellulose von bis zu 15% möglich. Die Fasern binden Exsudat, Bakterien und Zelltrümmer, wobei sich aus dem Alginat ein Gel bildet.
 | Limitation: • Anwendung nur bei infizierten oder kritisch kolonisierten Wunden • Max. Anwendungsdauer: 30 Tage für alle silberhaltigen Verbandsmaterialien zusammen (Pos. 35.06.04a, 35.06.06a, 35.06.07a und 35.06.08a). Für die Weiterführung der Anwendung über 30 Tage hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt
35.06.06.20.1 | Leistung: Alginate mit Silber, steril, 5x5 cm
35.06.06.21.1 | Leistung: Alginate mit Silber, steril, 10x10 cm
35.06.06.22.1 | Leistung: Alginate mit Silber, steril, 10x20 cm
35.06.06.23.1 | Leistung: Alginate mit Silber, steril, 15x15 cm
35.06.06.26.1 | Leistung: Alginate mit Silber, steril, Tamponade


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.20.1

35.06.06.20.1 | Alginate mit Silber, steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.27
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Alginate mit Silber, steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 5.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.21.1

35.06.06.21.1 | Alginate mit Silber, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 13.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Alginate mit Silber, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 13.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.22.1

35.06.06.22.1 | Alginate mit Silber, steril, 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 22.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Alginate mit Silber, steril, 10x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 22.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.23.1

35.06.06.23.1 | Alginate mit Silber, steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 26.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Alginate mit Silber, steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 26.21
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.26.1

35.06.06.26.1 | Alginate mit Silber, steril, Tamponade
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 25.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Alginate mit Silber, steril, Tamponade
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 25.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.07

35.06.07 | Gelierende Faserverbände, mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril
35.06.07a | Kapitel: Gelierende Faserverbände mit Silber, steril


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a

35.06.07a | Gelierende Faserverbände mit Silber, steril
 | Gelierende Faserverbände, welche mit Silber versetzt sind mit dem Zweck einer antimikrobiellen Wirkung. Gelierende Faserverbände sind Kompressen und Tamponaden bestehend aus Carboxymethylcellulose, Polyvinylalkohol, Polyacrylat, Cellulose-Ethylsulfonat oder einer Mischung der erwähnten Fasern. Die Fasern binden Exsudat, Bakterien und Zelltrümmer. Dabei bildet sich aus den Fasern ein Gel. Die vertikalabsorbierenden Eigenschaften bieten einen zusätzlichen Wundrandschutz.
 | Limitation: • Anwendung nur bei infizierten oder kritisch kolonisierten Wunden • Max. Anwendungsdauer: 30 Tage für alle silberhaltigen Verbandsmaterialien zusammen (Pos. 35.06.04a, 35.06.06a, 35.06.07a und 35.06.08a). Für die Weiterführung der Anwendung über 30 Tage hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt
35.06.07.20.1 | Leistung: Gelierende Faserverbände mit Silber, steril, 5x5 cm
35.06.07.22.1 | Leistung: Gelierende Faserverbände mit Silber, steril, 10x10 cm
35.06.07.24.1 | Leistung: Gelierende Faserverbände mit Silber, steril, 15x15 cm
35.06.07.25.1 | Leistung: Gelierende Faserverbände mit Silber, steril, 20x20 cm
35.06.07.26.1 | Leistung: Gelierende Faserverbände mit Silber, steril, 20x30 cm
35.06.07.28.1 | Leistung: Gelierende Faserverbände mit Silber, steril, Tamponade


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.20.1

35.06.07.20.1 | Gelierende Faserverbände mit Silber, steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.27
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gelierende Faserverbände mit Silber, steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.22.1

35.06.07.22.1 | Gelierende Faserverbände mit Silber, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 23.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gelierende Faserverbände mit Silber, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 23.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.24.1

35.06.07.24.1 | Gelierende Faserverbände mit Silber, steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 41.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gelierende Faserverbände mit Silber, steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 41.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.25.1

35.06.07.25.1 | Gelierende Faserverbände mit Silber, steril, 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 67.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gelierende Faserverbände mit Silber, steril, 20x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 67.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.26.1

35.06.07.26.1 | Gelierende Faserverbände mit Silber, steril, 20x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 62.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gelierende Faserverbände mit Silber, steril, 20x30 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 62.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.28.1

35.06.07.28.1 | Gelierende Faserverbände mit Silber, steril, Tamponade
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 20.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gelierende Faserverbände mit Silber, steril, Tamponade
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 20.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.08

35.06.08 | Wunddistanzgitter mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril
35.06.08a | Kapitel: Wunddistanzgitter mit Silber, steril


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a

35.06.08a | Wunddistanzgitter mit Silber, steril
 | Wunddistanzgitter, welche mit Silber versetzt sind mit dem Zweck einer antimikrobiellen Wirkung. Wunddistanzgitter sind Netze, welche auf die Wunde gelegt werden, um ein Anhaften der folgenden Wundprodukte zu verhindern. Die Netze sind entweder mit Silikon oder hydrokolloidialen Partikeln beschichtet oder aus Polyethylen. Im Unterschied zu den Fett- und Salbengazen bleibt die Eigenschaft der Wunddistanzgitter über mehrere Tage gewährleistet.
 | Limitation: • Anwendung nur bei infizierten oder kritisch kolonisierten Wunden • Max. Anwendungsdauer: 30 Tage für alle silberhaltigen Verbandsmaterialien zusammen (Pos. 35.06.04a, 35.06.06a, 35.06.07a und 35.06.08a). Für die Weiterführung der Anwendung über 30 Tage hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt
35.06.08.01.1 | Leistung: Wunddistanzgitter mit Silber, steril, 5x5 cm
35.06.08.02.1 | Leistung: Wunddistanzgitter mit Silber, steril, 10x10 cm
35.06.08.03.1 | Leistung: Wunddistanzgitter mit Silber, steril, 10x20 cm
35.06.08.04.1 | Leistung: Wunddistanzgitter mit Silber, steril, 15x15 cm


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.01.1

35.06.08.01.1 | Wunddistanzgitter mit Silber, steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter mit Silber, steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.02.1

35.06.08.02.1 | Wunddistanzgitter mit Silber, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter mit Silber, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.03.1

35.06.08.03.1 | Wunddistanzgitter mit Silber, steril, 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 33.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter mit Silber, steril, 10x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 33.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.04.1

35.06.08.04.1 | Wunddistanzgitter mit Silber, steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 34.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter mit Silber, steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 34.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.07

35.07 | Hydroaktive Wundpräparate / Produkte mit wundwirksamen Inhaltsstoffen und mit antimikrobiellen Inhaltsstoffen
 | Primäre Wundauflagen, welche den Wundheilungsprozess aktiv beeinflussen und einen antimikrobiellen Inhaltsstoff enthalten. Sie werden nur bei Wunden in direktem Kontakt mit dem Wundgrund eingesetzt.
35.07.01 | Kapitel: Wundverband mit wundwirksamen Inhaltsstoffen und mit antimikrobiellen Inhaltsstoffen
35.07.09 | Kapitel: Hydrogel mit wundwirksamen Inhaltsstoffen mit antimikrobiellen Inhaltsstoffen
35.07.11 | Kapitel: Wundgel mit wundwirksamen Inhaltsstoffen und mit antimikrobiellen Inhaltsstoffen


  • 35
  • 35.07
  • 35.07.01

35.07.01 | Wundverband mit wundwirksamen Inhaltsstoffen und mit antimikrobiellen Inhaltsstoffen
35.07.01a | Kapitel: Wundverband mit med. Honig (Honiganteil > 60%), steril


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a

35.07.01a | Wundverband mit med. Honig (Honiganteil > 60%), steril
 | Medizinischer Honig: Manuka-Honig, Filtration mit 50 µm Filter und Gammastrahlen Sterilisation
35.07.01.10.1 | Leistung: Wundverband mit med. Honig (Honiganteil > 60%), steril, 5x5 cm
35.07.01.11.1 | Leistung: Wundverband mit med. Honig (Honiganteil > 60%), steril, 10x10 cm
35.07.01.12.1 | Leistung: Wundverband mit med. Honig (Honiganteil > 60%), steril, 10x20 cm
35.07.01.13.1 | Leistung: Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x20 cm
35.07.01.14.1 | Leistung: Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x30 cm
35.07.01.15.1 | Leistung: Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x60 cm


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.10.1

35.07.01.10.1 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.11.1

35.07.01.11.1 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 20.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 20.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.12.1

35.07.01.12.1 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 10x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 35.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.13.1

35.07.01.13.1 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 56.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 56.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.14.1

35.07.01.14.1 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 78.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x30 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 78.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.15.1

35.07.01.15.1 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x60 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 119.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x60 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 119.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.07
  • 35.07.09

35.07.09 | Hydrogel mit wundwirksamen Inhaltsstoffen mit antimikrobiellen Inhaltsstoffen
35.07.09c | Kapitel: Hydrogelverband mit med. Honig (Honiganteil > 60%), steril


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c

35.07.09c | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril
 | Medizinischer Honig: Manuka-Honig, Filtration mit 50 µm Filter und Gammastrahlen Sterilisation
35.07.09.30.1 | Leistung: Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 5x5 cm
35.07.09.31.1 | Leistung: Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 10x10 cm
35.07.09.32.1 | Leistung: Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 15x15 cm
35.07.09.33.1 | Leistung: Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 20x20 cm
35.07.09.34.1 | Leistung: Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 20x30 cm


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.30.1

35.07.09.30.1 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 12.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.31.1

35.07.09.31.1 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 20.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 20.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.32.1

35.07.09.32.1 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 31.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 30.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.33.1

35.07.09.33.1 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 59.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 20x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 59.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.34.1

35.07.09.34.1 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 20x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 80.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 20x30 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 80.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.07
  • 35.07.11

35.07.11 | Wundgel mit wundwirksamen Inhaltsstoffen und mit antimikrobiellen Inhaltsstoffen
35.07.11a | Kapitel: Med. Honig (Honiganteil > 75%), halbfest, steril


  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a

35.07.11a | Med. Honig (Honiganteil > 75%), halbfest, steril
 | Medizinischer Honig: Manuka-Honig, Filtration mit 50 µm Filter und Gammastrahlen Sterilisation
35.07.11.10.1 | Leistung: Med. Honig (Honiganteil > 75%), halbfest, steril, 5 g
35.07.11.11.1 | Leistung: Med. Honig (Honiganteil > 75%), halbfest, steril, 20 g


  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a
  • 35.07.11.10.1

35.07.11.10.1 | Med. Honig (Honiganteil > 75%), halbfest, steril, 5 g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Med. Honig (Honiganteil > 75%), halbfest, steril, 5 g
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a
  • 35.07.11.11.1

35.07.11.11.1 | Med. Honig (Honiganteil > 75%), halbfest, steril, 20 g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 20.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Med. Honig (Honiganteil > 75%), halbfest, steril, 20 g
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 20.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10

35.10 | Hydroaktive Wundpräparate / -Produkte mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe
 | Primäre Wundauflagen, welche den Wundheilungsprozess aktiv beeinflussen. Sie werden nur bei defekter Haut in direktem Kontakt mit dem Wundgrund eingesetzt.
35.10.03 | Kapitel: Hydropolymere mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe, steril
35.10.05 | Kapitel: Superabsorber mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe, steril
35.10.06 | Kapitel: Wundspray
35.10.08 | Kapitel: Wundauflagen mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe, steril


  • 35
  • 35.10
  • 35.10.03

35.10.03 | Hydropolymere mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe, steril
35.10.03a | Kapitel: Hydropolymere mit proteasenhemmender Wirkung, steril


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a

35.10.03a | Hydropolymere mit proteasenhemmender Wirkung, steril
 | (haftend, nicht-haftend, sanft-haftend) Hydropolymere mit wundwirksamen Inhaltsstoffen mit proteasenhemmender Wirkung. Bei den Hydropolymeren mit Hilfsstoffen handelt es sich um Polyurethan (PU)-Schäume welche die Reduktion überschüssiger Metalloproteinase-Matrix bei chronischen Wunden wie Beingeschwüren, Dekubitus und diabetischen Fußgeschwüren ermöglicht.
 | Limitation: Max. Anwendungsdauer: 90 Tage für alle proteasenhemmenden Materialien (Pos. 35.10.03a, 35.10.05a und 35.10.08a)
35.10.03.01.1 | Leistung: Hydropolymere mit proteasenhemmender Wirkung, steril, 5x5 cm
35.10.03.02.1 | Leistung: Hydropolymere mit proteasenhemmender Wirkung, steril, 7.5x 7.5 cm
35.10.03.03.1 | Leistung: Hydropolymere mit proteasenhemmender Wirkung, steril, 10x10 cm
35.10.03.04.1 | Leistung: Hydropolymere mit proteasenhemmender Wirkung, steril, 15x15 cm
35.10.03.05.1 | Leistung: Hydropolymere mit proteasenhemmender Wirkung, steril, 15x20 cm
35.10.03.06.1 | Leistung: Hydropolymere mit proteasenhemmender Wirkung, steril, Sonderform Ellenbogen/Ferse
35.10.03.07.1 | Leistung: Hydropolymere mit proteasenhemmender Wirkung, steril, Sonderform Sacrum


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.01.1

35.10.03.01.1 | Hydropolymere mit proteasenhemmender Wirkung, steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydropolymere mit proteasenhemmender Wirkung, steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 5.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.02.1

35.10.03.02.1 | Hydropolymere mit proteasenhemmender Wirkung, steril, 7.5x 7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydropolymere mit proteasenhemmender Wirkung, steril, 7.5x 7.5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.03.1

35.10.03.03.1 | Hydropolymere mit proteasenhemmender Wirkung, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydropolymere mit proteasenhemmender Wirkung, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 12.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.04.1

35.10.03.04.1 | Hydropolymere mit proteasenhemmender Wirkung, steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 21.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydropolymere mit proteasenhemmender Wirkung, steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 21.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.05.1

35.10.03.05.1 | Hydropolymere mit proteasenhemmender Wirkung, steril, 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 32.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydropolymere mit proteasenhemmender Wirkung, steril, 15x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 32.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.06.1

35.10.03.06.1 | Hydropolymere mit proteasenhemmender Wirkung, steril, Sonderform Ellenbogen/Ferse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 33.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydropolymere mit proteasenhemmender Wirkung, steril, Sonderform Ellenbogen/Ferse
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 33.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.07.1

35.10.03.07.1 | Hydropolymere mit proteasenhemmender Wirkung, steril, Sonderform Sacrum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 32.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydropolymere mit proteasenhemmender Wirkung, steril, Sonderform Sacrum
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 32.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.05

35.10.05 | Superabsorber mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe, steril
35.10.05a | Kapitel: Superabsorber mit proteasenhemmender Wirkung, steril


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a

35.10.05a | Superabsorber mit proteasenhemmender Wirkung, steril
 | Superabsorber mit proteasenhemmender Wirkung ermöglichen die Reduktion überschüssiger Metalloproteinasen bei chronischen Wunden wie Beingeschwüren, Dekubitus und diabetischen Fuss-geschwüren. Die Kategorie der Superabsorber umfasst Produkte welche einen Kern mit einem hohen Anteil Natrium-Polyacrylat aufweisen. Sie können sehr viel Exsudat, Bakterien und Zelltrümmer binden und schliessen diese sicher ein. Typisch ist die sehr hohe Absorptionsfähigkeit zusammen mit einer sehr hohen Retentionsleistung, selbst unter Kompression.
 | Limitation: Max. Anwendungsdauer: 90 Tage für alle proteasenhemmenden Materialien (Pos. 35.10.03a, 35.10.05a und 35.10.08a)
35.10.05.01.1 | Leistung: Superabsorber mit proteasenhemmender Wirkung, steril, 5x5 cm
35.10.05.02.1 | Leistung: Superabsorber mit proteasenhemmender Wirkung, steril, 7.5x7.5 cm
35.10.05.03.1 | Leistung: Superabsorber mit proteasenhemmender Wirkung, steril, 10x10 cm
35.10.05.04.1 | Leistung: Superabsorber mit proteasenhemmender Wirkung, steril, 15x15 cm
35.10.05.05.1 | Leistung: Superabsorber mit proteasenhemmender Wirkung, steril, 15x20 cm
35.10.05.06.1 | Leistung: Superabsorber mit proteasenhemmender Wirkung, steril, Sonderform Sacrum


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.01.1

35.10.05.01.1 | Superabsorber mit proteasenhemmender Wirkung, steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Superabsorber mit proteasenhemmender Wirkung, steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 5.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.02.1

35.10.05.02.1 | Superabsorber mit proteasenhemmender Wirkung, steril, 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Superabsorber mit proteasenhemmender Wirkung, steril, 7.5x7.5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.03.1

35.10.05.03.1 | Superabsorber mit proteasenhemmender Wirkung, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Superabsorber mit proteasenhemmender Wirkung, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 12.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.04.1

35.10.05.04.1 | Superabsorber mit proteasenhemmender Wirkung, steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 21.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Superabsorber mit proteasenhemmender Wirkung, steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 21.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.05.1

35.10.05.05.1 | Superabsorber mit proteasenhemmender Wirkung, steril, 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 32.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Superabsorber mit proteasenhemmender Wirkung, steril, 15x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 31.99
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.06.1

35.10.05.06.1 | Superabsorber mit proteasenhemmender Wirkung, steril, Sonderform Sacrum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 32.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Superabsorber mit proteasenhemmender Wirkung, steril, Sonderform Sacrum
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 32.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.06

35.10.06 | Wundspray
35.10.06.01.1 | Leistung: Wundspray auf öliger Basis, 10 ml


  • 35
  • 35.10
  • 35.10.06
  • 35.10.06.01.1

35.10.06.01.1 | Wundspray auf öliger Basis, 10 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 25.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundspray auf öliger Basis, 10 ml
 | 01.04.18 - 31.12.23 | Gültigkeit |
 |  | TP | 25.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.08

35.10.08 | Wundauflagen mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe, steril
35.10.08a | Kapitel: Wunddistanzgitter mit proteasenhemmender Wirkung, steril


  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a

35.10.08a | Wunddistanzgitter mit proteasenhemmender Wirkung, steril
 | (Hilfsmittel: Silikon, Hydrokolloid, Polyethylen) Wunddistanzgitter mit proteasenhemmender Wirkung. Es handelt sich um Netze, welche auf die Wunde gelegt werden, um ein Anhaften der folgenden Wundprodukte zu verhindern. Die Netze sind entweder mit Silikon oder hydrokolloidialen Partikeln beschichtet oder aus Polyethylen. Im Unterschied zu den Fett- und Salbengazen bleibt die Eigenschaft der Wunddistanzgitter über mehrere Tage gewährleistet. Anwendung bei chronischen Wunden wie Beingeschwüren, Dekubitus und diabetischen Fussgeschwüren.
 | Limitation: Max. Anwendungsdauer: 90 Tage für alle proteasenhemmenden Materialien (Pos. 35.10.03a, 35.10.05a und 35.10.08a)
35.10.08.01.1 | Leistung: Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 5x5 cm
35.10.08.02.1 | Leistung: Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 10x10 cm
35.10.08.03.1 | Leistung: Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 15x20 cm


  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.01.1

35.10.08.01.1 | Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 5.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.02.1

35.10.08.02.1 | Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.03.1

35.10.08.03.1 | Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 15x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.11

35.11 | Wund-Vakuum-Therapiesystem (Unterdrucksysteme)
35.11.01 | Kapitel: Wund-Vakuum-Therapiesystem, Mehrwegsystem


  • 35
  • 35.11
  • 35.11.01

35.11.01 | Wund-Vakuum-Therapiesystem, Mehrwegsystem
 | Mit dieser Therapie werden akute und chronische Wunden durch die lokale Anwendung eines Drucks, der niedriger als der Atmosphärendruck ist, behandelt.


  • 35
  • 35.15

35.15 | Konventionelle Wundpräparate mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe
35.15.02 | Kapitel: Imprägnierte / beschichtete Wundkompressen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe mit/ohne Saugkörper, nichtklebend


  • 35
  • 35.15
  • 35.15.02

35.15.02 | Imprägnierte / beschichtete Wundkompressen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe mit/ohne Saugkörper, nichtklebend
 | Imprägnierte, netzartige Kompressen aus Baumwoll- oder Kunstfaser. Exsudat kann ungehindert in Sekundärverband abfliessen. Beschichtete Kompressen mit Saugkörper: Exsudat wird von Saugkörper aufgenommen. Imprägnierung und Beschichtung reduzieren ein Verkleben mit der Wundoberfläche und/oder enthalten antimikrobiell wirksame Inhaltsstoffe.
35.15.02a | Kapitel: Imprägnierte / beschichtete Wundkompressen mit/ohne Saugkörper, mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), nichtklebend


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a

35.15.02a | Imprägnierte / beschichtete Wundkompressen mit/ohne Saugkörper, mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), nichtklebend
 | Limitation: • Anwendung nur bei infizierten oder kritisch kolonisierten Wunden. • Max. Anwendungsdauer: 30 Tage. Für die Weiterführung der Anwendung über 30 Tage hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
35.15.02.10.1 | Leistung: Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 5x5 cm
35.15.02.11.1 | Leistung: Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 5x7.5 cm
35.15.02.12.1 | Leistung: Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 10x10 cm
35.15.02.13.1 | Leistung: Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 10x20 cm


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.10.1

35.15.02.10.1 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 5x5 cm
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 5.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.11.1

35.15.02.11.1 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 5x7.5 cm
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 8.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.12.1

35.15.02.12.1 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 10x10 cm
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 8.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.13.1

35.15.02.13.1 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 16.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 10x20 cm
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 16.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 35
  • 35.20

35.20 | Wundrandschutz
 | Limitation: • Anwendung nur bei nässenden Wunden zum Schutz vor Mazerationen • Nicht in Kombination mit feuchtigkeitsspendenden Wundauflagen • Keine Vergütung zum Schutz von Adhäsionsverletzungen oder Reibungen
35.20.01.01.1 | Leistung: Wundrandschutz mit Siloxanen, Applikator steril, 1 ml
35.20.01.02.1 | Leistung: Wundrandschutz mit Siloxanen, Applikator steril, 3 ml


  • 35
  • 35.20
  • 35.20.01.01.1

35.20.01.01.1 | Wundrandschutz mit Siloxanen, Applikator steril, 1 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.21
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: nicht anwendbar mit Kapitel 15 und Pos. 29.01.01.00.1 und 31.20.00.01.1
 | Wundrandschutz mit Siloxanen, Applikator steril, 1 ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: nicht anwendbar mit Kapitel 15 und Pos. 29.01.01.00.1 und 31.20.00.01.1


  • 35
  • 35.20
  • 35.20.01.02.1

35.20.01.02.1 | Wundrandschutz mit Siloxanen, Applikator steril, 3 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.47
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: nicht anwendbar mit Kapitel 15 und Pos. 29.01.01.00.1 und 31.20.00.01.1
 | Wundrandschutz mit Siloxanen, Applikator steril, 3 ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: nicht anwendbar mit Kapitel 15 und Pos. 29.01.01.00.1 und 31.20.00.01.1


  • 35
  • 35.25

35.25 | Zubehör
35.25.01 | Kapitel: Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion
35.25.02 | Kapitel: Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion


  • 35
  • 35.25
  • 35.25.01

35.25.01 | Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion
 | Indikation: mittelschwere bis schwere atopische Dermatitis, welche eine kontinuierliche oder wiederkehrende Behandlung mit Emollienten und/oder topischen Steroiden bedarf. Verordnung nur durch Fachärzte und Fachärztinnen für Pädiatrie, Fachärzte und Fachärztinnen für Dermatologie oder Fachärzte und Fachärztinnen für Allergologie. Maximal 2 Sets pro Jahr (oder 2 Ober- und/oder 2 Unterteile) Sollte durch das Wachstum des Kindes eine grössere Grösse notwendig werden, können pro Jahr 2 weitere Sets (oder alternativ 2 Ober- und/oder Unterteile) vergütet werden
 | Limitation: Kinder 0-12 Jahre
35.25.01.00.1 | Leistung: Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion
35.25.01.01.1 | Leistung: Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion Body/Oberteil
35.25.01.02.1 | Leistung: Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion Strumpfhose/Leggins


  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.00.1

35.25.01.00.1 | Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 164.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | 1 Set bestehend aus 1 Body (oder Oberteil) und 1 Strumpfhose
 |  | Limitation: siehe 35.25.01
 | Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 164.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | 1 Set bestehend aus 1 Body (oder Oberteil) und 1 Strumpfhose
 |  | Limitation: siehe 35.25.01


  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.01.1

35.25.01.01.1 | Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion Body/Oberteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 98.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 35.25.01
 | Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion Body/Oberteil
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 98.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 35.25.01


  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.02.1

35.25.01.02.1 | Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion Strumpfhose/Leggins
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 67.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 35.25.01
 | Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion Strumpfhose/Leggins
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 67.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: siehe 35.25.01


  • 35
  • 35.25
  • 35.25.02

35.25.02 | Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion
 | Limitation: • Indikation: Lichen sclerosus • Erstverordnung durch Fachärzte und Fachärztinnen für Dermatologie • Maximal 3 Stück pro Jahr
35.25.02.01.1 | Leistung: Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Männer
35.25.02.02.1 | Leistung: Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Frauen
35.25.02.03.1 | Leistung: Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Kinder


  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.01.1

35.25.02.01.1 | Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Männer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 53.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation siehe: 35.25.02
 | Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Männer
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 53.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation siehe: 35.25.02


  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.02.1

35.25.02.02.1 | Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Frauen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 68.23
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation siehe: 35.25.02
 | Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Frauen
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 67.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation siehe: 35.25.02


  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.03.1

35.25.02.03.1 | Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 34.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation siehe: 35.25.02
 | Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Kinder
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 33.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation siehe: 35.25.02


  • 35
  • 35.30

35.30 | Wundtherapiemaden
 | Lebende, sterile Maden der Gattung Lucilia sericata für die Wundmadentherapie zur Behandlung chronischer Wunden Gebrauchsfertige, individuell hergestellte Wundauflagebeutel mit 5-10 Maden/cm2, zum Einmalgebrauch


  • 99

99 | VERSCHIEDENES
 | Gerätereparaturen sind in der Miete inbegriffen. Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer.
99.01 | Kapitel: Lagerungshilfen für Extremitäten
99.02 | Kapitel: Hilfsmittel bei Dysphagie
99.10 | Kapitel: Gleitmittel
99.11 | Kapitel: Spüllösungen
99.12 | Kapitel: Wundreinigungslösung
99.20 | Kapitel: Pflasterentferner
99.30 | Kapitel: Einweg-Sets
99.31 | Kapitel: Einweginstrumente/ -hilfsmittel
99.50 | Kapitel: Hilfsmittel für die Medikamenteneinnahme


  • 99
  • 99.01

99.01 | Lagerungshilfen für Extremitäten
99.01.01.00.1 | Leistung: Vakuum-Erektionssystem
99.01.01.01.1 | Leistung: Arm-Lagerungsschienen, komplett
99.01.01.02.1 | Leistung: Überzug zu Arm-Lagerungsschienen
99.01.01.03.1 | Leistung: Knauf zu Arm-Lagerungsschienen


  • 99
  • 99.01
  • 99.01.01.00.1

99.01.01.00.1 | Vakuum-Erektionssystem
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 460.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Inkl. Spannungsringe und Gleitmittel.
 |  | Limitation: Bei: - Defizite der arteriellen Versorgung im Bereich des männlichen Geschlechtsteils, - Störungen des venösen/cavernösen Gefäss-Systems (venöses Leck), - Schädigung des versorgenden Nervensystems mit Folge der Fehlsteuerung.


  • 99
  • 99.01
  • 99.01.01.01.1

99.01.01.01.1 | Arm-Lagerungsschienen, komplett
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 378.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Schlaffe und/oder spastische Hemiplegie der oberen Extremität
 | Arm-Lagerungsschienen, komplett
 | 01.07.11 - 31.12.23 | Gültigkeit |
 |  | TP | 377.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Schlaffe und/oder spastische Hemiplegie der oberen Extremität


  • 99
  • 99.01
  • 99.01.01.02.1

99.01.01.02.1 | Überzug zu Arm-Lagerungsschienen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 70.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Überzug zu Arm-Lagerungsschienen
 | 01.07.11 - 31.12.23 | Gültigkeit |
 |  | TP | 70.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.01
  • 99.01.01.03.1

99.01.01.03.1 | Knauf zu Arm-Lagerungsschienen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 20.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Knauf zu Arm-Lagerungsschienen
 | 01.07.11 - 31.12.23 | Gültigkeit |
 |  | TP | 20.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.02

99.02 | Hilfsmittel bei Dysphagie
99.02.01 | Kapitel: Eindickungsmittel für Getränke und Speisen bei Dysphagie


  • 99
  • 99.02
  • 99.02.01

99.02.01 | Eindickungsmittel für Getränke und Speisen bei Dysphagie
 | Eindickungsmittel werden eingesetzt um eine texturmodifizierte Diät umzusetzen. Das Ausmass der Eindickung orientiert sich am Dysphagiegrad. Eine Portion des Eindickungsmittels entspricht dem Mengenbedarf um 200ml Wasser in der Konsistenz Level 2 nach IDDSI (International Dysphagia Diet Standardisation Initiative) anzupassen.
99.02.01.00.1 | Leistung: Milbenschutz-Matratzenhülle
99.02.01.01.1 | Leistung: Eindickungsmittel bei Dysphagie


  • 99
  • 99.02
  • 99.02.01
  • 99.02.01.00.1

99.02.01.00.1 | Milbenschutz-Matratzenhülle
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 200.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Technische Anforderungen: Partikeldurchlässigkeit der gesamten Hülle (inkl. Nähte und Reissverschluss) <= 6µm.
 |  | Limitation: Bei nachgewiesener Milbensensibilisierung (Nachweis spezifischer IgE-Antikörper in Haut- und/oder Bluttesten) und Erkrankung an Asthma bronchiale; Indikationsstellung und Verordnung nur durch Facharzt Allergologie. 1 Hülle alle 5 Jahre. Gültig bis 31.12.2005.


  • 99
  • 99.02
  • 99.02.01
  • 99.02.01.01.1

99.02.01.01.1 | Eindickungsmittel bei Dysphagie
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Portion
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.10

99.10 | Gleitmittel
99.10.01.02.1 | Leistung: Gleitmittel, unsteril, ohne Anästhetikum, Tube >= 80g
99.10.02.00.1 | Leistung: Gleitmittel steril ohne Anästhetikum, Portion 10g (oder ml)
99.10.02.01.1 | Leistung: Gleitmittel steril ohne Anästhetikum, Tube à 2.5 g
99.10.02.02.1 | Leistung: Gleitmittel steril ohne Anästhetikum, Portion 20g (oder ml)
99.10.02.03.1 | Leistung: Gleitmittel steril, mit Anästhetikum, Tube à 2.5 g
99.10.02.04.1 | Leistung: Gleitmittel steril mit Anästhetikum, Portion 10g (oder ml)
99.10.04.01.1 | Leistung: Gleitmittel, steril + Anästhetikum, Einzelportion
99.10.04.02.1 | Leistung: Gleitmittel, steril + Anästhetikum, Packung 2-10 Portionen
99.10.04.03.1 | Leistung: Gleitmittel, steril + Anästhetikum, Packung 11-50 Portionen
99.10.04.04.1 | Leistung: Gleitmittel, steril + Anästhetikum, Packung 51-100 Portionen


  • 99
  • 99.10
  • 99.10.01.02.1

99.10.01.02.1 | Gleitmittel, unsteril, ohne Anästhetikum, Tube >= 80g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel, unsteril, ohne Anästhetikum, Tube >= 80g
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 6.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel, unsteril, ohne Anästhetikum, Tube
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 6.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Tube
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel, unsteril, ohne Anästhetikum, Tube
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 7.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Tube
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.10
  • 99.10.02.00.1

99.10.02.00.1 | Gleitmittel steril ohne Anästhetikum, Portion 10g (oder ml)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel steril ohne Anästhetikum, Portion 10g (oder ml)
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 1.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel steril ohne Anästhetikum, pro Portion
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 2.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Portion
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel steril ohne Anästhetikum, pro Portion
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Portion
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.10
  • 99.10.02.01.1

99.10.02.01.1 | Gleitmittel steril ohne Anästhetikum, Tube à 2.5 g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel steril ohne Anästhetikum, Tube à 2.5 g
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 2.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel, unsteril, ohne Anästhetikum, Portion
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Portion
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel, unsteril, ohne Anästhetikum, Portion
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 0.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Portion
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.10
  • 99.10.02.02.1

99.10.02.02.1 | Gleitmittel steril ohne Anästhetikum, Portion 20g (oder ml)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel steril ohne Anästhetikum, Portion 20g (oder ml)
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 3.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.10
  • 99.10.02.03.1

99.10.02.03.1 | Gleitmittel steril, mit Anästhetikum, Tube à 2.5 g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel steril, mit Anästhetikum, Tube à 2.5 g
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 2.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.10
  • 99.10.02.04.1

99.10.02.04.1 | Gleitmittel steril mit Anästhetikum, Portion 10g (oder ml)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel steril mit Anästhetikum, Portion 10g (oder ml)
 | 01.04.19 - 31.12.23 | Gültigkeit |
 |  | TP | 2.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.10
  • 99.10.04.01.1

99.10.04.01.1 | Gleitmittel, steril + Anästhetikum, Einzelportion
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 5.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel, steril + Anästhetikum, Einzelportion
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 5.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.10
  • 99.10.04.02.1

99.10.04.02.1 | Gleitmittel, steril + Anästhetikum, Packung 2-10 Portionen
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 3.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Portion
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel, steril + Anästhetikum, Packung 2-10 Portionen
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 4.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Portion
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.10
  • 99.10.04.03.1

99.10.04.03.1 | Gleitmittel, steril + Anästhetikum, Packung 11-50 Portionen
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 3.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Portion
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel, steril + Anästhetikum, Packung 11-50 Portionen
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 3.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Portion
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.10
  • 99.10.04.04.1

99.10.04.04.1 | Gleitmittel, steril + Anästhetikum, Packung 51-100 Portionen
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 2.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Portion
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Gleitmittel, steril + Anästhetikum, Packung 51-100 Portionen
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 2.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Portion
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.11

99.11 | Spüllösungen
 | Sterile, isotone und pH-neutrale Elektrolytlösungen für Spülungen. Sie sind ohne Zusatz von Konservierungsmitteln und zum Einmalgebrauch bestimmt.
99.11.01.00.1 | Leistung: Spüllösung, steril 1'000 ml
99.11.01.01.1 | Leistung: Spüllösung, steril 250 ml
99.11.01.02.1 | Leistung: Spüllösung, steril 100 ml
99.11.01.03.1 | Leistung: Spüllösung, steril 500 ml
99.11.01.04.1 | Leistung: Spüllösung, steril 40 ml
99.11.02.00.1 | Leistung: Spüllösung Ringer, 1 Liter
99.11.02.01.1 | Leistung: Spüllösung Ringer, 250 ml
99.11.02.02.1 | Leistung: Spüllösung Ringer, 100 ml
99.11.03.00.1 | Leistung: Tensidhaltige Wundspüllösung mit Polihexanid, 40 ml
99.11.04.00.1 | Leistung: Tensidhaltige Wundspüllösung mit Polihexanid, 350 ml


  • 99
  • 99.11
  • 99.11.01.00.1

99.11.01.00.1 | Spüllösung, steril 1'000 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Spüllösung, steril 1'000 ml
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 6.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Spüllösung NaCl 0.9%, 1 Liter
 | 01.01.17 - 30.09.18 | Gültigkeit |
 |  | TP | 6.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Liter
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Spüllösung NaCl 0.9%, 1 Liter
 | 01.01.06 - 31.12.16 | Gültigkeit |
 |  | TP | 8.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Liter
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Spüllösung NaCl 0.9%, 1 Liter
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Liter
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.11
  • 99.11.01.01.1

99.11.01.01.1 | Spüllösung, steril 250 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.21
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Spüllösung, steril 250 ml
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 3.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Spüllösung NaCl 0.9%, 250 ml
 | 01.01.17 - 30.09.18 | Gültigkeit |
 |  | TP | 5.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 250 ml
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.11
  • 99.11.01.02.1

99.11.01.02.1 | Spüllösung, steril 100 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Spüllösung, steril 100 ml
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 2.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Spüllösung NaCl 0.9%, 100 ml
 | 01.01.17 - 30.09.18 | Gültigkeit |
 |  | TP | 4.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 ml
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.11
  • 99.11.01.03.1

99.11.01.03.1 | Spüllösung, steril 500 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Spüllösung, steril 500 ml
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 4.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.11
  • 99.11.01.04.1

99.11.01.04.1 | Spüllösung, steril 40 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Spüllösung, steril 40 ml
 | 01.10.18 - 31.12.23 | Gültigkeit |
 |  | TP | 1.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.11
  • 99.11.02.00.1

99.11.02.00.1 | Spüllösung Ringer, 1 Liter
 | 01.01.17 - 30.09.18 | Gültigkeit |
 |  | TP | 6.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Liter
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Spüllösung Ringer, 1 Liter
 | 01.01.06 - 31.12.16 | Gültigkeit |
 |  | TP | 8.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Liter
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Spüllösung Ringer, 1 Liter
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 8.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Liter
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.11
  • 99.11.02.01.1

99.11.02.01.1 | Spüllösung Ringer, 250 ml
 | 01.01.17 - 30.09.18 | Gültigkeit |
 |  | TP | 5.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 250 ml
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.11
  • 99.11.02.02.1

99.11.02.02.1 | Spüllösung Ringer, 100 ml
 | 01.01.17 - 30.09.18 | Gültigkeit |
 |  | TP | 4.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 ml
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.11
  • 99.11.03.00.1

99.11.03.00.1 | Tensidhaltige Wundspüllösung mit Polihexanid, 40 ml
 | 01.01.10 - 30.09.18 | Gültigkeit |
 |  | TP | 4.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 40 ml
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.11
  • 99.11.04.00.1

99.11.04.00.1 | Tensidhaltige Wundspüllösung mit Polihexanid, 350 ml
 | 01.01.10 - 30.09.18 | Gültigkeit |
 |  | TP | 15.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 350 ml
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.12

99.12 | Wundreinigungslösung
 | Wundreinigungslösung mit konservierten Wirkstoffen (Polyhexanid, Hypochlorid, Octenidin). Nicht zum Einmalgebrauch.
 | Limitation: • Nur für chronische nicht infizierte Wunden • Max. Anwendungsdauer pro Wunde: 12 Wochen • Keine Vergütung von wirkstoffhaltigen Arzneimitteln (Antiseptika)
99.12.01.00.1 | Leistung: Hydrophile Mikroperlen zur Wundreinigung
99.12.03.00.1 | Leistung: Wundreinigungslösung, Mindestens 250 ml
99.12.04.00.1 | Leistung: Wundreinigungslösung, 500 ml
99.12.05.00.1 | Leistung: Wundreinigungslösung, 1'000 ml


  • 99
  • 99.12
  • 99.12.01.00.1

99.12.01.00.1 | Hydrophile Mikroperlen zur Wundreinigung
 | 01.01.06 - 31.03.19 | Gültigkeit |
 |  | TP | 95.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 60 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Hydrophile Mikroperlen zur Wundreinigung
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 106.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 60 g
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.12
  • 99.12.03.00.1

99.12.03.00.1 | Wundreinigungslösung, Mindestens 250 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 15.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundreinigungslösung, Mindestens 250 ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 15.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.12
  • 99.12.04.00.1

99.12.04.00.1 | Wundreinigungslösung, 500 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundreinigungslösung, 500 ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 19.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.12
  • 99.12.05.00.1

99.12.05.00.1 | Wundreinigungslösung, 1'000 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 32.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Wundreinigungslösung, 1'000 ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 32.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.20

99.20 | Pflasterentferner
99.20.01 | Kapitel: Pflasterentferner mit Silikon


  • 99
  • 99.20
  • 99.20.01

99.20.01 | Pflasterentferner mit Silikon
 | Limitation: Nur für Epidermolysis bullosa (EB)
99.20.01.00.1 | Leistung: Pflasterentferner mit Silikon, Spray, 50ml
99.20.01.01.1 | Leistung: Pflasterentferner mit Silikon, Tücher


  • 99
  • 99.20
  • 99.20.01
  • 99.20.01.00.1

99.20.01.00.1 | Pflasterentferner mit Silikon, Spray, 50ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 22.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nicht anwendbar mit Pos. 29.01.01.00.1 und 31.20.00.01.1
 | Pflasterentferner mit Silikon, Spray, 50ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 22.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nicht anwendbar mit Pos. 29.01.01.00.1 und 31.20.00.01.1
 | Speichelersatz
 | 01.01.11 - 31.12.20 | Gültigkeit |
 |  | TP | 15.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 ml
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nur bei Sjögren-Syndrom und Mundtrockenheit bei Bestrahlung.


  • 99
  • 99.20
  • 99.20.01
  • 99.20.01.01.1

99.20.01.01.1 | Pflasterentferner mit Silikon, Tücher
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nicht anwendbar mit Pos. 29.01.01.00.1 und 31.20.00.01.1
 | Pflasterentferner mit Silikon, Tücher
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nicht anwendbar mit Pos. 29.01.01.00.1 und 31.20.00.01.1


  • 99
  • 99.30

99.30 | Einweg-Sets
 | Die erwähnten Produkte stellen den Minimalinhalt des Sets dar. Das Set kann zusätzliche Komponenten enthalten, diese dürfen jedoch nicht gesondert verrechnet werden.
99.30.02 | Kapitel: Blasenkatheter-Sets
99.30.03 | Kapitel: Set mit Schlitzkompresse, steril
99.30.04 | Kapitel: Behandlungs-Sets
99.30.06 | Kapitel: Infusions-Sets, steril


  • 99
  • 99.30
  • 99.30.02

99.30.02 | Blasenkatheter-Sets
 | Die Produkte werden ausschliesslich zur sterilen Einlage eines Katheters genutzt.
99.30.02.01.1 | Leistung: Blasenkatheter-Set, steril ohne Desinfektionsmittel/ohne Gleitmittel
99.30.02.02.1 | Leistung: Blasenkatheter-Set inkl. Gleitmittel, steril


  • 99
  • 99.30
  • 99.30.02
  • 99.30.02.01.1

99.30.02.01.1 | Blasenkatheter-Set, steril ohne Desinfektionsmittel/ohne Gleitmittel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Beinhaltet mindestens: Kompresse/Tupfer, sterile Unterlage
 |  | Limitation: Bei steril durchzuführendem Katheterismus (intermittierender Einmalkatheterismus oder Einlage eines Verweilkatheters)
 | Blasenkatheter-Set, steril ohne Desinfektionsmittel/ohne Gleitmittel
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Beinhaltet mindestens: Kompresse/Tupfer, sterile Unterlage
 |  | Limitation: Bei steril durchzuführendem Katheterismus (intermittierender Einmalkatheterismus oder Einlage eines Verweilkatheters)


  • 99
  • 99.30
  • 99.30.02
  • 99.30.02.02.1

99.30.02.02.1 | Blasenkatheter-Set inkl. Gleitmittel, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Beinhaltet mindestens: Kompresse/Tupfer, Abdecktuch, Aqua dest./Glycerin-Spritze zum Blocken des Katheters, Gleitmittel
 |  | Limitation: Bei steril durchzuführendem Katheterismus (Einlage eines Verweilkatheters)
 | Blasenkatheter-Set inkl. Gleitmittel, steril
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 19.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Beinhaltet mindestens: Kompresse/Tupfer, Abdecktuch, Aqua dest./Glycerin-Spritze zum Blocken des Katheters, Gleitmittel
 |  | Limitation: Bei steril durchzuführendem Katheterismus (Einlage eines Verweilkatheters)


  • 99
  • 99.30
  • 99.30.03

99.30.03 | Set mit Schlitzkompresse, steril
 | Einwegsets mit Schlitzkompressen werden zum Verbinden von Sonden-/Drainageeintrittsstellen eingesetzt. Die ungeschlitzte Kompresse dient als abschliessende Deckschicht.
99.30.03.01.1 | Leistung: Set mit Schlitzkompresse, steril


  • 99
  • 99.30
  • 99.30.03
  • 99.30.03.01.1

99.30.03.01.1 | Set mit Schlitzkompresse, steril
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Beinhaltet mindestens: Schlitzkompresse, Kompresse/Tupfer
 |  | Limitation: Vergütung nur zum Verbinden von Sonden-/Drainageeintrittsstellen


  • 99
  • 99.30
  • 99.30.04

99.30.04 | Behandlungs-Sets
 | Behandlungs-Sets werden zur Wundbehandlung oder Fistelversorgung eingesetzt.
99.30.04.01.1 | Leistung: Behandlungs-Set einfach, steril


  • 99
  • 99.30
  • 99.30.04
  • 99.30.04.01.1

99.30.04.01.1 | Behandlungs-Set einfach, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Beinhaltet mindestens: Kompressen/Tupfer, 2 Pinzetten Kunststoff, Abdecktuch, Schale (oder Verpackung, welche als Schale dienen kann)
 |  | Limitation: Vergütung nur zur Wundbehandlung oder Fistelversorgung
 | Behandlungs-Set einfach, steril
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Beinhaltet mindestens: Kompressen/Tupfer, 2 Pinzetten Kunststoff, Abdecktuch, Schale (oder Verpackung, welche als Schale dienen kann)
 |  | Limitation: Vergütung nur zur Wundbehandlung oder Fistelversorgung


  • 99
  • 99.30
  • 99.30.06

99.30.06 | Infusions-Sets, steril
 | Infusions-Set, steril, dient dem Legen einer Verweilkanüle und Applikation von Infusionslösungen inklusive der Möglichkeit den venösen Zugang zu spülen oder Arzneimittel zuzuspritzen. Positions-Nr. L Bezeichnung Menge / Einheit HVB Selbstanwendung HVB Pflege


  • 99
  • 99.31

99.31 | Einweginstrumente/ -hilfsmittel
99.31.01.01.1 | Leistung: Wattestäbchen, steril
99.31.03.01.1 | Leistung: Einweg Knopfkanüle, steril
99.31.04.01.1 | Leistung: Einweg Schere, Metall, steril
99.31.05.01.1 | Leistung: Einweg Pinzette, Kunststoff, steril
99.31.05.02.1 | Leistung: Einweg Pinzette, Metall, steril
99.31.07.01.1 | Leistung: Ringkürette, steril


  • 99
  • 99.31
  • 99.31.01.01.1

99.31.01.01.1 | Wattestäbchen, steril
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Nicht anwendbar mit 31.10 und 31.20


  • 99
  • 99.31
  • 99.31.03.01.1

99.31.03.01.1 | Einweg Knopfkanüle, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einweg Knopfkanüle, steril
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.31
  • 99.31.04.01.1

99.31.04.01.1 | Einweg Schere, Metall, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einweg Schere, Metall, steril
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.31
  • 99.31.05.01.1

99.31.05.01.1 | Einweg Pinzette, Kunststoff, steril
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.31
  • 99.31.05.02.1

99.31.05.02.1 | Einweg Pinzette, Metall, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 | Einweg Pinzette, Metall, steril
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.31
  • 99.31.07.01.1

99.31.07.01.1 | Ringkürette, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Vergütung nur für Personen mit Epidermolysis bullosa (EB)
 | Ringkürette, steril
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 5.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: Vergütung nur für Personen mit Epidermolysis bullosa (EB)


  • 99
  • 99.50

99.50 | Hilfsmittel für die Medikamenteneinnahme
99.50.01.00.1 | Leistung: Medikamenten-Dosierbox
99.50.15.00.1 | Leistung: Tablettenmörser
99.50.20.00.1 | Leistung: Tablettenteiler


  • 99
  • 99.50
  • 99.50.01.00.1

99.50.01.00.1 | Medikamenten-Dosierbox
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben oder bei Anwendung und Rechnungsstellung durch Organisationen der Krankenpfl
 | Medikamenten-Dosierbox
 | 01.01.06 - 31.12.23 | Gültigkeit |
 |  | TP | 18.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben oder bei Anwendung und Rechnungsstellung durch Organisationen der Krankenpflege und Hilfe zu Hause • Max. 2 Stück pro Jahr
 | Medikamenten-Dosierbox
 | 01.01.01 - 31.12.05 | Gültigkeit |
 |  | TP | 20.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker


  • 99
  • 99.50
  • 99.50.15.00.1

99.50.15.00.1 | Tablettenmörser
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 13.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmännern die den Beruf selbständig und auf eigene Rechnung ausüben oder bei Anwendung und Rechnungsstellung durch Organisationen der Krankenpflege und Hilfe zu Hause
 | Tablettenmörser
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | TP | 13.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmännern die den Beruf selbständig und auf eigene Rechnung ausüben oder bei Anwendung und Rechnungsstellung durch Organisationen der Krankenpflege und Hilfe zu Hause • Max. 1 Stück pro Jahr


  • 99
  • 99.50
  • 99.50.20.00.1

99.50.20.00.1 | Tablettenteiler
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 13.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmännern die den Beruf selbständig und auf eigene Rechnung ausüben oder bei Anwendung und Rechnungsstellung durch Organisationen der Krankenpflege und Hilfe zu Hause
 | Tablettenteiler
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | TP | 13.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Arzt, Physiotherapeut, Chiropraktiker
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmännern die den Beruf selbständig und auf eigene Rechnung ausüben oder bei Anwendung und Rechnungsstellung durch Organisationen der Krankenpflege und Hilfe zu Hause • Max. 1 Stück pro Jahr


 Browser für MiGeL Tarif 454

Tarif-Generierung: | 18. Dez. 2024 / de
Tarif-Version/-Datum: | 1.0 / 1. Jan. 2025

Übersicht über die Produktegruppen
01 | ABSAUGGERAETE
03 | APPLIKATIONSHILFEN
05 | BANDAGEN
06 | BESTRAHLUNGSGERAETE
09 | ELEKTROSTIMULATIONSGERAETE
10 | GEHHILFEN
13 | HOERHILFEN
14 | INHALATIONS- und ATEMTHERAPIEGERÄTE
15 | INKONTINENZHILFEN
16 | KAELTE- und/oder WAERMETHERAPIE- MITTEL
17 | KOMPRESSIONSTHERAPIEMITTEL
21 | MESS-SYSTEME FÜR KÖRPERZUSTÄNDE/-FUNKTIONEN
22 | FERTIGORTHESEN
23 | MASSORTHESEN
24 | PROTHESEN
25 | SEHHILFEN
26 | ORTHOPÄDISCHE SCHUHE
29 | STOMAARTIKEL
30 | THERAPEUTISCHE BEWEGUNGSGERAETE
31 | TRACHEOSTOMA-HILFSMITTEL
34 | VERBANDMATERIAL A
35 | VERBANDMATERIAL
99 | VERSCHIEDENES


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01

01 | ABSAUGGERAETE
 | Gerätereparaturen sind in der Miete inbegriffen. Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer.
01.01 | Kapitel: Milchpumpen
01.02 | Kapitel: Absauggeräte für Atemwege
01.03 | Kapitel: Absaugsystem für Pleuraerguss und Ascites


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.01

01.01 | Milchpumpen
 | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
 | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): Kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen Stillende Mutter mit: • wunden Brustwarzen • Entzündungen • Milchstau • vorübergehender medikamentöser Behandlung • vermehrter oder verminderter Muttermilchbildung Bei medizinisch bedingter Trennung von Mutter und Kind Ein Zubehörset ist beim Kauf einer elektrischen Milchpumpe inbegriffen. Bei der Miete muss ein Zubehörset gekauft werden. Bei einer medizinischen Indikation (z.B. Änderung der Grösse der Brustwarze) und bei jedem Kind, ist das Zubehörset zu ersetzen und erneut zu vergüten.
01.01.01.00.1 | Leistung: Milchpumpe, handgetrieben, Kauf
01.01.02.00.1 | Leistung: Einzelmilchpumpe, elektrisch, inkl. Zubehörset, Kauf
01.01.03.00.1 | Leistung: Doppelmilchpumpe, elektrisch, inkl. Zubehörset, Kauf
01.01.03.00.2 | Leistung: Milchpumpe (Einzel- oder Doppelmilchpumpe), elektrisch, Miete
01.01.04.00.1 | Leistung: Zubehörset (Flasche, Abpumphaube mit Verbindungsstück, Adapter, Schlauch) zu Milchpumpe, elektrisch


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.01
  • 01.01.01.00.1

01.01.01.00.1 | Milchpumpe, handgetrieben, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 44.82
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen • Milchstau • vorübergehender medikamentöser Behandlung • vermehrter oder verminderter Muttermilchbildung bei medizinisch bedingter Trennung von Mutter und Kind Ein Zubehörset ist beim Kauf einer elektrischen Milchpumpe inbegriffen. Bei der Miete muss ein Zubehörset gekauft werden. Bei einer medizinischen Indikation (z.B. Änderung der Grösse der Brustwarze) und bei jedem Kind, ist das Zubehörset zu ersetzen und erneut zu vergüten.
 | Milchpumpe, handgetrieben, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 44.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen • Milchstau • vorübergehender medikamentöser Behandlung • vermehrter oder verminderter Muttermilchbildung bei medizinisch bedingter Trennung von Mutter und Kind Ein Zubehörset ist beim Kauf einer elektrischen Milchpumpe inbegriffen. Bei der Miete muss ein Zubehörset gekauft werden. Bei einer medizinischen Indikation (z.B. Änderung der Grösse der Brustwarze) und bei jedem Kind, ist das Zubehörset zu ersetzen und erneut zu vergüten.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.01
  • 01.01.02.00.1

01.01.02.00.1 | Einzelmilchpumpe, elektrisch, inkl. Zubehörset, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 166.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen • Milchstau • vorübergehender medikamentöser Behandlung • vermehrter oder verminderter Muttermilchbildung bei medizinisch bedingter Trennung von Mutter und Kind Ein Zubehörset ist beim Kauf einer elektrischen Milchpumpe inbegriffen. Bei der Miete muss ein Zubehörset gekauft werden. Bei einer medizinischen Indikation (z.B. Änderung der Grösse der Brustwarze) und bei jedem Kind, ist das Zubehörset zu ersetzen und erneut zu vergüten.
 | Einzelmilchpumpe, elektrisch, inkl. Zubehörset, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 166.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen • Milchstau • vorübergehender medikamentöser Behandlung • vermehrter oder verminderter Muttermilchbildung bei medizinisch bedingter Trennung von Mutter und Kind Ein Zubehörset ist beim Kauf einer elektrischen Milchpumpe inbegriffen. Bei der Miete muss ein Zubehörset gekauft werden. Bei einer medizinischen Indikation (z.B. Änderung der Grösse der Brustwarze) und bei jedem Kind, ist das Zubehörset zu ersetzen und erneut zu vergüten.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.01
  • 01.01.03.00.1

01.01.03.00.1 | Doppelmilchpumpe, elektrisch, inkl. Zubehörset, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 324.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: ausschliesslich bei Frühgeborenen
 | Doppelmilchpumpe, elektrisch, inkl. Zubehörset, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 323.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: ausschliesslich bei Frühgeborenen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.01
  • 01.01.03.00.2

01.01.03.00.2 | Milchpumpe (Einzel- oder Doppelmilchpumpe), elektrisch, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen • Milchstau • vorübergehender medikamentöser Behandlung • vermehrter oder verminderter Muttermilchbildung bei medizinisch bedingter Trennung von Mutter und Kind Ein Zubehörset ist beim Kauf einer elektrischen Milchpumpe inbegriffen. Bei der Miete muss ein Zubehörset gekauft werden. Bei einer medizinischen Indikation (z.B. Änderung der Grösse der Brustwarze) und bei jedem Kind, ist das Zubehörset zu ersetzen und erneut zu vergüten. Max. Mietdauer: 8 Wochen In medizinisch begründeten Fällen kann die Mietdauer maximal um weitere 8 Wochen verlängert werden
 | Milchpumpe (Einzel- oder Doppelmilchpumpe), elektrisch, Miete
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen • Milchstau • vorübergehender medikamentöser Behandlung • vermehrter oder verminderter Muttermilchbildung bei medizinisch bedingter Trennung von Mutter und Kind Ein Zubehörset ist beim Kauf einer elektrischen Milchpumpe inbegriffen. Bei der Miete muss ein Zubehörset gekauft werden. Bei einer medizinischen Indikation (z.B. Änderung der Grösse der Brustwarze) und bei jedem Kind, ist das Zubehörset zu ersetzen und erneut zu vergüten. Max. Mietdauer: 8 Wochen In medizinisch begründeten Fällen kann die Mietdauer maximal um weitere 8 Wochen verlängert werden


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.01
  • 01.01.04.00.1

01.01.04.00.1 | Zubehörset (Flasche, Abpumphaube mit Verbindungsstück, Adapter, Schlauch) zu Milchpumpe, elektrisch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 23.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 |  | Anwendbar mit Pos. 01.01.02.00.1, 01.01.03.00.1 und 01.01.03.00.2
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen • Milchstau • vorübergehender medikamentöser Behandlung • vermehrter oder verminderter Muttermilchbildung bei medizinisch bedingter Trennung von Mutter und Kind Ein Zubehörset ist beim Kauf einer elektrischen Milchpumpe inbegriffen. Bei der Miete muss ein Zubehörset gekauft werden. Bei einer medizinischen Indikation (z.B. Änderung der Grösse der Brustwarze) und bei jedem Kind, ist das Zubehörset zu ersetzen und erneut zu vergüten. Bei Frühgeborenen kann bis maximal das Doppelte des genannten Höchstvergütungsbetrages vergütet werden
 | Zubehörset (Flasche, Abpumphaube mit Verbindungsstück, Adapter, Schlauch) zu Milchpumpe, elektrisch
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 23.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 |  | Anwendbar mit Pos. 01.01.02.00.1, 01.01.03.00.1 und 01.01.03.00.2
 |  | Limitation (Mindestens eine der folgenden Limitationen muss erfüllt sein.): kindlicherseits: • bei Frühgeborenen • bei trinkschwachen Säuglingen • bei Fehlbildungen • bei organischen Erkrankungen stillende Mutter mit: • wunden Brustwarzen • Entzündungen • Milchstau • vorübergehender medikamentöser Behandlung • vermehrter oder verminderter Muttermilchbildung bei medizinisch bedingter Trennung von Mutter und Kind Ein Zubehörset ist beim Kauf einer elektrischen Milchpumpe inbegriffen. Bei der Miete muss ein Zubehörset gekauft werden. Bei einer medizinischen Indikation (z.B. Änderung der Grösse der Brustwarze) und bei jedem Kind, ist das Zubehörset zu ersetzen und erneut zu vergüten. Bei Frühgeborenen kann bis maximal das Doppelte des genannten Höchstvergütungsbetrages vergütet werden


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.02

01.02 | Absauggeräte für Atemwege
 | Für voraussichtlich kurzdauernde Therapien bei progredienten Erkrankungen wird üblicherweise die Miete genutzt. Bei absehbarer Langzeittherapie bei voraussichtlich stabilen Erkrankungen ist ein Kauf wirtschaftlicher. Hand-, Fuss- oder Notfallpumpen können nicht über die Positionen des Kapitels 01.02 vergütet werden.
01.02.02.00.1 | Leistung: Absauggerät für Atemwege, Saugleistung >= 10l/Min., Kauf
01.02.02.00.2 | Leistung: Absauggerät für Atemwege, Saugleistung >= 10l/Min., Miete
01.02.05.00.1 | Leistung: Verbrauchsmaterial zu Absauggerät für Atemwege (Absaugschlauch, Verbindungsschlauch, Filter und Fingertip)
01.02.06.00.1 | Leistung: Deckel und Behälter für Absauggeräte für die Atemwege
01.02.10.00.1 | Leistung: Absaugkatheter zu Absauggerät für Atemwege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.02
  • 01.02.02.00.1

01.02.02.00.1 | Absauggerät für Atemwege, Saugleistung >= 10l/Min., Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1001.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Max. 1 Gerät alle 5 Jahre • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Absauggerät für Atemwege, Saugleistung >= 10l/Min., Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 997.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Max. 1 Gerät alle 5 Jahre • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.02
  • 01.02.02.00.2

01.02.02.00.2 | Absauggerät für Atemwege, Saugleistung >= 10l/Min., Miete
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete /Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • max. Mietdauer 6 Monate • In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, die Mietdauer um bis zu 6 Monate verlängert werden • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.02
  • 01.02.05.00.1

01.02.05.00.1 | Verbrauchsmaterial zu Absauggerät für Atemwege (Absaugschlauch, Verbindungsschlauch, Filter und Fingertip)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 101.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | Anwendbar mit Pos. 01.02.02.00.1 und 01.02.02.00.2
 | Verbrauchsmaterial zu Absauggerät für Atemwege (Absaugschlauch, Verbindungsschlauch, Filter und Fingertip)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 100.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | Anwendbar mit Pos. 01.02.02.00.1 und 01.02.02.00.2


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.02
  • 01.02.06.00.1

01.02.06.00.1 | Deckel und Behälter für Absauggeräte für die Atemwege
 | 01.07.24 - 31.12.99 | Gültigkeit |
 |  | TP | 65.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • max. 2 Sets pro Jahr


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.02
  • 01.02.10.00.1

01.02.10.00.1 | Absaugkatheter zu Absauggerät für Atemwege
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Anwendbar mit Pos. 01.02.02.00.1 und 01.02.02.00.2


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.03

01.03 | Absaugsystem für Pleuraerguss und Ascites
01.03.01.01.1 | Leistung: Set für Ascites oder Pleura-Drainage (inkl. Verbindungsschlauch)
01.03.02.01.1 | Leistung: Verbindungsschlauch zur Spülung des Katheters, steril
01.03.02.02.1 | Leistung: Sicherheitsklemme, unsteril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.03
  • 01.03.01.01.1

01.03.01.01.1 | Set für Ascites oder Pleura-Drainage (inkl. Verbindungsschlauch)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 76.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 | Set für Ascites oder Pleura-Drainage (inkl. Verbindungsschlauch)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 76.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.03
  • 01.03.02.01.1

01.03.02.01.1 | Verbindungsschlauch zur Spülung des Katheters, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 25.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Verbindungsschlauch zur Spülung des Katheters, steril
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 25.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 01
  • 01.03
  • 01.03.02.02.1

01.03.02.02.1 | Sicherheitsklemme, unsteril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Sicherheitsklemme, unsteril
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 11.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03

03 | APPLIKATIONSHILFEN
 | Gerätereparaturen sind in der Miete inbegriffen. Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer.
03.01 | Kapitel: Applikationshilfen für die künstliche Ernährung
03.02 | Kapitel: Insulinpumpen
03.03 | Kapitel: Infusionspumpen
03.04 | Kapitel: Material für Infusionstherapie
03.05 | Kapitel: Pens für Medikamente
03.06 | Kapitel: Infusionspumpen
03.07 | Kapitel: Material für Infusionstherapie


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.01

03.01 | Applikationshilfen für die künstliche Ernährung
03.01.01.00.1 | Leistung: Transnasale Sonde
03.01.02.00.1 | Leistung: Überleitungsgerät zur Schwerkraftapplikation


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.01
  • 03.01.01.00.1

03.01.01.00.1 | Transnasale Sonde
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 15.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Transnasale Sonde
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 16.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.01
  • 03.01.02.00.1

03.01.02.00.1 | Überleitungsgerät zur Schwerkraftapplikation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Überleitungsgerät zur Schwerkraftapplikation
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 8.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.02

03.02 | Insulinpumpen
03.02.01.00.2 | Leistung: Insulinpumpen-System, Miete


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.02
  • 03.02.01.00.2

03.02.01.00.2 | Insulinpumpen-System, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Pauschale für Insulinpumpe (inkl. allfällige Notfallpumpenlieferung und Serviceleistungen), Zubehör und Verbrauchsmaterial (Infusions-Set/Katheter, Bauchgurte, Tragsysteme, Ampullen) Anteile Pauschale/Tag für Insulinpumpe CHF 3.65, für Verbrauchsmaterial CHF 6.42 (Diese Aufteilung kommt aus technischen Gründen nicht für das System der Patch-Pumpe zur Anwendung).
 |  | Limitation: Zur Insulintherapie: • bei labilem Diabetes und / oder wenn die Einstellung auch mit der Methode der Mehrfachinjektionen medizinisch unbefriedigend ist • Indikationen des Pumpeneinsatzes und Betreuung des Patienten/ der Patientin durch Fachärzte für Endokrinologie/Diabetologie oder durch ein qualifiziertes Zentrum mit mindestens einem Facharzt/einer Fachärztin für Endokrinologie/Diabetologie.
 | Insulinpumpen-System, Miete
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 9.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Pauschale für Insulinpumpe (inkl. allfällige Notfallpumpenlieferung und Serviceleistungen), Zubehör und Verbrauchsmaterial (Infusions-Set/Katheter, Bauchgurte, Tragsysteme, Ampullen) Anteile Pauschale/Tag für Insulinpumpe CHF 3.65, für Verbrauchsmaterial CHF 6.42 (Diese Aufteilung kommt aus technischen Gründen nicht für das System der Patch-Pumpe zur Anwendung).
 |  | Limitation: Zur Insulintherapie: • bei labilem Diabetes und / oder wenn die Einstellung auch mit der Methode der Mehrfachinjektionen medizinisch unbefriedigend ist • Indikationen des Pumpeneinsatzes und Betreuung des Patienten/ der Patientin durch Fachärzte für Endokrinologie/Diabetologie oder durch ein qualifiziertes Zentrum mit mindestens einem Facharzt/einer Fachärztin für Endokrinologie/Diabetologie.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03

03.03 | Infusionspumpen
 | Limitation: Zur Zytostatika-, Antibiotika-, Schmerz-, Chelatbildner-, Parkinson-, Prostaglandintherapie sowie für die parenterale Ernährung
03.03.01.00.1 | Leistung: Infusionspumpe, für Volumen von 3-20 ml, tragbar, Kauf
03.03.01.00.2 | Leistung: Infusionspumpe, für Volumen von 3-20 ml, tragbar, Miete
03.03.01.01.3 | Leistung: Ampulle zu Infusionspumpe 3-20 ml
03.03.01.02.3 | Leistung: Infusionsset mit Nadel zu Infusionspumpe 3-20 ml
03.03.01.03.3 | Leistung: Infusionsset mit Teflonkanüle zu Infusionspumpe 3-20 ml
03.03.01.04.3 | Leistung: Batterie zu Infusionspumpe 3-20 ml
03.03.01.05.3 | Leistung: Gewindestange zu Infusionspumpe 3-20 ml
03.03.01.06.3 | Leistung: Adapter zur Fixation an Infusionspumpe 3-20 ml
03.03.02.00.2 | Leistung: Infusionspumpe für Volumen von 50/100 ml, tragbar, Miete
03.03.02.01.2 | Leistung: Medikamentenkassette 50 ml
03.03.02.02.2 | Leistung: Medikamentenkassette 100 ml
03.03.02.03.2 | Leistung: 'Remote Reservoir Adaptor Cassette'
03.03.02.04.2 | Leistung: Verbindungsschlauch
03.03.02.05.2 | Leistung: Batterie zu Infusionspumpe 50/100 ml
03.03.02.06.2 | Leistung: Nadel
03.03.03.00.2 | Leistung: Infusionspumpe für grössere Volumen, nicht tragbar, Miete
03.03.03.01.2 | Leistung: Verbindungsschlauch
03.03.04.00.2 | Leistung: Infusionspumpe mechanisch oder nur teilweise programmierbar, Miete
03.03.04.01.2 | Leistung: Verbindungsschlauch
03.03.05.00.2 | Leistung: Pumpe zur pulsatilen Hormonverabreichung, Miete
03.03.06.00.1 | Leistung: Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie, Kauf
03.03.06.01.1 | Leistung: Infusionsset mit Nadel zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
03.03.06.02.1 | Leistung: Reservoir 20 ml zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.01.00.1

03.03.01.00.1 | Infusionspumpe, für Volumen von 3-20 ml, tragbar, Kauf
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 2180.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 03.03


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.01.00.2

03.03.01.00.2 | Infusionspumpe, für Volumen von 3-20 ml, tragbar, Miete
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 8.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Exkl. Verbrauchsmaterial.
 |  | Limitation: siehe Pos. 03.03.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.01.01.3

03.03.01.01.3 | Ampulle zu Infusionspumpe 3-20 ml
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 3.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.01.02.3

03.03.01.02.3 | Infusionsset mit Nadel zu Infusionspumpe 3-20 ml
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 6.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.01.03.3

03.03.01.03.3 | Infusionsset mit Teflonkanüle zu Infusionspumpe 3-20 ml
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 8.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.01.04.3

03.03.01.04.3 | Batterie zu Infusionspumpe 3-20 ml
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 8.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.01.05.3

03.03.01.05.3 | Gewindestange zu Infusionspumpe 3-20 ml
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 16.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.01.06.3

03.03.01.06.3 | Adapter zur Fixation an Infusionspumpe 3-20 ml
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 8.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.02.00.2

03.03.02.00.2 | Infusionspumpe für Volumen von 50/100 ml, tragbar, Miete
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 15.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Exkl. Verbrauchsmaterial.
 |  | Limitation: siehe Pos. 03.03.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.02.01.2

03.03.02.01.2 | Medikamentenkassette 50 ml
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 34.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Nicht wiederverwendbar.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.02.02.2

03.03.02.02.2 | Medikamentenkassette 100 ml
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 44.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Nicht wiederverwendbar.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.02.03.2

03.03.02.03.2 | 'Remote Reservoir Adaptor Cassette'
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 36.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.02.04.2

03.03.02.04.2 | Verbindungsschlauch
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 7.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.02.05.2

03.03.02.05.2 | Batterie zu Infusionspumpe 50/100 ml
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 5.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.02.06.2

03.03.02.06.2 | Nadel
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 0.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.03.00.2

03.03.03.00.2 | Infusionspumpe für grössere Volumen, nicht tragbar, Miete
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 6.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Exkl. Verbrauchsmaterial.
 |  | Limitation: siehe Pos. 03.03.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.03.01.2

03.03.03.01.2 | Verbindungsschlauch
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 1.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.04.00.2

03.03.04.00.2 | Infusionspumpe mechanisch oder nur teilweise programmierbar, Miete
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Exkl. Verbrauchsmaterial.
 |  | Limitation: siehe Pos. 03.03.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.04.01.2

03.03.04.01.2 | Verbindungsschlauch
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 1.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.05.00.2

03.03.05.00.2 | Pumpe zur pulsatilen Hormonverabreichung, Miete
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 8.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.06.00.1

03.03.06.00.1 | Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie, Kauf
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 2698.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.06.01.1

03.03.06.01.1 | Infusionsset mit Nadel zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 220.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 25 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.03
  • 03.03.06.02.1

03.03.06.02.1 | Reservoir 20 ml zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 85.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.04

03.04 | Material für Infusionstherapie
03.04.01.00.1 | Leistung: Infusionsschlauch normal
03.04.02.00.1 | Leistung: Infusionsschlauch schwarz
03.04.04.00.1 | Leistung: Luer-lock-Spritze
03.04.05.00.1 | Leistung: Nadel


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.04
  • 03.04.01.00.1

03.04.01.00.1 | Infusionsschlauch normal
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 3.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.04
  • 03.04.02.00.1

03.04.02.00.1 | Infusionsschlauch schwarz
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 5.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.04
  • 03.04.04.00.1

03.04.04.00.1 | Luer-lock-Spritze
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 0.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.04
  • 03.04.05.00.1

03.04.05.00.1 | Nadel
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 0.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.05

03.05 | Pens für Medikamente
03.05.01.00.1 | Leistung: Insulin-Wegwerfspritzen mit Nadel
03.05.02.00.1 | Leistung: Wegwerfspritze mit Nadel
03.05.03.00.1 | Leistung: Pen zur Injektion von Insulin, ohne Kanüle
03.05.03.01.1 | Leistung: Injektionsnadel zu Pen
03.05.20.00.1 | Leistung: Pen für verschiedene Medikamente verwendbares Injektionshilfegerät


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.05
  • 03.05.01.00.1

03.05.01.00.1 | Insulin-Wegwerfspritzen mit Nadel
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 33.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.05
  • 03.05.02.00.1

03.05.02.00.1 | Wegwerfspritze mit Nadel
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 0.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.05
  • 03.05.03.00.1

03.05.03.00.1 | Pen zur Injektion von Insulin, ohne Kanüle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 60.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: 1 Pen pro Insulinpräparat, alle 2 Jahre
 | Pen zur Injektion von Insulin, ohne Kanüle
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 60.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: 1 Pen pro Insulinpräparat, alle 2 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.05
  • 03.05.03.01.1

03.05.03.01.1 | Injektionsnadel zu Pen
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 22.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 100 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.05
  • 03.05.20.00.1

03.05.20.00.1 | Pen für verschiedene Medikamente verwendbares Injektionshilfegerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 85.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: 1 Pen pro zu injizierendes Präparat, alle 2 Jahre
 | Pen für verschiedene Medikamente verwendbares Injektionshilfegerät
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 85.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: 1 Pen pro zu injizierendes Präparat, alle 2 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.06

03.06 | Infusionspumpen
03.06.01.00.2 | Leistung: Infusionspumpe, tragbar, Miete
03.06.01.02.2 | Leistung: Infusionspumpe, nicht tragbar, Miete
03.06.01.07.1 | Leistung: Pauschale für die technische Erstinstruktion und initiale Einstellung der Infusionspumpen, inkl. Rücknahme, Reinigung und Wiederaufbereitung, (pro Gerätetyp) durch Techniker des Herstellers oder Anbieters, bei Miete
03.06.02.01.1 | Leistung: Infusionspumpe, einweg <= 100 ml
03.06.02.02.1 | Leistung: Infusionspumpe, einweg > 100 ml
03.06.02.04.1 | Leistung: Infusionspumpe, einweg mit variabler Flussrate und/oder Bolusfunktion
03.06.10.03.1 | Leistung: Medikamentenreservoir <= 50 ml, nicht wiederverwendbar
03.06.10.04.1 | Leistung: Medikamentenreservoir 51 - 100 ml, nicht wiederverwendbar
03.06.10.05.1 | Leistung: Medikamentenreservoir >= 101 ml, nicht wiederverwendbar


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.06
  • 03.06.01.00.2

03.06.01.00.2 | Infusionspumpe, tragbar, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartung, exkl. Verbrauchsmaterial
 | Infusionspumpe, tragbar, Miete
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartung, exkl. Verbrauchsmaterial


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.06
  • 03.06.01.02.2

03.06.01.02.2 | Infusionspumpe, nicht tragbar, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartung, exkl. Verbrauchsmaterial
 | Infusionspumpe, nicht tragbar, Miete
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartung, exkl. Verbrauchsmaterial


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.06
  • 03.06.01.07.1

03.06.01.07.1 | Pauschale für die technische Erstinstruktion und initiale Einstellung der Infusionspumpen, inkl. Rücknahme, Reinigung und Wiederaufbereitung, (pro Gerätetyp) durch Techniker des Herstellers oder Anbieters, bei Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 507.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/1 Monat
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Pauschale für den 1. Monat der Therapie • Anwendbar mit Pos. 03.06.01.00.2, 03.06.01.02.2
 | Pauschale für die technische Erstinstruktion und initiale Einstellung der Infusionspumpen, inkl. Rücknahme, Reinigung und Wiederaufbereitung, (pro Gerätetyp) durch Techniker des Herstellers oder Anbieters, bei Miete
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 505.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/1 Monat
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Pauschale für den 1. Monat der Therapie • Anwendbar mit Pos. 03.06.01.00.2, 03.06.01.02.2


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.06
  • 03.06.02.01.1

03.06.02.01.1 | Infusionspumpe, einweg <= 100 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 74.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionspumpe, einweg <= 100 ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 74.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.06
  • 03.06.02.02.1

03.06.02.02.1 | Infusionspumpe, einweg > 100 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 105.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionspumpe, einweg > 100 ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 104.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.06
  • 03.06.02.04.1

03.06.02.04.1 | Infusionspumpe, einweg mit variabler Flussrate und/oder Bolusfunktion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 154.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionspumpe, einweg mit variabler Flussrate und/oder Bolusfunktion
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 153.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.06
  • 03.06.10.03.1

03.06.10.03.1 | Medikamentenreservoir <= 50 ml, nicht wiederverwendbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 34.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Medikamentenreservoir <= 50 ml, nicht wiederverwendbar
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 34.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.06
  • 03.06.10.04.1

03.06.10.04.1 | Medikamentenreservoir 51 - 100 ml, nicht wiederverwendbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 44.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Medikamentenreservoir 51 - 100 ml, nicht wiederverwendbar
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 44.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.06
  • 03.06.10.05.1

03.06.10.05.1 | Medikamentenreservoir >= 101 ml, nicht wiederverwendbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 62.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Medikamentenreservoir >= 101 ml, nicht wiederverwendbar
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 62.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07

03.07 | Material für Infusionstherapie
03.07.01 | Kapitel: Infusionsleitung/Infusionssystem
03.07.02 | Kapitel: Infusionszugang
03.07.03 | Kapitel: Lösungen zum Blocken/Spülen der Infusionssysteme
03.07.04 | Kapitel: Kanülenfixation
03.07.08 | Kapitel: Zubehör zu Infusionstherapie und/oder enteralen Ernährung
03.07.09 | Kapitel: Kanülen / Spikes
03.07.10 | Kapitel: Spritzen
03.07.15 | Kapitel: Immunglobulin-Heim-Therapie


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01

03.07.01 | Infusionsleitung/Infusionssystem
03.07.01.00.1 | Leistung: Infusionsschlauch mit und ohne mechanischen Tropfenregler
03.07.01.01.1 | Leistung: Infusionsschlauch mit Partikel- und/oder UV-Filter
03.07.01.02.1 | Leistung: Infusionsschlauch zu Infusionspumpe
03.07.01.03.1 | Leistung: Infusionsschlauch zu Infusionspumpe mit Partikel- und/oder UV-Filter
03.07.01.04.1 | Leistung: Infusionsschlauch zur parenteralen Ernährung (inkl. Partikel- und/oder UV-Filter)
03.07.01.05.1 | Leistung: Verlängerung zu Infusionsschlauch <= 100 cm
03.07.01.06.1 | Leistung: Verlängerung zu Infusionsschlauch > 100 cm
03.07.01.07.1 | Leistung: Infusionsbesteck vorkonnektiert
03.07.01.08.1 | Leistung: Infusionsbesteck mit Bürette
03.07.01.09.1 | Leistung: Infusionsset mit Kanüle zu Infusionspumpe tragbar (exkl. parenterale Ernährung)
03.07.01.10.1 | Leistung: Infusionssystem geschlossen
03.07.01.11.1 | Leistung: Verbindungsset zu geschlossenem Infusionssystem
03.07.01.14.1 | Leistung: Infusionsfilter 0.2 µm
03.07.01.15.1 | Leistung: Infusionsfilter für Fettemulsionen 1.2 µm
03.07.01.20.1 | Leistung: Fixation Infusionsschlauch mit Klett


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.00.1

03.07.01.00.1 | Infusionsschlauch mit und ohne mechanischen Tropfenregler
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionsschlauch mit und ohne mechanischen Tropfenregler
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.01.1

03.07.01.01.1 | Infusionsschlauch mit Partikel- und/oder UV-Filter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionsschlauch mit Partikel- und/oder UV-Filter
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.02.1

03.07.01.02.1 | Infusionsschlauch zu Infusionspumpe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionsschlauch zu Infusionspumpe
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.03.1

03.07.01.03.1 | Infusionsschlauch zu Infusionspumpe mit Partikel- und/oder UV-Filter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 23.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionsschlauch zu Infusionspumpe mit Partikel- und/oder UV-Filter
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 23.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.04.1

03.07.01.04.1 | Infusionsschlauch zur parenteralen Ernährung (inkl. Partikel- und/oder UV-Filter)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionsschlauch zur parenteralen Ernährung (inkl. Partikel- und/oder UV-Filter)
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 9.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.05.1

03.07.01.05.1 | Verlängerung zu Infusionsschlauch <= 100 cm
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 1.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.06.1

03.07.01.06.1 | Verlängerung zu Infusionsschlauch > 100 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Verlängerung zu Infusionsschlauch > 100 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.07.1

03.07.01.07.1 | Infusionsbesteck vorkonnektiert
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionsbesteck vorkonnektiert
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.08.1

03.07.01.08.1 | Infusionsbesteck mit Bürette
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionsbesteck mit Bürette
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.09.1

03.07.01.09.1 | Infusionsset mit Kanüle zu Infusionspumpe tragbar (exkl. parenterale Ernährung)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionsset mit Kanüle zu Infusionspumpe tragbar (exkl. parenterale Ernährung)
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.10.1

03.07.01.10.1 | Infusionssystem geschlossen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.99
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionssystem geschlossen
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.11.1

03.07.01.11.1 | Verbindungsset zu geschlossenem Infusionssystem
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Verbindungsset zu geschlossenem Infusionssystem
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.14.1

03.07.01.14.1 | Infusionsfilter 0.2 µm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionsfilter 0.2 µm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.15.1

03.07.01.15.1 | Infusionsfilter für Fettemulsionen 1.2 µm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionsfilter für Fettemulsionen 1.2 µm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.20.1

03.07.01.20.1 | Fixation Infusionsschlauch mit Klett
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Fixation Infusionsschlauch mit Klett
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 9.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.02

03.07.02 | Infusionszugang
03.07.02.01.1 | Leistung: Dreiweghahn
03.07.02.02.1 | Leistung: Dreiweghahn mit Verlängerung
03.07.02.03.1 | Leistung: Hahnenbank mit Dreiweghahnen
03.07.02.04.1 | Leistung: Rückschlagventil
03.07.02.05.1 | Leistung: Infusionsverbinder mit Ventil / nadelfreier Konnektor
03.07.02.06.1 | Leistung: Verschlussdeckel
03.07.02.07.1 | Leistung: Desinfektionskappe zu nadelfreiem Konnektor (Hickman, PICC und Portsystemen)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.01.1

03.07.02.01.1 | Dreiweghahn
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.02.1

03.07.02.02.1 | Dreiweghahn mit Verlängerung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Dreiweghahn mit Verlängerung
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.03.1

03.07.02.03.1 | Hahnenbank mit Dreiweghahnen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hahnenbank mit Dreiweghahnen
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.04.1

03.07.02.04.1 | Rückschlagventil
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 1.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.05.1

03.07.02.05.1 | Infusionsverbinder mit Ventil / nadelfreier Konnektor
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Infusionsverbinder mit Ventil / nadelfreier Konnektor
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.06.1

03.07.02.06.1 | Verschlussdeckel
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.07.1

03.07.02.07.1 | Desinfektionskappe zu nadelfreiem Konnektor (Hickman, PICC und Portsystemen)
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.03

03.07.03 | Lösungen zum Blocken/Spülen der Infusionssysteme
 | Limitation: Lösungen zum Blocken werden nicht vergütet im Zusammenhang mit peripheren Venenkathetern.
03.07.03.01.1 | Leistung: Taurolidin-Blockerlösung mit oder ohne Heparin
03.07.03.03.1 | Leistung: Fertigspritze zur Infusionsspülung NaCl 0.9%


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.03
  • 03.07.03.01.1

03.07.03.01.1 | Taurolidin-Blockerlösung mit oder ohne Heparin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Taurolidin-Blockerlösung mit oder ohne Heparin
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.03
  • 03.07.03.03.1

03.07.03.03.1 | Fertigspritze zur Infusionsspülung NaCl 0.9%
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 1.27
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.04

03.07.04 | Kanülenfixation
03.07.04.02.1 | Leistung: Kanülenfixation PICC, Midline
03.07.04.05.1 | Leistung: Antibakterielle Abdeckung der Einstichstelle (Chlorhexidin, Silberionen)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.04
  • 03.07.04.02.1

03.07.04.02.1 | Kanülenfixation PICC, Midline
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: nicht anwendbar mit 35.01.10b, 35.05.10a und 35.05.10c
 | Kanülenfixation PICC, Midline
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: nicht anwendbar mit 35.01.10b, 35.05.10a und 35.05.10c


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.04
  • 03.07.04.05.1

03.07.04.05.1 | Antibakterielle Abdeckung der Einstichstelle (Chlorhexidin, Silberionen)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 15.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Zugang via PICC Portkatheter, Broviac, Hickman oder Midline • nicht anwendbar mit 35.01.10b, 35.05.10a und 35.05.10c
 | Antibakterielle Abdeckung der Einstichstelle (Chlorhexidin, Silberionen)
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 15.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Zugang via PICC Portkatheter, Broviac, Hickman oder Midline • nicht anwendbar mit 35.01.10b, 35.05.10a und 35.05.10c


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.08

03.07.08 | Zubehör zu Infusionstherapie und/oder enteralen Ernährung
 | Bei voraussichtlich längerer Therapieanwendung wird ein Kauf empfohlen.
03.07.08.02.1 | Leistung: Rucksack/Tasche zu portablen Infusionspumpen
03.07.08.03.1 | Leistung: Tasche zu Einweg- Infusionspumpe
03.07.08.05.2 | Leistung: Ständer/Infusionsständer zur Infusion und/oder enteralen Ernährung, Miete
03.07.08.06.1 | Leistung: Pauschale für Rücknahme, Reinigung und Wiederaufbereitung des Ständers/Infusionsständers


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.02.1

03.07.08.02.1 | Rucksack/Tasche zu portablen Infusionspumpen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 183.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Max. 1 Rucksack alle 5 Jahre und Pumpen-Typ
 | Rucksack/Tasche zu portablen Infusionspumpen
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 183.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Max. 1 Rucksack alle 5 Jahre und Pumpen-Typ


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.03.1

03.07.08.03.1 | Tasche zu Einweg- Infusionspumpe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 13.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Tasche zu Einweg- Infusionspumpe
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 13.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.05.2

03.07.08.05.2 | Ständer/Infusionsständer zur Infusion und/oder enteralen Ernährung, Miete
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Max. Mietdauer 180 Tage • Vergütung nur bei Abgabe durch eine Abgabestelle gemäss Art. 55 KVV


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.06.1

03.07.08.06.1 | Pauschale für Rücknahme, Reinigung und Wiederaufbereitung des Ständers/Infusionsständers
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 38.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Vergütung nur bei Abgabe durch eine Abgabestelle gemäss Art. 55 KVV • Diese Position wird pro Miete einmalig bei Rücknahme vergütet • Anwendbar mit Pos. 03.07.08.05.2
 | Pauschale für Rücknahme, Reinigung und Wiederaufbereitung des Ständers/Infusionsständers
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 38.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Vergütung nur bei Abgabe durch eine Abgabestelle gemäss Art. 55 KVV • Diese Position wird pro Miete einmalig bei Rücknahme vergütet • Anwendbar mit Pos. 03.07.08.05.2


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09

03.07.09 | Kanülen / Spikes
03.07.09.01.1 | Leistung: Injektionskanülen Luer
03.07.09.05.1 | Leistung: Venenverweilkanüle
03.07.09.06.1 | Leistung: Subkutane Verweilkanüle
03.07.09.07.1 | Leistung: Portkanüle
03.07.09.09.1 | Leistung: Aufziehkanüle stumpf/stumpf
03.07.09.10.1 | Leistung: Aufziehkanüle stumpf/stumpf mit Filter
03.07.09.11.1 | Leistung: Sicherheits-Injektionskanüle
03.07.09.12.1 | Leistung: Sicherheits-Port-Kanüle
03.07.09.13.1 | Leistung: Sicherheits-Venenverweilkanüle
03.07.09.14.1 | Leistung: Sicherheits-Flügelkanüle
03.07.09.16.1 | Leistung: Penkanülen
03.07.09.17.1 | Leistung: Entnahmekanüle zu Stechampulle
03.07.09.18.1 | Leistung: Entnahmespike zu Stechampulle
03.07.09.20.1 | Leistung: Transfer-Set
03.07.09.21.1 | Leistung: Kanülen-Entsorgungsbox


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.01.1

03.07.09.01.1 | Injektionskanülen Luer
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.05.1

03.07.09.05.1 | Venenverweilkanüle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Venenverweilkanüle
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.06.1

03.07.09.06.1 | Subkutane Verweilkanüle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Subkutane Verweilkanüle
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.07.1

03.07.09.07.1 | Portkanüle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 16.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Portkanüle
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 15.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.09.1

03.07.09.09.1 | Aufziehkanüle stumpf/stumpf
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.10.1

03.07.09.10.1 | Aufziehkanüle stumpf/stumpf mit Filter
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.23
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.11.1

03.07.09.11.1 | Sicherheits-Injektionskanüle
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.12.1

03.07.09.12.1 | Sicherheits-Port-Kanüle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 16.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Sicherheits-Port-Kanüle
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 15.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.13.1

03.07.09.13.1 | Sicherheits-Venenverweilkanüle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Sicherheits-Venenverweilkanüle
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.14.1

03.07.09.14.1 | Sicherheits-Flügelkanüle
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 1.21
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.16.1

03.07.09.16.1 | Penkanülen
 | 01.10.22 - 30.06.23 | Gültigkeit |
 |  | TP | 0.23
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.17.1

03.07.09.17.1 | Entnahmekanüle zu Stechampulle
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.18.1

03.07.09.18.1 | Entnahmespike zu Stechampulle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Entnahmespike zu Stechampulle
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.20.1

03.07.09.20.1 | Transfer-Set
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.21.1

03.07.09.21.1 | Kanülen-Entsorgungsbox
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmännern die den Beruf selbständig und auf eigene Rechnung ausüben oder bei Anwendung und Rechnungsstellung durch Organisationen der Krankenpflege und Hilfe zu Hause
 | Kanülen-Entsorgungsbox
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmännern die den Beruf selbständig und auf eigene Rechnung ausüben oder bei Anwendung und Rechnungsstellung durch Organisationen der Krankenpflege und Hilfe zu Hause


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.10

03.07.10 | Spritzen
03.07.10.01.1 | Leistung: Spritze Luer/Luer-Lock bis 10 ml
03.07.10.02.1 | Leistung: Spritze Luer/Luer-Lock 20-60 ml
03.07.10.04.1 | Leistung: Spritzen lichtgeschützt
03.07.10.10.1 | Leistung: Insulin-Wegwerfspritzen mit Kanüle
03.07.10.11.1 | Leistung: Sicherheits-Insulin-Wegwerfspritzen mit Kanüle
03.07.10.15.1 | Leistung: Wegwerfspritze mit Kanüle


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.01.1

03.07.10.01.1 | Spritze Luer/Luer-Lock bis 10 ml
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.02.1

03.07.10.02.1 | Spritze Luer/Luer-Lock 20-60 ml
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.04.1

03.07.10.04.1 | Spritzen lichtgeschützt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Spritzen lichtgeschützt
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.47
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.10.1

03.07.10.10.1 | Insulin-Wegwerfspritzen mit Kanüle
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.11.1

03.07.10.11.1 | Sicherheits-Insulin-Wegwerfspritzen mit Kanüle
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.15.1

03.07.10.15.1 | Wegwerfspritze mit Kanüle
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.15

03.07.15 | Immunglobulin-Heim-Therapie
03.07.15.01.1 | Leistung: Vial Adapter
03.07.15.02.1 | Leistung: Elektrische Füllhilfe für die subkutane Immunglobulin-Heim-Therapie
03.07.15.03.1 | Leistung: 2fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
03.07.15.04.1 | Leistung: 3fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
03.07.15.05.1 | Leistung: 4fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.01.1

03.07.15.01.1 | Vial Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Vial Adapter
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.02.1

03.07.15.02.1 | Elektrische Füllhilfe für die subkutane Immunglobulin-Heim-Therapie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 206.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: 1 Gerät alle 5 Jahre
 | Elektrische Füllhilfe für die subkutane Immunglobulin-Heim-Therapie
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 205.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: 1 Gerät alle 5 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.03.1

03.07.15.03.1 | 2fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 17.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | 2fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 17.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.04.1

03.07.15.04.1 | 3fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 25.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | 3fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 25.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.05.1

03.07.15.05.1 | 4fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 34.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | 4fach Infusionsset mit Kanüle zur Infusionspumpe für die subkutane Immunglobulin-Heim-Therapie
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 34.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05

05 | BANDAGEN
05.01 | Kapitel: Vor- und Mittelfuss
05.02 | Kapitel: Oberes / Unteres Sprunggelenk
05.04 | Kapitel: Knie
05.06 | Kapitel: Hüfte
05.07 | Kapitel: Hand
05.08 | Kapitel: Ellenbogen
05.09 | Kapitel: Schultergürtel
05.10 | Kapitel: Arm
05.11 | Kapitel: Leib/Rumpf
05.12 | Kapitel: Halswirbelsäule
05.13 | Kapitel: Brustwirbelsäule und Thorax
05.14 | Kapitel: Lendenwirbelsäule
05.16 | Kapitel: Bruch (Hernie), am jeweiligen Ort
05.17 | Kapitel: Suspensorien
05.20 | Kapitel: Tape starr / elastisch


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.01

05.01 | Vor- und Mittelfuss
05.01.01.00.1 | Leistung: Vor- und / oder Mittelfuss-Kompressionsbandage ohne Pelotte
05.01.02.00.1 | Leistung: Vor- und / oder Mittelfuss-Kompressionsbandage mit Pelotte(n)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.01
  • 05.01.01.00.1

05.01.01.00.1 | Vor- und / oder Mittelfuss-Kompressionsbandage ohne Pelotte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 23.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Vor- und / oder Mittelfuss-Kompressionsbandage ohne Pelotte
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 23.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.01
  • 05.01.02.00.1

05.01.02.00.1 | Vor- und / oder Mittelfuss-Kompressionsbandage mit Pelotte(n)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 27.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Vor- und / oder Mittelfuss-Kompressionsbandage mit Pelotte(n)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 26.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.02

05.02 | Oberes / Unteres Sprunggelenk
05.02.01.00.1 | Leistung: Knöchelstütze (elastische Kompression, ohne Pelotten und Stützelementen)
05.02.02.00.1 | Leistung: Sprunggelenk-Kompressionsbandage mit Pelotte(n)
05.02.03.00.1 | Leistung: Sprunggelenk-Funktionssicherungsbandage
05.02.04.00.1 | Leistung: Sprunggelenk-Stabilisierungsbandage mit verstärkenden Stützelementen
05.02.05.00.1 | Leistung: Ristband
05.02.10.00.1 | Leistung: Elastische Sprunggelenk-Bandage
05.02.11.00.1 | Leistung: Anatomische Sprunggelenk-Kompressionsbandage ohne Pelotte
05.02.12.00.1 | Leistung: Anatomische Sprunggelenk-Kompressionsbandage mit Pelotte(n)
05.02.13.00.1 | Leistung: Anatomische Sprunggelenk-Kompressionsbandage ohne Pelotte, mit Funktionselement(en)
05.02.14.00.1 | Leistung: Anatomische Sprunggelenk-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
05.02.15.00.1 | Leistung: Anatomische Sprunggelenk-Kompressionsbandage, nach Mass
05.02.20.00.1 | Leistung: Achillessehnen-Bandage (elastisch oder anatomisch) mit Pelotte(n) und mit/ohne Fersenkeil


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.02
  • 05.02.01.00.1

05.02.01.00.1 | Knöchelstütze (elastische Kompression, ohne Pelotten und Stützelementen)
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 16.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.02
  • 05.02.02.00.1

05.02.02.00.1 | Sprunggelenk-Kompressionsbandage mit Pelotte(n)
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 81.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Zur Sprunggelenkweichteil-/ Achillessehnenkompression.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.02
  • 05.02.03.00.1

05.02.03.00.1 | Sprunggelenk-Funktionssicherungsbandage
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 97.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.02
  • 05.02.04.00.1

05.02.04.00.1 | Sprunggelenk-Stabilisierungsbandage mit verstärkenden Stützelementen
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 113.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.02
  • 05.02.05.00.1

05.02.05.00.1 | Ristband
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 16.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.02
  • 05.02.10.00.1

05.02.10.00.1 | Elastische Sprunggelenk-Bandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische Sprunggelenk-Bandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 19.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.02
  • 05.02.11.00.1

05.02.11.00.1 | Anatomische Sprunggelenk-Kompressionsbandage ohne Pelotte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 21.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Anatomische Sprunggelenk-Kompressionsbandage ohne Pelotte
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 21.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.02
  • 05.02.12.00.1

05.02.12.00.1 | Anatomische Sprunggelenk-Kompressionsbandage mit Pelotte(n)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 60.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Anatomische Sprunggelenk-Kompressionsbandage mit Pelotte(n)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 59.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.02
  • 05.02.13.00.1

05.02.13.00.1 | Anatomische Sprunggelenk-Kompressionsbandage ohne Pelotte, mit Funktionselement(en)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 66.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Anatomische Sprunggelenk-Kompressionsbandage ohne Pelotte, mit Funktionselement(en)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 66.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.02
  • 05.02.14.00.1

05.02.14.00.1 | Anatomische Sprunggelenk-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 73.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Anatomische Sprunggelenk-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 72.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.02
  • 05.02.15.00.1

05.02.15.00.1 | Anatomische Sprunggelenk-Kompressionsbandage, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 173.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.
 | Anatomische Sprunggelenk-Kompressionsbandage, nach Mass
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 173.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.02
  • 05.02.20.00.1

05.02.20.00.1 | Achillessehnen-Bandage (elastisch oder anatomisch) mit Pelotte(n) und mit/ohne Fersenkeil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 81.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Achillessehnen-Bandage (elastisch oder anatomisch) mit Pelotte(n) und mit/ohne Fersenkeil
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 81.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.04

05.04 | Knie
05.04.02.00.1 | Leistung: Kniekompressionsbandage mit Pelotte(n),
05.04.03.00.1 | Leistung: Knieführungsbandage
05.04.04.00.1 | Leistung: Knieführungsbandage mit Flexions -/Extensionsbegrenzung
05.04.05.00.1 | Leistung: Kniestabilisierungsbandage
05.04.06.00.1 | Leistung: Kniekappe
05.04.10.00.1 | Leistung: Elastische Kniegelenk-Bandage
05.04.11.00.1 | Leistung: Anatomische Kniegelenk-Kompressionsbandage
05.04.12.00.1 | Leistung: Anatomische Kniegelenk-Kompressionsbandage mit Pelotte(n)
05.04.13.00.1 | Leistung: Anatomische Kniegelenkstabilisierungs-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
05.04.15.00.1 | Leistung: Anatomische Kniegelenk-Kompressionsbandage, nach Mass


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.04
  • 05.04.02.00.1

05.04.02.00.1 | Kniekompressionsbandage mit Pelotte(n),
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 85.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Z.B. Patella-, Patellasehnenbandagen.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.04
  • 05.04.03.00.1

05.04.03.00.1 | Knieführungsbandage
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 129.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.04
  • 05.04.04.00.1

05.04.04.00.1 | Knieführungsbandage mit Flexions -/Extensionsbegrenzung
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 469.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.04
  • 05.04.05.00.1

05.04.05.00.1 | Kniestabilisierungsbandage
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 145.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.04
  • 05.04.06.00.1

05.04.06.00.1 | Kniekappe
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 16.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.04
  • 05.04.10.00.1

05.04.10.00.1 | Elastische Kniegelenk-Bandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische Kniegelenk-Bandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 35.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.04
  • 05.04.11.00.1

05.04.11.00.1 | Anatomische Kniegelenk-Kompressionsbandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 27.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Anatomische Kniegelenk-Kompressionsbandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 26.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.04
  • 05.04.12.00.1

05.04.12.00.1 | Anatomische Kniegelenk-Kompressionsbandage mit Pelotte(n)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 74.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Anatomische Kniegelenk-Kompressionsbandage mit Pelotte(n)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 74.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.04
  • 05.04.13.00.1

05.04.13.00.1 | Anatomische Kniegelenkstabilisierungs-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 103.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Anatomische Kniegelenkstabilisierungs-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 103.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.04
  • 05.04.15.00.1

05.04.15.00.1 | Anatomische Kniegelenk-Kompressionsbandage, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 180.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.
 | Anatomische Kniegelenk-Kompressionsbandage, nach Mass
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 179.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.06

05.06 | Hüfte
05.06.02.00.1 | Leistung: Hüft-Kompressionsbandage


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.06
  • 05.06.02.00.1

05.06.02.00.1 | Hüft-Kompressionsbandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 46.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hüft-Kompressionsbandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 46.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.07

05.07 | Hand
 | Bei den Handgelenks-Bandagen können der Daumen und/oder die Langfinger eingeschlossen sein.
05.07.01.00.1 | Leistung: Daumen-Bandage mit Funktionselement(en)
05.07.02.00.1 | Leistung: Handgelenkbandage ohne Schiene
05.07.03.00.1 | Leistung: Handgelenkbandage mit Schiene
05.07.04.00.1 | Leistung: Handgelenk-Stabilisierungsbandage mit Finger- und Daumenteil
05.07.05.00.1 | Leistung: Handgelenkband
05.07.10.00.1 | Leistung: Elastische Handgelenk-Bandage
05.07.11.00.1 | Leistung: Elastische Handgelenk-Bandage mit Funktionselement(en), alle Längen
05.07.12.00.1 | Leistung: Handgelenk-Kompressionsbandage
05.07.13.00.1 | Leistung: Handgelenk-Kompressionsbandage ohne Pelotte, mit Funktionselement(en), alle Längen
05.07.14.00.1 | Leistung: Handgelenk-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en), alle Längen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.07
  • 05.07.01.00.1

05.07.01.00.1 | Daumen-Bandage mit Funktionselement(en)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 45.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Daumen-Bandage mit Funktionselement(en)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 44.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Daumensattelgelenkbandage
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 56.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.07
  • 05.07.02.00.1

05.07.02.00.1 | Handgelenkbandage ohne Schiene
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 20.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.07
  • 05.07.03.00.1

05.07.03.00.1 | Handgelenkbandage mit Schiene
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 40.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.07
  • 05.07.04.00.1

05.07.04.00.1 | Handgelenk-Stabilisierungsbandage mit Finger- und Daumenteil
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 97.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.07
  • 05.07.05.00.1

05.07.05.00.1 | Handgelenkband
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 10.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.07
  • 05.07.10.00.1

05.07.10.00.1 | Elastische Handgelenk-Bandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 17.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische Handgelenk-Bandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 17.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.07
  • 05.07.11.00.1

05.07.11.00.1 | Elastische Handgelenk-Bandage mit Funktionselement(en), alle Längen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 36.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische Handgelenk-Bandage mit Funktionselement(en), alle Längen
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 36.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.07
  • 05.07.12.00.1

05.07.12.00.1 | Handgelenk-Kompressionsbandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 26.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Handgelenk-Kompressionsbandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 26.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.07
  • 05.07.13.00.1

05.07.13.00.1 | Handgelenk-Kompressionsbandage ohne Pelotte, mit Funktionselement(en), alle Längen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 31.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Handgelenk-Kompressionsbandage ohne Pelotte, mit Funktionselement(en), alle Längen
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 31.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.07
  • 05.07.14.00.1

05.07.14.00.1 | Handgelenk-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en), alle Längen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 63.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Handgelenk-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en), alle Längen
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 63.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.08

05.08 | Ellenbogen
05.08.01.00.1 | Leistung: Epicondylitisbandage ohne Pelotte(n)
05.08.02.00.1 | Leistung: Epicondylitisbandage mit Pelotte(n)
05.08.03.00.1 | Leistung: Epicondylitisspange mit Pelotte(n)
05.08.05.00.1 | Leistung: Elastische Ellenbogen-Bandage
05.08.06.00.1 | Leistung: Anatomische Ellenbogen-Kompressionsbandage ohne Pelotte
05.08.07.00.1 | Leistung: Anatomische Ellenbogen-Kompressionsbandage mit Pelotte(n)
05.08.08.00.1 | Leistung: Anatomische Ellenbogen-Kompressionsbandage ohne Pelotte mit Funktionselement(en)
05.08.09.00.1 | Leistung: Anatomische Ellenbogen-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
05.08.15.00.1 | Leistung: Anatomische Ellenbogen-Kompressionsbandage, nach Mass


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.08
  • 05.08.01.00.1

05.08.01.00.1 | Epicondylitisbandage ohne Pelotte(n)
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 48.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.08
  • 05.08.02.00.1

05.08.02.00.1 | Epicondylitisbandage mit Pelotte(n)
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 81.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.08
  • 05.08.03.00.1

05.08.03.00.1 | Epicondylitisspange mit Pelotte(n)
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 52.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.08
  • 05.08.05.00.1

05.08.05.00.1 | Elastische Ellenbogen-Bandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische Ellenbogen-Bandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 18.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.08
  • 05.08.06.00.1

05.08.06.00.1 | Anatomische Ellenbogen-Kompressionsbandage ohne Pelotte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 24.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Anatomische Ellenbogen-Kompressionsbandage ohne Pelotte
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 24.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.08
  • 05.08.07.00.1

05.08.07.00.1 | Anatomische Ellenbogen-Kompressionsbandage mit Pelotte(n)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 62.23
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Anatomische Ellenbogen-Kompressionsbandage mit Pelotte(n)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 62.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.08
  • 05.08.08.00.1

05.08.08.00.1 | Anatomische Ellenbogen-Kompressionsbandage ohne Pelotte mit Funktionselement(en)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 68.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Anatomische Ellenbogen-Kompressionsbandage ohne Pelotte mit Funktionselement(en)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 68.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.08
  • 05.08.09.00.1

05.08.09.00.1 | Anatomische Ellenbogen-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
 | 01.01.25 - 31.12.99 | Gültigkeit |
 |  | TP | 50.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Anatomische Ellenbogen-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | TP | 62.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Anatomische Ellenbogen-Kompressionsbandage mit Pelotte(n) und zusätzlichem(n) Funktionselement(en)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 62.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.08
  • 05.08.15.00.1

05.08.15.00.1 | Anatomische Ellenbogen-Kompressionsbandage, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 165.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.
 | Anatomische Ellenbogen-Kompressionsbandage, nach Mass
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 164.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.09

05.09 | Schultergürtel
05.09.01.00.1 | Leistung: Schulterbandage (Gilchristverband)
05.09.02.00.1 | Leistung: Schlüsselbeinbandage (Rucksackverband)
05.09.05.00.1 | Leistung: Schultergelenk-Kompressionsbandage ohne Pelotte
05.09.06.00.1 | Leistung: Schultergelenk-Kompressionsbandage mit Pelotte(n)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.09
  • 05.09.01.00.1

05.09.01.00.1 | Schulterbandage (Gilchristverband)
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 87.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.09
  • 05.09.02.00.1

05.09.02.00.1 | Schlüsselbeinbandage (Rucksackverband)
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 41.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.09
  • 05.09.05.00.1

05.09.05.00.1 | Schultergelenk-Kompressionsbandage ohne Pelotte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 90.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Schultergelenk-Kompressionsbandage ohne Pelotte
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 90.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.09
  • 05.09.06.00.1

05.09.06.00.1 | Schultergelenk-Kompressionsbandage mit Pelotte(n)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 111.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Schultergelenk-Kompressionsbandage mit Pelotte(n)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 110.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.10

05.10 | Arm
05.10.01.00.1 | Leistung: Armtraggurten Kinder, 35 mm
05.10.02.00.1 | Leistung: Armtraggurten Erwachsene, 35 mm
05.10.03.00.1 | Leistung: Armtraggurten Erwachsene, 45/50 mm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.10
  • 05.10.01.00.1

05.10.01.00.1 | Armtraggurten Kinder, 35 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Armtraggurten Kinder, 35 mm
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 5.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Armtraggurten Kinder, 35 mm
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 5.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.10
  • 05.10.02.00.1

05.10.02.00.1 | Armtraggurten Erwachsene, 35 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Armtraggurten Erwachsene, 35 mm
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Armtraggurten Erwachsene, 35 mm
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 5.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.10
  • 05.10.03.00.1

05.10.03.00.1 | Armtraggurten Erwachsene, 45/50 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Armtraggurten Erwachsene, 45/50 mm
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Armtraggurten Erwachsene, 45/50 mm
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 7.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.11

05.11 | Leib/Rumpf
 | Leibbinden haben durchgehend einen gleichen Zug, wohingegen Lumbalbandagen einen gewissen Bereich mit Kompression haben und anatomisch flachgestrickt sind.
05.11.01.00.1 | Leistung: Rippenbruchbandage (Rippengürtel)
05.11.02.00.1 | Leistung: Symphysenbandage
05.11.06.00.1 | Leistung: Einstellbare Schwangerschaftsleibbinde (Umfangmass) mit Funktionselement(en)
05.11.10.00.1 | Leistung: Leib-/Rumpf-Bandage nicht geschlechtsspezifisch, zirkuläre Stabilisierung des thorakalen und abdominalen Bereichs aus elastischen Materialien mit oder ohne unelastischen Einsätzen, Verschlusssysteme ermöglichen Weitenregulierung
05.11.11.00.1 | Leistung: Bauchbandage, Höhe 32 cm
05.11.15.00.1 | Leistung: Leib-/Rumpf-Bandage nicht geschlechtsspezifisch, nach Mass
05.11.20.00.1 | Leistung: Sternum Stützbandage (Stützweste) mit anterior-posteriorer Stabilisation


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.11
  • 05.11.01.00.1

05.11.01.00.1 | Rippenbruchbandage (Rippengürtel)
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 28.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.11
  • 05.11.02.00.1

05.11.02.00.1 | Symphysenbandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 137.21
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Symphysenbandage
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 136.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Symphysenbandage
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 145.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.11
  • 05.11.06.00.1

05.11.06.00.1 | Einstellbare Schwangerschaftsleibbinde (Umfangmass) mit Funktionselement(en)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 122.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Einstellbare Schwangerschaftsleibbinde (Umfangmass) mit Funktionselement(en)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 122.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.11
  • 05.11.10.00.1

05.11.10.00.1 | Leib-/Rumpf-Bandage nicht geschlechtsspezifisch, zirkuläre Stabilisierung des thorakalen und abdominalen Bereichs aus elastischen Materialien mit oder ohne unelastischen Einsätzen, Verschlusssysteme ermöglichen Weitenregulierung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 47.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Indikationen: Postoperativ bis max. 3 Monate nach der Operation • Indikationen: Bauchwandlähmung • Indikationen: Bauchwandbruch • Keine Vergütung bei Stoma-Trägern (erfolgt gemäss MiGeL-Pos. 29.01.01.00.1)
 | Leib-/Rumpf-Bandage nicht geschlechtsspezifisch, zirkuläre Stabilisierung des thorakalen und abdominalen Bereichs aus elastischen Materialien mit oder ohne unelastischen Einsätzen, Verschlusssysteme ermöglichen Weitenregulierung
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 47.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Indikationen: Postoperativ bis max. 3 Monate nach der Operation • Indikationen: Bauchwandlähmung • Indikationen: Bauchwandbruch • Keine Vergütung bei Stoma-Trägern (erfolgt gemäss MiGeL-Pos. 29.01.01.00.1)
 | Bauchbandage, Höhe 25 cm
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 40.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.11
  • 05.11.11.00.1

05.11.11.00.1 | Bauchbandage, Höhe 32 cm
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 52.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.11
  • 05.11.15.00.1

05.11.15.00.1 | Leib-/Rumpf-Bandage nicht geschlechtsspezifisch, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 147.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Indikationen: - Postoperativ bis max. 3 Monate nach der Operation - Bauchwandlähmung - Bauchwandbruch - Vergütung nur postoperativ, Bauchwandlähmung, Bauchwandbruch • Keine Vergütung bei Stoma-Trägern (erfolgt gemäss MiGeL-Pos. 29.01.01.00.1) • Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.
 | Leib-/Rumpf-Bandage nicht geschlechtsspezifisch, nach Mass
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 147.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Indikationen: - Postoperativ bis max. 3 Monate nach der Operation - Bauchwandlähmung - Bauchwandbruch - Vergütung nur postoperativ, Bauchwandlähmung, Bauchwandbruch • Keine Vergütung bei Stoma-Trägern (erfolgt gemäss MiGeL-Pos. 29.01.01.00.1) • Vergütung nur, falls eine Versorgung mit einer Serienbandage durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.11
  • 05.11.20.00.1

05.11.20.00.1 | Sternum Stützbandage (Stützweste) mit anterior-posteriorer Stabilisation
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 234.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nur nach Sternotomien


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.12

05.12 | Halswirbelsäule
05.12.01.00.1 | Leistung: Halskragen, anatomisch
05.12.02.00.1 | Leistung: Halskragen, anatomisch mit Verstärkung


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.12
  • 05.12.01.00.1

05.12.01.00.1 | Halskragen, anatomisch
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 40.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.12
  • 05.12.02.00.1

05.12.02.00.1 | Halskragen, anatomisch mit Verstärkung
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 79.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.13

05.13 | Brustwirbelsäule und Thorax
05.13.01.00.1 | Leistung: BWS-Bandage
05.13.02.00.1 | Leistung: Rippenbruch-Bandage (Rippengürtel)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.13
  • 05.13.01.00.1

05.13.01.00.1 | BWS-Bandage
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 85.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.13
  • 05.13.02.00.1

05.13.02.00.1 | Rippenbruch-Bandage (Rippengürtel)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 28.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Rippenbruch-Bandage (Rippengürtel)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 28.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.14

05.14 | Lendenwirbelsäule
05.14.01.00.1 | Leistung: Lumbal-Bandage ohne Pelotte
05.14.02.00.1 | Leistung: Lumbal-Bandage mit Pelotte(n)
05.14.03.00.1 | Leistung: Lumbalstützbandage ohne Pelotte(n)
05.14.04.00.1 | Leistung: Lumbalstützbandage mit Pelotte(n)
05.14.05.00.1 | Leistung: Lumbal-Bandage für Schwangere


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.14
  • 05.14.01.00.1

05.14.01.00.1 | Lumbal-Bandage ohne Pelotte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 71.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Lumbal-Bandage ohne Pelotte
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 71.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Lumbalbandage ohne Pelotte(n)
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 103.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.14
  • 05.14.02.00.1

05.14.02.00.1 | Lumbal-Bandage mit Pelotte(n)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 147.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Lumbal-Bandage mit Pelotte(n)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 147.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Lumbalbandage mit Pelotte(n)
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 153.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.14
  • 05.14.03.00.1

05.14.03.00.1 | Lumbalstützbandage ohne Pelotte(n)
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 162.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.14
  • 05.14.04.00.1

05.14.04.00.1 | Lumbalstützbandage mit Pelotte(n)
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 238.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.14
  • 05.14.05.00.1

05.14.05.00.1 | Lumbal-Bandage für Schwangere
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 131.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Lumbal-Bandage für Schwangere
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 130.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.16

05.16 Bruch (Hernie), am jeweiligen Ort


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.17

05.17 Suspensorien


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.20

05.20 | Tape starr / elastisch
 | Tapes bestehen aus einem Baumwollgewebe (Tape starr) oder aus einem Mischgewebe (Tape elastisch).
05.20.01.00.1 | Leistung: Tape starr; Breite 2 cm
05.20.02.00.1 | Leistung: Tape starr; Breite 3.75 cm
05.20.03.00.1 | Leistung: Tape starr; Breite 5 cm
05.20.04.00.1 | Leistung: Tape elastisch; Breite bis 3 cm
05.20.05.00.1 | Leistung: Tape elastisch; Breite bis 5 cm
05.20.06.00.1 | Leistung: Tape elastisch; Breite bis 7.5 cm
05.20.07.00.1 | Leistung: Tape elastisch; Breite bis 10 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.20
  • 05.20.01.00.1

05.20.01.00.1 | Tape starr; Breite 2 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.20
  • 05.20.02.00.1

05.20.02.00.1 | Tape starr; Breite 3.75 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.20
  • 05.20.03.00.1

05.20.03.00.1 | Tape starr; Breite 5 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.20
  • 05.20.04.00.1

05.20.04.00.1 | Tape elastisch; Breite bis 3 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Tape elastisch; Breite bis 3 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.20
  • 05.20.05.00.1

05.20.05.00.1 | Tape elastisch; Breite bis 5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Tape elastisch; Breite bis 5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.20
  • 05.20.06.00.1

05.20.06.00.1 | Tape elastisch; Breite bis 7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Tape elastisch; Breite bis 7.5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.47
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 05
  • 05.20
  • 05.20.07.00.1

05.20.07.00.1 | Tape elastisch; Breite bis 10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Tape elastisch; Breite bis 10 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 06

06 | BESTRAHLUNGSGERAETE
 | Gerätereparaturen sind in der Miete inbegriffen. Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer.
06.01 | Kapitel: Lichttherapie
06.02 | Kapitel: UV-Bestrahlungsgeräte


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 06
  • 06.01

06.01 | Lichttherapie
 | Die saisonale Depression kann durch eine Lichttherapie mittels Lampe behandelt werden. Die Wirkung der Therapie erfolgt durch die Aufnahme des Lichtes über die Netzhaut der Augen, ohne Notwendigkeit direkt in die Lichtquelle zu schauen.
06.01.01.00.1 | Leistung: Lampe zur Lichttherapie, Kauf
06.01.01.00.2 | Leistung: Lampe zur Lichttherapie, Miete


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 06
  • 06.01
  • 06.01.01.00.1

06.01.01.00.1 | Lampe zur Lichttherapie, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 286.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Bei saisonaler Depression (Seasonal Affective Disorder, SAD). • Gerätevoraussetzungen: Lichtintensität von 10'000 Lux bei einem Abstand zur Lampe von >= 30cm • Max. 1 Gerät alle 5 Jahre
 | Lampe zur Lichttherapie, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 285.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Bei saisonaler Depression (Seasonal Affective Disorder, SAD). • Gerätevoraussetzungen: Lichtintensität von 10'000 Lux bei einem Abstand zur Lampe von >= 30cm • Max. 1 Gerät alle 5 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 06
  • 06.01
  • 06.01.01.00.2

06.01.01.00.2 | Lampe zur Lichttherapie, Miete
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Bei saisonaler Depression (Seasonal Affective Disorder, SAD). • Gerätevoraussetzungen: Lichtintensität von 10'000 Lux bei einem Abstand zur Lampe von >= 30cm • Max. Mietdauer 1 Monate jährlich.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 06
  • 06.02

06.02 UV-Bestrahlungsgeräte


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09

09 | ELEKTROSTIMULATIONSGERAETE
 | Gerätereparaturen sind in der Miete inbegriffen. Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer.
09.01 | Kapitel: Iontophorese-Geräte
09.02 | Kapitel: Geräte für die trans- und perkutane elektrische neuromuskuläre Modulation
09.03 | Kapitel: Tragbarer Defibrillator (Wearable Cardioverter Defibrillator, WCD)
09.04 | Kapitel: Geräte zur Erzeugung und Anwendung von Tumortherapiefeldern


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.01

09.01 | Iontophorese-Geräte
09.01.01.00.1 | Leistung: Leitungswasser-Iontophorese-Gerät
09.01.01.01.1 | Leistung: Achselelektrode mit Schwammtasche zu Iontophoresegerät


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.01
  • 09.01.01.00.1

09.01.01.00.1 | Leitungswasser-Iontophorese-Gerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 689.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. palmoplantares Zubehör.
 |  | Limitation: Bei palmoplantarer Hyperhidrosis ohne Ansprechen auf die übliche topische Behandlung; bei vorgängig unter ärztlicher Kontrolle nachgewiesener, individueller Wirksamkeit und Therapieeinstellung. Einmalige Abgabe pro Person.
 | Leitungswasser-Iontophorese-Gerät
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 686.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. palmoplantares Zubehör.
 |  | Limitation: Bei palmoplantarer Hyperhidrosis ohne Ansprechen auf die übliche topische Behandlung; bei vorgängig unter ärztlicher Kontrolle nachgewiesener, individueller Wirksamkeit und Therapieeinstellung. Einmalige Abgabe pro Person.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.01
  • 09.01.01.01.1

09.01.01.01.1 | Achselelektrode mit Schwammtasche zu Iontophoresegerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 53.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Einmalige Abgabe pro Person
 | Achselelektrode mit Schwammtasche zu Iontophoresegerät
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 52.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Einmalige Abgabe pro Person


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.02

09.02 | Geräte für die trans- und perkutane elektrische neuromuskuläre Modulation
09.02.01.00.1 | Leistung: Transkutanes elektrisches Nervenstimulationsgerät (TENS), Kauf
09.02.01.00.2 | Leistung: Transkutanes elektrisches Nervenstimulationsgerät (TENS), Miete
09.02.01.02.1 | Leistung: Elektrode für die trans- und perkutane elektrische neuromuskuläre Modulation
09.02.03.00.1 | Leistung: Gerät zur externen Trigeminus-Neuromodulation (e-TNS), Kauf
09.02.03.00.2 | Leistung: Gerät zur externen Trigeminus-Neuromodulation (e-TNS), Miete
09.02.03.01.1 | Leistung: Rücknahme des Geräts zur externen Trigeminus-Neuromodulation (e-TNS)
09.02.03.02.1 | Leistung: Elektrode für das Gerät zur externen Trigeminus-Neuromodulation
09.02.03.03.1 | Leistung: Elettrodo ipoallergenico per l'apparecchio per neurostimolazione esterna del nervo trigemino


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.02
  • 09.02.01.00.1

09.02.01.00.1 | Transkutanes elektrisches Nervenstimulationsgerät (TENS), Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 256.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Zur Schmerztherapie.
 |  | Limitation: • Der Arzt oder der Chiropraktor auf deren Anordnung der Physiotherapeut muss die Wirksamkeit des TENS am Patienten erprobt und ihn in den Gebrauch des Stimulators eingewiesen haben. • Der Vertrauensarzt muss die Selbstbehandlung durch den Patienten als indiziert bestätigt empfohlen haben. • Die Indikation ist insbesondere gegeben bei: - Schmerzen, die von einem Neurom ausgehen; so z. B. durch Druck auslösbare lokalisierte Schmerzen im Bereiche von Amputationsstümpfen; - Schmerzen, die von einem neuralgischen Punkt aus durch Stimulation (Druck, Zug oder elektrische Reizung) ausgelöst oder verstärkt werden können, wie z. B ischialgieforme Schmerzzustände oder Schulter-Arm-Syndrome; - Schmerzzustände nach Nervenkompressionserscheinungen; so z.B. weiterbestehende Schmerzausstrahlungen nach Diskushernienoperation oder Carpaltunneloperation.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.02
  • 09.02.01.00.2

09.02.01.00.2 | Transkutanes elektrisches Nervenstimulationsgerät (TENS), Miete
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Zur Schmerztherapie. Miete mindestens für 10 Tage.
 |  | Limitation: siehe Pos. 09.02.01.00.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.02
  • 09.02.01.02.1

09.02.01.02.1 | Elektrode für die trans- und perkutane elektrische neuromuskuläre Modulation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • anwendbar mit Pos.09.02.01.00.1 und 09.02.01.01.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.02
  • 09.02.03.00.1

09.02.03.00.1 | Gerät zur externen Trigeminus-Neuromodulation (e-TNS), Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 360.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Indikation: Migräne (zur Langzeitprophylaxe und/oder Anfallsbehandlung): Bei mehr als 3 Anfällen im Monat (>5 Tage) (im Durchschnitt über 3 Monate) • Vergütung nur nach einem erfolgreichen Therapieversuch in Miete (Pos. 09.02.03.00.2): Anhand eines Kopfschmerztagebuchs dokumentierter positiver Effekt (Reduktion der Anfallshäufigkeit um >20%). • max. 1 Gerät alle 5 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.02
  • 09.02.03.00.2

09.02.03.00.2 | Gerät zur externen Trigeminus-Neuromodulation (e-TNS), Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 0.21
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Indikation: Migräne (zur Langzeitprophylaxe und/oder Anfallsbehandlung): Bei mehr als 3 Anfällen im Monat (>5 Tage) (im Durchschnitt über 3 Monate) • max. Mietdauer 120 Tage


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.02
  • 09.02.03.01.1

09.02.03.01.1 | Rücknahme des Geräts zur externen Trigeminus-Neuromodulation (e-TNS)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 59.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | inkl. allfällige Reinigung und Wiederaufbereitung inkl. Wiederaufbereitungsmaterial (Kabel)
 |  | Limitation: • Diese Position wird pro Miete einmalig bei Rücknahme vergütet. • Keine Vergütung bei anschliessendem Kauf des Mietgeräts (Pos. 09.02.03.00.1)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.02
  • 09.02.03.02.1

09.02.03.02.1 | Elektrode für das Gerät zur externen Trigeminus-Neuromodulation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • nur anwendbar mit Pos. 09.02.03.00.1 und 09.02.03.00.2 • max. 21 Stück pro Jahr (gilt kumulativ für die Pos. 09.02.03.02.1 und 09.02.03.03.1)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.02
  • 09.02.03.03.1

09.02.03.03.1 | Elettrodo ipoallergenico per l'apparecchio per neurostimolazione esterna del nervo trigemino
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • nur anwendbar mit Pos. 09.02.03.00.1 und 09.02.03.00.2 • max. 21 Stück pro Jahr (gilt kumulativ für die Pos. 09.02.03.02.1 und 09.02.03.03.1)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.03

09.03 | Tragbarer Defibrillator (Wearable Cardioverter Defibrillator, WCD)
Limitation:
• als vorübergehende Therapiemassnahme, wenn eine Implantation eines implantierbaren Kardioverter-Defibrillators (ICD) nicht sofort möglich ist oder bei Patienten mit einer geplanten Herztransplantation und
• bei hohem Risiko für einen plötzlichen Herzstillstand, insbesondere bei ventrikulärer Dysfunktion, Kardiomyopathie, Status nach Myokardinfarkt, Myokarditis, Patienten nach chirurgischer oder perkutaner Revaskularisierung, einer linksventrikulären Ejektionsfraktion (LVEF) = 35%
• Verordnung nur durch Fachärzte und Fachärztinnen für Kardiologie
• Miete max. 30 Tage. Für die Weiterführung der Anwendung über 30 Tage hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt
• Der behandelnde Arzt / die behandelnde Ärztin muss für die Beantragung der Kostenübernahme über 30 Tage hinaus (und in der Folge alle 3 Wochen) eine Beurteilung der Compliance vornehmen; bei unzweckmässiger Versicherten-Compliance (Tragedauer weniger als 18 Stunden / Tag) darf die Therapie nicht mehr vergütet werden
09.03.01.00.2 | Leistung: Weste mit Defibrillator, Miete 1. bis 90. Tag
09.03.01.01.2 | Leistung: Weste mit Defibrillator, Miete 91. bis 334. Tag
09.03.01.02.2 | Leistung: Weste mit Defibrillator, Miete ab 335. Tag


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.03
  • 09.03.01.00.2

09.03.01.00.2 | Weste mit Defibrillator, Miete 1. bis 90. Tag
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 124.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Schulung, 24h Notfallservice, Wiederaufbereitung, Ersatz der Elektroden und des sonstigen Verbrauchsmaterials.
 | Weste mit Defibrillator, Miete 1. bis 90. Tag
 | 01.07.22 - 31.12.23 | Gültigkeit |
 |  | TP | 124.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Schulung, 24h Notfallservice, Wiederaufbereitung, Ersatz der Elektroden und des sonstigen Verbrauchsmaterials.
 | Weste mit Defibrillator
 | 01.10.21 - 30.06.22 | Gültigkeit |
 |  | TP | 117.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Schulung, 24h Notfallservice, Wiederaufbereitung, Ersatz der Elektroden und des sonstigen Verbrauchsmaterials. Miete max. 30 Tage Für die Weiterführung der Anwendung über 30 Tagen hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
 |  | Limitation: • als vorübergehende Therapiemassnahme, wenn eine Implantation eines implantierbaren Kardioverter-Defibrillators (ICD) nicht sofort möglich ist oder bei Patienten mit einer geplanten Herztransplantation und • bei hohem Risiko für einen plötzlichen Herzstillstand, insbesondere bei ventrikulärer Dysfunktion, Kardiomyopathie, Status nach Myokardinfarkt, Myokarditis, Patienten nach chirurgischer oder perkutaner Revaskularisierung, einer linksventrikulären Ejektionsfraktion (LVEF) <= 35% • Verordnung nur durch Fachärzte und Fachärztinnen für Kardiologie • Der behandelnde Arzt / die behandelnde Ärztin muss regelmässig eine Beurteilung der Compliance vornehmen; bei unzweckmässiger Versicherten-Compliance (Tragedauer von mind. 18 Stunden / Tag nicht erfüllt) darf die Therapie nicht mehr vergütet werden


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.03
  • 09.03.01.01.2

09.03.01.01.2 | Weste mit Defibrillator, Miete 91. bis 334. Tag
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 107.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. 24h Notfallservice, Wiederaufbereitung, Ersatz der Elektroden und des sonstigen Verbrauchsmaterials.
 | Weste mit Defibrillator, Miete 91. bis 334. Tag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | TP | 106.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. 24h Notfallservice, Wiederaufbereitung, Ersatz der Elektroden und des sonstigen Verbrauchsmaterials.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.03
  • 09.03.01.02.2

09.03.01.02.2 | Weste mit Defibrillator, Miete ab 335. Tag
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 63.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. 24h Notfallservice, Wiederaufbereitung, Ersatz der Elektroden und des sonstigen Verbrauchsmaterials.
 | Weste mit Defibrillator, Miete ab 335. Tag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | TP | 63.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. 24h Notfallservice, Wiederaufbereitung, Ersatz der Elektroden und des sonstigen Verbrauchsmaterials.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.04

09.04 | Geräte zur Erzeugung und Anwendung von Tumortherapiefeldern
 | Die Tumortherapiefelder sind elektrische Wechselspannungsfelder zur regionalen Behandlung von Tumoren.
09.04.01.00.2 | Leistung: Tumortherapiefelder (TTFields) zur Behandlung des neu diagnostizierten Glioblastoms oder Astrozytoms WHO-Grad 4


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 09
  • 09.04
  • 09.04.01.00.2

09.04.01.00.2 | Tumortherapiefelder (TTFields) zur Behandlung des neu diagnostizierten Glioblastoms oder Astrozytoms WHO-Grad 4
01.07.24 - 31.12.99 | Gültigkeit
TP | 14373.18
TP Wert | 1.00 CHF/TP
Menge Einheit | Miete/Monat
Anwendbar durch | Spitex und Pflege
TTFields pour le traitement du glioblastome ou de l'astrocytome de grade OMS 4 nouvellement diagnostiqué
Limitation:
• Indikationen:
• Für Versicherte ab 18 Jahren
• Karnofsky-Performance-Score von mind. 70
• Therapiebeginn: 4-7 Wochen nach Radiochemotherapie bei Erstdiagnose
• Neu diagnostiziertes Glioblastom oder Astrozytom WHO-Grad 4: Nur in Kombination mit Temozolomid gemäss Swissmedic-Zulassung, anschliessend Erhaltungstherapie mit TTFields
• Nach der ersten Progression: Nur in Kombination mit Bevacizumab oder Temozolomid gemäss Swissmedic-Zulassung, anschliessend Erhaltungstherapie mit TTFields
• Keine Tumorprogression nach der adjuvanten Radiochemotherapie

• Vergütungsvoraussetzungen:
• Vergütungsstopp sobald zweite Tumorprogression
• Keine Vergütung bei Therapiebeginn bei Rezidiv-Glioblastom oder Rezidiv-Astrozytom WHO-Grad 4
• Nach 3 Monaten (und regelmässig in der weiteren Behandlung) muss der behandelnde Arzt / die behandelnde Ärztin eine Beurteilung der Compliance vornehmen; bei unzweckmässiger Versicherten-Compliance (Tragedauer von mind. 18 Stunden / Tag nicht erfüllt) darf die Therapie nicht mehr vergütet werden.
• Verschreibung nur durch Fachärzte und Fachärztinnen für medizinische Onkologie, Fachärzte und Fachärztinnen für Neurologie, Fachärzte und Fachärztinnen für Neurochirurgie, Fachärzte und Fachärztinnen für Radio-Onkologie / Strahlentherapie
• Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, danach jährliche Erneuerung der Kostengutsprache.
• Erstinstruktion und Sicherstellung der Behandlung (inkl. Compliance-Kontrolle) durch Anbieter

In Evaluation bis 30.06.2027
Tumortherapiefelder (TTFields) zur Behandlung des neu diagnostizierten Glioblastoms, inkl. Keramikgelpads mit Keramikisolatoren für einen Durchschlagspannungswiderstand von mindestens 4'000 Volt
01.01.24 - 30.06.24 | Gültigkeit
TP | 13654.53
TP Wert | 1.00 CHF/TP
Menge Einheit | Miete/Monat
Anwendbar durch | Spitex und Pflege
mit Temperatursensoren und Feldgeneratoren zur Regelung der Energie der Isolatoren; inkl. Serviceleistungen und Wartungsarbeiten
Limitation: Indikationen: • Für Versicherte ab 18 Jahren • Karnofsky-Performance-Score von mind. 70 • Therapiebeginn: 4-7 Wochen nach Radiochemotherapie • Nur in Kombination mit begleitender Temozolomid-Erhaltungstherapie • Keine Tumorprogression nach der adjuvanten Radiochemotherapie Vergütungsvoraussetzungen: • Vergütungsstopp sobald Tumorprogression • Keine Vergütung beim Einsatz bei Rezidiv-Glioblastom • Nach 3 Monaten (und regelmässig in der weiteren Behandlung) muss der behandelnde Arzt / die behandelnde Ärztin eine Beurteilung der Compliance vornehmen; bei unzweckmässiger Versicherten-Compliance (Tragedauer von mind. 18 Stunden / Tag nicht erfüllt) darf die Therapie nicht mehr vergütet werden • Verschreibung nur durch Fachärzte und Fachärztinnen für medizinische Onkologie • Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, danach jährliche Erneuerung der Kostengutsprache. Erstinstruktion und Sicherstellung der Behandlung (inkl. Compliance-Kontrolle) durch Anbieter Max. vergütete Behandlungsdauer: 2 Jahre
Tumortherapiefelder (TTFields) zur Behandlung des neu diagnostizierten Glioblastoms, inkl. Keramikgelpads mit Keramikisolatoren für einen Durchschlagspannungswiderstand von mindestens 4'000 Volt
01.10.21 - 31.12.23 | Gültigkeit
TP | 13604.0
TP Wert | 1.00 CHF/TP
Menge Einheit | Miete/Monat
Anwendbar durch | Spitex und Pflege
mit Temperatursensoren und Feldgeneratoren zur Regelung der Energie der Isolatoren; inkl. Serviceleistungen und Wartungsarbeiten
Limitation:

Indikationen:
• Für Versicherte ab 18 Jahren
• Karnofsky-Performance-Score von mind. 70
• Therapiebeginn: 4-7 Wochen nach Radiochemotherapie
• Nur in Kombination mit begleitender Temozolomid-Erhaltungstherapie
• Keine Tumorprogression nach der adjuvanten Radiochemotherapie

Vergütungsvoraussetzungen:
• Vergütungsstopp sobald Tumorprogression
• Keine Vergütung beim Einsatz bei Rezidiv-Glioblastom
• Nach 3 Monaten (und regelmässig in der weiteren Behandlung) muss der behandelnde Arzt / die behandelnde Ärztin eine Beurteilung der Compliance vornehmen; bei unzweckmässiger Versicherten-Compliance (Tragedauer von mind. 18 Stunden / Tag nicht erfüllt) darf die Therapie nicht mehr vergütet werden
• Verschreibung nur durch Fachärzte und Fachärztinnen für medizinische Onkologie
• Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, danach jährliche Erneuerung der Kostengutsprache.

Erstinstruktion und Sicherstellung der Behandlung (inkl. Compliance-Kontrolle) durch Anbieter

Max. vergütete Behandlungsdauer: 2 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 10

10 | GEHHILFEN
10.01 | Kapitel: Hand-/Gehstöcke
10.02 | Kapitel: Höhenausgleich bei Gips und Orthesen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 10
  • 10.01

10.01 | Hand-/Gehstöcke
10.01.01.00.1 | Leistung: Krücken für Erwachsene, ergonomischer Griff, Kauf
10.01.01.01.1 | Leistung: Krücken für Erwachsene, anatomischer- / orthopädischer Griff, Kauf
10.01.01.02.1 | Leistung: Kinderkrücken (Krücken für kleine Körpergrössen), Kauf
10.01.01.02.2 | Leistung: Kinderkrücken (Krücken für kleine Körpergrössen), Miete 1 Paar


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 10
  • 10.01
  • 10.01.01.00.1

10.01.01.00.1 | Krücken für Erwachsene, ergonomischer Griff, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 29.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Krücken für Erwachsene, ergonomischer Griff, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 29.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 10
  • 10.01
  • 10.01.01.01.1

10.01.01.01.1 | Krücken für Erwachsene, anatomischer- / orthopädischer Griff, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 51.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Notwendigkeit einer länger andauernden Entlastung (min. 1 Monat) • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Krücken für Erwachsene, anatomischer- / orthopädischer Griff, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 51.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Notwendigkeit einer länger andauernden Entlastung (min. 1 Monat) • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 10
  • 10.01
  • 10.01.01.02.1

10.01.01.02.1 | Kinderkrücken (Krücken für kleine Körpergrössen), Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 37.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Kinderkrücken (Krücken für kleine Körpergrössen), Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 37.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 10
  • 10.01
  • 10.01.01.02.2

10.01.01.02.2 | Kinderkrücken (Krücken für kleine Körpergrössen), Miete 1 Paar
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Maximale Mietdauer 6 Wochen, nach Ablauf gelten die Krücken als gekauft. • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 10
  • 10.02

10.02 | Höhenausgleich bei Gips und Orthesen
10.02.01.00.1 | Leistung: Höhenausgleichssohle (inkl. mehrstufige) bei Gips und Orthesen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 10
  • 10.02
  • 10.02.01.00.1

10.02.01.00.1 | Höhenausgleichssohle (inkl. mehrstufige) bei Gips und Orthesen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.23
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: 1 Stück pro Behandlungsfall
 | Höhenausgleichssohle (inkl. mehrstufige) bei Gips und Orthesen
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 35.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: 1 Stück pro Behandlungsfall


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 13

13 | HOERHILFEN
13.01 | Kapitel: Hörgeräte


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 13
  • 13.01

13.01 | Hörgeräte
 | Die Vergütung von Hörgeräten und den dazugehörigen Batterien erfolgt grundsätzlich gemäss den Bestimmungen (Vertragsbestimmungen, Tarif, Wert des Hörverlustes) der AHV, IV oder UV (siehe auch Erläuterungen unter 2.3). In den Fällen, wo die Person die Voraussetzungen für den Bezug von Leistungen der entsprechenden Sozialversicherung nicht erfüllt, übernimmt die OKP diese Leistungen. Die Vergütung erfolgt gemäss den Bestimmungen (Vertragsbestimmungen, Tarif, Wert des Hörverlustes) der AHV/IV.
13.01.01.01.1 | Leistung: Batterien zu Hörgerät, monaurale Versorgung
13.01.01.02.1 | Leistung: Batterien zu Hörgerät, binaurale Versorgung
13.01.01.03.1 | Leistung: Batterien, Service und Unterhalt für implantierte Hörhilfe (u.a. Cochlea-Implantate)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 13
  • 13.01
  • 13.01.01.01.1

13.01.01.01.1 | Batterien zu Hörgerät, monaurale Versorgung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 51.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 | Batterien zu Hörgerät, monaurale Versorgung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 51.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Bei angebrochenem Versorgungsjahr sind die Pauschalen anteilsmässig pro Monat seit der Hörgeräteabgabe zu berechnen (Vergütung nach Ablauf des Kalenderjahres).


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 13
  • 13.01
  • 13.01.01.02.1

13.01.01.02.1 | Batterien zu Hörgerät, binaurale Versorgung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 102.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 | Batterien zu Hörgerät, binaurale Versorgung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 102.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Bei angebrochenem Versorgungsjahr sind die Pauschalen anteilsmässig pro Monat seit der Hörgeräteabgabe zu berechnen (Vergütung nach Ablauf des Kalenderjahres).


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 13
  • 13.01
  • 13.01.01.03.1

13.01.01.03.1 | Batterien, Service und Unterhalt für implantierte Hörhilfe (u.a. Cochlea-Implantate)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 415.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | Auf vorgängige Kostengutsprache des Versicherers, kann bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages vergütet werden.
 | Batterien, Service und Unterhalt für implantierte Hörhilfe (u.a. Cochlea-Implantate)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 414.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Bei angebrochenem Versorgungsjahr sind die Pauschalen anteilsmässig pro Monat seit der Geräteabgabe zu berechnen (Vergütung nach Ablauf des Kalenderjahres). Auf vorgängige Kostengutsprache des Versicherers, kann bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages vergütet werden.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14

14 | INHALATIONS- und ATEMTHERAPIEGERÄTE
 | Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer.
14.01 | Kapitel: Inhalationsgeräte
14.02 | Kapitel: Vorschaltkammern zu Dosieraerosolen
14.03 | Kapitel: Atemtherapiegeräte zur Sekretmobilisation
14.10 | Kapitel: Sauerstofftherapie
14.11 | Kapitel: Geräte zur Behandlung von Atemstörungen im Schlaf
14.12 | Kapitel: Geräte für die mechanische Heimventilation


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01

14.01 | Inhalationsgeräte
Inhalationsgeräte dienen zur Applikation von therapeutischen Aerosolen in die Luftwege (Inhalation). Alle Gerätesysteme bestehen aus einem elektrischen Grundgerät und dem eigentlichen Vernebler, in dem aus einer flüssigen Lösung ein Aerosol mit umschriebener Tröpfchengrösse und -masse erzeugt wird. Dieses Aerosol wird durch den Patienten über Mundstück oder Maske inhaliert. Folgende Gerätetechnologien sind verfügbar.

a) Kompressor Geräte oder "Jet-Nebulizer"
Die Geräte bestehen aus einem elektrisch betriebenen Kompressor und dem eigentlichen Vernebler, die mit einem Anschlussschlauch miteinander verbunden sind. Komprimierte Luft wird durch den Kompressor erzeugt. Das Aerosol wird im Vernebler mittels eines Luftstromes ("jet") und dem Venturi Effekt aus einer flüssigen Lösung erzeugt.

b) Ultraschall-Technologie
Die Geräte bestehen aus einem elektrisch betriebenen Grundgerät und dem eigentlichen Vernebler. Das Aerosol wird mittels elektrisch erzeugter hochfrequenter Ultraschallwellen und einem piezoelektrischen Element auf der Oberfläche der Flüssigkeit erzeugt.

c) Mesh-Technologie
Die Geräte bestehen aus einem elektrisch betriebenen Grundgerät und dem eigentlichen Vernebler. Letzterer besteht bei gewissen Produkten aus einem separierbaren Aerosolerzeuger, der mit mehreren Medikamentenverneblern verwendet werden kann. Im Aerosolerzeuger wird die zu inhalierende Flüssigkeit durch eine Netzstruktur ("mesh") mit Poren im Mikrometerbereich getrieben und damit ein Aerosol generiert oder die perforierte Membran wird in Schwingung versetzt, um das Aerosol zu erzeugen. Gegenüber Ultraschallverneblern werden geringere Frequenzen verwendet, so dass auch chemisch oder physikalisch empfindlichere Wirksubstanzen angewendet werden können.

Die Wirksamkeit einzelner therapeutischer Aerosole wurde nur mit bestimmten Aerosol-Geräten oder Verneblern geprüft. Der verordnete Aerosol-Apparat und Vernebler muss laut Fachinformation des Medikaments für dessen Applikation geeignet sein.

Ein Schlauch und ein Vernebler sind beim Kauf eines Aerosol-Apparates als Verbrauchsmaterial inberiffen. Vernebler sind bei regelmässigem Gebrauch in der Regel 1x/Jahr zu ersetzen oder sofern das Grössenwachstum des Kindes dies erforderlich macht.

Die beste Wirksamkeit der Inhalation für die tiefen Atemwege wird über ein Mundstück erreicht. Bei Kindern, bei koordinativ eingeschränkten Personen oder bei Inhalation für die oberen Atemwege kann eine Maske eingesetzt werden.

Bei einer Langzeittherapie ist direkt ein Kauf angebracht. Die Miete eignet sich bei einer kurzen Nutzung wie z.B. einer obstruktiven Bronchitis.

Gesichtssaunen und Luftbefeuchter erfüllen den Verwendungszweck von Aerosol-Geräten nicht und sind hier nicht subsumiert.
14.01.01.00.1 | Leistung: Aerosol-Apparat, Kauf
14.01.01.00.2 | Leistung: Aerosol-Apparat Miete
14.01.01.01.3 | Leistung: Vernebler (inkl. Schlauch) zu Aerosol-Apparat
14.01.01.02.3 | Leistung: Vernebler mit Mesh-Technologie (inkl. Aerosolerzeuger und Schlauch) zu Aerosol-Apparat
14.01.01.03.2 | Leistung: Pauschale für Rücknahme, Reinigung und Wiederaufbereitung des Aerosol-Apparates (Pos. 14.01.01.00.2)
14.01.01.04.1 | Leistung: Verbrauchsmaterial für Aerosol-Apparat: Sterile NaCl Lösung 0.9% als Trägerlösung
14.01.03.00.1 | Leistung: Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie, Kauf
14.01.03.00.2 | Leistung: Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie (inkl. Rücknahme und Wiederaufbereitung des Geräts), Miete
14.01.03.01.3 | Leistung: Vernebler und Aerosolerzeuger zu Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie
14.01.03.02.3 | Leistung: Aerosolerzeuger zu Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie
14.01.04.00.1 | Leistung: Aerosol-Apparat mit FAVORITE-Technologie, Kauf
14.01.04.00.2 | Leistung: Aerosol-Apparat mit FAVORITE-Technologie, Miete
14.01.04.01.1 | Leistung: Verbrauchsmaterial und Hygieneartikel für Aerosol-Apparat mit FAVORITE-Technologie:
14.01.30.10.3 | Leistung: Maske zu Aerosol-Apparat
14.01.30.11.3 | Leistung: Silikonmaske zu Aerosol-Apparat


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.01.00.1

14.01.01.00.1 | Aerosol-Apparat, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 176.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | komplett, inkl. original passender Vernebler
 |  | Limitation: • 1 Gerät alle 5 Jahre • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Aerosol-Apparat, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 175.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | komplett, inkl. original passender Vernebler
 |  | Limitation: • 1 Gerät alle 5 Jahre • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.01.00.2

14.01.01.00.2 | Aerosol-Apparat Miete
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | (inkl. Erstinstruktion, Erstinstallation) exkl. Vernebler
 |  | Limitation: • Miete max. 90 Tage • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.01.01.3

14.01.01.01.3 | Vernebler (inkl. Schlauch) zu Aerosol-Apparat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Nicht anwendbar mit Pos. 14.01.03.00.1 bis 14.01.03.02.3
 | Vernebler (inkl. Schlauch) zu Aerosol-Apparat
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 35.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Nicht anwendbar mit Pos. 14.01.03.00.1 bis 14.01.03.02.3


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.01.02.3

14.01.01.02.3 | Vernebler mit Mesh-Technologie (inkl. Aerosolerzeuger und Schlauch) zu Aerosol-Apparat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 90.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Nicht anwendbar mit Pos. 14.01.03.00.1 bis 14.01.03.02.3
 | Vernebler mit Mesh-Technologie (inkl. Aerosolerzeuger und Schlauch) zu Aerosol-Apparat
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 89.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Nicht anwendbar mit Pos. 14.01.03.00.1 bis 14.01.03.02.3


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.01.03.2

14.01.01.03.2 | Pauschale für Rücknahme, Reinigung und Wiederaufbereitung des Aerosol-Apparates (Pos. 14.01.01.00.2)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 23.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Diese Position wird pro Miete einmalig bei Rücknahme vergütet.
 | Pauschale für Rücknahme, Reinigung und Wiederaufbereitung des Aerosol-Apparates (Pos. 14.01.01.00.2)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 23.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Diese Position wird pro Miete einmalig bei Rücknahme vergütet.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.01.04.1

14.01.01.04.1 | Verbrauchsmaterial für Aerosol-Apparat: Sterile NaCl Lösung 0.9% als Trägerlösung
 | 01.07.24 - 31.12.99 | Gültigkeit |
 |  | TP | 0.27
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nur als Trägerlösung für Medikamente, die laut Fachinformation verdünnt werden.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.03.00.1

14.01.03.00.1 | Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1063.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | komplett, inkl. original passender Vernebler und Aerosolerzeuger
 |  | Limitation: • Zur Applikation von Medikamenten in die unteren Atemwege, welche gemäss Fachinformation des Medikamentes nur zur Verwendung mit diesem spezifischen Aerosol-Apparat zugelassen sind. • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie und Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) • 1 Gerät alle 5 Jahre
 | Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1059.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | komplett, inkl. original passender Vernebler und Aerosolerzeuger
 |  | Limitation: • Zur Applikation von Medikamenten in die unteren Atemwege, welche gemäss Fachinformation des Medikamentes nur zur Verwendung mit diesem spezifischen Aerosol-Apparat zugelassen sind. • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie und Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) • 1 Gerät alle 5 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.03.00.2

14.01.03.00.2 | Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie (inkl. Rücknahme und Wiederaufbereitung des Geräts), Miete
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | exkl. Vernebler und Aerosolerzeuger
 |  | Limitation: • Zur Applikation von Medikamenten in die unteren Atemwege, welche gemäss Fachinformation des Medikamentes nur zur Verwendung mit diesem spezifischen Aerosol-Apparat zugelassen sind. • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie und Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.03.01.3

14.01.03.01.3 | Vernebler und Aerosolerzeuger zu Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 117.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Nicht anwendbar mit Pos. 14.01.01.00.1 bis 14.01.01.03.2
 | Vernebler und Aerosolerzeuger zu Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 117.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Nicht anwendbar mit Pos. 14.01.01.00.1 bis 14.01.01.03.2


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.03.02.3

14.01.03.02.3 | Aerosolerzeuger zu Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 77.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Nicht anwendbar mit Pos. 14.01.01.00.1 bis 14.01.01.03.2
 | Aerosolerzeuger zu Aerosol-Apparat zur Herstellung von speziellen therapeutischen Aerosolen mit Mesh-Technologie
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 77.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Nicht anwendbar mit Pos. 14.01.01.00.1 bis 14.01.01.03.2


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.04.00.1

14.01.04.00.1 | Aerosol-Apparat mit FAVORITE-Technologie, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3488.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | (Flow and Volume Regulated Inhalation Technology). Elektronische Steuereinheit mit Display inkl. Druckluftkompressor zur Aerosolerzeugung
 |  | Limitation: • Nur bei folgenden Indikationen: Cystische Fibrose (CF) und Primäre Ciliäre Dyskinesie (PCD) mit chronisch bakterieller Lungenentzündung durch Pseudomonas aeruginosa • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie und Fachärzte oder Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) • Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Für das entsprechende Gesuch ist darzulegen, welche Kosteneinsparungen der inhalierten Medikamente zu erwarten sind und ob damit der Mehrpreis gegenüber alternativen Inhalationsgeräten über eine Zeitdauer von 5 Jahren amortisiert werden kann. • Max. 1 Gerät alle 5 Jahre
 | Aerosol-Apparat mit FAVORITE-Technologie, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3475.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | (Flow and Volume Regulated Inhalation Technology). Elektronische Steuereinheit mit Display inkl. Druckluftkompressor zur Aerosolerzeugung
 |  | Limitation: • Nur bei folgenden Indikationen: Cystische Fibrose (CF) und Primäre Ciliäre Dyskinesie (PCD) mit chronisch bakterieller Lungenentzündung durch Pseudomonas aeruginosa • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie und Fachärzte oder Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) • Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Für das entsprechende Gesuch ist darzulegen, welche Kosteneinsparungen der inhalierten Medikamente zu erwarten sind und ob damit der Mehrpreis gegenüber alternativen Inhalationsgeräten über eine Zeitdauer von 5 Jahren amortisiert werden kann. • Max. 1 Gerät alle 5 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.04.00.2

14.01.04.00.2 | Aerosol-Apparat mit FAVORITE-Technologie, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 14.01.04.00.1
 | Aerosol-Apparat mit FAVORITE-Technologie, Miete
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 14.01.04.00.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.04.01.1

14.01.04.01.1 | Verbrauchsmaterial und Hygieneartikel für Aerosol-Apparat mit FAVORITE-Technologie:
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 291.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | 2 x druckluftdichter Aerosolerzeuger, n x SMART CARD (Medikamenten- und Dosis-Spezifischen Chipkarte(n) - Programmierung entsprechend der ärztlichen Verordnung, gleicher Preis unabhängig von der Anzahl der benötigten Karten), 1 x Luftfilter für elektronische Steuereinheit, 1 x Nasenklemme
 | Verbrauchsmaterial und Hygieneartikel für Aerosol-Apparat mit FAVORITE-Technologie:
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 290.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | 2 x druckluftdichter Aerosolerzeuger, n x SMART CARD (Medikamenten- und Dosis-Spezifischen Chipkarte(n) - Programmierung entsprechend der ärztlichen Verordnung, gleicher Preis unabhängig von der Anzahl der benötigten Karten), 1 x Luftfilter für elektronische Steuereinheit, 1 x Nasenklemme


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.30.10.3

14.01.30.10.3 | Maske zu Aerosol-Apparat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Maske zu Aerosol-Apparat
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.01
  • 14.01.30.11.3

14.01.30.11.3 | Silikonmaske zu Aerosol-Apparat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Bei Versicherten mit ungenügendem Mundschluss (z.B. Kinder vor Erlernen des Mundschlusses) oder mit multipler Behinderung (z.B. Amyotrophe Lateralsklerose (ALS))
 | Silikonmaske zu Aerosol-Apparat
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 18.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Bei Versicherten mit ungenügendem Mundschluss (z.B. Kinder vor Erlernen des Mundschlusses) oder mit multipler Behinderung (z.B. Amyotrophe Lateralsklerose (ALS))


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.02

14.02 | Vorschaltkammern zu Dosieraerosolen
 | Vorschaltkammern sind Geräte, die in Kombination mit Dosieraerosolen eine optimale Verteilung des Aerosols in einem geschlossenen Gefäss (Kammer) erzeugen, so dass mehr Wirkstoff in die Lunge gelangt. Sie werden insbesondere bei Säuglingen, Kindern und Erwachsenen eingesetzt, bei denen eine korrekte Anwendung infolge eingeschränkter Kooperations- oder Koordinationsfähigkeiten nicht gewährleistet werden kann.
14.02.02.00.1 | Leistung: Vorschaltkammer inkl. Mundstück für Dosieraerosole
14.02.03.00.1 | Leistung: Vorschaltkammer inkl. Maske für Dosieraerosole
14.02.04.00.1 | Leistung: Maske zu Vorschaltkammer


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.02
  • 14.02.02.00.1

14.02.02.00.1 | Vorschaltkammer inkl. Mundstück für Dosieraerosole
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 30.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Vorschaltkammer inkl. Mundstück für Dosieraerosole
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 30.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.02
  • 14.02.03.00.1

14.02.03.00.1 | Vorschaltkammer inkl. Maske für Dosieraerosole
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 34.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Vorschaltkammer inkl. Maske für Dosieraerosole
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 34.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.02
  • 14.02.04.00.1

14.02.04.00.1 | Maske zu Vorschaltkammer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Anwendbar mit Pos. 14.02.02.00.1
 | Maske zu Vorschaltkammer
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 7.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Anwendbar mit Pos. 14.02.02.00.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.03

14.03 | Atemtherapiegeräte zur Sekretmobilisation
Die Atemtherapiegeräte zur Sekretmobilisation erleichtern oder ermöglichen das Abhusten von Sekret.

Mit dem PEP-Gerät (Positive Expiratory Pressure) wird bei der Ausatmung über den Mund ein positiver Druck in den Atemwegen erzeugt und somit Sekret mobilisiert.

Die Atemtherapiegeräte zum Atemmuskel-Krafttraining fördern mit einer verbesserten Atemmuskulatur die Sekretmobilisation und den Hustenstoss und steigern somit die Leistungsfähigkeit von lungenerkrankten Versicherten.

Geräte mit variabler Schwelle (threshold) zum in- und/oder exspiratorischen Training: Bei diesem Training muss zunächst Kraft aufgewendet werden, um ein Ventil zu öffnen, um danach mit diesem erhöhten gleichbleibenden Widerstand ein- und/oder auszuatmen.

Der mechanische In- und Exsufflator ermöglicht Versicherten mit einem zu schwachen oder fehlenden Hustenstoss das Abhusten von Sekret. Hierzu wird über eine Maske, Mundstück oder das Tracheostoma ein schneller Druckwechsel erzeugt, welcher einen hohen exspiratorischen Fluss aus den Lungen verursacht und so einen Hustenstoss simuliert. Bei stabilen Erkrankungen und voraussichtlich langfristiger Therapie soll das Gerät gekauft werden. Die Miete ist für Betroffene von progredienten Erkrankungen und bei Therapiebeginn zunächst unklarer oder vermutlich kurzer Dauer der Anwendung vorgesehen.
14.03.01.00.1 | Leistung: PEP (Positive Expiratory Pressure) Gerät zur Erzeugung von kontrollierten, positiven Druckschwankungen
14.03.05.00.1 | Leistung: Atemtherapiegerät mit variabler Schwelle zum Krafttraining der Ein- ODER Ausatmungsmuskulatur (treshold load), Kauf
14.03.05.01.1 | Leistung: Atemtherapiegerät mit variabler Schwelle zum gleichzeitigen Krafttraining der Ein- UND Ausatmungsmuskulatur (treshold load), Kauf
14.03.15.00.1 | Leistung: Mechanischer In-/Exsufflator, Kauf
14.03.15.00.2 | Leistung: Mechanischer In-/Exsufflator, Miete
14.03.15.00.3 | Leistung: Verbrauchsmaterial (Maske und Schlauch) für mechanischen In-/Exsufflator
14.03.15.02.1 | Leistung: Erstinstallationspauschale für mechanischen In-/Exsufflator inkl. Instruktion


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.03
  • 14.03.01.00.1

14.03.01.00.1 | PEP (Positive Expiratory Pressure) Gerät zur Erzeugung von kontrollierten, positiven Druckschwankungen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 38.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | PEP (Positive Expiratory Pressure) Gerät zur Erzeugung von kontrollierten, positiven Druckschwankungen
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 38.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.03
  • 14.03.05.00.1

14.03.05.00.1 | Atemtherapiegerät mit variabler Schwelle zum Krafttraining der Ein- ODER Ausatmungsmuskulatur (treshold load), Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 38.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Bei krankheitsbedingter dokumentierter Atemmuskelschwäche: restriktive Ventilationsstörung mit herabgesetzter Vitalkapazität in der Spirometrie, verminderter (Husten-) Peak Flow, verminderte maximale inspiratorische/exspiratorische Atemdrücke (MIP/MEP). Bei Kindern können obengenannte Techniken durch eine klinische Untersuchung ersetzt werden (z.B.: indirekte Zeichen wie ein glockenförmiger Thorax). • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin • Max.1 Gerät alle fünf Jahre
 | Atemtherapiegerät mit variabler Schwelle zum Krafttraining der Ein- ODER Ausatmungsmuskulatur (treshold load), Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 38.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Bei krankheitsbedingter dokumentierter Atemmuskelschwäche: restriktive Ventilationsstörung mit herabgesetzter Vitalkapazität in der Spirometrie, verminderter (Husten-) Peak Flow, verminderte maximale inspiratorische/exspiratorische Atemdrücke (MIP/MEP). Bei Kindern können obengenannte Techniken durch eine klinische Untersuchung ersetzt werden (z.B.: indirekte Zeichen wie ein glockenförmiger Thorax). • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin • Max.1 Gerät alle fünf Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.03
  • 14.03.05.01.1

14.03.05.01.1 | Atemtherapiegerät mit variabler Schwelle zum gleichzeitigen Krafttraining der Ein- UND Ausatmungsmuskulatur (treshold load), Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 95.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos.: 14.03.05.00.1
 | Atemtherapiegerät mit variabler Schwelle zum gleichzeitigen Krafttraining der Ein- UND Ausatmungsmuskulatur (treshold load), Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 95.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos.: 14.03.05.00.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.03
  • 14.03.15.00.1

14.03.15.00.1 | Mechanischer In-/Exsufflator, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7532.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizinmit Schwerpunkt pädiatrische Pneumologie mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) oder Paraplegiker-Zentren • Max. 1 Gerät alle fünf Jahre
 | Mechanischer In-/Exsufflator, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 7505.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizinmit Schwerpunkt pädiatrische Pneumologie mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) oder Paraplegiker-Zentren • Max. 1 Gerät alle fünf Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.03
  • 14.03.15.00.2

14.03.15.00.2 | Mechanischer In-/Exsufflator, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) oder Paraplegiker-Zentren
 | Mechanischer In-/Exsufflator, Miete
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) oder Paraplegiker-Zentren
 | Mechanischer In-/Exsufflator, Miete
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 4.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) oder Paraplegiker-Zentren


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.03
  • 14.03.15.00.3

14.03.15.00.3 | Verbrauchsmaterial (Maske und Schlauch) für mechanischen In-/Exsufflator
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Anwendbar mit Pos. 14.03.15.00.1 und 14.03.15.00.2
 | Verbrauchsmaterial (Maske und Schlauch) für mechanischen In-/Exsufflator
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Anwendbar mit Pos. 14.03.15.00.1 und 14.03.15.00.2


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.03
  • 14.03.15.02.1

14.03.15.02.1 | Erstinstallationspauschale für mechanischen In-/Exsufflator inkl. Instruktion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 381.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Vergütung nur bei Durchführung durch einen Techniker des Herstellers oder Anbieters • Anwendbar mit Pos. 14.03.15.00.1 und 14.03.15.00.2
 | Erstinstallationspauschale für mechanischen In-/Exsufflator inkl. Instruktion
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 380.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Vergütung nur bei Durchführung durch einen Techniker des Herstellers oder Anbieters • Anwendbar mit Pos. 14.03.15.00.1 und 14.03.15.00.2


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10

14.10 | Sauerstofftherapie
 | Für die Sauerstofftherapie stehen verschiedene, im therapeutischen Nutzen ebenbürtige Systeme zur Verfügung. Abhängig vom Verbrauch, vom Anwendungszeitraum und vom Bedarf für die Mobilität ist jeweils das wirtschaftlichste System zu wählen (weitere Informationen dazu finden sich im Kapitel 5 der Vorbemerkungen). Für die Sauerstofftherapie gilt folgende Limitation: • Mit geeigneten Methoden nachgewiesener Sauerstoffmangel (z.B. Sauerstoffsättigung, Blutgasanalyse) oder • Diagnose eines Cluster headache Für die Therapiefortsetzung nach 3 Monaten bedarf es der Indikationsstellung für die Sauerstofftherapie und deren Modalität • durch Fachärztinnen oder Fachärzte der folgenden Fachrichtungen: Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016) oder Pneumologie oder Allgemeine Innere Medizin oder Kinder- und Jugendmedizin • bei der Diagnose Cluster headache durch Fachärztinnen oder Fachärzte für Neurologie
14.10a | Kapitel: Sauerstoff-Konzentratoren
14.10b | Kapitel: Sauerstoff-Druckgas
14.10c | Kapitel: Flüssigsauerstoff-System
14.10d | Kapitel: Verbrauchsmaterial für die Sauerstofftherapie
14.10e | Kapitel: Notfall-Lieferung
14.10.00.05.1 | Leistung: Zuschlag für Notfalllieferung zwischen 19.00 und 22.00 Uhr
14.10.00.06.1 | Leistung: Zuschlag für Notfalllieferung zwischen 22.00 und 07.00 Uhr und am Wochenende
14.10.01.00.2 | Leistung: Füllung Sauerstoff-Druckgasflaschen bis und mit 5 Liter
14.10.02.00.2 | Leistung: Füllung Sauerstoff-Druckgasflaschen, grösser 5 Liter bis und mit 10 Liter
14.10.03.00.2 | Leistung: Füllung Sauerstoff-Druckgasflaschen, grösser 10 Liter
14.10.04.00.2 | Leistung: Druckgasflasche, Miete
14.10.04.01.2 | Leistung: Druckgas-Integralflasche, Miete
14.10.05.00.2 | Leistung: Druckminderer, Miete
14.10.06.00.2 | Leistung: Flaschenwagen, Miete
14.10.07.00.2 | Leistung: Hauslieferung Druckgasflaschen
14.10.09.00.2 | Leistung: Erstinstallationspauschale bei Hauslieferung für Druckgassystem (inkl. Lieferung)
14.10.10.00.2 | Leistung: Sparventil zu Druckgassystem, Miete
14.10.11.00.2 | Leistung: Mobile Sauerstoff-Druckgasversorgung
14.10.11.01.2 | Leistung: Erstinstallationspauschale für die mobile Sauerstoff-Druckgasversorgung


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a

14.10a | Sauerstoff-Konzentratoren
 | Sauerstoffkonzentratoren sind elektrisch betriebene Geräte zur Konzentration von Sauerstoff aus der Umgebungsluft. Zentrales Bauteil ist das Molekularsieb (Synonyme Zeolith-Filter, Funktionseinheit), welches der Luft den Stickstoff entzieht und somit den Sauerstoff je nach Geräte-Leistung auf ca. 90-95% konzentriert. Die Menge der Sauerstoffabgabe wird in l/min angegeben. Bei einer voraussichtlich längeren Therapiedauer (> 6 Monate) wird ein Kauf dringend empfohlen.
 | Limitation: • Siehe 14.10 • nicht anwendbar mit Positionen für das Flüssigsauerstoff-System (14.10c)
14.10.20.00.1 | Leistung: Stationärer Sauerstoff-Konzentrator, Kauf
14.10.20.00.2 | Leistung: Stationärer Sauerstoff-Konzentrator, Miete
14.10.20.01.1 | Leistung: Stationärer Sauerstoff-Konzentrator mit hohem Sauerstoff-Fluss (>6 l/min), Kauf
14.10.20.01.2 | Leistung: Stationärer Sauerstoff-Konzentrator mit hohem Sauerstoff-Fluss (>6 l/min), Miete
14.10.20.01.3 | Leistung: Erstinstallationspauschale für Sauerstoff-Konzentrator, inkl. Lieferung
14.10.20.80.3 | Leistung: Technische Erst-Instruktion und Erstinstallation für stationärer Sauerstoff-Konzentrator
14.10.20.90.1 | Leistung: Wartungskosten inkl. Verbrauchsmaterial für Sauerstoff-Konzentrator.
14.10.22.00.1 | Leistung: Portabler Sauerstoff-Konzentrator, Kauf
14.10.22.00.2 | Leistung: Portabler Sauerstoff-Konzentrator, Miete
14.10.22.80.3 | Leistung: Pauschale für die technische Erstinstruktion und Erstinstallation für portabler Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
14.10.25.00.2 | Leistung: Sauerstoff-Konzentrator mit Abfüllsystem für Druckgasflaschen, Miete
14.10.25.01.2 | Leistung: Erstinstallationspauschale für Sauerstoff-Konzentrator mit integriertem Abfüllsystem für Druckgasflaschen
14.10.25.90.1 | Leistung: Wartung für Sauerstoff-Konzentratoren ab 2. Jahr nach Kauf
14.10.25.91.1 | Leistung: Ersatz-Molekularsieb für Sauerstoff-Konzentrator nach Kauf
14.10.25.92.1 | Leistung: Ersatz-Akku für portabler Sauerstoff-Konzentrator nach Kauf
14.10.26.00.1 | Leistung: Abfüllsystem für Sauerstoff-Konzentrator, Kauf
14.10.26.00.2 | Leistung: Abfüllsystem für Sauerstoff-Konzentrator, Miete
14.10.26.80.3 | Leistung: Pauschale für die technische Erstinstruktion und Erstinstallation für Abfüllsystem zum Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
14.10.26.90.1 | Leistung: Wartung für Abfüllsystem zum Sauerstoff-Konzentrator ab 2. Jahr nach Kauf
14.10.30.00.2 | Leistung: Sauerstoff-Flüssiggas-System, Miete
14.10.30.01.2 | Leistung: Erstinstallationspauschale für Flüssiggas-System


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.00.1

14.10.20.00.1 | Stationärer Sauerstoff-Konzentrator, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1104.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Die Gutsprache beinhaltet einen Voranschlag betreffend Austauschfrequenz und Preis des Ersatz-Molekularsiebs gemäss Produktspezifikationen. • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben • Max. 1 Gerät alle 5 Jahre
 | Stationärer Sauerstoff-Konzentrator, Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1100.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Die Gutsprache beinhaltet einen Voranschlag betreffend Austauschfrequenz und Preis des Ersatz-Molekularsiebs gemäss Produktspezifikationen. • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben • Max. 1 Gerät alle 5 Jahre
 | Sauerstoff-Konzentrator, Kauf
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 2250.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • nur nach vorgängiger Kostengutsprache des Versicherers • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.00.2

14.10.20.00.2 | Stationärer Sauerstoff-Konzentrator, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz inkl. Wartung, Wartungsmaterial, Molekularsieb-Ersatz, Aufbereitung und Rücknahme.
 |  | Limitation: • Siehe 14.10a • Für eine Therapiefortsetzung nach 3 Monaten ist eine vorgängige besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Dabei ist insbesondere die Wirtschaftlichkeit der geplanten Versorgung darzulegen (Abwägung gegenüber Kauf). • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Stationärer Sauerstoff-Konzentrator, Miete
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz inkl. Wartung, Wartungsmaterial, Molekularsieb-Ersatz, Aufbereitung und Rücknahme.
 |  | Limitation: • Siehe 14.10a • Für eine Therapiefortsetzung nach 3 Monaten ist eine vorgängige besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Dabei ist insbesondere die Wirtschaftlichkeit der geplanten Versorgung darzulegen (Abwägung gegenüber Kauf). • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Sauerstoff-Konzentrator, Miete
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 4.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inklusive Zubehör, Verbrauchsmaterial, Wartung und Notfallversorgung.
 |  | Limitation: • Bei Therapiedauer länger als 3 Monate ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.1

14.10.20.01.1 | Stationärer Sauerstoff-Konzentrator mit hohem Sauerstoff-Fluss (>6 l/min), Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2130.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Die Gutsprache beinhaltet einen Voranschlag betreffend Austauschfrequenz und Preis des Ersatz-Molekularsiebs gemäss Produktspezifikationen. • Max. 1 Gerät alle 5 Jahre
 | Stationärer Sauerstoff-Konzentrator mit hohem Sauerstoff-Fluss (>6 l/min), Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2122.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Die Gutsprache beinhaltet einen Voranschlag betreffend Austauschfrequenz und Preis des Ersatz-Molekularsiebs gemäss Produktspezifikationen. • Max. 1 Gerät alle 5 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.2

14.10.20.01.2 | Stationärer Sauerstoff-Konzentrator mit hohem Sauerstoff-Fluss (>6 l/min), Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz inkl. Wartung, Wartungsmaterial, Molekularsieb-Ersatz, Aufbereitung und Rücknahme.
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt
 | Stationärer Sauerstoff-Konzentrator mit hohem Sauerstoff-Fluss (>6 l/min), Miete
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Gerät allenfalls mit Rollen zur Bewegung innerhalb der Wohnung, Betrieb am Stromnetz inkl. Wartung, Wartungsmaterial, Molekularsieb-Ersatz, Aufbereitung und Rücknahme.
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.3

14.10.20.01.3 | Erstinstallationspauschale für Sauerstoff-Konzentrator, inkl. Lieferung
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 171.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.80.3

14.10.20.80.3 | Technische Erst-Instruktion und Erstinstallation für stationärer Sauerstoff-Konzentrator
 | 01.04.22 - 30.06.22 | Gültigkeit |
 |  | TP | 33.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.90.1

14.10.20.90.1 | Wartungskosten inkl. Verbrauchsmaterial für Sauerstoff-Konzentrator.
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 256.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Bei Kauf. Ab zweitem Jahr.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.22.00.1

14.10.22.00.1 | Portabler Sauerstoff-Konzentrator, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3985.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Gerät mit geringem Gewicht zur Nutzung unterwegs und ausserhalb der Wohnung, mit Tragtasche oder Trolley Netzunabhängiger Betrieb mit Akkus (Betrieb am Stromnetz allenfalls möglich) Inklusive das für die mobile Nutzung notwendige Zubehör in Form von Akku, Rucksack/Tragtasche oder Trolley
 |  | Limitation: • Siehe 14.10a • Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Für das entsprechende Gesuch ist ein Kostenvoranschlag betreffend Austauschfrequenz und Preis des Ersatz-Molekularsiebs und von Ersatz-Akkus jeweils gemäss Produktspezifikationen einzureichen. • Nicht anwendbar mit Pos. 14.10.26, 14.10b und 14.10c • Max. 1 Gerät alle 5 Jahre
 | Portabler Sauerstoff-Konzentrator, Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3971.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Gerät mit geringem Gewicht zur Nutzung unterwegs und ausserhalb der Wohnung, mit Tragtasche oder Trolley Netzunabhängiger Betrieb mit Akkus (Betrieb am Stromnetz allenfalls möglich) Inklusive das für die mobile Nutzung notwendige Zubehör in Form von Akku, Rucksack/Tragtasche oder Trolley
 |  | Limitation: • Siehe 14.10a • Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Für das entsprechende Gesuch ist ein Kostenvoranschlag betreffend Austauschfrequenz und Preis des Ersatz-Molekularsiebs und von Ersatz-Akkus jeweils gemäss Produktspezifikationen einzureichen. • Nicht anwendbar mit Pos. 14.10.26, 14.10b und 14.10c • Max. 1 Gerät alle 5 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.22.00.2

14.10.22.00.2 | Portabler Sauerstoff-Konzentrator, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Gerät mit geringem Gewicht zur Nutzung unterwegs und ausserhalb der Wohnung, mit Tragtasche oder Trolley Netzunabhängiger Betrieb mit Akkus (Betrieb am Stromnetz allenfalls möglich) Inkl. Wartung, Wartungsmaterial, Molekularsieb- und Akku-Ersatz, Wiederaufbereitung, Rücknahme und das für die mobile Nutzung notwendige Zubehör in Form von Akku, Rucksack/Tragtasche oder Trolley.
 |  | Limitation: • Siehe 14.10a • Für eine Therapiefortsetzung nach 3 Monaten ist eine vorgängige besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Dabei sind die Wirtschaftlichkeit der geplanten Versorgung (Abwägung gegenüber Kauf) und der erzielte therapeutische Nutzen darzulegen. • Die Kostengutsprache ist danach jährlich einzuholen. Dabei ist zusätzlich die Mobilität des Patienten oder der Patientin mit dem Konzentrator darzulegen. • Nicht anwendbar mit Pos. 14.10.26, 14.10b und 14.10c
 | Portabler Sauerstoff-Konzentrator, Miete
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 5.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Gerät mit geringem Gewicht zur Nutzung unterwegs und ausserhalb der Wohnung, mit Tragtasche oder Trolley Netzunabhängiger Betrieb mit Akkus (Betrieb am Stromnetz allenfalls möglich) Inkl. Wartung, Wartungsmaterial, Molekularsieb- und Akku-Ersatz, Wiederaufbereitung, Rücknahme und das für die mobile Nutzung notwendige Zubehör in Form von Akku, Rucksack/Tragtasche oder Trolley.
 |  | Limitation: • Siehe 14.10a • Für eine Therapiefortsetzung nach 3 Monaten ist eine vorgängige besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Dabei sind die Wirtschaftlichkeit der geplanten Versorgung (Abwägung gegenüber Kauf) und der erzielte therapeutische Nutzen darzulegen. • Die Kostengutsprache ist danach jährlich einzuholen. Dabei ist zusätzlich die Mobilität des Patienten oder der Patientin mit dem Konzentrator darzulegen. • Nicht anwendbar mit Pos. 14.10.26, 14.10b und 14.10c


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.22.80.3

14.10.22.80.3 | Pauschale für die technische Erstinstruktion und Erstinstallation für portabler Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 47.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 | Pauschale für die technische Erstinstruktion und Erstinstallation für portabler Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 47.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.00.2

14.10.25.00.2 | Sauerstoff-Konzentrator mit Abfüllsystem für Druckgasflaschen, Miete
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 13.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inklusive Verbrauchsmaterial, Zubehör, Druckgasflaschen (mind. 2 Stück), Sparventil und Wartung.
 |  | Limitation: • Bei Therapiedauer länger als 3 Monate nur nach vorgängiger Kostengutsprache des Versicherers für die kontinuierliche Sauerstoff-Langzeittherapie gemäss der unter der Pos. 14.10. genannten Limitation • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.01.2

14.10.25.01.2 | Erstinstallationspauschale für Sauerstoff-Konzentrator mit integriertem Abfüllsystem für Druckgasflaschen
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 273.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Lieferung.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.90.1

14.10.25.90.1 | Wartung für Sauerstoff-Konzentratoren ab 2. Jahr nach Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 109.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartungsmaterial gemäss Wartungsplan des Herstellers Anwendbar mit Pos. 14.10.20.00.1, 14.10.20.01.1, 14.10.22.00.1
 | Wartung für Sauerstoff-Konzentratoren ab 2. Jahr nach Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 109.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartungsmaterial gemäss Wartungsplan des Herstellers Anwendbar mit Pos. 14.10.20.00.1, 14.10.20.01.1, 14.10.22.00.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.91.1

14.10.25.91.1 | Ersatz-Molekularsieb für Sauerstoff-Konzentrator nach Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 279.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wechsel durch technische Fachperson
 |  | Limitation: • Kostenübernahme gemäss besonderer Gutsprache vor Kauf des Sauerstoff-Konzentrators • Anwendbar mit Pos. 14.10.20.00.1, 14.10.20.01.1, 14.10.22.00.1
 | Ersatz-Molekularsieb für Sauerstoff-Konzentrator nach Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 278.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wechsel durch technische Fachperson
 |  | Limitation: • Kostenübernahme gemäss besonderer Gutsprache vor Kauf des Sauerstoff-Konzentrators • Anwendbar mit Pos. 14.10.20.00.1, 14.10.20.01.1, 14.10.22.00.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.92.1

14.10.25.92.1 | Ersatz-Akku für portabler Sauerstoff-Konzentrator nach Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 544.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Nachkauf bei Verschleiss. Bei Neukauf des Konzentrators erworbene spezielle Akku-Packs zählen zum Gerätepreis gemäss Pos. 14.10.22.00.1
 |  | Limitation: • Vergütung nur nach vorgängiger Kostengutsprache des Versicherers • Anwendbar mit Pos. 14.10.22.00.1
 | Ersatz-Akku für portabler Sauerstoff-Konzentrator nach Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 542.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Nachkauf bei Verschleiss. Bei Neukauf des Konzentrators erworbene spezielle Akku-Packs zählen zum Gerätepreis gemäss Pos. 14.10.22.00.1
 |  | Limitation: • Vergütung nur nach vorgängiger Kostengutsprache des Versicherers • Anwendbar mit Pos. 14.10.22.00.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.26.00.1

14.10.26.00.1 | Abfüllsystem für Sauerstoff-Konzentrator, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4908.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Zum selbstständigen Abfüllen von Sauerstoff-Druckgasflaschen Inkl. Material zur Koppelung an den stationären Sauerstoffkonzentrator, Sauerstoffdruckgasflaschen für die mobile Verwendung unterwegs (2 Stück) mit Tragetasche, Sparventil.
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt • Nicht anwendbar mit Pos. 14.10.22, 14.10b und 14.10c • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben • Max. 1 Gerät alle 5 Jahre
 | Abfüllsystem für Sauerstoff-Konzentrator, Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4890.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Zum selbstständigen Abfüllen von Sauerstoff-Druckgasflaschen Inkl. Material zur Koppelung an den stationären Sauerstoffkonzentrator, Sauerstoffdruckgasflaschen für die mobile Verwendung unterwegs (2 Stück) mit Tragetasche, Sparventil.
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt • Nicht anwendbar mit Pos. 14.10.22, 14.10b und 14.10c • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben • Max. 1 Gerät alle 5 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.26.00.2

14.10.26.00.2 | Abfüllsystem für Sauerstoff-Konzentrator, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Zum selbstständigen Abfüllen von Sauerstoff-Druckgasflaschen Inklusive: Material zur Koppelung an den stationären Sauerstoffkonzentrator, Sauerstoffdruckgasflaschen für die mobile Verwendung unterwegs (2 Stück) mit Tragetasche, Sparventil, Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt • Nicht anwendbar mit 14.10.22, 14.10b und 14.10c • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Abfüllsystem für Sauerstoff-Konzentrator, Miete
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Zum selbstständigen Abfüllen von Sauerstoff-Druckgasflaschen Inklusive: Material zur Koppelung an den stationären Sauerstoffkonzentrator, Sauerstoffdruckgasflaschen für die mobile Verwendung unterwegs (2 Stück) mit Tragetasche, Sparventil, Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 |  | Limitation: • Siehe 14.10a • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt • Nicht anwendbar mit 14.10.22, 14.10b und 14.10c • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.26.80.3

14.10.26.80.3 | Pauschale für die technische Erstinstruktion und Erstinstallation für Abfüllsystem zum Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 33.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 | Pauschale für die technische Erstinstruktion und Erstinstallation für Abfüllsystem zum Sauerstoff-Konzentrator durch Techniker des Herstellers oder des Anbieters
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 33.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.26.90.1

14.10.26.90.1 | Wartung für Abfüllsystem zum Sauerstoff-Konzentrator ab 2. Jahr nach Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 104.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartungsmaterial gemäss Wartungsplan des Herstellers
 |  | Limitation: Anwendbar mit Pos. 14.10.26.00.1
 | Wartung für Abfüllsystem zum Sauerstoff-Konzentrator ab 2. Jahr nach Kauf
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 104.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartungsmaterial gemäss Wartungsplan des Herstellers
 |  | Limitation: Anwendbar mit Pos. 14.10.26.00.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.30.00.2

14.10.30.00.2 | Sauerstoff-Flüssiggas-System, Miete
01.10.21 - 31.03.22 | Gültigkeit
TP | 735.3
TP Wert | 1.00 CHF/TP
Menge Einheit | Miete/Monat
Anwendbar durch | Spitex und Pflege
Mit stationärem und tragbarem Behälter, Zubehör, Verbrauchsmaterial, Sauerstoff-Füllungen, Lieferung und Wartung.
Limitation: Zusätzlich zu den unter der Pos. 14.10 genannten Limitationen gelten folgende Voraussetzungen:
• Mobilität mit regelmässigem täglichem Aufenthalt von mehreren Stunden ausserhalb der Wohnung der versicherten Person
• Klinische Untersuchung, Sauerstoffmessungen unter standardisierter Belastung (Blutgasanalysen oder transkutane Oxymetrie) ohne und mit zusätzlicher Sauerstoffzufuhr aus dem letzten Monat vor Antragstellung und eine Beurteilung der Compliance (Therapietreue) liegen vor und belegen den hinreichenden Nutzen der zusätzlichen Sauerstoffzufuhr zur Erlangung der benötigten Mobilität
• Sind wegen Veränderungen der Situation die genannten Voraussetzungen der Mobilität nicht mehr gegeben, erlischt die Kostengutsprache für eine Flüssigsauerstoff-Therapie auch vor Ablauf des maximalen Bewilligungszeitraumes von 12 Monaten
• Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.30.01.2

14.10.30.01.2 | Erstinstallationspauschale für Flüssiggas-System
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 205.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10b

14.10b | Sauerstoff-Druckgas
 | Limitation: • Siehe 14.10 • Für eine Therapiefortsetzung nach 6 Monaten ist eine vorgängige besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. • Nicht anwendbar mit den Pos. 14.10.26 und 14.10c
14.10.40.00.1 | Leistung: Füllung Sauerstoff-Druckgasflaschen alle Grössen
14.10.41.00.2 | Leistung: Druckgasflasche für medizinischen Sauerstoff (Flasche ohne Druckminderer), Miete
14.10.41.01.2 | Leistung: Druckgas-Integralflasche für medizinischen Sauerstoff (Flasche mit integriertem Druckminderer), Miete
14.10.41.02.2 | Leistung: Druckgas-Integralflasche für medizinischen Sauerstoff mit integriertem Druckminderer und mit digitaler Autonomieanzeige (Anzeige des verbleibenden Sauerstoffs in Litern und verbleibender Therapiezeit), Miete
14.10.42.00.2 | Leistung: Druckminderer, Miete
14.10.43.00.2 | Leistung: Sparventil (Ventil, welches elektronisch oder pneumatisch Sauerstoff nur bei Inspiration des Patienten abgibt), Miete
14.10.45.50.1 | Leistung: Haus-Lieferung Druckgasflaschen (exkl. Erstinstallation und exkl. Notfall-Lieferung)
14.10.45.80.1 | Leistung: Technische Erstinstruktion und Erstinstallationspauschale für Druckgassystem durch technisches Personal


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.40.00.1

14.10.40.00.1 | Füllung Sauerstoff-Druckgasflaschen alle Grössen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 50.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Spitex und Pflege
 |  | (beinhaltet Arzneimittel medizinischer Sauerstoff und Leistung der Konfektionierung) Leistungspflichtig sind nur die von Swissmedic zugelassenen Arzneimittel und Packungsgrössen.
 |  | Limitation: • Siehe 14.10b • Maximal 5 Füllungen pro Monat. • In Evaluation bis 31.12.2026
 | Füllung Sauerstoff-Druckgasflaschen alle Grössen
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 50.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Spitex und Pflege
 |  | (beinhaltet Arzneimittel medizinischer Sauerstoff und Leistung der Konfektionierung) Leistungspflichtig sind nur die von Swissmedic zugelassenen Arzneimittel und Packungsgrössen.
 |  | Limitation: • Siehe 14.10b • Maximal 5 Füllungen pro Monat. • In Evaluation bis 31.12.2026


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.41.00.2

14.10.41.00.2 | Druckgasflasche für medizinischen Sauerstoff (Flasche ohne Druckminderer), Miete
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Grössen und Ausführungen, inklusive Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 |  | Limitation: Siehe Kap. 14.10b


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.41.01.2

14.10.41.01.2 | Druckgas-Integralflasche für medizinischen Sauerstoff (Flasche mit integriertem Druckminderer), Miete
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Grössen und Ausführungen, inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 |  | Limitation: Siehe Kap. 14.10b


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.41.02.2

14.10.41.02.2 | Druckgas-Integralflasche für medizinischen Sauerstoff mit integriertem Druckminderer und mit digitaler Autonomieanzeige (Anzeige des verbleibenden Sauerstoffs in Litern und verbleibender Therapiezeit), Miete
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 1.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 |  | Limitation: • Siehe 14.10b • Bei Cluster headache oder • Kinder und Jugendliche bis zum vollendeten 16. Lebensjahr


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.42.00.2

14.10.42.00.2 | Druckminderer, Miete
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme
 |  | Limitation: Siehe Kap. 14.10b


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.43.00.2

14.10.43.00.2 | Sparventil (Ventil, welches elektronisch oder pneumatisch Sauerstoff nur bei Inspiration des Patienten abgibt), Miete
 | 01.04.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Siehe Kap. 14.10b


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.45.50.1

14.10.45.50.1 | Haus-Lieferung Druckgasflaschen (exkl. Erstinstallation und exkl. Notfall-Lieferung)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 47.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Spitex und Pflege
 |  | Unabhängig von der Anzahl ausgelieferter Flaschen Die Rücknahme gilt nicht als Lieferung.
 |  | Limitation: • Siehe 14.10b • nur für Druckgasflaschen ab 10L • Nicht anwendbar mit Pos. 14.10.70.00.1 und 14.10.70.01.1
 | Haus-Lieferung Druckgasflaschen (exkl. Erstinstallation und exkl. Notfall-Lieferung)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 47.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Spitex und Pflege
 |  | Unabhängig von der Anzahl ausgelieferter Flaschen Die Rücknahme gilt nicht als Lieferung.
 |  | Limitation: • Siehe 14.10b • nur für Druckgasflaschen ab 10L • Nicht anwendbar mit Pos. 14.10.70.00.1 und 14.10.70.01.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.45.80.1

14.10.45.80.1 | Technische Erstinstruktion und Erstinstallationspauschale für Druckgassystem durch technisches Personal
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 111.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | (inkl. Erstlieferung, inkl. mögliche Instruktion eines Sparventils)
 | Technische Erstinstruktion und Erstinstallationspauschale für Druckgassystem durch technisches Personal
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 110.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | (inkl. Erstlieferung, inkl. mögliche Instruktion eines Sparventils)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10c

14.10c | Flüssigsauerstoff-System
 | Flüssigsauerstoff ist gekühlter (-183°C) flüssiger reiner Sauerstoff und wird aus isolierten Behältern mit Regulierventilen abgegeben. Flüssigsauerstoff verdampft bei längerer Lagerung und ist nicht als Reserve-Sauerstoff für seltene Anwendung geeignet.
 | Limitation: • Siehe 14.10 • Nur nach vorgängiger besonderer Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Dieser Kostengutsprache liegt ein Voranschlag für die geplante Versorgung (Tanks, Lieferfrequenz) vor • Für eine Therapiefortsetzung nach 12 Monaten ist eine vorgängige besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Dabei ist insbesondere die Mobilität des Patienten oder der Patientin, sowie die vergleichende Wirtschaftlichkeit der Versorgung gegenüber anderen Systemen darzulegen • Nicht anwendbar mit 14.10a und 14.10b
14.10.50.00.1 | Leistung: Füllung Sauerstoff-Flüssiggas 20 bis 25 Liter
14.10.50.01.1 | Leistung: Füllung Sauerstoff-Flüssiggas 30 bis 50 Liter
14.10.51.00.2 | Leistung: Stationärer Flüssig-Sauerstofftank, Miete
14.10.52.00.2 | Leistung: Portabler Behälter für Flüssig-Sauerstoff, Miete
14.10.55.50.1 | Leistung: Haus-Lieferung (exkl. Erstinstallation und exkl. Notfall-Lieferung) Sauerstoff-Flüssiggas
14.10.55.80.1 | Leistung: Technische Erstinstallation und technische Erstinstruktion für Flüssiggas-System durch technisches Personal (inkl. Erste Hauslieferung)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.50.00.1

14.10.50.00.1 | Füllung Sauerstoff-Flüssiggas 20 bis 25 Liter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 104.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Spitex und Pflege
 |  | (beinhaltet medizinischer Sauerstoff und Leistung der Konfektionierung in einen stationären Tank) Leistungspflichtig sind nur die von Swissmedic zugelassenen Arzneimittel und Packungsgrössen.
 |  | Limitation: • siehe 14.10c • In Evaluation bis 31.12.2026
 | Füllung Sauerstoff-Flüssiggas 20 bis 25 Liter
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 104.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Spitex und Pflege
 |  | (beinhaltet medizinischer Sauerstoff und Leistung der Konfektionierung in einen stationären Tank) Leistungspflichtig sind nur die von Swissmedic zugelassenen Arzneimittel und Packungsgrössen.
 |  | Limitation: • siehe 14.10c • In Evaluation bis 31.12.2026


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.50.01.1

14.10.50.01.1 | Füllung Sauerstoff-Flüssiggas 30 bis 50 Liter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 150.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Spitex und Pflege
 |  | (beinhaltet medizinischer Sauerstoff und Leistung der Konfektionierung in einen stationären Tank) Leistungspflichtig sind nur die von Swissmedic zugelassenen Arzneimittel und Packungsgrössen.
 |  | Limitation: • siehe 14.10c • In Evaluation bis 31.12.2026
 | Füllung Sauerstoff-Flüssiggas 30 bis 50 Liter
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 150.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Spitex und Pflege
 |  | (beinhaltet medizinischer Sauerstoff und Leistung der Konfektionierung in einen stationären Tank) Leistungspflichtig sind nur die von Swissmedic zugelassenen Arzneimittel und Packungsgrössen.
 |  | Limitation: • siehe 14.10c • In Evaluation bis 31.12.2026


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.51.00.2

14.10.51.00.2 | Stationärer Flüssig-Sauerstofftank, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Grössen 20-50 Liter, inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 |  | Limitation: Siehe Kap. 14.10c
 | Stationärer Flüssig-Sauerstofftank, Miete
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Grössen 20-50 Liter, inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 |  | Limitation: Siehe Kap. 14.10c


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.52.00.2

14.10.52.00.2 | Portabler Behälter für Flüssig-Sauerstoff, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Grössen und Ausführungen, inkl. Wartung, Wartungsmaterial, Aufbereitung, Rücknahme, Ersatzfilzeinlagen, Zubehör (Rucksack oder Trolley).
 |  | Limitation: Siehe Kap. 14.10c
 | Portabler Behälter für Flüssig-Sauerstoff, Miete
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Grössen und Ausführungen, inkl. Wartung, Wartungsmaterial, Aufbereitung, Rücknahme, Ersatzfilzeinlagen, Zubehör (Rucksack oder Trolley).
 |  | Limitation: Siehe Kap. 14.10c


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.55.50.1

14.10.55.50.1 | Haus-Lieferung (exkl. Erstinstallation und exkl. Notfall-Lieferung) Sauerstoff-Flüssiggas
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 47.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Spitex und Pflege
 |  | Unabhängig von der Anzahl ausgelieferter Tanks oder Füllungen, exkl. Erstlieferung Die Rücknahme von Behältern gilt nicht als Lieferung.
 |  | Limitation: • siehe 14.10c • maximale Anzahl Lieferungen gemäss individuellem Voranschlag • Nicht anwendbar mit Pos. 14.10.70.00.1 und 14.10.70.01.1
 | Haus-Lieferung (exkl. Erstinstallation und exkl. Notfall-Lieferung) Sauerstoff-Flüssiggas
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 47.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Spitex und Pflege
 |  | Unabhängig von der Anzahl ausgelieferter Tanks oder Füllungen, exkl. Erstlieferung Die Rücknahme von Behältern gilt nicht als Lieferung.
 |  | Limitation: • siehe 14.10c • maximale Anzahl Lieferungen gemäss individuellem Voranschlag • Nicht anwendbar mit Pos. 14.10.70.00.1 und 14.10.70.01.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.55.80.1

14.10.55.80.1 | Technische Erstinstallation und technische Erstinstruktion für Flüssiggas-System durch technisches Personal (inkl. Erste Hauslieferung)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 111.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Kap. 14.10c
 | Technische Erstinstallation und technische Erstinstruktion für Flüssiggas-System durch technisches Personal (inkl. Erste Hauslieferung)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 110.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Kap. 14.10c


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10d

14.10d | Verbrauchsmaterial für die Sauerstofftherapie
 | Das Verbrauchsmaterial wird pro Patient pro Jahr vergütet, unabhängig von der Anzahl verwendeter Systeme oder Geräte für die Sauerstofftherapie. Pro Patient wird nur eine Pauschale vergütet (Wechsel der Pauschale bei Therapieanpassungen im Jahresverlauf vorbehalten).
14.10.60.00.1 | Leistung: Verbrauchsmaterial für die Sauerstofftherapie bei Sauerstoffbedarf unter Belastung kleiner 6 l/min
14.10.61.00.1 | Leistung: Verbrauchsmaterial für die Sauerstofftherapie bei Sauerstoffbedarf unter Belastung ab 6 l/min und höher
14.10.62.00.1 | Leistung: Verbrauchsmaterial für die Sauerstofftherapie für Kinder und Jugendliche bis zum vollendeten 16. Lebensjahr


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10d
  • 14.10.60.00.1

14.10.60.00.1 | Verbrauchsmaterial für die Sauerstofftherapie bei Sauerstoffbedarf unter Belastung kleiner 6 l/min
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 167.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | (beinhaltet Sauerstoffbrillen und -Masken, Sauerstoffschläuche, Schlauchverbinder, Firesafe, Rückschlagventile, Dekubitusschutz, Wasserfallen) Nicht anwendbar mit Pos. 14.10.61.00.1 und 14.10.62.00.1
 | Verbrauchsmaterial für die Sauerstofftherapie bei Sauerstoffbedarf unter Belastung kleiner 6 l/min
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 166.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | (beinhaltet Sauerstoffbrillen und -Masken, Sauerstoffschläuche, Schlauchverbinder, Firesafe, Rückschlagventile, Dekubitusschutz, Wasserfallen) Nicht anwendbar mit Pos. 14.10.61.00.1 und 14.10.62.00.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10d
  • 14.10.61.00.1

14.10.61.00.1 | Verbrauchsmaterial für die Sauerstofftherapie bei Sauerstoffbedarf unter Belastung ab 6 l/min und höher
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 362.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | (beinhaltet Sauerstoffbrillen und -Masken, Sauerstoffschläuche, Schlauchverbinder, Firesafe Rückschlagventile, Dekubitusschutz, Wasserfallen, Befeuchterflaschen) Die Vergütung dieser Position setzt die Verwendung einer Sauerstoffquelle mit einem Fluss von 6 Liter O2/min und höher voraus. Nicht anwendbar mit Pos. 14.10.60.00.1 und 14.10.62.00.1
 | Verbrauchsmaterial für die Sauerstofftherapie bei Sauerstoffbedarf unter Belastung ab 6 l/min und höher
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 360.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | (beinhaltet Sauerstoffbrillen und -Masken, Sauerstoffschläuche, Schlauchverbinder, Firesafe Rückschlagventile, Dekubitusschutz, Wasserfallen, Befeuchterflaschen) Die Vergütung dieser Position setzt die Verwendung einer Sauerstoffquelle mit einem Fluss von 6 Liter O2/min und höher voraus. Nicht anwendbar mit Pos. 14.10.60.00.1 und 14.10.62.00.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10d
  • 14.10.62.00.1

14.10.62.00.1 | Verbrauchsmaterial für die Sauerstofftherapie für Kinder und Jugendliche bis zum vollendeten 16. Lebensjahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 260.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | (beinhaltet Sauerstoffbrillen und -Masken, Sauerstoffschläuche, Schlauchverbinder, Firesafe Rückschlagventile, Dekubitusschutz, Wasserfallen, Befeuchterflaschen) Nicht anwendbar mit Pos. 14.10.60.00.1 und 14.10.61.00.1
 | Verbrauchsmaterial für die Sauerstofftherapie für Kinder und Jugendliche bis zum vollendeten 16. Lebensjahr
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 259.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | (beinhaltet Sauerstoffbrillen und -Masken, Sauerstoffschläuche, Schlauchverbinder, Firesafe Rückschlagventile, Dekubitusschutz, Wasserfallen, Befeuchterflaschen) Nicht anwendbar mit Pos. 14.10.60.00.1 und 14.10.61.00.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10e

14.10e | Notfall-Lieferung
 | Limitation: • Pro Patient und Jahr maximal 3 Notfall-Hauslieferungen (kumuliert Pos. 14.10.70.00.1 und 14.10.70.01.1) • Nur für medizinisch begründete notfallmässige Erstlieferung oder medizinisch begründete Lieferung gleichentags bei Therapieanpassung
14.10.70.00.1 | Leistung: Notfall-Hauslieferung Druckgasflaschen oder Flüssiggas werktags von 18.00 bis 22.00 Uhr
14.10.70.01.1 | Leistung: Notfall-Hauslieferung Druckgasflaschen oder Flüssiggas werktags von 22.00 bis 07.00 Uhr und am Wochenende


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10e
  • 14.10.70.00.1

14.10.70.00.1 | Notfall-Hauslieferung Druckgasflaschen oder Flüssiggas werktags von 18.00 bis 22.00 Uhr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 190.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Spitex und Pflege
 |  | Unabhängig von der Anzahl ausgelieferter Gebinde
 |  | Limitation: • ärztliche Verordnung für Lieferung gleichentags ausgestellt nach 17.00 Uhr • nicht anwendbar mit Pos. 14.10.45.50.1, 14.10.55.50.1 und 14.10.70.01.1
 | Notfall-Hauslieferung Druckgasflaschen oder Flüssiggas werktags von 18.00 bis 22.00 Uhr
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 190.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Spitex und Pflege
 |  | Unabhängig von der Anzahl ausgelieferter Gebinde
 |  | Limitation: • ärztliche Verordnung für Lieferung gleichentags ausgestellt nach 17.00 Uhr • nicht anwendbar mit Pos. 14.10.45.50.1, 14.10.55.50.1 und 14.10.70.01.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10e
  • 14.10.70.01.1

14.10.70.01.1 | Notfall-Hauslieferung Druckgasflaschen oder Flüssiggas werktags von 22.00 bis 07.00 Uhr und am Wochenende
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 286.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Spitex und Pflege
 |  | Unabhängig von der Anzahl ausgelieferter Gebinde
 |  | Limitation: • ärztliche Verordnung für Lieferung in der gleichen Nacht ausgestellt nach 22.00 Uhr oder am Wochenende für Lieferung am gleichen Wochenende • nicht anwendbar mit Pos. 14.10.45.50.1, 14.10.55.50.1 und 14.10.70.00.1
 | Notfall-Hauslieferung Druckgasflaschen oder Flüssiggas werktags von 22.00 bis 07.00 Uhr und am Wochenende
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 285.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Spitex und Pflege
 |  | Unabhängig von der Anzahl ausgelieferter Gebinde
 |  | Limitation: • ärztliche Verordnung für Lieferung in der gleichen Nacht ausgestellt nach 22.00 Uhr oder am Wochenende für Lieferung am gleichen Wochenende • nicht anwendbar mit Pos. 14.10.45.50.1, 14.10.55.50.1 und 14.10.70.00.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10.00.05.1

14.10.00.05.1 | Zuschlag für Notfalllieferung zwischen 19.00 und 22.00 Uhr
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 51.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Lieferung
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10.00.06.1

14.10.00.06.1 | Zuschlag für Notfalllieferung zwischen 22.00 und 07.00 Uhr und am Wochenende
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 102.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Lieferung
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10.01.00.2

14.10.01.00.2 | Füllung Sauerstoff-Druckgasflaschen bis und mit 5 Liter
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 40.47
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inklusive Verbrauchsmaterial. Für die mobile Sauerstofftherapie ist die Pos. 14.10.11.00.2 anzuwenden.
 |  | Limitation: maximal 5 Füllungen pro Monat. Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10.02.00.2

14.10.02.00.2 | Füllung Sauerstoff-Druckgasflaschen, grösser 5 Liter bis und mit 10 Liter
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 43.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inklusive Verbrauchsmaterial.
 |  | Limitation: maximal 5 Füllungen pro Monat. Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10.03.00.2

14.10.03.00.2 | Füllung Sauerstoff-Druckgasflaschen, grösser 10 Liter
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 40.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Füllung
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inklusive Verbrauchsmaterial.
 |  | Limitation: maximal 5 Füllungen pro Monat. Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10.04.00.2

14.10.04.00.2 | Druckgasflasche, Miete
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 0.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Grössen und Ausführungen. Inklusive Wartung.
 |  | Limitation: Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10.04.01.2

14.10.04.01.2 | Druckgas-Integralflasche, Miete
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 0.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | (Flaschen mit integriertem Druckminderer) Alle Grössen und Ausführungen. Inklusive Wartung.
 |  | Limitation: Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10.05.00.2

14.10.05.00.2 | Druckminderer, Miete
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 0.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inklusive Wartung.
 |  | Limitation: Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10.06.00.2

14.10.06.00.2 | Flaschenwagen, Miete
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 0.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Grössen.
 |  | Limitation: • Bei Therapiedauer länger als 1 Monat ist auf eine ärztliche Begründung hin eine vorgängige Kostengutsprache des Versicherers erforderlich • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10.07.00.2

14.10.07.00.2 | Hauslieferung Druckgasflaschen
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 36.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Lieferung
 |  | Anwendbar durch | Spitex und Pflege
 |  | Die Rücknahme gilt nicht als Lieferung.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10.09.00.2

14.10.09.00.2 | Erstinstallationspauschale bei Hauslieferung für Druckgassystem (inkl. Lieferung)
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 51.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Pauschale
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10.10.00.2

14.10.10.00.2 | Sparventil zu Druckgassystem, Miete
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 1.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | inklusive Zubehör, Verbrauchsmaterial, Lieferung und Wartung Bei Verwendung für die mobile Sauerstoff-Druckgasversorgung ist die Pos. 14.10.11.00.2 anzuwenden.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10.11.00.2

14.10.11.00.2 | Mobile Sauerstoff-Druckgasversorgung
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 213.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Monat
 |  | Anwendbar durch | Spitex und Pflege
 |  | Sparventil.
 |  | Limitation: Bei Therapiedauer länger als 3 Monate ist eine vorgängige Kostengutsprache des Versicherers notwendig. Diese kann erteilt werden bei isolierter anstrengungsabhängiger Hypoxie oder für die Mobilität bei einer kontinuierlichen Sauerstoff-Langzeittherapie gemäss Limitation unter Pos. 14.10.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.10
  • 14.10.11.01.2

14.10.11.01.2 | Erstinstallationspauschale für die mobile Sauerstoff-Druckgasversorgung
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 102.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.11

14.11 | Geräte zur Behandlung von Atemstörungen im Schlaf
Die Unterkiefer-Protrusionsorthese besteht aus zwei Zahnschienen, welche aufgrund des Zahnabdruckes des Versicherten hergestellt sind und einen Unterkiefervorschub ermöglichen. Damit werden Atemwegswiderstände reduziert und die Atmung des Versicherten verbessert sich. Sie wird meistens eingesetzt bei Versicherten, die unter einer leichten bis mittelgradigen Schlafapnoe leiden. Gemäss Art. 17 Bst. f KLV und Art. 19 Bst. e KLV übernimmt der Versicherer die Kosten der zahnärztlichen Behandlung.

CPAP-Geräte verhindern bei genügendem Druckaufbau die Kollapsneigung der oberen Luftwege im Schlaf. Die Applikation des einstellbaren Druckes (Fixdruck) oder Druckbereiches (Auto-CPAP) erfolgt durch ein Schlauch- und Maskensystem via natürliche Luftwege.

Geräte zur Servoventilation arbeiten mit einem variablen inspiratorischen Druck, welcher bei jedem Atemzug neu angepasst wird. Dadurch wird eine Adaption an unterschiedliche pathologische Atemmuster im Schlaf ermöglicht.

Bi-Level PAP Geräte ermöglichen durch zwei unterschiedliche Druckniveaus bei Exspiration und Inspiration mit/ohne Kombination der Möglichkeit der Steuerung der Atemfrequenz (Modus S, S/T oder T [S = spontan: T = timed]) eine Normalisierung der Atmung bei meist komplexen Atemstörungen im Schlaf
Limitation für die Unterkiefer-Protrusionsorthese (Position 14.11.00.01.1): Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016 ) oder durch Fachärzte und Fachärztinnen für Oto-Rhino-Laryngologie sowie durch Zentren, die die Anforderungen der «Richtlinien zur Anerkennung von Zentren für Schlafmedizin und für die Erteilung des Zertifikates zur Durchführung von respiratorischen Polygraphien» vom 1. Januar 2019 der «Swiss Society for Sleep Research, Sleep Medicine and Chronobiology» (SSSSC) erfüllen. Soll die Anordnung durch ein Zentrum erfolgen, das diese Anforderungen nicht erfüllt, so ist vorgängig die besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
Zur Behandlung des Schlafapnoe-Syndroms (SAS) mit Indikationsstellung gemäss Kapitel 3.3 der «Empfehlungen der SSSSC zu Diagnose und Therapie der Schlafapnoe» der Version 17.06.2020.

Limitation für CPAP-Geräte, Geräte zur Servoventilation und Bi-Level PAP-Geräte (Positionen 14.11.02.00.1, 14.11.02.00.2, 14.11.02.01.1, 14.11.02.90.1, 14.11.03.00.2, 14.11.04.00.2, 14.11.06.00.1): Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016 ) sowie durch Zentren, die die Anforderungen der «Richtlinien zur Anerkennung von Zentren für Schlafmedizin und für die Erteilung des Zertifikates zur Durchführung von respiratorischen Polygraphien» vom 1. Januar 2019 der «Swiss Society for Sleep Research, Sleep Medicine and Chronobiology» (SSSSC) erfüllen. Soll die Anordnung durch ein Zentrum erfolgen, das diese Anforderungen nicht erfüllt, so ist vorgängig die besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
Zur Behandlung des Schlafapnoe-Syndroms (SAS) mit Indikationsstellung gemäss Kapitel 3.3 der «Empfehlungen der SSSSC zu Diagnose und Therapie der Schlafapnoe» der Version 17.06.2020 . Zur Vergütung des CPAP-, des Servoventilations- und des Bilevel-PAP-Gerätes im Spontanmodus müssen zusätzlich die Kriterien gemäss Kapitel 4.1 und 6.1 dieser Empfehlungen erfüllt sein.
14.11.00.01.1 | Leistung: Individuell durch Zahntechniker auf Mass hergestellte Unterkiefer-Protrusionsorthese
14.11.02.00.1 | Leistung: CPAP-Gerät mit Befeuchtungssystem, Kauf
14.11.02.00.2 | Leistung: CPAP-Gerät mit Befeuchtungssystem, Miete
14.11.02.01.1 | Leistung: Pauschale für die technische Erstinstruktion und initiale Einstellung des CPAP-Geräts durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
14.11.02.01.2 | Leistung: Pauschale für die ersten 3 Monate der Therapie bei Neuvermietung CPAP-Gerät
14.11.02.90.1 | Leistung: Wartungskosten inkl. Wartungsmaterial für CPAP-Gerät bei Kauf
14.11.03.00.2 | Leistung: Servoventilations-Gerät mit Befeuchtungssystem, Miete
14.11.04.00.2 | Leistung: Bi-Level PAP Gerät im Spontanmodus mit Befeuchtungssystem, Miete
14.11.05.00.1 | Leistung: Verbrauchsmaterial (Schlauchsystem, Masken, Filter, Wasserkammer) für Geräte zur Behandlung von Atemstörungen im Schlaf
14.11.06.00.1 | Leistung: Pauschale für die technische Erstinstruktion und initiale Einstellung der Geräte zur Servoventilation und der Bi-Level PAP-Geräte durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.11
  • 14.11.00.01.1

14.11.00.01.1 | Individuell durch Zahntechniker auf Mass hergestellte Unterkiefer-Protrusionsorthese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 732.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • siehe Pos. 14.11. • Max. 1 Stück alle 3 Jahre
 | Individuell durch Zahntechniker auf Mass hergestellte Unterkiefer-Protrusionsorthese
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 730.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • siehe Pos. 14.11. • Max. 1 Stück alle 3 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.11
  • 14.11.02.00.1

14.11.02.00.1 | CPAP-Gerät mit Befeuchtungssystem, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1166.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Vergütung nur nach einem dreimonatigen erfolgreichen Therapieversuch in Miete • Max. 1 Gerät alle 5 Jahre.
 | CPAP-Gerät mit Befeuchtungssystem, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1161.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Vergütung nur nach einem dreimonatigen erfolgreichen Therapieversuch in Miete • Max. 1 Gerät alle 5 Jahre.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.11
  • 14.11.02.00.2

14.11.02.00.2 | CPAP-Gerät mit Befeuchtungssystem, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 | CPAP-Gerät mit Befeuchtungssystem, Miete
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.11
  • 14.11.02.01.1

14.11.02.01.1 | Pauschale für die technische Erstinstruktion und initiale Einstellung des CPAP-Geräts durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 500.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Pauschale für die ersten 3 Monate der Therapie • Anwendbar mit Pos. 14.11.02.00.2
 | Pauschale für die technische Erstinstruktion und initiale Einstellung des CPAP-Geräts durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 498.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Pauschale für die ersten 3 Monate der Therapie • Anwendbar mit Pos. 14.11.02.00.2


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.11
  • 14.11.02.01.2

14.11.02.01.2 | Pauschale für die ersten 3 Monate der Therapie bei Neuvermietung CPAP-Gerät
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 503.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.11
  • 14.11.02.90.1

14.11.02.90.1 | Wartungskosten inkl. Wartungsmaterial für CPAP-Gerät bei Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 128.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 2 Jahre
 |  | Anwendbar durch | Spitex und Pflege
 | Wartungskosten inkl. Wartungsmaterial für CPAP-Gerät bei Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 128.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 2 Jahre
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.11
  • 14.11.03.00.2

14.11.03.00.2 | Servoventilations-Gerät mit Befeuchtungssystem, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 | Servoventilations-Gerät mit Befeuchtungssystem, Miete
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 | Servoventilations-Gerät mit Befeuchtungssystem und Wartung inkl. Wartungsmaterial, Miete
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 6.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.11
  • 14.11.04.00.2

14.11.04.00.2 | Bi-Level PAP Gerät im Spontanmodus mit Befeuchtungssystem, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 | Bi-Level PAP Gerät im Spontanmodus mit Befeuchtungssystem, Miete
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Wartung, Wartungsmaterial, Aufbereitung und Rücknahme.
 | Bi-Level PAP Gerät im Spontanmodus mit Befeuchtungssystem und Wartung inkl. Wartungsmaterial, Miete
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 2.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.11
  • 14.11.05.00.1

14.11.05.00.1 | Verbrauchsmaterial (Schlauchsystem, Masken, Filter, Wasserkammer) für Geräte zur Behandlung von Atemstörungen im Schlaf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 343.27
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | In speziellen medizinisch begründeten Fällen (z.B. pädiatrische Versicherte) kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden. Anwendbar mit Pos. 14.11.02.00.1, 14.11.02.00.2, 14.11.03.00.2, 14.11.04.00.2
 | Verbrauchsmaterial (Schlauchsystem, Masken, Filter, Wasserkammer) für Geräte zur Behandlung von Atemstörungen im Schlaf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 342.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | In speziellen medizinisch begründeten Fällen (z.B. pädiatrische Versicherte) kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden. Anwendbar mit Pos. 14.11.02.00.1, 14.11.02.00.2, 14.11.03.00.2, 14.11.04.00.2


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.11
  • 14.11.06.00.1

14.11.06.00.1 | Pauschale für die technische Erstinstruktion und initiale Einstellung der Geräte zur Servoventilation und der Bi-Level PAP-Geräte durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 500.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Pauschale für die ersten 3 Monate der Therapie • Anwendbar mit Pos. 14.11.03.00.2 und 14.11.04.00.2
 | Pauschale für die technische Erstinstruktion und initiale Einstellung der Geräte zur Servoventilation und der Bi-Level PAP-Geräte durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 498.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Pauschale für die ersten 3 Monate der Therapie • Anwendbar mit Pos. 14.11.03.00.2 und 14.11.04.00.2
 | Pauschale für die Erstinstruktion und initiale Therapieanpassung der Geräte zur Servoventilation und der Bi-Level PAP-Geräte durch Techniker des Herstellers oder Anbieters
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 503.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Spitex und Pflege
 |  | Anwendbar mit Pos. 14.11.03.00.2 und 14.11.04.00.2 In Evaluation bis 31.12.2021
 |  | Limitation: • Pauschale für die ersten 3 Monate der Therapie


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12

14.12 | Geräte für die mechanische Heimventilation
 | Mit der mechanischen Heimventilation wird eine Erhöhung der alveolären Ventilation mit dem Ziel einer Normalisierung der Blutgaswerte angestrebt. Entwickelt sich die ventilatorische Insuffizienz langsam, so manifestiert sie sich initial meist unter Belastungssituationen oder nachts im Schlaf. Nebst der nächtlichen Beatmung ist die Beatmung tagsüber oftmals nur stundenweise notwendig. Die Versicherten sind also nicht dauernd auf das Gerät angewiesen. Beatmungsgeräte für dauernd vom Gerät abhängige Personen (Beatmungsdauer in der Regel > 16 Stunden täglich) übernehmen die Atemarbeit vollständig. Die Versicherten können ohne Beatmung gar nicht oder nur sehr kurze Zeit überleben.
 | Limitation: • Verordnung nur durch Fachärzte und Fachärztinnen für Pneumologie oder Fachärzte oder Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie sowie Paraplegiker-Zentren. • Bei einer Therapiedauer von mehr als 6 Monaten ist der Kauf des Stativs indiziert.
14.12.02.00.2 | Leistung: Heimbeatmungsgerät zur Atemunterstützung bei Personen mit ventilatorischer Insuffizienz, Miete
14.12.02.01.3 | Leistung: Verbrauchsmaterial zu Beatmungsgerät bi-level, atem- und zeitgesteuert
14.12.02.05.1 | Leistung: Verbrauchsmaterial für Heimbeatmungsgerät zur Atemunterstützung bei Personen mit ventilatorischer Insuffizienz: Schlauch-, Ventil-, Maskensysteme und Filter
14.12.02.90.1 | Leistung: Wartung für Beatmungsgerät bi-level, atem- und zeitgesteuert
14.12.03.00.2 | Leistung: Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Miete
14.12.03.01.3 | Leistung: Verbrauchsmaterial für Beatmungsgerät volumen-/zeitgesteuert
14.12.03.05.1 | Leistung: Verbrauchsmaterial für dauernd vom Heimbeatmungsgerät abhängige Personen bei nicht-invasiver Beatmung: Schlauch-, Ventil-, Maskensysteme, Filter
14.12.03.06.1 | Leistung: Verbrauchsmaterial für dauernd vom Heimbeatmungsgerät abhängige Personen bei invasiver Beatmung: Schlauch-, Ventil-, Maskensysteme, Filter
14.12.03.90.1 | Leistung: Wartungskosten für Beatmungsgerät volumen-/zeitgesteuert
14.12.04.00.1 | Leistung: Pauschale für die technische Erstinstruktion und initiale Einstellung der Geräte zur mechanischen Heimventilation durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
14.12.05.00.1 | Leistung: Beatmungsbeutel, Kauf
14.12.06.00.1 | Leistung: Stativ zu Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Kauf
14.12.06.00.2 | Leistung: Stativ zu Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Miete
14.12.99.01.2 | Leistung: Befeuchter standard, bei nicht-invasiver Beatmung, Miete
14.12.99.02.2 | Leistung: Befeuchter spezial, bei Beatmung über ein Tracheostoma, Miete


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.02.00.2

14.12.02.00.2 | Heimbeatmungsgerät zur Atemunterstützung bei Personen mit ventilatorischer Insuffizienz, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Befeuchtungssysteme, Wartung, Wartungsmaterial, Aufbereitung, Rücknahme und Pikettdienst durch technisches Personal
 | Heimbeatmungsgerät zur Atemunterstützung bei Personen mit ventilatorischer Insuffizienz, Miete
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Befeuchtungssysteme, Wartung, Wartungsmaterial, Aufbereitung, Rücknahme und Pikettdienst durch technisches Personal
 | Beatmungsgerät bi-level, atem- und zeitgesteuert, Miete
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 14.77
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.02.01.3

14.12.02.01.3 | Verbrauchsmaterial zu Beatmungsgerät bi-level, atem- und zeitgesteuert
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 486.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Auf eine ärztliche Begründung hin, können vom Versicherer in speziellen Fällen, wie z.B. bei Bedarf von Spezialmasken, Luftröhrenbeatmung, höhere Vergütungsbeträge jeweils für 1 Jahr bewilligt werden.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.02.05.1

14.12.02.05.1 | Verbrauchsmaterial für Heimbeatmungsgerät zur Atemunterstützung bei Personen mit ventilatorischer Insuffizienz: Schlauch-, Ventil-, Maskensysteme und Filter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 406.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden.
 | Verbrauchsmaterial für Heimbeatmungsgerät zur Atemunterstützung bei Personen mit ventilatorischer Insuffizienz: Schlauch-, Ventil-, Maskensysteme und Filter
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 405.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.02.90.1

14.12.02.90.1 | Wartung für Beatmungsgerät bi-level, atem- und zeitgesteuert
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 384.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Positionen können im Zeitverlauf kumuliert werden (z.B. Wartung alle 2 Jahre zum doppelten Betrag anstelle jährlicher Wartung zum aufgeführten Betrag).


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.03.00.2

14.12.03.00.2 | Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 20.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Befeuchtungssysteme, Wartung, Wartungsmaterial, Aufbereitung, Rücknahme und Pikettdienst durch technisches Personal
 | Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Miete
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 20.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Befeuchtungssysteme, Wartung, Wartungsmaterial, Aufbereitung, Rücknahme und Pikettdienst durch technisches Personal
 | Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Befeuchtungssysteme, Wartung inkl. Wartungsmaterial und Pikettdienst durch technisches Personal, Miete
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 23.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Wartung inkl. Wartungsmaterial und Pikettdienst durch technisches Personal, Miete


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.03.01.3

14.12.03.01.3 | Verbrauchsmaterial für Beatmungsgerät volumen-/zeitgesteuert
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 1134.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Auf eine ärztliche Begründung hin, können vom Versicherer in speziellen Fällen, wie z.B. bei Bedarf von Spezialmasken, Luftröhrenbeatmung, höhere Vergütungsbeträge jeweils für 1 Jahr bewilligt werden.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.03.05.1

14.12.03.05.1 | Verbrauchsmaterial für dauernd vom Heimbeatmungsgerät abhängige Personen bei nicht-invasiver Beatmung: Schlauch-, Ventil-, Maskensysteme, Filter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 903.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden.
 | Verbrauchsmaterial für dauernd vom Heimbeatmungsgerät abhängige Personen bei nicht-invasiver Beatmung: Schlauch-, Ventil-, Maskensysteme, Filter
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 900.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.03.06.1

14.12.03.06.1 | Verbrauchsmaterial für dauernd vom Heimbeatmungsgerät abhängige Personen bei invasiver Beatmung: Schlauch-, Ventil-, Maskensysteme, Filter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2890.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden.
 | Verbrauchsmaterial für dauernd vom Heimbeatmungsgerät abhängige Personen bei invasiver Beatmung: Schlauch-, Ventil-, Maskensysteme, Filter
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2880.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.03.90.1

14.12.03.90.1 | Wartungskosten für Beatmungsgerät volumen-/zeitgesteuert
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 855.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Positionen können im Zeitverlauf kumuliert werden (z.B. Wartung alle 2 Jahre zum doppelten Betrag anstelle jährlicher Wartung zum aufgeführten Betrag).


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.04.00.1

14.12.04.00.1 | Pauschale für die technische Erstinstruktion und initiale Einstellung der Geräte zur mechanischen Heimventilation durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1231.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Pauschale für die ersten 3 Monate der Therapie • Anwendbar mit Pos. 14.12.02.00.2 und 14.12.03.00.2
 | Pauschale für die technische Erstinstruktion und initiale Einstellung der Geräte zur mechanischen Heimventilation durch Techniker der Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat.
 | 01.01.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1227.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / 3 Monate
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Pauschale für die ersten 3 Monate der Therapie • Anwendbar mit Pos. 14.12.02.00.2 und 14.12.03.00.2


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.05.00.1

14.12.05.00.1 | Beatmungsbeutel, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 265.27
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Max. 1 Stück alle 5 Jahre • Anwendbar mit Pos. 14.12.03.00.2 • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Beatmungsbeutel, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 264.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Max. 1 Stück alle 5 Jahre • Anwendbar mit Pos. 14.12.03.00.2 • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.06.00.1

14.12.06.00.1 | Stativ zu Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 707.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nur für pädiatrische Versicherte, welche ein separates Befeuchtungssystem benötigen. • Einmalige Abgabe pro Person • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Stativ zu Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 704.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nur für pädiatrische Versicherte, welche ein separates Befeuchtungssystem benötigen. • Einmalige Abgabe pro Person • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.06.00.2

14.12.06.00.2 | Stativ zu Heimbeatmungsgerät für dauernd vom Gerät abhängige Personen mit ventilatorischer Insuffizienz, Miete
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nur für pädiatrische Versicherte, welche ein separates Befeuchtungssystem benötigen • Max. Mietdauer 6 Monate • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.99.01.2

14.12.99.01.2 | Befeuchter standard, bei nicht-invasiver Beatmung, Miete
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 0.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Zu nCPAP und Heimventilationgeräten ohne integrierten Befeuchter


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 14
  • 14.12
  • 14.12.99.02.2

14.12.99.02.2 | Befeuchter spezial, bei Beatmung über ein Tracheostoma, Miete
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 3.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Zu nCPAP und mechanischen Heimventilationsgeräten.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15

15 | INKONTINENZHILFEN
15.01 | Kapitel: Aufsaugende Inkontinenzprodukte
15.02 | Kapitel: Saugende Inkontinenzwindelhosen einweg
15.03 | Kapitel: Rechteckvorlagen/Krankenunterlagen, einweg
15.07 | Kapitel: Wiederverwendbare Krankenunterlagen
15.10 | Kapitel: Einmalblasenkatheter
15.11 | Kapitel: Verweilkatheter
15.13 | Kapitel: Katheter-Zubehör
15.14 | Kapitel: Urin-/Sekret-Beinbeutel
15.15 | Kapitel: Urin-/Sekret-Bettbeutel
15.16 | Kapitel: Urinalkondome/Rolltrichter + Klebestreifen und Haftmittel
15.17 | Kapitel: Anale Irrigation
15.20 | Kapitel: Bettnässer-Therapiegeräte
15.21 | Kapitel: Aufsaugende Enuresis-Produkte
15.30 | Kapitel: Pessare
15.40 | Kapitel: Analtampons


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.01

15.01 | Aufsaugende Inkontinenzprodukte
 | Enthalten sind aufsaugende Einweg- und Mehrweg-Inkontinenzprodukte, inklusive Unterlagen und Fixierhosen. Urinalkondome sind nicht enthalten, sondern werden über eine eigene Position vergütet. Slipeinlagen, Monatsbinden und Penistaschen zur Aufnahme kleiner Ausscheidungsmengen sind von einer Vergütung ausgeschlossen. (Erläuterungen zur Inkontinenz finden sich im Kapitel 5 der Vorbemerkungen unter Punkt 15. Inkontinenzhilfen).
 | Limitation: • Ab einer mittleren Inkontinenz. Bei leichter Inkontinenz erfolgt keine Rückvergütung durch die obligatorische Krankenpflegeversicherung. • Ab dem vollendeten 41. Lebensmonat. Ausgeschlossen ist die normale infantile Inkontinenz
15.01.04 | Kapitel: Aufsaugende Enuresis-Produkte
15.01.01.00.1 | Leistung: Aufsaugende Hilfsmittel für mittlere Inkontinenz
15.01.02.00.1 | Leistung: Aufsaugende Hilfsmittel für schwere Inkontinenz
15.01.03.00.1 | Leistung: Aufsaugende Hilfsmittel für totale Inkontinenz


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.01
  • 15.01.04

15.01.04 | Aufsaugende Enuresis-Produkte
15.01.04.00.1 | Leistung: Produkte bei Enuresis nocturna: Bettunterlagen und Windelhöschen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.01
  • 15.01.04
  • 15.01.04.00.1

15.01.04.00.1 | Produkte bei Enuresis nocturna: Bettunterlagen und Windelhöschen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 94.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Bei Kindern nach dem vollendeten 5. Lebensjahr
 | Produkte bei Enuresis nocturna: Bettunterlagen und Windelhöschen
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 94.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Bei Kindern nach dem vollendeten 5. Lebensjahr


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.01
  • 15.01.01.00.1

15.01.01.00.1 | Aufsaugende Hilfsmittel für mittlere Inkontinenz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 408.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 | Aufsaugende Hilfsmittel für mittlere Inkontinenz
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 406.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.01
  • 15.01.02.00.1

15.01.02.00.1 | Aufsaugende Hilfsmittel für schwere Inkontinenz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 834.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 | Aufsaugende Hilfsmittel für schwere Inkontinenz
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 831.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.01
  • 15.01.03.00.1

15.01.03.00.1 | Aufsaugende Hilfsmittel für totale Inkontinenz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1267.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | In speziellen medizinisch begründeten Fällen (z.B. bei Verhaltensstörungen im Rahmen von Demenzerkrankungen, Stuhlinkontinenz mit chronischer Diarrhoe) kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden, sofern eine zweckmässige und wirtschaftliche Anwendung der Produkte gewährt ist.
 | Aufsaugende Hilfsmittel für totale Inkontinenz
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1263.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | In speziellen medizinisch begründeten Fällen (z.B. bei Verhaltensstörungen im Rahmen von Demenzerkrankungen, Stuhlinkontinenz mit chronischer Diarrhoe) kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden, sofern eine zweckmässige und wirtschaftliche Anwendung der Produkte gewährt ist.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.02

15.02 Saugende Inkontinenzwindelhosen einweg


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.03

15.03 Rechteckvorlagen/Krankenunterlagen, einweg


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.07

15.07 Wiederverwendbare Krankenunterlagen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.10

15.10 | Einmalblasenkatheter
15.10.01.00.1 | Leistung: Einmalblasenkatheter ohne Gleitmittel
15.10.01.01.1 | Leistung: Einmalblasenkatheter mit flexibler Spitze
15.10.02.00.1 | Leistung: Einmalblasenkatheter mit beiliegendem Hilfsmittel (Beschichtung, Gel oder Lösung) zur Erreichung der Gleitfähigkeit
15.10.02.01.1 | Leistung: Einmalblasenkatheter mit Kontaminationsschutz (Folierung/Umhüllung oder Einführhilfe) mit beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
15.10.03.00.1 | Leistung: Einmalblasenkatheter mit integriertem Urinauffangbeutel und beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
15.10.05.00.1 | Leistung: Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel)
15.10.06.00.1 | Leistung: Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel) mit integriertem Urinauffangbeutel
15.10.07.00.1 | Leistung: Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel) mit Kontaminationsschutz (Folierung/Umhüllung oder Einführhilfe)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.10
  • 15.10.01.00.1

15.10.01.00.1 | Einmalblasenkatheter ohne Gleitmittel
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Zur Verwendung des Katheters wird separat zusätzlich ein in die Harnröhre zu instillierendes steriles Gleitmittel benötigt.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.10
  • 15.10.01.01.1

15.10.01.01.1 | Einmalblasenkatheter mit flexibler Spitze
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Zur Verwendung des Katheters wird separat zusätzlich ein in die Harnröhre zu instillierendes steriles Gleitmittel benötigt.
 | Einmalblasenkatheter mit flexibler Spitze
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Zur Verwendung des Katheters wird separat zusätzlich ein in die Harnröhre zu instillierendes steriles Gleitmittel benötigt.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.10
  • 15.10.02.00.1

15.10.02.00.1 | Einmalblasenkatheter mit beiliegendem Hilfsmittel (Beschichtung, Gel oder Lösung) zur Erreichung der Gleitfähigkeit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Einmalblasenkatheter mit beiliegendem Hilfsmittel (Beschichtung, Gel oder Lösung) zur Erreichung der Gleitfähigkeit
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.10
  • 15.10.02.01.1

15.10.02.01.1 | Einmalblasenkatheter mit Kontaminationsschutz (Folierung/Umhüllung oder Einführhilfe) mit beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Einmalblasenkatheter mit Kontaminationsschutz (Folierung/Umhüllung oder Einführhilfe) mit beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.10
  • 15.10.03.00.1

15.10.03.00.1 | Einmalblasenkatheter mit integriertem Urinauffangbeutel und beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Einmalblasenkatheter mit integriertem Urinauffangbeutel und beiliegendem Hilfsmittel zur Erreichung der Gleitfähigkeit
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.10
  • 15.10.05.00.1

15.10.05.00.1 | Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Der Katheter ist ohne Vorbereitungszeit: "Ready to Use": Die Gleitschicht muss nicht aktiviert werden
 | Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.82
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Der Katheter ist ohne Vorbereitungszeit: "Ready to Use": Die Gleitschicht muss nicht aktiviert werden


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.10
  • 15.10.06.00.1

15.10.06.00.1 | Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel) mit integriertem Urinauffangbeutel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel) mit integriertem Urinauffangbeutel
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.10
  • 15.10.07.00.1

15.10.07.00.1 | Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel) mit Kontaminationsschutz (Folierung/Umhüllung oder Einführhilfe)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Einsatzbereiter Einmalkatheter (implementiertes Gleitmittel) mit Kontaminationsschutz (Folierung/Umhüllung oder Einführhilfe)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.11

15.11 | Verweilkatheter
 | Limitation: Nur anzuwenden, wenn externe Urinableiter oder Einmalkatheter aus medizinischen Gründen nicht verwendet werden können.
15.11.01.00.1 | Leistung: Verweilkatheter Latex
15.11.03.00.1 | Leistung: Verweilkatheter Latex mit Silikonmantel
15.11.04.00.1 | Leistung: Verweilkatheter Latex mit Silikonmantel für Kinder
15.11.10.00.1 | Leistung: Verweilkatheter aus 100% Silikon
15.11.11.00.1 | Leistung: Verweilkatheter aus 100% Silikon für Kinder
15.11.15.00.1 | Leistung: Verweilkatheter mit Blockerspritze
15.11.20.00.1 | Leistung: Suprapubischer Katheter


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.11
  • 15.11.01.00.1

15.11.01.00.1 | Verweilkatheter Latex
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Verweilkatheter Latex
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.11
  • 15.11.03.00.1

15.11.03.00.1 | Verweilkatheter Latex mit Silikonmantel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Verweilkatheter Latex mit Silikonmantel
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.11
  • 15.11.04.00.1

15.11.04.00.1 | Verweilkatheter Latex mit Silikonmantel für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Verweilkatheter Latex mit Silikonmantel für Kinder
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.11
  • 15.11.10.00.1

15.11.10.00.1 | Verweilkatheter aus 100% Silikon
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Verweilkatheter aus 100% Silikon
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 12.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.11
  • 15.11.11.00.1

15.11.11.00.1 | Verweilkatheter aus 100% Silikon für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 14.27
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Verweilkatheter aus 100% Silikon für Kinder
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 14.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.11
  • 15.11.15.00.1

15.11.15.00.1 | Verweilkatheter mit Blockerspritze
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Verweilkatheter mit Blockerspritze
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 10.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.11
  • 15.11.20.00.1

15.11.20.00.1 | Suprapubischer Katheter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 50.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Suprapubischer Katheter
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 50.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.13

15.13 | Katheter-Zubehör
15.13.01.00.1 | Leistung: Katheterverschluss
15.13.01.01.1 | Leistung: Katheterventil
15.13.03.00.1 | Leistung: Beinkatheterspiegel
15.13.03.01.1 | Leistung: Lampe zum Katheterspiegel
15.13.03.02.1 | Leistung: Katheterspiegel mit Lampe
15.13.05.00.1 | Leistung: Beinspreizer
15.13.06.00.1 | Leistung: Handgriff für Katheter
15.13.07.00.1 | Leistung: Penisstütze zur Katheterisierung
15.13.08.00.1 | Leistung: Minimal-Set zur Vorbereitung der Kathetereintrittsstelle ohne Desinfektionsmittel/ohne Gleitmittel.
15.13.08.01.1 | Leistung: Vollständiges Set zur Vorbereitung der Kathetereintrittsstelle
15.13.11.00.1 | Leistung: Blockerspritze (Füllmedium für Ballon des Verweilkatheters)
15.13.15.00.1 | Leistung: Steriles, gebrauchsfertiges Spülsystem zur Katheterpflege und intravesikalen Instillation NaCl 0,9%, >= 100 ml


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.13
  • 15.13.01.00.1

15.13.01.00.1 | Katheterverschluss
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.13
  • 15.13.01.01.1

15.13.01.01.1 | Katheterventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 24.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Katheterventil
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 24.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.13
  • 15.13.03.00.1

15.13.03.00.1 | Beinkatheterspiegel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Beinkatheterspiegel
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 35.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.13
  • 15.13.03.01.1

15.13.03.01.1 | Lampe zum Katheterspiegel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Lampe zum Katheterspiegel
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 19.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.13
  • 15.13.03.02.1

15.13.03.02.1 | Katheterspiegel mit Lampe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 102.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Katheterspiegel mit Lampe
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 101.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.13
  • 15.13.05.00.1

15.13.05.00.1 | Beinspreizer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 280.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Beinspreizer
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 279.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.13
  • 15.13.06.00.1

15.13.06.00.1 | Handgriff für Katheter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 90.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Vergütung nur bei Tetraplegie
 | Handgriff für Katheter
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 90.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Vergütung nur bei Tetraplegie


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.13
  • 15.13.07.00.1

15.13.07.00.1 | Penisstütze zur Katheterisierung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Penisstütze zur Katheterisierung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 10.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.13
  • 15.13.08.00.1

15.13.08.00.1 | Minimal-Set zur Vorbereitung der Kathetereintrittsstelle ohne Desinfektionsmittel/ohne Gleitmittel.
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 2.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Beinhaltet mindestens Tupfer, sterile Unterlage
 |  | Limitation: Bei steril durchzuführendem Katheterismus (intermittierender Einmalkatheterismus oder Einlage eines Verweilkatheters)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.13
  • 15.13.08.01.1

15.13.08.01.1 | Vollständiges Set zur Vorbereitung der Kathetereintrittsstelle
 | 01.10.21 - 30.09.22 | Gültigkeit |
 |  | TP | 16.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Beinhaltet zusätzlich: • Aqua dest./Glycerin-Spritze zum Blocken des Katheters • Gleitmittel
 |  | Limitation: Bei steril durchzuführendem Katheterismus (Einlage eines Verweilkatheters)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.13
  • 15.13.11.00.1

15.13.11.00.1 | Blockerspritze (Füllmedium für Ballon des Verweilkatheters)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Blockerspritze (Füllmedium für Ballon des Verweilkatheters)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.82
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.13
  • 15.13.15.00.1

15.13.15.00.1 | Steriles, gebrauchsfertiges Spülsystem zur Katheterpflege und intravesikalen Instillation NaCl 0,9%, >= 100 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Steriles, gebrauchsfertiges Spülsystem zur Katheterpflege und intravesikalen Instillation NaCl 0,9%, >= 100 ml
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.14

15.14 | Urin-/Sekret-Beinbeutel
 | Urin-/Sekret-Beinbeutel werden ebenfalls als Sekretbeutel im Kapitel 03.01 Applikationshilfen für die künstliche Ernährung angewendet.
15.14.03.00.1 | Leistung: Urin-/Sekret-Beinbeutel, mit Ablauf, unsteril
15.14.04.00.1 | Leistung: Urin-/Sekret-Beinbeutel, mit Ablauf, steril
15.14.05.00.1 | Leistung: Urin-Beinbeutel mit Ablauf, steril, geschlossenes System mit Tropfkammer
15.14.06.00.1 | Leistung: Urin-Beinbeutel, mit Ablauf, anatomische Form, unsteril
15.14.07.00.1 | Leistung: Urin-Beinbeutel, mit Ablauf, anatomische Form, steril
15.14.99.01.1 | Leistung: Beinbeuteltasche
15.14.99.02.1 | Leistung: Haltebänder für Urinbeutel


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.14
  • 15.14.03.00.1

15.14.03.00.1 | Urin-/Sekret-Beinbeutel, mit Ablauf, unsteril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Urin-/Sekret-Beinbeutel, mit Ablauf, unsteril
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.14
  • 15.14.04.00.1

15.14.04.00.1 | Urin-/Sekret-Beinbeutel, mit Ablauf, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Urin-/Sekret-Beinbeutel, mit Ablauf, steril
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.14
  • 15.14.05.00.1

15.14.05.00.1 | Urin-Beinbeutel mit Ablauf, steril, geschlossenes System mit Tropfkammer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Urin-Beinbeutel mit Ablauf, steril, geschlossenes System mit Tropfkammer
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.14
  • 15.14.06.00.1

15.14.06.00.1 | Urin-Beinbeutel, mit Ablauf, anatomische Form, unsteril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Urin-Beinbeutel, mit Ablauf, anatomische Form, unsteril
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.14
  • 15.14.07.00.1

15.14.07.00.1 | Urin-Beinbeutel, mit Ablauf, anatomische Form, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Urin-Beinbeutel, mit Ablauf, anatomische Form, steril
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.14
  • 15.14.99.01.1

15.14.99.01.1 | Beinbeuteltasche
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Beinbeuteltasche
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 9.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.14
  • 15.14.99.02.1

15.14.99.02.1 | Haltebänder für Urinbeutel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 | Haltebänder für Urinbeutel
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 12.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.15

15.15 | Urin-/Sekret-Bettbeutel
 | Urin-/Sekret-Bettbeutel werden ebenfalls als Sekretbeutel im Kapitel 03.01 Applikationshilfen für die künstliche Ernährung angewendet.
15.15.01.00.1 | Leistung: Urin-/Sekret-Bettbeutel, ohne Ablauf, unsteril
15.15.03.00.1 | Leistung: Urin-/Sekret-Bettbeutel, mit Ablauf, unsteril
15.15.04.00.1 | Leistung: Urin-/Sekret-Bettbeutel, mit Ablauf, steril
15.15.99.01.1 | Leistung: Halterung/Befestigung für Bettbeutel


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.15
  • 15.15.01.00.1

15.15.01.00.1 | Urin-/Sekret-Bettbeutel, ohne Ablauf, unsteril
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.15
  • 15.15.03.00.1

15.15.03.00.1 | Urin-/Sekret-Bettbeutel, mit Ablauf, unsteril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Urin-/Sekret-Bettbeutel, mit Ablauf, unsteril
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.15
  • 15.15.04.00.1

15.15.04.00.1 | Urin-/Sekret-Bettbeutel, mit Ablauf, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Urin-/Sekret-Bettbeutel, mit Ablauf, steril
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.15
  • 15.15.99.01.1

15.15.99.01.1 | Halterung/Befestigung für Bettbeutel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Halterung/Befestigung für Bettbeutel
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.16

15.16 | Urinalkondome/Rolltrichter + Klebestreifen und Haftmittel
15.16.01.00.1 | Leistung: Urinal-Kondome/Rolltrichter aus Latex, ohne Klebestreifen
15.16.02.00.1 | Leistung: Urinal-Kondome/Rolltrichter klebend (auch für Produkte mit beiliegendem Haftstreifen und selbstklebende Produkte)
15.16.99.01.1 | Leistung: Klebestreifen für Urinalkondome
15.16.99.02.1 | Leistung: Doppelseitiges Klebeband für Urinalkondome
15.16.99.03.1 | Leistung: Kleber Tube für Urinalkondome, 28g


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.16
  • 15.16.01.00.1

15.16.01.00.1 | Urinal-Kondome/Rolltrichter aus Latex, ohne Klebestreifen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Urinal-Kondome/Rolltrichter aus Latex, ohne Klebestreifen
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.16
  • 15.16.02.00.1

15.16.02.00.1 | Urinal-Kondome/Rolltrichter klebend (auch für Produkte mit beiliegendem Haftstreifen und selbstklebende Produkte)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Urinal-Kondome/Rolltrichter klebend (auch für Produkte mit beiliegendem Haftstreifen und selbstklebende Produkte)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.16
  • 15.16.99.01.1

15.16.99.01.1 | Klebestreifen für Urinalkondome
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.16
  • 15.16.99.02.1

15.16.99.02.1 | Doppelseitiges Klebeband für Urinalkondome
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Doppelseitiges Klebeband für Urinalkondome
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.16
  • 15.16.99.03.1

15.16.99.03.1 | Kleber Tube für Urinalkondome, 28g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Kleber Tube für Urinalkondome, 28g
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.17

15.17 | Anale Irrigation
15.17.01.00.1 | Leistung: Anale Irrigation: Irrigationssystem inkl. Pumpe und Verbrauchsmaterial


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.17
  • 15.17.01.00.1

15.17.01.00.1 | Anale Irrigation: Irrigationssystem inkl. Pumpe und Verbrauchsmaterial
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3718.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 | Anale Irrigation: Irrigationssystem inkl. Pumpe und Verbrauchsmaterial
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3705.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.20

15.20 | Bettnässer-Therapiegeräte
15.20.01.01.2 | Leistung: Bettnässer-Therapiegerät/Weckapparat, Miete. Zur Behandlung der Enuresis bei Kindern.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.20
  • 15.20.01.01.2

15.20.01.01.2 | Bettnässer-Therapiegerät/Weckapparat, Miete. Zur Behandlung der Enuresis bei Kindern.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 0.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nach vollendetem 5. Lebensjahr
 | Bettnässer-Therapiegerät/Weckapparat, Miete. Zur Behandlung der Enuresis bei Kindern.
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 0.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nach vollendetem 5. Lebensjahr


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.21

15.21 Aufsaugende Enuresis-Produkte


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.30

15.30 | Pessare
 | Scheidenpessare korrigieren die Lage der Beckenorgane und führen somit zur Verbesserung der Kontinenzfunktion. Scheidenpessare können mit warmem Wasser gereinigt und über Monate bis Jahre wiederholt eingefügt werden. Je nach Situation und Anforderungen werden verschiedene Formen wie Ringpessare, Schalen/Siebschalenpessare, Würfelpessare, Urethrapessare etc. verwendet. Einweg- und Kurzzeitpessare aus speziellen Schaumstoffen, Vinyl und/oder Zellstoff können je nach Material einmalig verwendet oder nach Reinigung mit warmem Wasser über einige Tage bis wenige Wochen wiederholt eingefügt werden. Sie werden meist in Mehrstückpackungen verkauft. Ausgeschlossen von der Vergütung sind Pessare zur Empfängnisverhütung wie zum Beispiel Intrauterinpessar oder Diaphragma.
15.30.01.00.1 | Leistung: Scheidenpessar
15.30.01.01.1 | Leistung: Scheidenpessar
15.30.50.00.1 | Leistung: Einweg- und Kurzzeitpessar, inkl. Produkte zur kurzzeitigen (Tage bis wenige Wochen) Wiederverwendung


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.30
  • 15.30.01.00.1

15.30.01.00.1 | Scheidenpessar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 50.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Aus Silikon, Gummi; alle Formen und Grössen.
 | Scheidenpessar
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 50.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Aus Silikon, Gummi; alle Formen und Grössen.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.30
  • 15.30.01.01.1

15.30.01.01.1 | Scheidenpessar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 14.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Aus Vinyl; alle Formen und Grössen
 | Scheidenpessar
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 14.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Aus Vinyl; alle Formen und Grössen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.30
  • 15.30.50.00.1

15.30.50.00.1 | Einweg- und Kurzzeitpessar, inkl. Produkte zur kurzzeitigen (Tage bis wenige Wochen) Wiederverwendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Einweg- und Kurzzeitpessar, inkl. Produkte zur kurzzeitigen (Tage bis wenige Wochen) Wiederverwendung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 8.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.40

15.40 | Analtampons
15.40.01.00.1 | Leistung: Analtampon


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 15
  • 15.40
  • 15.40.01.00.1

15.40.01.00.1 | Analtampon
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.05
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Analtampon
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 16

16 | KAELTE- und/oder WAERMETHERAPIE- MITTEL
16.01 | Kapitel: Kissen/Kompressen zur Kälte-/Wärmetherapie


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 16
  • 16.01

16.01 | Kissen/Kompressen zur Kälte-/Wärmetherapie
16.01.01.00.1 | Leistung: Wiederverwendbare Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche bis 300 cm2
16.01.02.00.1 | Leistung: Wiederverwendbare Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche über 300 cm2


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 16
  • 16.01
  • 16.01.01.00.1

16.01.01.00.1 | Wiederverwendbare Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche bis 300 cm2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Max. 2 Stück pro Jahr • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Wiederverwendbare Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche bis 300 cm2
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 9.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Max. 2 Stück pro Jahr • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 16
  • 16.01
  • 16.01.02.00.1

16.01.02.00.1 | Wiederverwendbare Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche über 300 cm2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 17.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Max. 2 Stück pro Jahr • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben
 | Wiederverwendbare Kissen/Kompressen zur Kälte-/Wärmetherapie, Nutzfläche über 300 cm2
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 17.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Max. 2 Stück pro Jahr • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17

17 | KOMPRESSIONSTHERAPIEMITTEL
 | Mittel zur Kompressionstherapie umfassen Produkte zur therapeutischen äusseren Druckapplikation bei Venen- und Lymphabflussstörungen sowie Verbrennungsnarben. "Anti-Thrombose-Strümpfe" und andere Stützstrümpfe, die nicht die Kriterien für Medizinische Kompressionsstrümpfe der Kompressionsklasse II erreichen, sind keine Pflichtleistungen der obligatorischen Krankenpflegeversicherung. Weitere Nicht-Pflichtleistungen sind insbesondere Kompressionstherapie-Mittel, die zur Leistungssteigerung im Sport, zur Vorbeugung der Reisethrombose und zur rein präventiven Anwendung in der Schwangerschaft vorgesehen sind. Die Stadien der chronisch-venösen Insuffizienz in den Limitationen sind gemäss CEAP-Klassifikation (clinical, aetiological, anatomical and pathological classification) angegeben.
17.01 | Kapitel: Med. Kompressionswadenstrümpfe (A-D)
17.02 | Kapitel: Med. Kompressionsstrümpfe und -Strumpfhosen Kompressionsklasse 2 (23-32mmHg), rundgestrickt
17.03 | Kapitel: Med. Kompressionsstrümpfe und -strumpfhosen (MKS), Kompressionsklassen 3 und 4 (>= 34mmHg), rundgestrickt
17.04 | Kapitel: Med. Kompressionsstrumpfhosen (A-T)
17.05 | Kapitel: Spezielle Kompressionsstrümpfe
17.06 | Kapitel: Medizinisch adaptive Kompressionssysteme (MAK)
17.10 | Kapitel: Kompressionsbandagen Massanfertigung
17.12 | Kapitel: Anziehhilfen
17.15 | Kapitel: Kompressionsbandagen Massanfertigung, flachgestrickt
17.20 | Kapitel: Apparate zur Kompressionstherapie (IPK)
17.30 | Kapitel: Kompressionsverbände


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.01

17.01 | Med. Kompressionswadenstrümpfe (A-D)
 | Limitation: Bei Indikationen: Stammvarizen, deutliche Stauzeichen, erhebliche Beinbeschwerden, Lymphstauungen. Maximal 2 Paar pro Jahr.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.02

17.02 | Med. Kompressionsstrümpfe und -Strumpfhosen Kompressionsklasse 2 (23-32mmHg), rundgestrickt
Limitation:
Vergütung nur bei Abgabe im Rahmen einer Pflegeleistung nach Artikel 25a KVG oder durch eine Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat, der die notwendigen Qualitätsanforderungen beinhaltet (insbesondere Vermessung der Beine, Anprobe und persönliche Beratung bezüglich Handhabung durch qualifiziertes Personal, regelmässige Kontrolle der Masse). Medizinische Kompressionsstrümpfe, die aufgrund einer durch die versicherten Personen selbst erfolgten Vermessung abgegeben werden, sind nicht leistungspflichtig.
Für folgende Indikationen:
• Venöse Beinbeschwerden (Stadien C1, C2, C3 nach CEAP-Klassifikation)
• Chronische venöse Insuffizienz in den ausgeprägten Stadien (C3, C4a, C4b, C5, C6)
• Lymphödem (Grad 1)
• Akute tiefe Beinvenenthrombose
• Kardiales Ödem und weitere Ödeme mit internistischer Ursache
• Inaktivitätsödem
• posttraumatische Ödeme
• Postoperative Anwendung nach orthopädischen Eingriffen
• Postoperative Anwendung nach Lymphknotenchirurgie

Maximal zwei Paar Kompressionsstrümpfe pro Jahr.
Bei einseitiger Versorgung und Versorgung mit Strumpfhosen: Maximal 2 Stück pro Jahr.
Bei postoperativer Anwendung nach orthopädischen Eingriffen und Lymphknotenchirurgie maximal 1 Paar Kompressionsstrümpfe pro Jahr

Rundgestrickt, nach Mass: Vergütung nur, falls eine Versorgung mit einem Serienstrumpf durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.
17.02.01.01.1 | Leistung: Med. Kompressionswadenstrumpf (A-D), Kompressionsklasse 2 (23-32mmHg), rundgestrickt, Serienfertigung
17.02.01.02.1 | Leistung: Med. Kompressionswadenstrumpf (A-D), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
17.02.01.03.1 | Leistung: Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, Serienfertigung
17.02.01.04.1 | Leistung: Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
17.02.01.05.1 | Leistung: Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, Serienfertigung
17.02.01.06.1 | Leistung: Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
17.02.01.07.1 | Leistung: Med. Kompressionsstrumpfhosen (A-T), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
17.02.01.08.1 | Leistung: Med. Kompressionsstrumpfhosen (A-T), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
17.02.01.09.1 | Leistung: Med. Kompressionsstrumpfhosen (A-TU Maternity), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
17.02.01.10.1 | Leistung: Med. Kompressionsstrumpfhosen (A-TU Maternity), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
17.02.01.11.1 | Leistung: Med. Armkompressionsstrumpf, Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
17.02.01.12.1 | Leistung: Med. Armkompressionsstrumpf, Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.02
  • 17.02.01.01.1

17.02.01.01.1 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklasse 2 (23-32mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 63.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.02.
 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklasse 2 (23-32mmHg), rundgestrickt, Serienfertigung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 62.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.02.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.02
  • 17.02.01.02.1

17.02.01.02.1 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 160.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.02
 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 160.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.02
  • 17.02.01.03.1

17.02.01.03.1 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 89.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.02
 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 89.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.02
  • 17.02.01.04.1

17.02.01.04.1 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 219.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.02
 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 218.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.02
  • 17.02.01.05.1

17.02.01.05.1 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 90.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.02
 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 90.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.02
  • 17.02.01.06.1

17.02.01.06.1 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 221.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.02
 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklasse 2 (23-32 mmHg), rundgestrickt, nach Mass
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 220.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.02
  • 17.02.01.07.1

17.02.01.07.1 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 98.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.02
 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 98.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.02
  • 17.02.01.08.1

17.02.01.08.1 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 261.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.02
 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 261.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.02
  • 17.02.01.09.1

17.02.01.09.1 | Med. Kompressionsstrumpfhosen (A-TU Maternity), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 147.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.02
 | Med. Kompressionsstrumpfhosen (A-TU Maternity), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 147.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.02
  • 17.02.01.10.1

17.02.01.10.1 | Med. Kompressionsstrumpfhosen (A-TU Maternity), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 287.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.02
 | Med. Kompressionsstrumpfhosen (A-TU Maternity), Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 285.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.02
  • 17.02.01.11.1

17.02.01.11.1 | Med. Armkompressionsstrumpf, Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 41.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.02
 | Med. Armkompressionsstrumpf, Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, Serienfertigung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 41.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.02
  • 17.02.01.12.1

17.02.01.12.1 | Med. Armkompressionsstrumpf, Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 70.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.02
 | Med. Armkompressionsstrumpf, Kompressionsklasse 2, (23-32 mmHg), rundgestrickt, nach Mass
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 70.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.03

17.03 | Med. Kompressionsstrümpfe und -strumpfhosen (MKS), Kompressionsklassen 3 und 4 (>= 34mmHg), rundgestrickt
 | Limitation: Vergütung nur bei Abgabe im Rahmen einer Pflegeleistung nach Artikel 25a KVG oder durch eine Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat, der die notwendigen Qualitätsanforderungen beinhaltet (insbesondere Vermessung der Beine, Anprobe und persönliche Beratung bezüglich Handhabung durch qualifiziertes Personal, regelmässige Kontrolle der Masse). Medizinische Kompressionsstrümpfe, die aufgrund einer durch die versicherten Personen selbst erfolgten Vermessung abgegeben werden, sind nicht leistungspflichtig. Für folgende Indikationen: • Chronische venöse Insuffizienz in den ausgeprägten Stadien (C3, C4a, C4b, C5, C6) • Akute tiefe Beinvenenthrombose Maximal zwei Paar Kompressionsstrümpfe pro Jahr. Bei einseitiger Versorgung und Versorgung mit Strumpfhosen: Maximal 2 Stück pro Jahr. Rundgestrickt, nach Mass: Vergütung nur, falls eine Versorgung mit einem Serienstrumpf durch eine Abweichung an mindestens einem Messpunkt nicht möglich ist.
17.03.01.01.1 | Leistung: Med. Kompressionswadenstrumpf (A-D), Kompressionsklassen 3 und 4 (>= 34mmHg), rundgestrickt, Serienfertigung
17.03.01.02.1 | Leistung: Med. Kompressionswadenstrumpf (A-D), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, nach Mass
17.03.01.03.1 | Leistung: Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, Serienfertigung
17.03.01.04.1 | Leistung: Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, nach Mass
17.03.01.05.1 | Leistung: Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, Serienfertigung
17.03.01.06.1 | Leistung: Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, nach Mass
17.03.01.07.1 | Leistung: Med. Kompressionsstrumpfhosen (A-T), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, Serienfertigung
17.03.01.08.1 | Leistung: Med. Kompressionsstrumpfhosen (A-T), Kompressionsklassen 3 und 4, (>= 34 mmHg) rundgestrickt, nach Mass
17.03.01.10.1 | Leistung: Med. Armkompressionsstrumpf, Kompressionsklasse 3 und 4, (>= 34 mmHg), rundgestrickt, nach Mass


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.03
  • 17.03.01.01.1

17.03.01.01.1 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklassen 3 und 4 (>= 34mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 67.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.03
 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklassen 3 und 4 (>= 34mmHg), rundgestrickt, Serienfertigung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 67.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.03


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.03
  • 17.03.01.02.1

17.03.01.02.1 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 173.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.03
 | Med. Kompressionswadenstrumpf (A-D), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, nach Mass
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 172.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.03


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.03
  • 17.03.01.03.1

17.03.01.03.1 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 78.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.03
 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, Serienfertigung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 77.99
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.03


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.03
  • 17.03.01.04.1

17.03.01.04.1 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 231.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.03
 | Med. Kompressions-Halbschenkelstrumpf (A-F), Kompressionsklassen 3 und 4 (>= 34 mmHg), rundgestrickt, nach Mass
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 230.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.03


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.03
  • 17.03.01.05.1

17.03.01.05.1 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 95.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.03.
 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, Serienfertigung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 94.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.03.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.03
  • 17.03.01.06.1

17.03.01.06.1 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 269.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.03
 | Med. Kompressionsschenkelstrumpf (A-G), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, nach Mass
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 268.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.03


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.03
  • 17.03.01.07.1

17.03.01.07.1 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, Serienfertigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 117.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.03
 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklassen 3 und 4, (>= 34 mmHg), rundgestrickt, Serienfertigung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 117.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.03


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.03
  • 17.03.01.08.1

17.03.01.08.1 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklassen 3 und 4, (>= 34 mmHg) rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 278.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.03
 | Med. Kompressionsstrumpfhosen (A-T), Kompressionsklassen 3 und 4, (>= 34 mmHg) rundgestrickt, nach Mass
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 277.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.03


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.03
  • 17.03.01.10.1

17.03.01.10.1 | Med. Armkompressionsstrumpf, Kompressionsklasse 3 und 4, (>= 34 mmHg), rundgestrickt, nach Mass
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 76.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.03
 | Med. Armkompressionsstrumpf, Kompressionsklasse 3 und 4, (>= 34 mmHg), rundgestrickt, nach Mass
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 76.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 17.03


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.04

17.04 | Med. Kompressionsstrumpfhosen (A-T)
 | Limitation: Bei Indikationen: Stammvarizen, deutliche Stauzeichen, erhebliche Beinbeschwerden, Lymphstauungen. Maximal 2 Paar pro Jahr.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.05

17.05 | Spezielle Kompressionsstrümpfe
17.05.01.00.1 | Leistung: Unterschenkel-Kompressionsstrumpf-System für die Behandlung beim Ulcus cruris
17.05.02.00.1 | Leistung: Diabetes-Unterschenkel-Kompressionsstrumpf mit einem Kompressionsdruck von 18-25mmHg, rundgestrickt, Serienfertigung


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.05
  • 17.05.01.00.1

17.05.01.00.1 | Unterschenkel-Kompressionsstrumpf-System für die Behandlung beim Ulcus cruris
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 87.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 |  | 1 Set mit 1 Strumpf und 2 Unterstrümpfen
 |  | Limitation: 2 Sets pro betroffenes Bein und Jahr. Für folgenden Indikationen: • Ulcus cruris (Stadium C6) • chronische venöse Insuffizienz, Stadium C5, wenn eine besonders vulnerable Hautsituation es erfordert und medizinische Kompressionsstrümpfe (gemäss Kapitel 17.02 bis 17.03) nicht benutzt werden können
 | Unterschenkel-Kompressionsstrumpf-System für die Behandlung beim Ulcus cruris
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 86.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 |  | 1 Set mit 1 Strumpf und 2 Unterstrümpfen
 |  | Limitation: 2 Sets pro betroffenes Bein und Jahr. Für folgenden Indikationen: • Ulcus cruris (Stadium C6) • chronische venöse Insuffizienz, Stadium C5, wenn eine besonders vulnerable Hautsituation es erfordert und medizinische Kompressionsstrümpfe (gemäss Kapitel 17.02 bis 17.03) nicht benutzt werden können


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.05
  • 17.05.02.00.1

17.05.02.00.1 | Diabetes-Unterschenkel-Kompressionsstrumpf mit einem Kompressionsdruck von 18-25mmHg, rundgestrickt, Serienfertigung
 | 01.07.24 - 31.12.99 | Gültigkeit |
 |  | TP | 50.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Paar
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Diagnostizierter Diabetes Mellitus mit Polyneuropathie und mindestens einer der folgenden Indikationen: • Venöse Beinbeschwerden (Stadien C1, C2, C3 nach CEAP-Klassifikation) • Chronische venöse Insuffizienz in den ausgeprägten Stadien (C3, C4a, C4b, C5, C6) • Lymphödem (Grad 1) • Kardiales Ödem und weitere Ödeme mit internistischer Ursache • Inaktivitätsödem • posttraumatische Ödeme • Postoperative Anwendung nach orthopädischen Eingriffen • Postoperative Anwendung nach Lymphknotenchirurgie • max. zwei Paar Kompressionsstrümpfe pro Jahr


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.06

17.06 | Medizinisch adaptive Kompressionssysteme (MAK)
 | Medizinisch adaptive Kompressionssysteme (MAK) bestehen aus einer manschettenartigen, nicht elastischen Bandage, die sich vollständig öffnen lässt. Sie wird um die betroffene Extremität gewickelt und mithilfe eines Klettverschlusses (oder eines ähnlichen kohäsiven Mechanismus) geschlossen, wodurch sie angepasst werden kann. Durch Lockern oder Anziehen der Verschlüsse kann die Kompression an den Umfang der zu behandelnden Gliedmasse(n) angepasst werden (z. B. bei abnehmenden Ödemen). MAK werden zur Entstauung bei einer chronischen venösen Insuffizienz oder einem Lymphödem eingesetzt. Diese Kompressionssysteme dürfen nur bei Patientinnen und Patienten angewendet werden, die nach der Instruktion durch qualifiziertes Personal in der Lage sind, die anpassbaren Kompressionssysteme selbstständig zu handhaben.
 | Limitationen: • für folgende Indikationen: • Chronische venöse Insuffizienz in den Stadien C3/C4a/C4b/C5 • Lymphödem (Grad II-III) • max. 1 Set pro betroffene Gliedmasse pro 6 Monate • keine Vergütung bei zeitgleicher Anwendung mit den Positionen 17.02, 17.03 und 17.15 bei gleicher Gliedmasse


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.10

17.10 Kompressionsbandagen Massanfertigung


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.12

17.12 | Anziehhilfen
17.12.01 | Kapitel: Anziehhilfen für med. Kompressionsstrümpfe


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.12
  • 17.12.01

17.12.01 | Anziehhilfen für med. Kompressionsstrümpfe
 | Mechanische Anziehhilfen für med. Kompressionsstrümpfe sind Produkte, die die Versicherten in die Lage versetzen, Kompressionsstrümpfe bzw. -strumpfhosen selbstständig an- und auszuziehen.
 | Limitation: Vergütung sofern der Patient/die Patientin nicht in der Lage ist, den Strumpf selbstständig an- oder auszuziehen. Vergütung nur bei Abgabe durch eine Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat, der die notwendigen Qualitätsanforderungen beinhaltet (insbesondere Zeigen unterschiedlicher Artikel verschiedener Hersteller im Rahmen einer persönlichen Beratung, sofern keine Einzelproduktverordnung vorliegt; praktische Einweisung der Versicherten in den Gebrauch). Handschuhe sind von der Vergütung ausgeschlossen.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.15

17.15 | Kompressionsbandagen Massanfertigung, flachgestrickt
 | Flachgestrickte Kompressionsbandagen werden massangefertigt und variieren in der Maschenanzahl pro Reihe. Die einzelnen Kompressionsstrumpfbestandteile werden separat gefertigt und anschliessend mit einer Naht zu einem Strumpf vernäht. Das Gewebe flachgestrickter Kompressionsstrümpfe und -bandagen ist relativ gering dehnbar und weist einen hohen Arbeitsdruck auf. Dadurch setzen flachgestrickte Kompressionsversorgungen dem Gewebe einen höheren Druck entgegen als rundgestrickte.
 | Limitation: Für folgende Indikationen: • Lymphödem (Grad 2-3) • Lymphödem mit arterieller Komponente (PAVK) • Unterleibs-/Genitalödem • Thoraxwandödem / Brustödem • Lipödem (Stadium 2-3) • Lip-Lymphödem (Stadium 2-3) • Phlebo-Lymphödem (Grad 2-3) • Inaktivitätsödem wenn Beinform und/oder Volumen es erfordern • Akute tiefe Beinvenenthrombose • Chron. Ödem nach Revaskularisierung • Chronische venöse Insuffizienz in den Stadien C5/6, sofern eine rundgestrickte Versorgung aufgrund der Beinmasse nicht möglich ist • Chronische venöse Insuffizienz bei langfristig immobilen Patienten • Keloidbehandlung • Narbentherapie nach Verbrennungen, Verbrühungen oder chirurgischen Eingriffen
17.15.01.00.1 | Leistung: Bein-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
17.15.02.00.1 | Leistung: Hand-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
17.15.03.00.1 | Leistung: Arm-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
17.15.04.00.1 | Leistung: Leib/Rumpf-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
17.15.05.00.1 | Leistung: Kopf-/Hals-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.15
  • 17.15.01.00.1

17.15.01.00.1 | Bein-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Vergütung gemäss Positionen SVOT-Tarif in der Fassung vom 1. Januar 2024, zu TP-Wert Fr. 1.00 zzgl. MwSt
 |  | Limitation: siehe Pos. 17.15


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.15
  • 17.15.02.00.1

17.15.02.00.1 | Hand-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Vergütung gemäss Positionen SVOT-Tarif in der Fassung vom 1. Januar 2024, zu TP-Wert Fr. 1.00 zzgl. MwSt
 |  | Limitation: siehe Pos. 17.15


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.15
  • 17.15.03.00.1

17.15.03.00.1 | Arm-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Vergütung gemäss Positionen SVOT-Tarif in der Fassung vom 1. Januar 2024, zu TP-Wert Fr. 1.00 zzgl. MwSt
 |  | Limitation: siehe Pos. 17.15


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.15
  • 17.15.04.00.1

17.15.04.00.1 | Leib/Rumpf-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Vergütung gemäss Positionen SVOT-Tarif in der Fassung vom 1. Januar 2024, zu TP-Wert Fr. 1.00 zzgl. MwSt
 |  | Limitation: siehe Pos. 17.15


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.15
  • 17.15.05.00.1

17.15.05.00.1 | Kopf-/Hals-Kompressionsbandage nach Mass, flachgestrickt (ohne oder mit Pelotten)
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Vergütung gemäss Positionen SVOT-Tarif in der Fassung vom 1. Januar 2024, zu TP-Wert Fr. 1.00 zzgl. MwSt
 |  | Limitation: siehe Pos. 17.15


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.20

17.20 | Apparate zur Kompressionstherapie (IPK)
 | Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer.
17.20.01 | Kapitel: Apparat zur intermittierenden pneumatischen Kompression


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.20
  • 17.20.01

17.20.01 | Apparat zur intermittierenden pneumatischen Kompression
 | Die intermittierende pneumatische Kompressionstherapie (IPK) wird mit elektrischen Wechseldruckgeräten betrieben. Luft wird intermittierend, d.h. im Wechsel zwischen Druck und Entspannung, in Manschetten mit überlappenden Luftzellen gepumpt. Druckaufbau und -abbau sind zeitlich und der Höhe nach geregelt. Als ergänzende Behandlungsmassnahme bei Stauungszuständen, schwerem Lymphödem oder schwerem venösen Ödem an den Extremitäten, bei denen eine kontinuierliche Kompressionstherapie erforderlich ist, jedoch durch die Anwendung von Kompressionsstrümpfen bzw. -strumpfhosen oder Kompressionsverbänden keine ausreichende Entstauung erreicht wird.
 | Limitation: • Ungenügender Therapieeffekt trotz voll ausgebauter konventioneller Kompressionstherapie oder konventionelle Kompressionstherapie nicht möglich (vorhandene Kontraindikationen) und • Vorgesehene Langzeitanwendung (Die Miete zur wiederkehrenden Kurzzeit-Therapie ist nicht leistungspflichtig.) und • Auf der Verordnung sind die vorgesehenen Behandlungsparameter (Kompressionsdrücke, Inflations- /Deflationszeiten) anzugeben und • Für folgende Indikationen: • Chronische venöse Insuffizienz Stadien C4 - C6 • Lymphödem Grad II-III (primäres und sekundäres Lymphödem)
17.20.01.00.1 | Leistung: Apparat zur intermittierenden pneumatischen Kompression 10-12-Kammersystem (exkl. Manschette), Kauf
17.20.01.00.2 | Leistung: Apparat (10-12-Kammersystem) zur intermittierenden pneumatischen Kompression (exkl. Manschette), Miete inklusive Reinigung bei Rücknahme
17.20.01.00.3 | Leistung: Zubehör (Manschette) zur intermittierenden pneumatischen Kompression, Kauf (10-12-Kammersystem)
17.20.01.01.1 | Leistung: Apparat zur intermittierenden pneumatischen Kompression 4-8 Kammersystem (exkl. Manschette), Kauf
17.20.01.01.2 | Leistung: Apparat (4-8-Kammersystem) zur intermittierenden pneumatischen Kompression (exkl. Manschette), Miete inklusive Reinigung bei Rücknahme
17.20.01.01.3 | Leistung: Zubehör (Manschette) zur intermittierenden pneumatischen Kompression, Kauf (4-8-Kammersystem)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.1

17.20.01.00.1 | Apparat zur intermittierenden pneumatischen Kompression 10-12-Kammersystem (exkl. Manschette), Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2479.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt und Sofern im Rahmen eines Therapieversuchs von 2-3 Monaten eine Volumenreduktion von >= 100ml (Volumenberechnung des Ödems durch Umfangmessung nach Kuhnke oder mittels Optoelektronischer Messung vor und nach Therapieversuch) und eine Besserung der Lebensqualität nachgewiesen werden kann. 1 Gerät max. alle 5 Jahre
 | Apparat zur intermittierenden pneumatischen Kompression 10-12-Kammersystem (exkl. Manschette), Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2470.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt und Sofern im Rahmen eines Therapieversuchs von 2-3 Monaten eine Volumenreduktion von >= 100ml (Volumenberechnung des Ödems durch Umfangmessung nach Kuhnke oder mittels Optoelektronischer Messung vor und nach Therapieversuch) und eine Besserung der Lebensqualität nachgewiesen werden kann. 1 Gerät max. alle 5 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.2

17.20.01.00.2 | Apparat (10-12-Kammersystem) zur intermittierenden pneumatischen Kompression (exkl. Manschette), Miete inklusive Reinigung bei Rücknahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Miete nur zur Therapie-Evaluation für einen späteren Geräte-Kauf. Max. Mietdauer 3 Monate
 |  | Limitation: siehe Pos.: 17.20.01
 | Apparat (10-12-Kammersystem) zur intermittierenden pneumatischen Kompression (exkl. Manschette), Miete inklusive Reinigung bei Rücknahme
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.47
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Miete nur zur Therapie-Evaluation für einen späteren Geräte-Kauf. Max. Mietdauer 3 Monate
 |  | Limitation: siehe Pos.: 17.20.01


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.3

17.20.01.00.3 | Zubehör (Manschette) zur intermittierenden pneumatischen Kompression, Kauf (10-12-Kammersystem)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 469.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | 1 Manschette max. alle 5 Jahre
 | Zubehör (Manschette) zur intermittierenden pneumatischen Kompression, Kauf (10-12-Kammersystem)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 468.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | 1 Manschette max. alle 5 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.1

17.20.01.01.1 | Apparat zur intermittierenden pneumatischen Kompression 4-8 Kammersystem (exkl. Manschette), Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1382.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt und Sofern im Rahmen eines Therapieversuchs von 2-3 Monaten eine Volumenreduktion von >= 100ml (Volumenberechnung des Ödems durch Umfangmessung nach Kuhnke oder mittels Optoelektronischer Messung vor und nach Therapieversuch) und eine Besserung der Lebensqualität nachgewiesen werden kann. 1 Gerät max. alle 5 Jahre
 | Apparat zur intermittierenden pneumatischen Kompression 4-8 Kammersystem (exkl. Manschette), Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1377.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt und Sofern im Rahmen eines Therapieversuchs von 2-3 Monaten eine Volumenreduktion von >= 100ml (Volumenberechnung des Ödems durch Umfangmessung nach Kuhnke oder mittels Optoelektronischer Messung vor und nach Therapieversuch) und eine Besserung der Lebensqualität nachgewiesen werden kann. 1 Gerät max. alle 5 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.2

17.20.01.01.2 | Apparat (4-8-Kammersystem) zur intermittierenden pneumatischen Kompression (exkl. Manschette), Miete inklusive Reinigung bei Rücknahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.77
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Miete nur zur Therapie-Evaluation für einen späteren Geräte-Kauf. Max. Mietdauer 3 Monate
 |  | Limitation: siehe Pos.: 17.20.01
 | Apparat (4-8-Kammersystem) zur intermittierenden pneumatischen Kompression (exkl. Manschette), Miete inklusive Reinigung bei Rücknahme
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Miete nur zur Therapie-Evaluation für einen späteren Geräte-Kauf. Max. Mietdauer 3 Monate
 |  | Limitation: siehe Pos.: 17.20.01


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.3

17.20.01.01.3 | Zubehör (Manschette) zur intermittierenden pneumatischen Kompression, Kauf (4-8-Kammersystem)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 243.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | 1 Manschette max. alle 5 Jahre
 | Zubehör (Manschette) zur intermittierenden pneumatischen Kompression, Kauf (4-8-Kammersystem)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 243.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | 1 Manschette max. alle 5 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30

17.30 | Kompressionsverbände
 | Für nicht aufgeführte, abweichende Formate / Volumina / Gewichtsangaben gilt der Höchstvergütungsbetrag des nach der Fläche nächstliegenden Formates oder der nächstliegenden Volumina oder Gewichtsangabe. In der Mitte liegende Flächen werden der Position des kleineren Formates, in der Mitte liegende Volumina oder Gewichtsangaben der kleineren Position zugewiesen.
17.30.01 | Kapitel: Kompressionsbinden
17.30.05 | Kapitel: Unterpolsterung
17.30.15 | Kapitel: Kompressionszubehör


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01

17.30.01 | Kompressionsbinden
17.30.01a | Kapitel: Elastische Binden, Kompression, Kurzzug
17.30.01b | Kapitel: Elastische Binden, Kompression, Langzug
17.30.01c | Kapitel: Zinkleimbinden
17.30.01d | Kapitel: 2-Lagen-Kompressionssysteme


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a

17.30.01a | Elastische Binden, Kompression, Kurzzug
 | Elastische Binde mit kurzem Zug (Dehnbarkeit: max. 100%) zur Kompressionstherapie.
17.30.01.01.1 | Leistung: Elastische Binden, Kompression, Kurzzug; Breite 6 cm x 5 m
17.30.01.02.1 | Leistung: Elastische Binden, Kompression, Kurzzug; Breite 8 cm x 5 m
17.30.01.03.1 | Leistung: Elastische Binden, Kompression, Kurzzug; Breite 10 cm x 5 m
17.30.01.04.1 | Leistung: Elastische Binden, Kompression, Kurzzug; Breite 12 cm x 5 m


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.01.1

17.30.01.01.1 | Elastische Binden, Kompression, Kurzzug; Breite 6 cm x 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.82
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische Binden, Kompression, Kurzzug; Breite 6 cm x 5 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.02.1

17.30.01.02.1 | Elastische Binden, Kompression, Kurzzug; Breite 8 cm x 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische Binden, Kompression, Kurzzug; Breite 8 cm x 5 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 7.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.03.1

17.30.01.03.1 | Elastische Binden, Kompression, Kurzzug; Breite 10 cm x 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische Binden, Kompression, Kurzzug; Breite 10 cm x 5 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 9.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.04.1

17.30.01.04.1 | Elastische Binden, Kompression, Kurzzug; Breite 12 cm x 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische Binden, Kompression, Kurzzug; Breite 12 cm x 5 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 11.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b

17.30.01b | Elastische Binden, Kompression, Langzug
 | Dauerelastische Binden mit langem Zug (Dehnbarkeit über 150%) geeignet für Kompressions-, Stütz- und Entlastungsverbände.
17.30.01.10.1 | Leistung: Elastische Binden, Kompression, Langzug; Breite 8 cm x 7 m
17.30.01.11.1 | Leistung: Elastische Binden, Kompression, Langzug; Breite 10 cm x 7 m
17.30.01.12.1 | Leistung: Elastische Binden, Kompression, Langzug; Breite 12 cm x 7 m
17.30.01.13.1 | Leistung: Elastische Binden, Kompression, Langzug; Breite 15 cm x 7 m


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.10.1

17.30.01.10.1 | Elastische Binden, Kompression, Langzug; Breite 8 cm x 7 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 14.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische Binden, Kompression, Langzug; Breite 8 cm x 7 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 13.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.11.1

17.30.01.11.1 | Elastische Binden, Kompression, Langzug; Breite 10 cm x 7 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische Binden, Kompression, Langzug; Breite 10 cm x 7 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 18.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.12.1

17.30.01.12.1 | Elastische Binden, Kompression, Langzug; Breite 12 cm x 7 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische Binden, Kompression, Langzug; Breite 12 cm x 7 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 19.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.13.1

17.30.01.13.1 | Elastische Binden, Kompression, Langzug; Breite 15 cm x 7 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 25.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische Binden, Kompression, Langzug; Breite 15 cm x 7 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 25.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c

17.30.01c | Zinkleimbinden
 | Gebrauchsfertige Zinkleimbinden zum Anlegen eines Halbstarrverbandes welcher als Dauerverband eingesetzt wird.
17.30.01.20.1 | Leistung: Zinkleimbinden; Länge 5 m, Breite ca. 9 cm
17.30.01.21.1 | Leistung: Zinkleimbinden; Länge 7 m, Breite ca. 9 cm
17.30.01.22.1 | Leistung: Zinkleimbinden; Länge 10 m, Breite ca. 9 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.20.1

17.30.01.20.1 | Zinkleimbinden; Länge 5 m, Breite ca. 9 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Zinkleimbinden; Länge 5 m, Breite ca. 9 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 12.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.21.1

17.30.01.21.1 | Zinkleimbinden; Länge 7 m, Breite ca. 9 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 15.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Zinkleimbinden; Länge 7 m, Breite ca. 9 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 15.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.22.1

17.30.01.22.1 | Zinkleimbinden; Länge 10 m, Breite ca. 9 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 21.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Zinkleimbinden; Länge 10 m, Breite ca. 9 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 21.21
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d

17.30.01d | 2-Lagen-Kompressionssysteme
 | Das 2-Lagen-Kompressionssystem bietet eine therapeutische Kompression, die für die versicherte Person angenehm und einfach anzuwenden ist. Es ist in zwei Formen erhältlich: Als Set pro Bein (weiche Kompressionsbinde und kohäsive Binde in einer Packung) und/oder als einzelne Binden.
 | Limitation: • Die Produkte werden nur bei einer Mindestanwendungsdauer von drei Tagen vergütet • In medizinisch begründeten Fällen (z.B. starke Ödeme) können bei Bedarf zusätzliche Komponenten vergütet werden
17.30.01.30.1 | Leistung: 2-Lagen-Kompressionssystem. Verkehrsfähiges Set aus mindestens zwei Komponenten.
17.30.01.31.1 | Leistung: 2-Lagen-Kompression: 1. Lage (Kompressionsbinde weich). Einzeln erhältliche Komponente eines verkehrsfähigen 2-Lagen-Kompressionssystems.
17.30.01.32.1 | Leistung: 2-Lagen-Kompression: 2. Lage (kohäsive Binde). Einzeln erhältliche Komponente eines verkehrsfähigen 2-Lagen-Kompressionssystems.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d
  • 17.30.01.30.1

17.30.01.30.1 | 2-Lagen-Kompressionssystem. Verkehrsfähiges Set aus mindestens zwei Komponenten.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 22.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.30.01d
 | 2-Lagen-Kompressionssystem. Verkehrsfähiges Set aus mindestens zwei Komponenten.
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 22.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.30.01d


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d
  • 17.30.01.31.1

17.30.01.31.1 | 2-Lagen-Kompression: 1. Lage (Kompressionsbinde weich). Einzeln erhältliche Komponente eines verkehrsfähigen 2-Lagen-Kompressionssystems.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.30.01d
 | 2-Lagen-Kompression: 1. Lage (Kompressionsbinde weich). Einzeln erhältliche Komponente eines verkehrsfähigen 2-Lagen-Kompressionssystems.
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.30.01d


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d
  • 17.30.01.32.1

17.30.01.32.1 | 2-Lagen-Kompression: 2. Lage (kohäsive Binde). Einzeln erhältliche Komponente eines verkehrsfähigen 2-Lagen-Kompressionssystems.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 15.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.30.01d
 | 2-Lagen-Kompression: 2. Lage (kohäsive Binde). Einzeln erhältliche Komponente eines verkehrsfähigen 2-Lagen-Kompressionssystems.
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 15.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 17.30.01d


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.05

17.30.05 | Unterpolsterung
17.30.05a | Kapitel: Frotteeschlauch zur Unterpolsterung
17.30.05b | Kapitel: Polsterbinde, natur oder synthetisch


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a

17.30.05a | Frotteeschlauch zur Unterpolsterung
 | Frotteeschlauch zur Unterpolsterung der Kompressionsbinden. Sorgt für eine gleichmässige Druckverteilung, schont druckempfindliche Regionen, vermeidet Einschnürungen und kann leichte Wickelfehler ausgleichen.
 | Limitation: Nicht mit Polsterbinde kumulierbar.
17.30.05.01.1 | Leistung: Frotteeschlauch, 4 cm
17.30.05.02.1 | Leistung: Frotteeschlauch, 6 cm
17.30.05.03.1 | Leistung: Frotteeschlauch, 8 cm
17.30.05.04.1 | Leistung: Frotteeschlauch, 10 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.01.1

17.30.05.01.1 | Frotteeschlauch, 4 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Frotteeschlauch, 4 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.02.1

17.30.05.02.1 | Frotteeschlauch, 6 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Frotteeschlauch, 6 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.03.1

17.30.05.03.1 | Frotteeschlauch, 8 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Frotteeschlauch, 8 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.04.1

17.30.05.04.1 | Frotteeschlauch, 10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Frotteeschlauch, 10 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b

17.30.05b | Polsterbinde, natur oder synthetisch
 | Limitation: Nicht mit Frotteeschlauch kumulierbar
17.30.05.10.1 | Leistung: Polsterbinde; Breite 5 cm
17.30.05.11.1 | Leistung: Polsterbinde; Breite 7.5 cm
17.30.05.12.1 | Leistung: Polsterbinde; Breite 10 cm
17.30.05.13.1 | Leistung: Polsterbinde; Breite 15 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.10.1

17.30.05.10.1 | Polsterbinde; Breite 5 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.11.1

17.30.05.11.1 | Polsterbinde; Breite 7.5 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.12.1

17.30.05.12.1 | Polsterbinde; Breite 10 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.13.1

17.30.05.13.1 | Polsterbinde; Breite 15 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.15

17.30.15 | Kompressionszubehör
17.30.15a | Kapitel: Pelotten


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.15
  • 17.30.15a

17.30.15a | Pelotten
 | Hilfsmittel zur Aufpolsterung von konkaven Körperoberflächen wie dem retromalleolären Raum um einen effektiven Andruck zu erhalten.
17.30.15.00.1 | Leistung: Pelotte Schaumstoff


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 17
  • 17.30
  • 17.30.15
  • 17.30.15a
  • 17.30.15.00.1

17.30.15.00.1 | Pelotte Schaumstoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Anwendung nur in Kombination mit einer Kompressionstherapie
 | Pelotte Schaumstoff
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Anwendung nur in Kombination mit einer Kompressionstherapie


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21

21 | MESS-SYSTEME FÜR KÖRPERZUSTÄNDE/-FUNKTIONEN
 | Gerätereparaturen sind in der Miete inbegriffen. Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer. Mess-Systeme für Körperzustände oder -funktionen dienen zur Eigenmessung bzw. Überwachung von Funktionsparametern, wenn dies für die Krankheitskontrolle notwendig und/oder eine selbständige Anpassung der Medikation erforderlich ist.
21.01 | Kapitel: Atmung und Kreislauf
21.02 | Kapitel: In-vitro-Diagnostica; Geräte für Blutanalysen und Blutentnahme
21.03 | Kapitel: In-vitro-Diagnostica; Reagenzien und Verbrauchsmaterial für Blutanalysen
21.04 | Kapitel: In-vitro-Diagnostica; Reagenzien für Urinanalysen
21.05 | Kapitel: Kontinuierliches Glukosemonitoring (CGM) System mit Alarmfunktion
21.06 | Kapitel: Sensor-basiertes Glukose Monitoring System mit vorkalibrierten Sensoren und Wertabfrage


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.01

21.01 | Atmung und Kreislauf
 | Vitalmonitore überwachen mittels Sensoren und Elektroden die Atem- und die Herztätigkeit sowie den Sauerstoffgehalt des Blutes. Bei einer Mindestanwendungsdauer des Sauerstoffsättigungs- und Pulsmonitors (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter (Pos. 21.01.05) von 3 Jahren, ist ein Kauf indiziert. Mit einem Peak-Flow-Meter wird die maximale Atemstromstärke am Mund gemessen, die im Anschluss an eine tiefe, maximale Einatmung, zu Beginn einer forcierten, mit maximaler Kraft getätigten Ausatmung auftritt (Einsekundenkapazität). Mit dem Spirometer wird neben der Einsekundenkapazität das Luftvolumen, das man nach maximaler Einatmung wieder maximal ausatmen kann (Vitalkapazität), gemessen.
21.01.05.00.1 | Leistung: Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter, Kauf
21.01.05.00.2 | Leistung: Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter, Miete
21.01.05.01.1 | Leistung: Verbrauchsmaterial (Sensoren) für Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter
21.01.06.00.2 | Leistung: Atem-, Puls- und EKG-Monitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter und Elektrokardiograph, Miete
21.01.06.01.1 | Leistung: Verbrauchsmaterial (Elektroden und Sensoren) für Atem-, Puls- und EKG-Monitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter und Elektrokardiograph
21.01.10.00.1 | Leistung: Peak-Flow-Meter, Kauf
21.01.15.00.1 | Leistung: Portables Spirometriegerät (inkl. Mundstück)
21.01.15.01.1 | Leistung: Wartung, Kalibrierung, Desinfektion Spirometriegerät


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.01
  • 21.01.05.00.1

21.01.05.00.1 | Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1382.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nur bei beatmeten Kindern, Kindern mit Sauerstofftherapie oder Kindern mit einem erhöhten Sterberisiko (z.B. Epilepsie, Herzfehler) • Verordnung nur durch Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016), Schwerpunkt Neonatologie (Weiterbildungsprogramm vom 1. Juli 2015, revidiert am 17. Juni 2021) oder Schwerpunkt pädiatrische Kardiologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016)
 | Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1377.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nur bei beatmeten Kindern, Kindern mit Sauerstofftherapie oder Kindern mit einem erhöhten Sterberisiko (z.B. Epilepsie, Herzfehler) • Verordnung nur durch Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016), Schwerpunkt Neonatologie (Weiterbildungsprogramm vom 1. Juli 2015, revidiert am 17. Juni 2021) oder Schwerpunkt pädiatrische Kardiologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.01
  • 21.01.05.00.2

21.01.05.00.2 | Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nur bei beatmeten Kindern, Kindern mit Sauerstofftherapie oder Kindern mit einem erhöhten Sterberisiko (z.B. Sudden Infant Death Syndrome, Epilepsie, Herzfehler) • Verordnung nur durch Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016), Schwerpunkt Neonatologie (Weiterbildungsprogramm vom 1. Juli 2015, revidiert am 17. Juni 2021) oder Schwerpunkt pädiatrische Kardiologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016).
 | Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter, Miete
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nur bei beatmeten Kindern, Kindern mit Sauerstofftherapie oder Kindern mit einem erhöhten Sterberisiko (z.B. Sudden Infant Death Syndrome, Epilepsie, Herzfehler) • Verordnung nur durch Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016), Schwerpunkt Neonatologie (Weiterbildungsprogramm vom 1. Juli 2015, revidiert am 17. Juni 2021) oder Schwerpunkt pädiatrische Kardiologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016).


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.01
  • 21.01.05.01.1

21.01.05.01.1 | Verbrauchsmaterial (Sensoren) für Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Anwendbar mit Pos. 21.01.05.00.1 und 21.01.05.00.2
 | Verbrauchsmaterial (Sensoren) für Sauerstoffsättigungs- und Pulsmonitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Anwendbar mit Pos. 21.01.05.00.1 und 21.01.05.00.2


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.01
  • 21.01.06.00.2

21.01.06.00.2 | Atem-, Puls- und EKG-Monitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter und Elektrokardiograph, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nur bei beatmeten Kindern, Kindern mit Sauerstofftherapie oder Kindern mit einem erhöhten Sterberisiko (z.B. Sudden Infant Death Syndrome, Epilepsie, Herzfehler) bei welchen aufgrund der Diagnose eine EKG-Überwachung unerlässlich ist • Verordnung nur durch Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016), Schwerpunkt Neonatologie (Weiterbildungsprogramm vom 1. Juli 2015, revidiert am 17. Juni 2021) oder Schwerpunkt pädiatrische Kardiologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016)
 | Atem-, Puls- und EKG-Monitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter und Elektrokardiograph, Miete
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nur bei beatmeten Kindern, Kindern mit Sauerstofftherapie oder Kindern mit einem erhöhten Sterberisiko (z.B. Sudden Infant Death Syndrome, Epilepsie, Herzfehler) bei welchen aufgrund der Diagnose eine EKG-Überwachung unerlässlich ist • Verordnung nur durch Fachärzte und Fachärztinnen für Kinder- und Jugendmedizin mit Schwerpunkt pädiatrische Pneumologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016), Schwerpunkt Neonatologie (Weiterbildungsprogramm vom 1. Juli 2015, revidiert am 17. Juni 2021) oder Schwerpunkt pädiatrische Kardiologie (Weiterbildungsprogramm vom 1. Juli 2004, revidiert am 16. Juni 2016)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.01
  • 21.01.06.01.1

21.01.06.01.1 | Verbrauchsmaterial (Elektroden und Sensoren) für Atem-, Puls- und EKG-Monitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter und Elektrokardiograph
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Anwendbar mit Pos. 21.01.06.00.2
 | Verbrauchsmaterial (Elektroden und Sensoren) für Atem-, Puls- und EKG-Monitor (inkl. Alarm- und Speicherfunktion) mit externem Pulsoxymeter und Elektrokardiograph
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 10.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/ Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Anwendbar mit Pos. 21.01.06.00.2


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.01
  • 21.01.10.00.1

21.01.10.00.1 | Peak-Flow-Meter, Kauf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 36.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Max. 1 Gerät alle 5 Jahre
 | Peak-Flow-Meter, Kauf
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 36.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Max. 1 Gerät alle 5 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.01
  • 21.01.15.00.1

21.01.15.00.1 | Portables Spirometriegerät (inkl. Mundstück)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 476.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nur bei lungentransplantierten Versicherten • Max. 1 Gerät alle 5 Jahre
 | Portables Spirometriegerät (inkl. Mundstück)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 475.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nur bei lungentransplantierten Versicherten • Max. 1 Gerät alle 5 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.01
  • 21.01.15.01.1

21.01.15.01.1 | Wartung, Kalibrierung, Desinfektion Spirometriegerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 114.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Max. 1 mal pro Jahr
 | Wartung, Kalibrierung, Desinfektion Spirometriegerät
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 114.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Max. 1 mal pro Jahr


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.02

21.02 | In-vitro-Diagnostica; Geräte für Blutanalysen und Blutentnahme
21.02.03.00.1 | Leistung: Blutzucker-Messgerät und/oder Mess-System mit integrierter Stechhilfe
21.02.10.00.1 | Leistung: Blutzucker-Messgerät / -System mit Sprachausgabe
21.02.11.00.1 | Leistung: Gerät zur Kontrolle der oralen Antikoagulation


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.02
  • 21.02.03.00.1

21.02.03.00.1 | Blutzucker-Messgerät und/oder Mess-System mit integrierter Stechhilfe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 55.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Max. 1 Gerät alle zwei Jahre.
 | Blutzucker-Messgerät und/oder Mess-System mit integrierter Stechhilfe
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 55.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Max. 1 Gerät alle zwei Jahre.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.02
  • 21.02.10.00.1

21.02.10.00.1 | Blutzucker-Messgerät / -System mit Sprachausgabe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 102.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: - Für blinde und stark sehbehinderte Diabetiker/innen - Max. 1 Gerät alle zwei Jahre
 | Blutzucker-Messgerät / -System mit Sprachausgabe
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 102.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: - Für blinde und stark sehbehinderte Diabetiker/innen - Max. 1 Gerät alle zwei Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.02
  • 21.02.11.00.1

21.02.11.00.1 | Gerät zur Kontrolle der oralen Antikoagulation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 810.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: 1 Gerät max. alle fünf Jahre; Bei Patienten mit lebenslanger oraler Antikoagulation bei: • künstlichem Herzklappenersatz • künstlichem Blutgefässersatz • rezidivierenden Thrombosen / Embolien • Herzinfarkten oder Bypassoperationen • Vorhofflimmern Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Die Patienten müssen ein Schulungszertifikat entsprechend den Leitfäden der Stiftung CoagulationCare in der Version 2016 vorweisen.
 | Gerät zur Kontrolle der oralen Antikoagulation
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 807.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: 1 Gerät max. alle fünf Jahre; Bei Patienten mit lebenslanger oraler Antikoagulation bei: • künstlichem Herzklappenersatz • künstlichem Blutgefässersatz • rezidivierenden Thrombosen / Embolien • Herzinfarkten oder Bypassoperationen • Vorhofflimmern Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. Die Patienten müssen ein Schulungszertifikat entsprechend den Leitfäden der Stiftung CoagulationCare in der Version 2016 vorweisen.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03

21.03 | In-vitro-Diagnostica; Reagenzien und Verbrauchsmaterial für Blutanalysen
21.03.01.03.1 | Leistung: Reagenzträger für Blutketonbestimmungen zur Auswertung und Wertanzeige mittels Gerät
21.03.05.00.1 | Leistung: Lanzetten für Stechgeräte
21.03.05.01.1 | Leistung: Sicherheitslanzetten zur kapillaren Blutgewinnung
21.03.10.00.1 | Leistung: Kanüle zur venösen Blutentnahme (Vakuum)
21.03.10.01.1 | Leistung: Sicherheitskanüle zur venösen Blutentnahme (Vakuum)
21.03.10.02.1 | Leistung: Kanüle zur venösen Blutentnahme (mechanisch)
21.03.10.03.1 | Leistung: Sicherheitskanüle zur venösen Blutentnahme (mechanisch)
21.03.10.04.1 | Leistung: Flügelkanüle zur venösen Blutentnahme (Vakuum)
21.03.10.05.1 | Leistung: Sicherheitsflügelkanüle zur venösen Blutentnahme (Vakuum)
21.03.10.06.1 | Leistung: Flügelkanüle zur venösen Blutentnahme (mechanisch)
21.03.10.07.1 | Leistung: Sicherheitsflügelkanüle zur venösen Blutentnahme (mechanisch)
21.03.10.08.1 | Leistung: Adapter zur Blutentnahme über Portsystem
21.03.10.10.1 | Leistung: Alkoholtupfer, imprägniert
21.03.20.00.1 | Leistung: Teststreifen zur quantitativen Bestimmung der Thromboplastinzeit
21.03.20.01.1 | Leistung: Teststreifen zur quantitativen Bestimmung der Thromboplastinzeit


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.01.03.1

21.03.01.03.1 | Reagenzträger für Blutketonbestimmungen zur Auswertung und Wertanzeige mittels Gerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Reagenzträger für Blutketonbestimmungen zur Auswertung und Wertanzeige mittels Gerät
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.05.00.1

21.03.05.00.1 | Lanzetten für Stechgeräte
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 0.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Für Einmalgebrauch


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.05.01.1

21.03.05.01.1 | Sicherheitslanzetten zur kapillaren Blutgewinnung
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.23
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.10.00.1

21.03.10.00.1 | Kanüle zur venösen Blutentnahme (Vakuum)
 | 01.10.22 - 30.06.23 | Gültigkeit |
 |  | TP | 0.32
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.10.01.1

21.03.10.01.1 | Sicherheitskanüle zur venösen Blutentnahme (Vakuum)
 | 01.10.22 - 30.06.23 | Gültigkeit |
 |  | TP | 1.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.10.02.1

21.03.10.02.1 | Kanüle zur venösen Blutentnahme (mechanisch)
 | 01.10.22 - 30.06.23 | Gültigkeit |
 |  | TP | 0.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.10.03.1

21.03.10.03.1 | Sicherheitskanüle zur venösen Blutentnahme (mechanisch)
 | 01.10.22 - 30.06.23 | Gültigkeit |
 |  | TP | 0.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.10.04.1

21.03.10.04.1 | Flügelkanüle zur venösen Blutentnahme (Vakuum)
 | 01.10.22 - 30.06.23 | Gültigkeit |
 |  | TP | 1.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.10.05.1

21.03.10.05.1 | Sicherheitsflügelkanüle zur venösen Blutentnahme (Vakuum)
 | 01.10.22 - 30.06.23 | Gültigkeit |
 |  | TP | 1.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.10.06.1

21.03.10.06.1 | Flügelkanüle zur venösen Blutentnahme (mechanisch)
 | 01.10.22 - 30.06.23 | Gültigkeit |
 |  | TP | 0.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.10.07.1

21.03.10.07.1 | Sicherheitsflügelkanüle zur venösen Blutentnahme (mechanisch)
 | 01.10.22 - 30.06.23 | Gültigkeit |
 |  | TP | 0.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.10.08.1

21.03.10.08.1 | Adapter zur Blutentnahme über Portsystem
 | 01.10.22 - 30.06.23 | Gültigkeit |
 |  | TP | 0.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.10.10.1

21.03.10.10.1 | Alkoholtupfer, imprägniert
 | 01.10.21 - 31.12.21 | Gültigkeit |
 |  | TP | 0.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.20.00.1

21.03.20.00.1 | Teststreifen zur quantitativen Bestimmung der Thromboplastinzeit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 115.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 24 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: maximal 48 Stück pro Jahr
 | Teststreifen zur quantitativen Bestimmung der Thromboplastinzeit
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 114.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 24 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: maximal 48 Stück pro Jahr


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.03
  • 21.03.20.01.1

21.03.20.01.1 | Teststreifen zur quantitativen Bestimmung der Thromboplastinzeit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 201.77
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 48 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: maximal 48 Stück pro Jahr
 | Teststreifen zur quantitativen Bestimmung der Thromboplastinzeit
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 201.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 48 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: maximal 48 Stück pro Jahr


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.04

21.04 | In-vitro-Diagnostica; Reagenzien für Urinanalysen
21.04.05.00.1 | Leistung: Reagenzträger für Urinzuckerbestimmungen
21.04.10.00.1 | Leistung: Reagenzträger für kombinierte Bestimmung des Zuckers und der Ketonkörper im Urin
21.04.20.00.1 | Leistung: Reagenzträger für Albuminbestimmung im Urin


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.04
  • 21.04.05.00.1

21.04.05.00.1 | Reagenzträger für Urinzuckerbestimmungen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Reagenzträger für Urinzuckerbestimmungen
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 11.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.04
  • 21.04.10.00.1

21.04.10.00.1 | Reagenzträger für kombinierte Bestimmung des Zuckers und der Ketonkörper im Urin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 13.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Reagenzträger für kombinierte Bestimmung des Zuckers und der Ketonkörper im Urin
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 13.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.04
  • 21.04.20.00.1

21.04.20.00.1 | Reagenzträger für Albuminbestimmung im Urin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Reagenzträger für Albuminbestimmung im Urin
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 12.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 50 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.05

21.05 | Kontinuierliches Glukosemonitoring (CGM) System mit Alarmfunktion
 | Limitation: Bei insulinbehandelten Patienten unter folgenden (vor Beginn mit CGM vorliegenden) Bedingungen: a) HbA1C-Wert gleich oder höher als 8 % und/oder b) bei schwerer Hypoglykämie, Grad II oder III oder c) bei schweren Formen von Brittle Diabetes mit bereits erfolgter Notfallkonsultation und/oder Hospitalisation - Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt. - Verschreibung nur durch Fachärzte für Endokrinologie / Diabetologie, die Erfahrung in der Anwendung der CGM-Technologie nachweisen können. - Bei einer Anwendungsdauer von mehr als 12 Monaten ist eine erneute Kostengutsprache des Versicherers zur Überprüfung des fortdauernden Therapieerfolges erforderlich - Der Wechsel zwischen einzelnen Markenprodukten/ einzelnen Systemen ist nach frühestens 6 Monaten möglich
21.05.01.00.2 | Leistung: Transmitter zu Kontinuierliches Glukosemonitoring System mit Alarmfunktion inkl. zur Funktion des Systems und zum Datenmanagement nötige Software
21.05.02.00.3 | Leistung: Verbrauchsmaterial für kontinuierliches Glukosemonitoring (Glukosesensoren, Setzhilfe)
21.05.02.03.3 | Leistung: Monitor (Hardware inkl. der zur Funktion des Monitors nötigen Software) zu kontinuierliches Glukosemonitoring System mit Alarmfunktion


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.05
  • 21.05.01.00.2

21.05.01.00.2 | Transmitter zu Kontinuierliches Glukosemonitoring System mit Alarmfunktion inkl. zur Funktion des Systems und zum Datenmanagement nötige Software
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Spitex und Pflege
 | Transmitter zu Kontinuierliches Glukosemonitoring System mit Alarmfunktion inkl. zur Funktion des Systems und zum Datenmanagement nötige Software
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.05
  • 21.05.02.00.3

21.05.02.00.3 | Verbrauchsmaterial für kontinuierliches Glukosemonitoring (Glukosesensoren, Setzhilfe)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Spitex und Pflege
 | Verbrauchsmaterial für kontinuierliches Glukosemonitoring (Glukosesensoren, Setzhilfe)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 10.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.05
  • 21.05.02.03.3

21.05.02.03.3 | Monitor (Hardware inkl. der zur Funktion des Monitors nötigen Software) zu kontinuierliches Glukosemonitoring System mit Alarmfunktion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.82
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Diese Position kann nicht vergütet werden für CGM-Systeme ohne Monitor
 | Monitor (Hardware inkl. der zur Funktion des Monitors nötigen Software) zu kontinuierliches Glukosemonitoring System mit Alarmfunktion
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Diese Position kann nicht vergütet werden für CGM-Systeme ohne Monitor


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.06

21.06 | Sensor-basiertes Glukose Monitoring System mit vorkalibrierten Sensoren und Wertabfrage
 | Limitation: - Verordnung nur durch Fachärzte und Fachärztinnen für Endokrinologie / Diabetologie - Für Personen mit Diabetes mellitus unter einer intensivierten Insulintherapie (Pumpentherapie oder Basis-Bolus-Therapie, bei der der Bolus abhängig von aktuellem Blutzucker, der Menge an zugeführten Kohlenhydraten und der geplanten körperlichen Aktivität berechnet wird)
21.06.01.00.1 | Leistung: Lesegerät
21.06.02.00.1 | Leistung: Sensoren (ohne Kalibrierung während der Tragedauer)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.06
  • 21.06.01.00.1

21.06.01.00.1 | Lesegerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 65.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: 1 Gerät alle 3 Jahre Bei Verwendung als Blutzuckermessgerät ist die Verrechnung der Position 21.03.01.01.1 für die Teststreifen statthaft.
 | Lesegerät
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 65.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: 1 Gerät alle 3 Jahre Bei Verwendung als Blutzuckermessgerät ist die Verrechnung der Position 21.03.01.01.1 für die Teststreifen statthaft.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 21
  • 21.06
  • 21.06.02.00.1

21.06.02.00.1 | Sensoren (ohne Kalibrierung während der Tragedauer)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nicht anwendbar mit 21.05
 | Sensoren (ohne Kalibrierung während der Tragedauer)
 | 01.07.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nicht anwendbar mit 21.05
 | Sensoren (Tragedauer 14 Tage ohne Kalibrierung)
 | 01.10.21 - 30.06.22 | Gültigkeit |
 |  | TP | 65.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: maximal 27 Sensoren pro Jahr (pro rata)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22

22 | FERTIGORTHESEN
Orthesen zur Immobilisierung werden bei Indikationen eingesetzt, bei denen das betroffene Körperteil ruhiggestellt werden muss (z.B. Frakturen, Bandrupturen). Orthesen zur Stabilisierung helfen instabile Gelenke zu stabilisieren. So bieten Stabilisierungsorthesen für das Sprunggelenk beispielsweise einen sicheren Halt gegen das seitliche Umknicken. Orthesen zur Mobilisierung ermöglichen eine kontrollierte Rückführung von erkrankten Gelenken in den physiologischen Bewegungsumfang.

Produkte in definierter Position bieten keine zusätzlichen Einstellmöglichkeiten. Sie werden meistens in Schalenkonstruktionen (an einem Stück) hergestellt und nach der Anatomie des Menschen und den Anforderungen der Medizin gebaut und ohne weitere Veränderungen/Anpassungen (= ready to use) abgegeben (z.B. Lagerungsschienen). Produkte mit einstellbarer Position können zur gezielten Bewegungsbegrenzung genutzt werden. Je nach Therapieverlauf kann die Gelenkbeweglichkeit von ganz gesperrt bis ganz frei eingestellt werden.

Vergütung nur bei Abgabe im Rahmen einer Pflegeleistung nach Art. 25a KVG oder durch eine Abgabestelle, die einen Vertrag mit dem Versicherer gemäss Artikel 55 KVV hat, der die notwendigen Qualitätsanforderungen beinhaltet - insbesondere Vermessung, Anprobe und persönliche Beratung bezüglich Handhabung und Nebenwirkungen (u. a. Wechselwirkung mit anderen Hilfsmitteln, allfälligen Allergien) durch qualifiziertes Personal. Fertigorthesen, die aufgrund einer durch die versicherten Personen selbst erfolgten Vermessung abgegeben werden, sind nicht leistungspflichtig.
22.01 | Kapitel: Vor- und Mittelfuss
22.02 | Kapitel: Oberes/unteres Sprunggelenk
22.03 | Kapitel: Fuss-/Unterschenkel
22.04 | Kapitel: Knie
22.05 | Kapitel: Hüfte
22.06 | Kapitel: Finger
22.07 | Kapitel: Hand
22.08 | Kapitel: Ellenbogen
22.09 | Kapitel: Schultergürtel
22.11 | Kapitel: Becken
22.12 | Kapitel: Halswirbelsäule
22.13 | Kapitel: Brustwirbelsäule und Thorax
22.14 | Kapitel: Lendenwirbelsäule
22.15 | Kapitel: Wirbelsäule


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.01

22.01 | Vor- und Mittelfuss
22.01.01.00.1 | Leistung: Hallux-Valgus-Korrekturorthese
22.01.02.00.1 | Leistung: Hallux-Valgus-Korrekturorthese mit Gelenk


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.01
  • 22.01.01.00.1

22.01.01.00.1 | Hallux-Valgus-Korrekturorthese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 24.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hallux-Valgus-Korrekturorthese
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 24.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.01
  • 22.01.02.00.1

22.01.02.00.1 | Hallux-Valgus-Korrekturorthese mit Gelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 108.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hallux-Valgus-Korrekturorthese mit Gelenk
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 108.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.02

22.02 | Oberes/unteres Sprunggelenk
22.02.01.00.1 | Leistung: Sprunggelenk-Orthese zur Stabilisierung (U-Schiene: gepolsterte, flexibel miteinander verbundene Stabilisierungselemente, Fixierung durch Gurte), definierte Position
22.02.02.00.1 | Leistung: Sprunggelenk-Orthese zur Stabilisierung, definierte Position
22.02.03.00.1 | Leistung: Sprunggelenk-Orthese zur Stabilisierung, einstellbare Position
22.02.04.00.1 | Leistung: Sprunggelenk-Orthese zur Immobilisierung, definierte Position
22.02.10.00.1 | Leistung: Sprunggelenk-Orthese zur Mobilisierung, definierte Position, abrüstbar


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.02
  • 22.02.01.00.1

22.02.01.00.1 | Sprunggelenk-Orthese zur Stabilisierung (U-Schiene: gepolsterte, flexibel miteinander verbundene Stabilisierungselemente, Fixierung durch Gurte), definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 78.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Sprunggelenk-Orthese zur Stabilisierung (U-Schiene: gepolsterte, flexibel miteinander verbundene Stabilisierungselemente, Fixierung durch Gurte), definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 78.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.02
  • 22.02.02.00.1

22.02.02.00.1 | Sprunggelenk-Orthese zur Stabilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 76.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Sprunggelenk-Orthese zur Stabilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 75.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.02
  • 22.02.03.00.1

22.02.03.00.1 | Sprunggelenk-Orthese zur Stabilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 89.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Sprunggelenk-Orthese zur Stabilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 89.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.02
  • 22.02.04.00.1

22.02.04.00.1 | Sprunggelenk-Orthese zur Immobilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 158.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Sprunggelenk-Orthese zur Immobilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 158.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.02
  • 22.02.10.00.1

22.02.10.00.1 | Sprunggelenk-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 138.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Sprunggelenk-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 138.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.03

22.03 | Fuss-/Unterschenkel
 | Bei den Fuss-Orthesen ist der Unterschenkel mit eingeschlossen.
22.03.01.00.1 | Leistung: Fusslagerungs-Orthese (Nachtschiene), definierte oder einstellbare Position
22.03.03.00.1 | Leistung: Fuss-Orthese zur Immobilisierung, definierte Position
22.03.04.00.1 | Leistung: Fuss-Orthese zur Immobilisierung, einstellbare Position
22.03.05.00.1 | Leistung: Fussheber-Orthese


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.03
  • 22.03.01.00.1

22.03.01.00.1 | Fusslagerungs-Orthese (Nachtschiene), definierte oder einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 127.47
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Fusslagerungs-Orthese (Nachtschiene), definierte oder einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 127.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.03
  • 22.03.03.00.1

22.03.03.00.1 | Fuss-Orthese zur Immobilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 152.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Fuss-Orthese zur Immobilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 152.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.03
  • 22.03.04.00.1

22.03.04.00.1 | Fuss-Orthese zur Immobilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 178.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Fuss-Orthese zur Immobilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 178.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.03
  • 22.03.05.00.1

22.03.05.00.1 | Fussheber-Orthese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 71.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Fussheber-Orthese
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 71.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.04

22.04 | Knie
22.04.01.00.1 | Leistung: Kniegelenk-Orthese zur Stabilisierung, definierte Position
22.04.02.00.1 | Leistung: Kniegelenk-Orthese zur Stabilisierung einstellbare Position
22.04.03.00.1 | Leistung: Kniegelenk-Orthese zur Immobilisierung, definierte Position
22.04.04.00.1 | Leistung: Kniegelenk-Orthese zur Immobilisierung, einstellbare Position
22.04.05.00.1 | Leistung: Kniegelenk-Orthese zur Mobilisierung, definierte Position, abrüstbar
22.04.10.00.1 | Leistung: Patellasehnenband mit Pelotte(n)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.04
  • 22.04.01.00.1

22.04.01.00.1 | Kniegelenk-Orthese zur Stabilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 145.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Kniegelenk-Orthese zur Stabilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 144.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.04
  • 22.04.02.00.1

22.04.02.00.1 | Kniegelenk-Orthese zur Stabilisierung einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 197.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Kniegelenk-Orthese zur Stabilisierung einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 196.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.04
  • 22.04.03.00.1

22.04.03.00.1 | Kniegelenk-Orthese zur Immobilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 96.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Kniegelenk-Orthese zur Immobilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 95.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.04
  • 22.04.04.00.1

22.04.04.00.1 | Kniegelenk-Orthese zur Immobilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 94.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Kniegelenk-Orthese zur Immobilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 94.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.04
  • 22.04.05.00.1

22.04.05.00.1 | Kniegelenk-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 190.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Kniegelenk-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 189.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.04
  • 22.04.10.00.1

22.04.10.00.1 | Patellasehnenband mit Pelotte(n)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 43.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Patellasehnenband mit Pelotte(n)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 43.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.05

22.05 | Hüfte
22.05.02.00.1 | Leistung: Hüftgelenk-Orthese zur Stabilisierung, einstellbare Position
22.05.04.00.1 | Leistung: Hüftgelenk-Orthese zur Immobilisierung, einstellbare Position


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.05
  • 22.05.02.00.1

22.05.02.00.1 | Hüftgelenk-Orthese zur Stabilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 200.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hüftgelenk-Orthese zur Stabilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 199.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.05
  • 22.05.04.00.1

22.05.04.00.1 | Hüftgelenk-Orthese zur Immobilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1303.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.06

22.06 | Finger
 | Daumen-Orthesen sind den Finger-Orthesen subsumiert. Daumen-Handgelenk-Orthesen sind im Unterkapitel Hand gelistet.
22.06.01.00.1 | Leistung: Finger-Orthese zur Stabilisierung, definierte Position
22.06.03.00.1 | Leistung: Finger-Orthese zur Immobilisierung, definierte Position
22.06.04.00.1 | Leistung: Finger-Orthese zur Immobilisierung, einstellbare Position
22.06.05.00.1 | Leistung: Finger-Orthese zur Mobilisierung


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.06
  • 22.06.01.00.1

22.06.01.00.1 | Finger-Orthese zur Stabilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 54.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Finger-Orthese zur Stabilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 54.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.06
  • 22.06.03.00.1

22.06.03.00.1 | Finger-Orthese zur Immobilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 51.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Finger-Orthese zur Immobilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 50.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.06
  • 22.06.04.00.1

22.06.04.00.1 | Finger-Orthese zur Immobilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 54.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Finger-Orthese zur Immobilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 53.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.06
  • 22.06.05.00.1

22.06.05.00.1 | Finger-Orthese zur Mobilisierung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 58.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Finger-Orthese zur Mobilisierung
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 58.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.07

22.07 | Hand
22.07.01.00.1 | Leistung: Hand-Orthese zur Stabilisierung, definierte Position
22.07.02.00.1 | Leistung: Hand-Orthese zur Stabilisierung, einstellbare Position
22.07.03.00.1 | Leistung: Hand-Orthese zur Immobilisierung, definierte Position
22.07.04.00.1 | Leistung: Hand-Orthese zur Immobilisierung, einstellbare Position
22.07.05.00.1 | Leistung: Hand-Orthese zur Mobilisierung, definierte Position, abrüstbar


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.07
  • 22.07.01.00.1

22.07.01.00.1 | Hand-Orthese zur Stabilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 57.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hand-Orthese zur Stabilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 57.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.07
  • 22.07.02.00.1

22.07.02.00.1 | Hand-Orthese zur Stabilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 42.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hand-Orthese zur Stabilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 41.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.07
  • 22.07.03.00.1

22.07.03.00.1 | Hand-Orthese zur Immobilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 48.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hand-Orthese zur Immobilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 48.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.07
  • 22.07.04.00.1

22.07.04.00.1 | Hand-Orthese zur Immobilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 77.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hand-Orthese zur Immobilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 77.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.07
  • 22.07.05.00.1

22.07.05.00.1 | Hand-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 93.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hand-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 93.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.08

22.08 | Ellenbogen
22.08.03.00.1 | Leistung: Ellenbogen-Orthese zur Immobilisierung, definierte Position
22.08.04.00.1 | Leistung: Ellenbogen-Orthese zur Immobilisierung, einstellbare Position
22.08.05.00.1 | Leistung: Ellenbogen-Orthese zur Mobilisierung, definierte Position, abrüstbar
22.08.06.00.1 | Leistung: Ellenbogen-Orthese mit Pelotte(n) zur Entlastung der Muskelursprünge (Epicondylitis-Spange)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.08
  • 22.08.03.00.1

22.08.03.00.1 | Ellenbogen-Orthese zur Immobilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Ellenbogen-Orthese zur Immobilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 35.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.08
  • 22.08.04.00.1

22.08.04.00.1 | Ellenbogen-Orthese zur Immobilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 108.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Ellenbogen-Orthese zur Immobilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 108.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.08
  • 22.08.05.00.1

22.08.05.00.1 | Ellenbogen-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 278.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Ellenbogen-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 277.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.08
  • 22.08.06.00.1

22.08.06.00.1 | Ellenbogen-Orthese mit Pelotte(n) zur Entlastung der Muskelursprünge (Epicondylitis-Spange)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 50.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Ellenbogen-Orthese mit Pelotte(n) zur Entlastung der Muskelursprünge (Epicondylitis-Spange)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 49.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.09

22.09 | Schultergürtel
22.09.01.00.1 | Leistung: Schultergürtel-Orthese zur Immobilisierung und/oder Lagerung in definierter Position (z.B. Gilchrist)
22.09.02.00.1 | Leistung: Schultergürtel-Orthese zur Stabilisierung, definierte Position
22.09.03.00.1 | Leistung: Schultergürtel-Orthese zur Entlastung, Schulterabduktionsorthese / Schulterabduktionskissen
22.09.05.00.1 | Leistung: Schlüsselbeinbandage (Rucksackverband) mit extendierenden Gurtbandagen und regulierbaren Verschlüssen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.09
  • 22.09.01.00.1

22.09.01.00.1 | Schultergürtel-Orthese zur Immobilisierung und/oder Lagerung in definierter Position (z.B. Gilchrist)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 82.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Schultergürtel-Orthese zur Immobilisierung und/oder Lagerung in definierter Position (z.B. Gilchrist)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 81.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.09
  • 22.09.02.00.1

22.09.02.00.1 | Schultergürtel-Orthese zur Stabilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 210.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Schultergürtel-Orthese zur Stabilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 209.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.09
  • 22.09.03.00.1

22.09.03.00.1 | Schultergürtel-Orthese zur Entlastung, Schulterabduktionsorthese / Schulterabduktionskissen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 150.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Schultergürtel-Orthese zur Entlastung, Schulterabduktionsorthese / Schulterabduktionskissen
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 150.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.09
  • 22.09.05.00.1

22.09.05.00.1 | Schlüsselbeinbandage (Rucksackverband) mit extendierenden Gurtbandagen und regulierbaren Verschlüssen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 57.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Schlüsselbeinbandage (Rucksackverband) mit extendierenden Gurtbandagen und regulierbaren Verschlüssen
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 57.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.11

22.11 | Becken
22.11.01.00.1 | Leistung: Becken-Orthese zur Stabilisierung, definierte Position (z.B. Symphysengürtel)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.11
  • 22.11.01.00.1

22.11.01.00.1 | Becken-Orthese zur Stabilisierung, definierte Position (z.B. Symphysengürtel)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 122.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Becken-Orthese zur Stabilisierung, definierte Position (z.B. Symphysengürtel)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 122.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.12

22.12 | Halswirbelsäule
22.12.01.00.1 | Leistung: Cervikalstütze
22.12.02.00.1 | Leistung: Cervikalstütze mit Verstärkung


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.12
  • 22.12.01.00.1

22.12.01.00.1 | Cervikalstütze
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 34.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Cervikalstütze
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 33.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.12
  • 22.12.02.00.1

22.12.02.00.1 | Cervikalstütze mit Verstärkung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 42.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Cervikalstütze mit Verstärkung
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 42.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.13

22.13 | Brustwirbelsäule und Thorax
22.13.01.00.1 | Leistung: Thorax-Orthese zur Stabilisierung, definierte Position (z.B. Sternum-Stützorthese)
22.13.02.00.1 | Leistung: Brustwirbelsäulen-Orthese zur Stabilisierung, einstellbare Position


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.13
  • 22.13.01.00.1

22.13.01.00.1 | Thorax-Orthese zur Stabilisierung, definierte Position (z.B. Sternum-Stützorthese)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 270.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nur nach Sternotomien
 | Thorax-Orthese zur Stabilisierung, definierte Position (z.B. Sternum-Stützorthese)
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 269.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nur nach Sternotomien


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.13
  • 22.13.02.00.1

22.13.02.00.1 | Brustwirbelsäulen-Orthese zur Stabilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 82.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Brustwirbelsäulen-Orthese zur Stabilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 82.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.14

22.14 | Lendenwirbelsäule
22.14.01.00.1 | Leistung: Lendenwirbelsäulen-Orthese zur Stabilisierung mittels dorsalen Stäben, definierte Position
22.14.02.00.1 | Leistung: Lendenwirbelsäulen-Orthese zur Stabilisierung mittels dorsalen Stäben und Pelotte(n), definierte Position
22.14.04.00.1 | Leistung: Lendenwirbelsäulen-Orthese zur Immobilisierung mittels Schalensystem, definierte Position
22.14.06.00.1 | Leistung: Lendenwirbelsäulen-Orthese zur Mobilisierung, definierte Position, abrüstbar


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.14
  • 22.14.01.00.1

22.14.01.00.1 | Lendenwirbelsäulen-Orthese zur Stabilisierung mittels dorsalen Stäben, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 102.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Lendenwirbelsäulen-Orthese zur Stabilisierung mittels dorsalen Stäben, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 102.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.14
  • 22.14.02.00.1

22.14.02.00.1 | Lendenwirbelsäulen-Orthese zur Stabilisierung mittels dorsalen Stäben und Pelotte(n), definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 181.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Lendenwirbelsäulen-Orthese zur Stabilisierung mittels dorsalen Stäben und Pelotte(n), definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 180.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.14
  • 22.14.04.00.1

22.14.04.00.1 | Lendenwirbelsäulen-Orthese zur Immobilisierung mittels Schalensystem, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 282.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Lendenwirbelsäulen-Orthese zur Immobilisierung mittels Schalensystem, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 281.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.14
  • 22.14.06.00.1

22.14.06.00.1 | Lendenwirbelsäulen-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 249.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Lendenwirbelsäulen-Orthese zur Mobilisierung, definierte Position, abrüstbar
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 248.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.15

22.15 | Wirbelsäule
 | Wirbelsäulen-Orthesen üben ihre Funktion sowohl im Lendenwirbel- als auch im Brustwirbelsäulenbereich aus.
22.15.01.00.1 | Leistung: Wirbelsäulen-Orthese zur Stabilisierung, definierte Position
22.15.02.00.1 | Leistung: Wirbelsäulen-Orthese zur Stabilisierung, einstellbare Position


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.15
  • 22.15.01.00.1

22.15.01.00.1 | Wirbelsäulen-Orthese zur Stabilisierung, definierte Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 444.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wirbelsäulen-Orthese zur Stabilisierung, definierte Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 443.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 22
  • 22.15
  • 22.15.02.00.1

22.15.02.00.1 | Wirbelsäulen-Orthese zur Stabilisierung, einstellbare Position
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 399.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wirbelsäulen-Orthese zur Stabilisierung, einstellbare Position
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 397.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23

23 | MASSORTHESEN
 | Wenn bei der MiGeL-Position kein Höchstvergütungsbetrag genannt ist, erfolgt die Vergütung gemäss Positionen des SVOT-Tarif in der Fassung vom 1. Januar 2024, Taxpunktwert CHF 1.00 zzgl. MWST oder gemäss Positionen des Tarif Handelsware UV/MV/IV oder gemäss Positionen des OSM Tarif, Generierung vom 30. November 2023, Taxpunktwert CHF 1.00 zzgl. MWST
23.01 | Kapitel: Fuss-Orthesen
23.02 | Kapitel: Sprunggelenk
23.03 | Kapitel: Unterschenkel
23.04 | Kapitel: Knie
23.05 | Kapitel: Oberschenkel
23.06 | Kapitel: Hüfte
23.10 | Kapitel: Rumpf
23.11 | Kapitel: Halswirbelsäule
23.12 | Kapitel: Kopf
23.20 | Kapitel: Finger
23.21 | Kapitel: Hand
23.22 | Kapitel: Unterarm
23.23 | Kapitel: Ellenbogen
23.24 | Kapitel: Oberarm
23.25 | Kapitel: Schulter
23.26 | Kapitel: Unterkiefer-Orthesen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.01

23.01 | Fuss-Orthesen
23.01.10.00.1 | Leistung: Halluxschiene


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.01
  • 23.01.10.00.1

23.01.10.00.1 | Halluxschiene
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 27.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.02

23.02 Sprunggelenk


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.03

23.03 Unterschenkel


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.04

23.04 Knie


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.05

23.05 Oberschenkel


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.06

23.06 | Hüfte
23.06.01.00.1 | Leistung: Hüft-Orthesen diverse
23.06.10.00.1 | Leistung: Hüftspreiz-Apparat für Kinder


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.06
  • 23.06.01.00.1

23.06.01.00.1 | Hüft-Orthesen diverse
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Vergütung: siehe Kap. 23.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.06
  • 23.06.10.00.1

23.06.10.00.1 | Hüftspreiz-Apparat für Kinder
 | 01.10.21 - 30.06.22 | Gültigkeit |
 |  | TP | 243.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.10

23.10 | Rumpf
23.10.01.00.1 | Leistung: Rumpf-Orthesen diverse


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.10
  • 23.10.01.00.1

23.10.01.00.1 | Rumpf-Orthesen diverse
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Vergütung: siehe Kap. 23.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.11

23.11 | Halswirbelsäule
23.11.02.00.1 | Leistung: Kunststoffcervikalstützen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.11
  • 23.11.02.00.1

23.11.02.00.1 | Kunststoffcervikalstützen
 | 01.10.21 - 31.03.22 | Gültigkeit |
 |  | TP | 97.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | (Schaumstoffcervikalstützen (Halskragen) siehe unter Bandagen)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.12

23.12 | Kopf
23.12.01.00.1 | Leistung: Schädel-Korrektur-Orthese


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.12
  • 23.12.01.00.1

23.12.01.00.1 | Schädel-Korrektur-Orthese
 | 01.01.25 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Verordnung nur durch Fachärzte und Fachärztinnen für Kinderchirurgie oder Fachärzte und Fachärztinnen für Mund-Kiefer und Gesichtschirurgie oder Fachärzte und Fachärztinnen für Neurochirurgie • Bei Kraniosynostosen • Postoperativ nach minimalinvasiven chirurgischen Eingriffen an Schädelstrukturen • Alter bei Therapiebeginn < 6 Monate In der Regel sind aufgrund des Kopfwachstums mehrere Orthesen notwendig. Vergütung: siehe Kap. 23.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.20

23.20 Finger


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.21

23.21 Hand


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.22

23.22 Unterarm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.23

23.23 Ellenbogen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.24

23.24 Oberarm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.25

23.25 Schulter


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 23
  • 23.26

23.26 Unterkiefer-Orthesen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 24

24 | PROTHESEN
24.01 | Kapitel: Augenprothesen
24.02 | Kapitel: Brust-Exoprothesen
24.03 | Kapitel: Prothesen der Extremitäten


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 24
  • 24.01

24.01 | Augenprothesen
 | Es wird entweder eine Glas- oder eine Kunststoffprothese vergütet.
24.01.01.00.1 | Leistung: Augenprothese aus Glas
24.01.01.01.1 | Leistung: Augenprothese aus Kunststoff


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 24
  • 24.01
  • 24.01.01.00.1

24.01.01.00.1 | Augenprothese aus Glas
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 778.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: - Max. 1 Stück pro Jahr - bis zum vollendeten 6. Altersjahr: alle 6 Monate Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
 | Augenprothese aus Glas
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 775.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: - Max. 1 Stück pro Jahr - bis zum vollendeten 6. Altersjahr: alle 6 Monate Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 24
  • 24.01
  • 24.01.01.01.1

24.01.01.01.1 | Augenprothese aus Kunststoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3628.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: - Max. 1 Stück alle 5 Jahre - Kinder bis zum vollendeten 6. Altersjahr: Max. 1 Stück alle 3 Jahre Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
 | Augenprothese aus Kunststoff
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3615.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Der HVB umfasst die Leistungen für Anpassung, Herstellung, Abgabe und Unterhalt.
 |  | Limitation: - Max. 1 Stück alle 5 Jahre - Kinder bis zum vollendeten 6. Altersjahr: Max. 1 Stück alle 3 Jahre Ersatz in kürzeren Zeitabständen nur auf vorgängige Kostengutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 24
  • 24.02

24.02 | Brust-Exoprothesen
 | Nach einer Brustentfernung (als Ganzes oder ein Teil davon) gleichen Brust-Exoprothesen sowohl den Niveauunterschied optisch als auch das Gleichgewicht und die Körperbalance aus. Die Brustprothesen aus Silikon werden auf der Haut (bzw. im speziell hergestellten / bearbeiteten Büstenhalter) getragen.
24.02.01.00.1 | Leistung: Definitive Brust-Exoprothese, pro Seite
24.02.01.01.1 | Leistung: Brust-Exoprothesen-Büstenhalter (BH mit Tasche) und Zubehör
24.02.01.02.1 | Leistung: Erstberatungspauschale für die definitive Brust-Exoprothese, pro Seite
24.02.01.03.1 | Leistung: Folgeberatungspauschale für die definitive Brust-Exoprothese, pro Seite


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 24
  • 24.02
  • 24.02.01.00.1

24.02.01.00.1 | Definitive Brust-Exoprothese, pro Seite
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 171.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nach Mamma Teil- / Total-Amputation oder Agenesie / Aplasie der Mamma.
 | Definitive Brust-Exoprothese, pro Seite
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 171.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nach Mamma Teil- / Total-Amputation oder Agenesie / Aplasie der Mamma.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 24
  • 24.02
  • 24.02.01.01.1

24.02.01.01.1 | Brust-Exoprothesen-Büstenhalter (BH mit Tasche) und Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 90.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 | Brust-Exoprothesen-Büstenhalter (BH mit Tasche) und Zubehör
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 90.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 24
  • 24.02
  • 24.02.01.02.1

24.02.01.02.1 | Erstberatungspauschale für die definitive Brust-Exoprothese, pro Seite
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 143.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nach Mamma Teil- / Total-Amputation oder Agenesie / Aplasie der Mamma. • Vergütung einmalig pro Seite
 | Erstberatungspauschale für die definitive Brust-Exoprothese, pro Seite
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 142.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nach Mamma Teil- / Total-Amputation oder Agenesie / Aplasie der Mamma. • Vergütung einmalig pro Seite


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 24
  • 24.02
  • 24.02.01.03.1

24.02.01.03.1 | Folgeberatungspauschale für die definitive Brust-Exoprothese, pro Seite
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 35.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nach Mamma Teil- / Total-Amputation oder Agenesie / Aplasie der Mamma. • Vergütung bei erneuter Abgabe einer Brust-Exoprothese
 | Folgeberatungspauschale für die definitive Brust-Exoprothese, pro Seite
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 35.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Nach Mamma Teil- / Total-Amputation oder Agenesie / Aplasie der Mamma. • Vergütung bei erneuter Abgabe einer Brust-Exoprothese


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 24
  • 24.03

24.03 | Prothesen der Extremitäten
24.03.01.00.1 | Leistung: Prothesen der Extremitäten, inkl. Notwendige Anpassungen und Prothesenzubehör (Prothesenstrümpfe usw.)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 24
  • 24.03
  • 24.03.01.00.1

24.03.01.00.1 | Prothesen der Extremitäten, inkl. Notwendige Anpassungen und Prothesenzubehör (Prothesenstrümpfe usw.)
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Vergütung gemäss Positionen SVOT-Tarif, in der Fassung vom 1. Januar 2024, zu TP-Wert Fr. 1.00 zzgl. MwSt. oder gemäss OSM-Tarif, Generierung vom 30. November 2023, zu TP-Wert Fr. 1.00 zzgl. MwSt.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 25

25 | SEHHILFEN
25.01 | Kapitel: Brillengläser/Kontaktlinsen
25.02 | Kapitel: Brillen/Kontaktlinsen Spezialfälle


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 25
  • 25.01

25.01 | Brillengläser/Kontaktlinsen
25.01.01.00.1 | Leistung: Brillen/Kontaktlinsen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 25
  • 25.01
  • 25.01.01.00.1

25.01.01.00.1 | Brillen/Kontaktlinsen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 180.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • für die Brillen-/Kontaktlinsen-Verordnung wird 1 augenärztliches Rezept pro Jahr benötigt. Eventuelle zwischenzeitliche Folgeanpassungen können durch den Optometristen und die Optometristin erfolgen. • bis zum vollendeten 18. Altersjahr • nicht anwendbar mit Pos. 25.02.04.00.1
 | Brillengläser/Kontaktlinsen, bis zum vollendeten 18. Lebensjahr
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 180.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Für die Brillen-/Kontaktlinsen-Verordnung wird 1 augenärztliches Rezept pro Jahr benötigt. Eventuelle unterjährliche Folgeanpassungen können durch einen Augenoptiker/eine Augenoptikerin erfolgen.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 25
  • 25.02

25.02 | Brillen/Kontaktlinsen Spezialfälle
25.02.01.00.1 | Leistung: Spezialfälle Brillen/Kontaktlinsen inkl. Anpassung den Optometristen und die Optometristin
25.02.02.00.1 | Leistung: Spezialfälle für Kontaktlinsen I
25.02.03.00.1 | Leistung: Spezialfälle für Kontaktlinsen II
25.02.03.01.1 | Leistung: Spezialfälle für Brillen II
25.02.04.00.1 | Leistung: Spezialfälle Brillen / Kontaktlinsen III


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 25
  • 25.02
  • 25.02.01.00.1

25.02.01.00.1 | Spezialfälle Brillen/Kontaktlinsen inkl. Anpassung den Optometristen und die Optometristin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 180.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Altersgruppen. Jährlich, pro Seite.
 |  | Limitation: • bei Refraktionsänderung: • krankheitsbedingt • medikamentenbedingt • operationsbedingt • nicht anwendbar mit Pos. 25.02.04.00.1
 | Spezialfälle Brillengläser/Kontaktlinsen (inkl. Anpassung) oder Schutzgläser
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 180.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Altersgruppen. Jährlich, pro Seite.
 |  | Limitation: Bei: - krankheitsbedingten Refraktionsänderungen z.B. Katarakt, Diabetes, Makulaerkrankungen, Augenmuskelstörungen, Amblyopie, Medikamenteneinnahme. - Status nach Operation, z.B. Katarakt, Glaukom, Amotio retinae.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 25
  • 25.02
  • 25.02.02.00.1

25.02.02.00.1 | Spezialfälle für Kontaktlinsen I
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 271.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 2 Jahre
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Altersgruppen. Inbegriffen: Kontaktlinsen und Anpassung durch den Optometristen und die Optometristin.
 |  | Limitation: • alle 2 Jahre pro Seite. • Visus um 2/10 verbessert gegenüber Brille. • zusätzlich muss mindestens eine der folgenden Limitationen erfüllt sein: • bei Myopie < -8.0 Dioptrien • bei Hyperopie > +6.0 Dioptrien • Anisometropie ab 3.0 Dioptrien, falls Beschwerden • Astigmatismus < - 3.0 Dioptrien • nicht anwendbar mit Pos. 25.02.03.00.1, 25.02.03.01.1 und 25.02.04.00.1
 | Spezialfälle für Kontaktlinsen I
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 270.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro 2 Jahre
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Altersgruppen. (Inbegriffen: Kontaktlinsen und Anpassung durch Optiker).
 |  | Limitation: Alle 2 Jahre pro Seite. Visus um 2/10 verbessert gegenüber Brille. Bei Myopie > -8,0; bei Hyperopie > +6,0; Anisometropie ab 3 Dioptrien, falls Beschwerden.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 25
  • 25.02
  • 25.02.03.00.1

25.02.03.00.1 | Spezialfälle für Kontaktlinsen II
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 632.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Altersgruppen; ohne zeitliche Limitierung; pro Seite. Inbegriffen: Kontaktlinsen und Anpassung durch den Optometristen und die Optometristin.
 |  | Limitation: • mindestens eine der folgenden Limitationen muss erfüllt sein: • irregulärer Astigmatismus • Hornhauterkrankungen oder -verletzungen • Status nach Hornhaut-Operation • Iris-Defekte • nicht anwendbar mit Pos. 25.02.02.00.1 und 25.02.04.00.1
 | Spezialfälle für Kontaktlinsen II
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 630.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Altersgruppen; ohne zeitliche Limitierung; pro Seite. (Inbegriffen: Kontaktlinsen und Anpassung durch Optiker).
 |  | Limitation: Bei irregulärem Astigmatismus, Keratokonus, Hornhauterkrankungen oder -verletzungen, Status nach Hornhaut-Operation, Iris-Defekte.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 25
  • 25.02
  • 25.02.03.01.1

25.02.03.01.1 | Spezialfälle für Brillen II
 | 01.07.24 - 31.12.99 | Gültigkeit |
 |  | TP | 632.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Brille
 |  | Anwendbar durch | Spitex und Pflege
 |  | Alle Altersgruppen; ohne zeitliche Limitierung. Inbegriffen: Brille inkl. Brillengläser und Anpassung durch den Optometristen und die Optometristin.
 |  | Limitation: • mindestens eine der folgenden Limitationen muss erfüllt sein: • Irregulärer Astigmatismus • Hornhauterkrankungen oder -verletzungen • Status nach Hornhaut-Operation • Iris-Defekte • nicht anwendbar mit Pos. 25.02.02.00.1 und 25.02.04.00.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 25
  • 25.02
  • 25.02.04.00.1

25.02.04.00.1 | Spezialfälle Brillen / Kontaktlinsen III
01.07.24 - 31.12.99 | Gültigkeit
TP | 850.0
TP Wert | 1.00 CHF/TP
Menge Einheit | pro Jahr
Anwendbar durch | Spitex und Pflege
inkl. Anpassung durch den Optometristen und die Optometristin und Anpasslinsen
Limitation:
• Progrediente Myopie (nachgewiesen mit entsprechender überdurchschnittlicher axialer Augenlänge, gemäss aktuellen Wachstumstabellen und einer Progression von mindestens 0.50 Dioptrien/Jahr), welche zu hoher Myopie (< -5.00 Dioptrien) führen kann oder bereits hohe Myopie (< -5.00 Dioptrien) mit weiterer Progression von mindestens 0.50 Dioptrien / Jahr
• Vergütung nur bei Behandlung mit Brillen und Kontaktlinsen, die nachweislich eine Hemmung der Myopieprogression bewirken:
• Multifokale Kontaktlinsen mit peripherer Zusatzoptik (peripherer Defokus)
• Orthokeratologie-Linsen
• Brillengläser, zur Myopiekontrolle, auf Basis eines multifokalen- oder peripheren Defokus Prinzips
• Verordnung nur durch Fachärzte und Fachärztinnen für Ophthalmologie mittels Verordnungsformular mit mindestens Angaben zur axialen Augenlänge, Nachweis der Progression und bestehendem Myopiegrad
• bis zum vollendeten 21. Altersjahr
• nicht anwendbar mit Pos. 25.01.01.00.1, 25.02.01.00.1, 25.02.02.00.1, 25.02.03.00.1 und 25.02.03.01.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 26

26 | ORTHOPÄDISCHE SCHUHE
Orthopädische Serien- und Massschuhe
Orthopädische Serienschuhe bestehen aus einem Halbfabrikat oder speziellen Schuhmodellen und werden angefertigt, sofern mit einfacheren Massnahmen (orthopädische Schuhzurichtungen oder orthopädische Schuheinlagen) kein befriedigendes Resultat erreicht werden kann.

Bei sehr komplexen Fällen werden orthopädische Massschuhe über einen individuell für den Patienten angefertigten Leisten hergestellt.

Orthopädische Spezialschuhe
Orthopädische Spezialschuhe sind konfektionierte Schuhe, die besondere Elemente wie Abrollung, Dämpfung, Entlastung oder Stabilisierung besitzen. Sie werden in folgende Kategorien unterteilt:
• Spezialschuhe für Schuheinlagen zum Tragen loser Schuheinlagen weisen eine erhöhte Hinterkappe auf und besitzen ein entsprechendes Volumen
• Spezialschuhe für Orthesen sind konzipiert zum Tragen von Orthesen, weisen eine erhöhte Hinterkappe auf und besitzen ein entsprechendes Volumen.
• Spezialschuhe für Verbände werden nur interimsmässig getragen und kommen bei akuten Schwellungen, Wundverbänden, Ulzerationen oder Frakturen zum Einsatz.
• Spezialschuhe für Stabilisation haben einen knöchelüberragenden hohen Schaft und integrierte Stabilisierungselemente. Ihr Anwendungsbereich liegt in funktionellen Behandlungsmassnahmen nach Kapsel-Bandläsionen des Sprunggelenks und in der Ruhigstellung im Bereich der Fussgelenke. Die Stabilisierungshilfe wird auch bei Band- und Muskelinsuffizienzen, bei Funktionsstörungen im Fuss und Unterschenkel sowie bei Lähmungen eingesetzt.
• Therapeutische Kinderschuhe werden vorwiegend zur Therapie von Sichelfüssen, Klumpfüssen oder nach Klumpfussoperationen sowie bei pathologischem Gangbild eingesetzt.

Orthopädische Schuheinlagen
Orthopädische Schuheinlagen werden zur Entlastung, Führung und Stützung des Fusses, je nach den Erfordernissen der Beschwerden, individuell angefertigt. Sie können ausgewechselt, d.h. in verschiedenen Schuhen getragen werden.

Orthopädische Schuhzurichtungen
Orthopädische Schuhzurichtungen (Änderungen und Anpassungen an konfektionierten Schuhen) bezwecken die Linderung von Funktionsausfällen, die Ermöglichung therapeutischer Massnahmen oder die Anpassung an pathologische Fussformen. Sie ergänzen in bestimmten Fällen auch die Versorgung mit orthopädischen Fusseinlagen, Innenschuhen, Orthesen und Prothesen.

Wenn bei der MiGeL-Position kein Höchstvergütungsbetrag genannt ist, erfolgt die Vergütung gemäss Positionen OSM-Tarif, in der Generierung vom 30. November 2023, zu TP-Wert CHF 1.00 zzgl. MWST.
26.01 | Kapitel: Orthopädische Spezialschuhe


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 26
  • 26.01

26.01 | Orthopädische Spezialschuhe
26.01.04.02.1 | Leistung: Spezialschuhe für Verbände
26.01.04.03.1 | Leistung: Spezialschuhe für Verbände


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 26
  • 26.01
  • 26.01.04.02.1

26.01.04.02.1 | Spezialschuhe für Verbände
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 31.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • max. 2 Stück pro Jahr • nicht kumulierbar mit Pos. 26.01.04.03.1 Vergütung siehe Kap. 26
 | Spezialschuhe für Verbände
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 31.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • max. 2 Stück pro Jahr • nicht kumulierbar mit Pos. 26.01.04.03.1 Vergütung siehe Kap. 26


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 26
  • 26.01
  • 26.01.04.03.1

26.01.04.03.1 | Spezialschuhe für Verbände
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 53.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • max. 2 Paar pro Jahr • nicht kumulierbar mit Pos. 26.01.04.02.1
 | Spezialschuhe für Verbände
 | 01.04.22 - 31.12.23 | Gültigkeit |
 |  | TP | 53.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • max. 2 Paar pro Jahr • nicht kumulierbar mit Pos. 26.01.04.02.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 29

29 | STOMAARTIKEL
 | In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Jahr vergütet werden.
29.01 | Kapitel: Stomaversorgung (Colo-, Ileo-,Urostomie, Fisteln)
29.02 | Kapitel: Ileostomie/Fisteln
29.03 | Kapitel: Urostomie


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 29
  • 29.01

29.01 | Stomaversorgung (Colo-, Ileo-,Urostomie, Fisteln)
29.01.01.00.1 | Leistung: Material für Stoma- und Fistelversorgung pro Stomie


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 29
  • 29.01
  • 29.01.01.00.1

29.01.01.00.1 | Material für Stoma- und Fistelversorgung pro Stomie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4552.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | A) Hauptgruppe: • Haftplatten, Basisplatten, Stomabeutel B) Bedarfsorientierte Zusatzprodukte: • Pasten, Ringe, Platten, Gürtel, Stomakappe (Stoma-Irrigation), Hautschutz und -reinigung: med. atmungsaktive Filme, Lotionen, Hautschutz-Cremes, -Gels, Hautreinigungsmittel und -tücher • Hautschutzerweiterungsstreifen, Stoma-Vlieskompressen (unsteril), Pflasterentferner, Stoma-Puder, med. Funktionstextilien zur Stabilisierung von Hernien (Bauchdeckenstabilisatoren, Herniengürtel) Gelierende Produkte, Geruchsbinder, Beutelklammern
 | Material für Stoma- und Fistelversorgung pro Stomie
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4536.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Jahr (pro rata)
 |  | Anwendbar durch | Spitex und Pflege
 |  | A) Hauptgruppe: • Haftplatten, Basisplatten, Stomabeutel B) Bedarfsorientierte Zusatzprodukte: • Pasten, Ringe, Platten, Gürtel, Stomakappe (Stoma-Irrigation), Hautschutz und -reinigung: med. atmungsaktive Filme, Lotionen, Hautschutz-Cremes, -Gels, Hautreinigungsmittel und -tücher • Hautschutzerweiterungsstreifen, Stoma-Vlieskompressen (unsteril), Pflasterentferner, Stoma-Puder, med. Funktionstextilien zur Stabilisierung von Hernien (Bauchdeckenstabilisatoren, Herniengürtel) Gelierende Produkte, Geruchsbinder, Beutelklammern


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 29
  • 29.02

29.02 Ileostomie/Fisteln


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 29
  • 29.03

29.03 Urostomie


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 30

30 | THERAPEUTISCHE BEWEGUNGSGERAETE
30.01 | Kapitel: Bewegungsschienen, fremdkraftbetrieben
30.02 | Kapitel: Bewegungsgeräte, handkraftbetrieben
30.03 | Kapitel: Bewegungsschienen, aktiv


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 30
  • 30.01

30.01 | Bewegungsschienen, fremdkraftbetrieben
 | (Continuous Passive Motion (CPM)-Therapiegeräte)
30.01.03.00.2 | Leistung: Schulter-Bewegungsschiene fremdkraftbetrieben
30.01.03.01.2 | Leistung: Pauschale für Lieferung (inkl. Abholung), Einstellung und Instruktion à domicile der Schulterbewegungsschiene


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 30
  • 30.01
  • 30.01.03.00.2

30.01.03.00.2 | Schulter-Bewegungsschiene fremdkraftbetrieben
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Anwendung nur zur konservativen Therapie der Schultersteife • Max. Mietdauer 60 Tage
 | Schulter-Bewegungsschiene fremdkraftbetrieben
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Anwendung nur zur konservativen Therapie der Schultersteife • Max. Mietdauer 60 Tage


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 30
  • 30.01
  • 30.01.03.01.2

30.01.03.01.2 | Pauschale für Lieferung (inkl. Abholung), Einstellung und Instruktion à domicile der Schulterbewegungsschiene
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 266.99
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Vergütung nur bei persönlicher Durchführung durch technisches Personal desjenigen Unternehmens, welches die Schiene vermietet.
 | Pauschale für Lieferung (inkl. Abholung), Einstellung und Instruktion à domicile der Schulterbewegungsschiene
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 266.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Vergütung nur bei persönlicher Durchführung durch technisches Personal desjenigen Unternehmens, welches die Schiene vermietet.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 30
  • 30.02

30.02 | Bewegungsgeräte, handkraftbetrieben
30.02.01.00.1 | Leistung: Kiefermobilisator, (Kinder und Erwachsene)
30.02.01.01.1 | Leistung: Bisspolster


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 30
  • 30.02
  • 30.02.01.00.1

30.02.01.00.1 | Kiefermobilisator, (Kinder und Erwachsene)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 447.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: 1 Gerät alle 3 Jahre
 | Kiefermobilisator, (Kinder und Erwachsene)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 445.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: 1 Gerät alle 3 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 30
  • 30.02
  • 30.02.01.01.1

30.02.01.01.1 | Bisspolster
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 14.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set à 4 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Bisspolster
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 14.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set à 4 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 30
  • 30.03

30.03 | Bewegungsschienen, aktiv
 | (Controlled Active Motion (CAM)-Therapiegeräte) In Evaluation bis 31.12.2025
30.03.01.00.2 | Leistung: Kniebewegungsschiene, aktiv


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 30
  • 30.03
  • 30.03.01.00.2

30.03.01.00.2 | Kniebewegungsschiene, aktiv
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Max. Mietdauer 30 Tage. Verlängerung um bis zu weitere 30 Tage auf eine ärztliche Begründung hin.
 | Kniebewegungsschiene, aktiv
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • Max. Mietdauer 30 Tage. Verlängerung um bis zu weitere 30 Tage auf eine ärztliche Begründung hin.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31

31 | TRACHEOSTOMA-HILFSMITTEL
Tracheostoma-Hilfsmittel werden zur Versorgung eines Tracheostomas eingesetzt.

Kanülen bestehen aus unterschiedlichen Materialien (Silber, Silikon, Kunststoff) und deren Lebensdauer ist entsprechend unterschiedlich. Eingesetzt werden Kanülen mit und ohne Cuff. Ein Cuff dient der Abdichtung gegen entweichende Atemgase unter Beatmung und zum Schutz der unteren Luftwege und Lunge von Speichel und Speiseresten. Tragebänder oder Basisplatten befestigen die Kanülen am Tracheostoma. Die Kanülen werden regelmässig mit Wasser, Seife, sowie Spezialprodukten wie Reinigungsbürsten und/oder -lösungen gereinigt.

Vlieskompressen und medizinische Wattestäbchen dienen der Reinigung der Tracheostomata-Umgebung. Bei laryngektomierten Versicherten, die Basisplatten anwenden, werden ergänzend Pflasterentferner zur Basisplattenentfernung, Reinigungstücher und Hautschutzprodukte angewendet.

Heat and Moisture Exchanger (HME; Wärme- und Feuchtigkeitsaustauscher) kompensieren als passive Befeuchtungssysteme die fehlende Anfeuchtung, Erwärmung und Filterung der Luft durch die Nase.

Stimmventile (auch Sprechventile genannt) werden auf Trachealkanülen aufgesetzt oder bei Laryngektomierten ohne Kanüle mittels Basisplatte fixiert. Bei der Ausatmung (oder per Finger) wird die Membran verschlossen und der Luftstrom zum Kehlkopf (bei Tracheotomierten) oder zur Stimmprothese (bei Laryngektomierten) gelenkt.

In der Pauschale für Laryngektomierte ist das sogenannte Hands-free-System (Tracheostomaventil zum freihändigen Sprechen) mit Zubehör abgebildet. Nur für das Starterset Hands-free-System besteht eine separate Position für die Erprobung des Systems über 6 Monate bei Therapiebeginn. Die Verwendung des Hands-free-Systems ist keine medizinische Begründung zur Erhöhung der jährlichen Pauschale für das Material zur Tracheostomaversorgung.

Stimmprothesen (auch Shunt-Ventile genannt) werden bei laryngektomierten Versicherten zwischen Luft- und Speiseröhre implantiert. Sie ermöglichen die Stimmbildung, indem das Tracheostoma mit Finger oder Ventil verschlossen und gleichzeitig durch die Prothese in die Speiseröhre und in den Rachenraum ausgeatmet wird. Die Reinigung der Stimmprothese erfolgt mit spezifischem Reinigungsmaterial (Reinigungsbürsten für die Stimmprothese oder Spülpipetten (Flush)). Der Verschluss für die Stimmprothese (Plug) ist eine Notfalllösung bei Undichtigkeit der Prothese zur Vermeidung einer Aspiration.

Textile Produkte (Schutzrolli, Schutztuch) decken das Tracheostoma ab und verhindern das Eindringen von Fremdkörpern. Der Duschschutz schützt vor eindringendem Wasser.
31.01 | Kapitel: Trachealkanülen, Metall
31.02 | Kapitel: Trachealkanülen, Kunststoff
31.03 | Kapitel: Innenkanülen separat
31.04 | Kapitel: Schutzzubehör für Tracheostoma
31.05 | Kapitel: Luftbefeuchter
31.06 | Kapitel: Tragezubehör für Trachealkanülen
31.07 | Kapitel: Reinigungszubehör für Trachealkanülen
31.08 | Kapitel: Wassertherapie- und Schwimmgeräte
31.09 | Kapitel: Selbstklebende Tracheostoma-Befestigungen für Wärme und Feuchtigkeitstauscher (HME) und fingerfreies Sprechventil
31.10 | Kapitel: Tracheostomaversorgung für Tracheotomierte
31.20 | Kapitel: Tracheostomaversorgung für Laryngektomierte
31.30 | Kapitel: Zubehör für die Tracheostomaversorgung


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.01

31.01 Trachealkanülen, Metall


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.02

31.02 Trachealkanülen, Kunststoff


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.03

31.03 Innenkanülen separat


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.04

31.04 Schutzzubehör für Tracheostoma


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.05

31.05 Luftbefeuchter


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.06

31.06 Tragezubehör für Trachealkanülen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.07

31.07 Reinigungszubehör für Trachealkanülen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.08

31.08 | Wassertherapie- und Schwimmgeräte
 | Limitation: Nur wenn die Patienten aus medizinischen Gründen eine Physiotherapie im Wasser benötigen.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.09

31.09 | Selbstklebende Tracheostoma-Befestigungen für Wärme und Feuchtigkeitstauscher (HME) und fingerfreies Sprechventil
 | Limitation: Nur wenn die Patienten aus medizinischen Gründen eine Physiotherapie im Wasser benötigen.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.10

31.10 | Tracheostomaversorgung für Tracheotomierte
31.10.00.01.1 | Leistung: Material zur Tracheostomaversorgung für Tracheotomierte
31.10.01.00.1 | Leistung: Cuffdruck-Messgerät / Cuff-Manometer


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.10
  • 31.10.00.01.1

31.10.00.01.1 | Material zur Tracheostomaversorgung für Tracheotomierte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6483.99
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Kalender-jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Trachealkanülen, Stimmventile Wärme- und Feuchtigkeitsaustauscher (HME), Verschlusskappen Kanülen-Befestigung und Tragezubehör: Trachealkompressen, Kanülentragbänder Reinigungs- und Pflegematerial für Trachealkanülen: Reinigungsbürsten, Reinigungsmittel, Silbertauchbad Stomaöl, Silikonspray, Gleitmittel (nicht kumulierbar mit Pos. 99.10) Hautreinigung: Vlieskompressen (nicht kumulierbar mit Pos. 35.01.01), medizinische Wattestäbchen Adapter, Schutztextilien, Duschschutz In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Kalenderjahr vergütet werden.
 | Material zur Tracheostomaversorgung für Tracheotomierte
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6460.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Kalender-jahr
 |  | Anwendbar durch | Spitex und Pflege
 |  | Trachealkanülen, Stimmventile Wärme- und Feuchtigkeitsaustauscher (HME), Verschlusskappen Kanülen-Befestigung und Tragezubehör: Trachealkompressen, Kanülentragbänder Reinigungs- und Pflegematerial für Trachealkanülen: Reinigungsbürsten, Reinigungsmittel, Silbertauchbad Stomaöl, Silikonspray, Gleitmittel (nicht kumulierbar mit Pos. 99.10) Hautreinigung: Vlieskompressen (nicht kumulierbar mit Pos. 35.01.01), medizinische Wattestäbchen Adapter, Schutztextilien, Duschschutz In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Kalenderjahr vergütet werden.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.10
  • 31.10.01.00.1

31.10.01.00.1 | Cuffdruck-Messgerät / Cuff-Manometer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 257.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Max. 1 Gerät alle 10 Jahre
 | Cuffdruck-Messgerät / Cuff-Manometer
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 256.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Max. 1 Gerät alle 10 Jahre


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.20

31.20 | Tracheostomaversorgung für Laryngektomierte
31.20.00.01.1 | Leistung: Material zur Tracheostomaversorgung für Laryngektomierte
31.20.01.00.1 | Leistung: Tracheostomaventil (inkl. Zubehör) zum freihändigen Sprechen für Laryngektomierte (Hands-free-System), Starterset zur Erprobung
31.20.04.00.1 | Leistung: Elektronische Sprechhilfe (inkl. Zubehör und Batterie)
31.20.05.00.1 | Leistung: Elektronischer Stimmverstärker (inkl. Zubehör und Batterie)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.20
  • 31.20.00.01.1

31.20.00.01.1 | Material zur Tracheostomaversorgung für Laryngektomierte
01.01.24 - 31.12.99 | Gültigkeit
TP | 6398.68
TP Wert | 1.00 CHF/TP
Menge Einheit | pro Kalender-jahr
Anwendbar durch | Spitex und Pflege
Trachealkanülen (inkl. Tubes und Buttons) Reinigungsbürsten für Trachealkanülen, Borkenpinzette Wärme- und Feuchtigkeitsaustauscher (HME) Basisplatten, Silikonkleber, Kanülentragbänder, Schaumstoffabdeckungen Stomaöl, Silikonspray, Gleitmittel (nicht kumulierbar mit Pos. 99.10) Zubehör für Stimmprothesen: Verschluss (Plug), Spülpipetten (Flush), Reinigungsbürsten für Stimmprothesen Hautschutz und -reinigung: Reinigungstücher, Vlieskompressen (nicht kumulierbar mit Pos. 35.01.01), Hautschutzfilmtücher/-tupfer, medizinische Wattestäbchen, Pflasterentferner Adapter, Duschschutz, Schutztextilien Tracheostomaventil (inkl. Zubehör) zum freihändigen Sprechen für Laryngektomierte (Hands-free-System) In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Kalenderjahr vergütet werden.
Material zur Tracheostomaversorgung für Laryngektomierte
01.10.21 - 31.12.23 | Gültigkeit
TP | 6375.0
TP Wert | 1.00 CHF/TP
Menge Einheit | pro Kalender-jahr
Anwendbar durch | Spitex und Pflege
Trachealkanülen (inkl. Tubes und Buttons)

Reinigungsbürsten für Trachealkanülen, Borkenpinzette

Wärme- und Feuchtigkeitsaustauscher (HME)

Basisplatten, Silikonkleber, Kanülentragbänder, Schaumstoffabdeckungen

Stomaöl, Silikonspray, Gleitmittel (nicht kumulierbar mit Pos. 99.10)

Zubehör für Stimmprothesen: Verschluss (Plug), Spülpipetten (Flush), Reinigungsbürsten für Stimmprothesen

Hautschutz und -reinigung: Reinigungstücher, Vlieskompressen (nicht kumulierbar mit Pos. 35.01.01), Hautschutzfilmtücher/-tupfer, medizinische Wattestäbchen, Pflasterentferner

Adapter, Duschschutz, Schutztextilien

Tracheostomaventil (inkl. Zubehör) zum freihändigen Sprechen für Laryngektomierte (Hands-free-System)

In speziellen medizinisch begründeten Fällen kann auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt, bei höherem Aufwand bis maximal das Doppelte des genannten Höchstbetrages jeweils für 1 Kalenderjahr vergütet werden.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.20
  • 31.20.01.00.1

31.20.01.00.1 | Tracheostomaventil (inkl. Zubehör) zum freihändigen Sprechen für Laryngektomierte (Hands-free-System), Starterset zur Erprobung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 526.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 | Tracheostomaventil (inkl. Zubehör) zum freihändigen Sprechen für Laryngektomierte (Hands-free-System), Starterset zur Erprobung
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 524.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.20
  • 31.20.04.00.1

31.20.04.00.1 | Elektronische Sprechhilfe (inkl. Zubehör und Batterie)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 848.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elektronische Sprechhilfe (inkl. Zubehör und Batterie)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 845.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.20
  • 31.20.05.00.1

31.20.05.00.1 | Elektronischer Stimmverstärker (inkl. Zubehör und Batterie)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 504.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elektronischer Stimmverstärker (inkl. Zubehör und Batterie)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 502.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.30

31.30 | Zubehör für die Tracheostomaversorgung
 | Die für Tracheostomaversicherte benötigte Maske zur Inhalation wird über die Pos. 31.30.03.00.1 vergütet. Die Vergütung der Inhalationsgeräte inkl. Zubehör ist im Kapitel 14.01.01 geregelt. Die Gänsegurgel ist ein ziehharmonikaartiges Schlauchstück, das auf die Trachealkanüle aufgesetzt wird um den Beatmungsschlauch, das Inhalierset oder weitere atemtherapeutische Geräte möglichst beweglich anschliessen zu können.
31.30.02.00.1 | Leistung: Wassertherapiegerät mit Mundstück
31.30.02.01.1 | Leistung: Schnorchel zu Wassertherapiegerät
31.30.03.00.1 | Leistung: Maske zur Inhalation über Tracheostoma
31.30.04.00.1 | Leistung: Gänsegurgel


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.30
  • 31.30.02.00.1

31.30.02.00.1 | Wassertherapiegerät mit Mundstück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 388.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nur wenn die Versicherten aus medizinischen Gründen eine Physiotherapie im Wasser benötigen.
 | Wassertherapiegerät mit Mundstück
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 386.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nur wenn die Versicherten aus medizinischen Gründen eine Physiotherapie im Wasser benötigen.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.30
  • 31.30.02.01.1

31.30.02.01.1 | Schnorchel zu Wassertherapiegerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 51.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nur wenn die Versicherten aus medizinischen Gründen eine Physiotherapie im Wasser benötigen.
 | Schnorchel zu Wassertherapiegerät
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 51.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nur wenn die Versicherten aus medizinischen Gründen eine Physiotherapie im Wasser benötigen.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.30
  • 31.30.03.00.1

31.30.03.00.1 | Maske zur Inhalation über Tracheostoma
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 30.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Maske zur Inhalation über Tracheostoma
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 30.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 31
  • 31.30
  • 31.30.04.00.1

31.30.04.00.1 | Gänsegurgel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gänsegurgel
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.99
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34

34 | VERBANDMATERIAL A
 | Für nicht aufgeführte, abweichende Formate / Volumina / Gewichtsangaben gilt der Höchstvergütungsbetrag des nach der Fläche nächstliegenden Formates oder der nächstliegenden Volumina oder Gewichtsangabe. In der Mitte liegende Flächen werden der Position des kleineren Formates, in der Mitte liegende Volumina oder Gewichtsangaben der kleineren Position zugewiesen.
34.01 | Kapitel: Gazekompressen/Wundauflagen
34.02 | Kapitel: Vlieskompressen
34.03 | Kapitel: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, nichtklebend
34.04 | Kapitel: Wundkompressen mit Wirkstoff
34.05 | Kapitel: Wundkissen zur Nasstherapie
34.06 | Kapitel: Hydrocolloide/hydroaktive Wundverbände
34.07 | Kapitel: Kalzium-Alginat-Wundverbände
34.10 | Kapitel: Hydrogel
34.15 | Kapitel: Folienverbände/Transparentverbände mit/ohne Wundkissen
34.16 | Kapitel: Absorptionsverbände
34.17 | Kapitel: Stillkompressen
34.20 | Kapitel: Gazebinden
34.21 | Kapitel: Elastische Binden, Fixation
34.22 | Kapitel: Elastische Binden, Kompression
34.23 | Kapitel: Pflasterbinden
34.24 | Kapitel: Zinkleimbinden
34.30 | Kapitel: Schlauch- und Stülpverbände
34.40 | Kapitel: Heft-/Fixier-Pflaster, -Tape, -Vlies
34.42 | Kapitel: Schnellverbände
34.43 | Kapitel: Watte
34.45 | Kapitel: Augenverbände
34.50 | Kapitel: Gips und Gipszubehör
34.60 | Kapitel: Therapeutische Bandagen in Bekleidungsform
34.70 | Kapitel: Primäre Wundauflagen in flüssiger oder Gel-Form
34.90 | Kapitel: Wund-Vakuum-Therapiesystem
34.99 | Kapitel: Diverses Verbandmaterial


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.01

34.01 | Gazekompressen/Wundauflagen
34.01.01 | Kapitel: Gazekompressen geschnitten, sterilisiert
34.01.02 | Kapitel: Gazekompressen gefaltet, sterilisiert
34.01.03 | Kapitel: Gazekompressen gefaltet, steril
34.01.04 | Kapitel: Gazekompressen mit Watte, sterilisiert
34.01.05 | Kapitel: Gazekompressen mit Watte, steril, gefaltet


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.01
  • 34.01.01

34.01.01 Gazekompressen geschnitten, sterilisiert


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.01
  • 34.01.02

34.01.02 Gazekompressen gefaltet, sterilisiert


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.01
  • 34.01.03

34.01.03 Gazekompressen gefaltet, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.01
  • 34.01.04

34.01.04 Gazekompressen mit Watte, sterilisiert


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.01
  • 34.01.05

34.01.05 Gazekompressen mit Watte, steril, gefaltet


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.02

34.02 | Vlieskompressen
34.02.01 | Kapitel: Vlieskompressen, steril
34.02.02 | Kapitel: Vlieskompressen, unsteril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.02
  • 34.02.01

34.02.01 Vlieskompressen, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.02
  • 34.02.02

34.02.02 Vlieskompressen, unsteril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.03

34.03 | Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, nichtklebend
34.03.01 | Kapitel: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, sterilisiert, nichtklebend
34.03.02 | Kapitel: Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.03
  • 34.03.01

34.03.01 Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, sterilisiert, nichtklebend


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.03
  • 34.03.02

34.03.02 Imprägniert/beschichtete Wundkompressen mit/ohne Saugkörper, steril, nichtklebend


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.04

34.04 Wundkompressen mit Wirkstoff


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.05

34.05 | Wundkissen zur Nasstherapie
34.05.01 | Kapitel: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden)
34.05.02 | Kapitel: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden)
34.05.03 | Kapitel: Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandwechsel max. alle 3 Tage (Verwendungsdauer bis zu 72 Stunden)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.05
  • 34.05.01

34.05.01 Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 2 mal täglich (Verwendungsdauer 12 Stunden)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.05
  • 34.05.02

34.05.02 Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandswechsel 1 mal täglich (Verwendungsdauer 24 Stunden)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.05
  • 34.05.03

34.05.03 Wundkissen zur Nasstherapie, einzelverpackt, steril, Verbandwechsel max. alle 3 Tage (Verwendungsdauer bis zu 72 Stunden)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.06

34.06 | Hydrocolloide/hydroaktive Wundverbände
34.06.01 | Kapitel: Hydrocolloide/hydroaktive Wundverbände, steril
34.06.02 | Kapitel: Hydrocolloide/hydroaktive Wundverbände, tiefe Wundhöhlen, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.06
  • 34.06.01

34.06.01 | Hydrocolloide/hydroaktive Wundverbände, steril
 | Limitation: Grundsätzlich während 3 Monaten, in begründeten (behandelnder Arzt) Fällen bis maximal 6 Monate, bei: Ulcera cruris, Dekubitalulcera 1.+2. Grades, Verbrennungen 1.+2. Grades, temporärer Hautersatz bei Spalthautentnahme.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.06
  • 34.06.02

34.06.02 | Hydrocolloide/hydroaktive Wundverbände, tiefe Wundhöhlen, steril
 | Limitation: Maximal während 3 Monaten bei: Dekubitalulcera 3.+4. Grades, tiefe Ulcera cruris, offene Abdominalwunden, tiefe Problemwunden mit verzögertem Wundverschluss


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.07

34.07 | Kalzium-Alginat-Wundverbände
34.07.01 | Kapitel: Kalzium-Alginat-Wundkompressen
34.07.02 | Kapitel: Kalzium-Alginat-Tamponaden


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.07
  • 34.07.01

34.07.01 Kalzium-Alginat-Wundkompressen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.07
  • 34.07.02

34.07.02 Kalzium-Alginat-Tamponaden


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.10

34.10 | Hydrogel
 | Limitation: Trockene, nekrotische Wunden


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.15

34.15 Folienverbände/Transparentverbände mit/ohne Wundkissen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.16

34.16 | Absorptionsverbände
34.16.01 | Kapitel: Absorptionsverbände, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.16
  • 34.16.01

34.16.01 Absorptionsverbände, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.17

34.17 Stillkompressen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.20

34.20 | Gazebinden
34.20.01 | Kapitel: Gazebinden elastisch, gedehnt
34.20.02 | Kapitel: Gazebinden elastisch, kohäsiv
34.20.03 | Kapitel: Gazebinden imprägniert (Triclosan 2%, Vioform 5%)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.20
  • 34.20.01

34.20.01 Gazebinden elastisch, gedehnt


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.20
  • 34.20.02

34.20.02 Gazebinden elastisch, kohäsiv


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.20
  • 34.20.03

34.20.03 Gazebinden imprägniert (Triclosan 2%, Vioform 5%)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.21

34.21 | Elastische Binden, Fixation
34.21.01 | Kapitel: Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch
34.21.02 | Kapitel: Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch
34.21.03 | Kapitel: Elastische Binden, kohäsiv


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.21
  • 34.21.01

34.21.01 Elastische (Ideal-)Binden, Fixation, 100% Baumwolle, gedehnt, textilelastisch


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.21
  • 34.21.02

34.21.02 Elastische Binden, Fixation, Mischgewebe, gedehnt, dauerelastisch


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.21
  • 34.21.03

34.21.03 Elastische Binden, kohäsiv


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.22

34.22 | Elastische Binden, Kompression
34.22.01 | Kapitel: Elastische Binden, Kompression, Kurzzug
34.22.02 | Kapitel: Elastische Binde, Kompression, Langzug


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.22
  • 34.22.01

34.22.01 Elastische Binden, Kompression, Kurzzug


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.22
  • 34.22.02

34.22.02 Elastische Binde, Kompression, Langzug


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.23

34.23 Pflasterbinden


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.24

34.24 Zinkleimbinden


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.30

34.30 | Schlauch- und Stülpverbände
34.30.01 | Kapitel: Schlauchverbände
34.30.02 | Kapitel: Netzhalteverband


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.30
  • 34.30.01

34.30.01 Schlauchverbände


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.30
  • 34.30.02

34.30.02 Netzhalteverband


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.40

34.40 | Heft-/Fixier-Pflaster, -Tape, -Vlies
34.40.01 | Kapitel: Heftpflaster/Textil, Plastik, Vlies
34.40.02 | Kapitel: Tape starr
34.40.03 | Kapitel: Tape elastisch
34.40.04 | Kapitel: Fixationsvlies


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.40
  • 34.40.01

34.40.01 Heftpflaster/Textil, Plastik, Vlies


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.40
  • 34.40.02

34.40.02 Tape starr


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.40
  • 34.40.03

34.40.03 Tape elastisch


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.40
  • 34.40.04

34.40.04 Fixationsvlies


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.42

34.42 | Schnellverbände
34.42.01 | Kapitel: Schnellverbände/Textil, Plastik, Vlies/unsteril
34.42.02 | Kapitel: Schnellverbände mit zentralem Wundkissen, Vlies/steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.42
  • 34.42.01

34.42.01 Schnellverbände/Textil, Plastik, Vlies/unsteril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.42
  • 34.42.02

34.42.02 Schnellverbände mit zentralem Wundkissen, Vlies/steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.43

34.43 | Watte
34.43.01 | Kapitel: Verbandwatte
34.43.02 | Kapitel: Zellstoffwatte
34.43.03 | Kapitel: Polsterwatte (Spitalwatte) roh, ungeleimt, Qualität 1a
34.43.04 | Kapitel: Blutstillende Watte/Pflaster


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.43
  • 34.43.01

34.43.01 Verbandwatte


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.43
  • 34.43.02

34.43.02 Zellstoffwatte


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.43
  • 34.43.03

34.43.03 Polsterwatte (Spitalwatte) roh, ungeleimt, Qualität 1a


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.43
  • 34.43.04

34.43.04 Blutstillende Watte/Pflaster


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.45

34.45 Augenverbände


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.50

34.50 | Gips und Gipszubehör
34.50.01 | Kapitel: Gipsbinden
34.50.02 | Kapitel: Gipslonguetten
34.50.03 | Kapitel: Kunststoffbinden
34.50.05 | Kapitel: Kunststoffgipsschienen gebrauchsfertig (ummantelt)
34.50.06 | Kapitel: Tricotschlauchbinden
34.50.07 | Kapitel: Frotté-Stretch-Polsterschlauch
34.50.08 | Kapitel: Diverses Gipszubehör


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.50
  • 34.50.01

34.50.01 Gipsbinden


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.50
  • 34.50.02

34.50.02 Gipslonguetten


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.50
  • 34.50.03

34.50.03 Kunststoffbinden


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.50
  • 34.50.05

34.50.05 | Kunststoffgipsschienen gebrauchsfertig (ummantelt)
 | Hinweis: ungefährer Bedarf ca. 40 cm für Unterarm/Unterschenkel und ca. 80 cm für ganzes Bein/Arm.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.50
  • 34.50.06

34.50.06 Tricotschlauchbinden


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.50
  • 34.50.07

34.50.07 Frotté-Stretch-Polsterschlauch


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.50
  • 34.50.08

34.50.08 Diverses Gipszubehör


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.60

34.60 Therapeutische Bandagen in Bekleidungsform


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.70

34.70 Primäre Wundauflagen in flüssiger oder Gel-Form


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.90

34.90 | Wund-Vakuum-Therapiesystem
 | Limitation: Indikation für die Behandlung mit Wundvakuumsystemen: Behandlung von schwer heilenden Wunden zu Hause, u.a. - Grosse Dekubitalgeschwüre - Tiefe Ulcera cruris, welche mit den herkömmlichen Kompressionsbehandlungen nicht abheilen. Anordnungskompetenz: Fachspezialisten (Dermatologe, Geriater, Gefässchirurg, Viszeralchirurg, plastischer Chirurg, Traumatologe/Orthopäde, Allgemeinchirurg)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.99

34.99 | Diverses Verbandmaterial
34.99.01 | Kapitel: Armtraggurten
34.99.02 | Kapitel: Dreiecktücher
34.99.03 | Kapitel: Fingerlinge
34.99.04 | Kapitel: Verbandklammern
34.99.05 | Kapitel: Handgelenkband
34.99.06 | Kapitel: Kniekappe
34.99.07 | Kapitel: Knöchelstütze
34.99.08 | Kapitel: Ristband


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.99
  • 34.99.01

34.99.01 Armtraggurten


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.99
  • 34.99.02

34.99.02 Dreiecktücher


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.99
  • 34.99.03

34.99.03 Fingerlinge


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.99
  • 34.99.04

34.99.04 Verbandklammern


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.99
  • 34.99.05

34.99.05 Handgelenkband


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.99
  • 34.99.06

34.99.06 Kniekappe


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.99
  • 34.99.07

34.99.07 Knöchelstütze


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 34
  • 34.99
  • 34.99.08

34.99.08 Ristband


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35

35 | VERBANDMATERIAL
 | Für nicht aufgeführte, abweichende Formate / Volumina / Gewichtsangaben gilt der Höchstvergütungsbetrag des nach der Fläche nächstliegenden Formates oder der nächstliegenden Volumina oder Gewichtsangabe. In der Mitte liegende Flächen werden der Position des kleineren Formates, in der Mitte liegende Volumina oder Gewichtsangaben der kleineren Position zugewiesen.
35.01 | Kapitel: Konventionelle Wundpräparate ohne wundwirksame oder antibakterielle Inhaltsstoffe
35.03 | Kapitel: Verband mit Aktivkohle ohne wundwirksame oder antibakterielle Inhaltsstoffe
35.05 | Kapitel: Hydroaktive Wundpräparate /-produkte ohne wundwirksame oder antibakterielle Inhaltsstoffe
35.06 | Kapitel: Hydroaktive Wundpräparate / -produkte mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe
35.07 | Kapitel: Hydroaktive Wundpräparate / Produkte mit wundwirksamen Inhaltsstoffen und mit antimikrobiellen Inhaltsstoffen
35.10 | Kapitel: Hydroaktive Wundpräparate / -Produkte mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe
35.11 | Kapitel: Wund-Vakuum-Therapiesystem (Unterdrucksysteme)
35.15 | Kapitel: Konventionelle Wundpräparate mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe
35.20 | Kapitel: Wundrandschutz
35.25 | Kapitel: Zubehör
35.30 | Kapitel: Wundtherapiemaden


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01

35.01 | Konventionelle Wundpräparate ohne wundwirksame oder antibakterielle Inhaltsstoffe
35.01.01 | Kapitel: Falt- und Vlieskompressen
35.01.02 | Kapitel: Imprägnierte / beschichtete Wundkompressen mit/ohne Saugkörper, nichtklebend, steril, ohne wundwirksame oder antibakterielle Inhaltsstoffe
35.01.04 | Kapitel: Absorptionsverbände, steril
35.01.05 | Kapitel: Stillkompressen, unsteril
35.01.06 | Kapitel: Gazebinden
35.01.07 | Kapitel: Elastische Binden
35.01.08 | Kapitel: Fixationshilfen
35.01.09 | Kapitel: Heft-/Fixier-Pflaster, -Vlies
35.01.10 | Kapitel: Schnellverbände
35.01.12 | Kapitel: Augenverbände
35.01.14 | Kapitel: Diverses Verbandmaterial


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.01

35.01.01 | Falt- und Vlieskompressen
35.01.01a | Kapitel: Falt- und Vlieskompressen mit und ohne Watte, steril
35.01.01b | Kapitel: Falt- und Vlieskompressen mit und ohne Watte, unsteril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a

35.01.01a | Falt- und Vlieskompressen mit und ohne Watte, steril
 | Falt- und Vlieskompressen mit und ohne Watte (inkl. Rundtupfer), steril
35.01.01.01.1 | Leistung: Falt- und Vlieskompressen, steril 5x5 cm
35.01.01.02.1 | Leistung: Falt- und Vlieskompressen, steril 7.5x7.5 cm
35.01.01.03.1 | Leistung: Falt- und Vlieskompressen, steril 10x10 cm
35.01.01.04.1 | Leistung: Falt- und Vlieskompressen, steril 10x20 cm
35.01.01.05.1 | Leistung: Falt- und Vlieskompressen, steril 40x40 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.01.1

35.01.01.01.1 | Falt- und Vlieskompressen, steril 5x5 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.02.1

35.01.01.02.1 | Falt- und Vlieskompressen, steril 7.5x7.5 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.03.1

35.01.01.03.1 | Falt- und Vlieskompressen, steril 10x10 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.22
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.04.1

35.01.01.04.1 | Falt- und Vlieskompressen, steril 10x20 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.05.1

35.01.01.05.1 | Falt- und Vlieskompressen, steril 40x40 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Falt- und Vlieskompressen, steril 40x40 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b

35.01.01b | Falt- und Vlieskompressen mit und ohne Watte, unsteril
 | Falt- und Vlieskompressen mit und ohne Watte (inkl. Rundtupfer), unsteril (inkl. sterilisierte Produkte)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.02

35.01.02 | Imprägnierte / beschichtete Wundkompressen mit/ohne Saugkörper, nichtklebend, steril, ohne wundwirksame oder antibakterielle Inhaltsstoffe
 | Imprägnierte, netzartige Kompressen aus Baumwoll- oder Kunstfaser. Exsudat kann ungehindert in Sekundärverband abfliessen. Beschichtete Kompressen mit Saugkörper. Exsudat wird von Saugkörper aufgenommen. Imprägnierung und Beschichtung reduzieren ein Verkleben mit der Wundoberfläche.
35.01.02.01.1 | Leistung: Imprägnierte/beschichtete Wundkompresse, steril, 5x5cm
35.01.02.02.1 | Leistung: Imprägnierte/beschichtete Wundkompresse, steril, 5x7.5cm
35.01.02.03.1 | Leistung: Imprägnierte/beschichtete Wundkompresse, steril, 7.5x10cm
35.01.02.04.1 | Leistung: Imprägnierte/beschichtete Wundkompresse, steril, 10x20cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.01.1

35.01.02.01.1 | Imprägnierte/beschichtete Wundkompresse, steril, 5x5cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.02.1

35.01.02.02.1 | Imprägnierte/beschichtete Wundkompresse, steril, 5x7.5cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.03.1

35.01.02.03.1 | Imprägnierte/beschichtete Wundkompresse, steril, 7.5x10cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.04.1

35.01.02.04.1 | Imprägnierte/beschichtete Wundkompresse, steril, 10x20cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.04

35.01.04 | Absorptionsverbände, steril
35.01.04.01.1 | Leistung: Absorptionsverbände, steril, 10x10 cm
35.01.04.02.1 | Leistung: Absorptionsverbände, steril, 10x20 cm
35.01.04.03.1 | Leistung: Absorptionsverbände, steril, 15x25 cm
35.01.04.04.1 | Leistung: Absorptionsverbände, steril, 20x20 cm
35.01.04.05.1 | Leistung: Absorptionsverbände, steril, 20x40 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.01.1

35.01.04.01.1 | Absorptionsverbände, steril, 10x10 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.02.1

35.01.04.02.1 | Absorptionsverbände, steril, 10x20 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.03.1

35.01.04.03.1 | Absorptionsverbände, steril, 15x25 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.04.1

35.01.04.04.1 | Absorptionsverbände, steril, 20x20 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.05.1

35.01.04.05.1 | Absorptionsverbände, steril, 20x40 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Absorptionsverbände, steril, 20x40 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.05

35.01.05 | Stillkompressen, unsteril
 | Stillkompressen zur Behandlung wunder und/oder gereizter Brustwarzen.
35.01.05.01.1 | Leistung: Stillkompressen, unsteril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.05
  • 35.01.05.01.1

35.01.05.01.1 | Stillkompressen, unsteril
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.21
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06

35.01.06 | Gazebinden
35.01.06a | Kapitel: Gazebinden elastisch, gedehnt
35.01.06b | Kapitel: Gazebinden elastisch, kohäsiv


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a

35.01.06a | Gazebinden elastisch, gedehnt
 | Elastische Fixierbinden, glatte oder gekreppte Struktur.
35.01.06.01.1 | Leistung: Gazebinden elastisch, gedehnt; Breite 4 cm, Länge 4 m
35.01.06.02.1 | Leistung: Gazebinden elastisch, gedehnt; Breite 4 cm, Länge 10 m
35.01.06.03.1 | Leistung: Gazebinden elastisch, gedehnt; Breite 6 cm, Länge 4 m
35.01.06.04.1 | Leistung: Gazebinden elastisch, gedehnt; Breite 6 cm, Länge 10 m
35.01.06.05.1 | Leistung: Gazebinden elastisch, gedehnt; Breite 8 cm, Länge 4 m
35.01.06.06.1 | Leistung: Gazebinden elastisch, gedehnt; Breite 8 cm, Länge 10 m


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.01.1

35.01.06.01.1 | Gazebinden elastisch, gedehnt; Breite 4 cm, Länge 4 m
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.02.1

35.01.06.02.1 | Gazebinden elastisch, gedehnt; Breite 4 cm, Länge 10 m
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.03.1

35.01.06.03.1 | Gazebinden elastisch, gedehnt; Breite 6 cm, Länge 4 m
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.04.1

35.01.06.04.1 | Gazebinden elastisch, gedehnt; Breite 6 cm, Länge 10 m
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.05.1

35.01.06.05.1 | Gazebinden elastisch, gedehnt; Breite 8 cm, Länge 4 m
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.06.1

35.01.06.06.1 | Gazebinden elastisch, gedehnt; Breite 8 cm, Länge 10 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gazebinden elastisch, gedehnt; Breite 8 cm, Länge 10 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b

35.01.06b | Gazebinden elastisch, kohäsiv
 | Auf sich selbst haftende, elastische Fixierbinden mit glatter oder gekreppter Struktur.
35.01.06.10.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 1.5 cm, Länge 4 m
35.01.06.11.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 2.5 cm, Länge 4 m
35.01.06.12.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 4 cm, Länge 4 m
35.01.06.13.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 4 cm, Länge 20 m
35.01.06.14.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 6 cm, Länge 4 m
35.01.06.15.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 6 cm, Länge 20 m
35.01.06.16.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 8 cm, Länge 4 m
35.01.06.17.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 8 cm, Länge 20 m
35.01.06.18.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 10 cm, Länge 4 m
35.01.06.19.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 10 cm, Länge 20 m
35.01.06.20.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 12 cm, Länge 4 m
35.01.06.21.1 | Leistung: Gazebinden elastisch, kohäsiv; Breite 12 cm, Länge 20 m


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.10.1

35.01.06.10.1 | Gazebinden elastisch, kohäsiv; Breite 1.5 cm, Länge 4 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gazebinden elastisch, kohäsiv; Breite 1.5 cm, Länge 4 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.11.1

35.01.06.11.1 | Gazebinden elastisch, kohäsiv; Breite 2.5 cm, Länge 4 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gazebinden elastisch, kohäsiv; Breite 2.5 cm, Länge 4 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.12.1

35.01.06.12.1 | Gazebinden elastisch, kohäsiv; Breite 4 cm, Länge 4 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gazebinden elastisch, kohäsiv; Breite 4 cm, Länge 4 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.13.1

35.01.06.13.1 | Gazebinden elastisch, kohäsiv; Breite 4 cm, Länge 20 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gazebinden elastisch, kohäsiv; Breite 4 cm, Länge 20 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 8.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.14.1

35.01.06.14.1 | Gazebinden elastisch, kohäsiv; Breite 6 cm, Länge 4 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.77
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gazebinden elastisch, kohäsiv; Breite 6 cm, Länge 4 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.15.1

35.01.06.15.1 | Gazebinden elastisch, kohäsiv; Breite 6 cm, Länge 20 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gazebinden elastisch, kohäsiv; Breite 6 cm, Länge 20 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 9.99
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.16.1

35.01.06.16.1 | Gazebinden elastisch, kohäsiv; Breite 8 cm, Länge 4 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gazebinden elastisch, kohäsiv; Breite 8 cm, Länge 4 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.17.1

35.01.06.17.1 | Gazebinden elastisch, kohäsiv; Breite 8 cm, Länge 20 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gazebinden elastisch, kohäsiv; Breite 8 cm, Länge 20 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 10.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.18.1

35.01.06.18.1 | Gazebinden elastisch, kohäsiv; Breite 10 cm, Länge 4 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gazebinden elastisch, kohäsiv; Breite 10 cm, Länge 4 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.19.1

35.01.06.19.1 | Gazebinden elastisch, kohäsiv; Breite 10 cm, Länge 20 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gazebinden elastisch, kohäsiv; Breite 10 cm, Länge 20 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 12.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.20.1

35.01.06.20.1 | Gazebinden elastisch, kohäsiv; Breite 12 cm, Länge 4 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gazebinden elastisch, kohäsiv; Breite 12 cm, Länge 4 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.21.1

35.01.06.21.1 | Gazebinden elastisch, kohäsiv; Breite 12 cm, Länge 20 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 16.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gazebinden elastisch, kohäsiv; Breite 12 cm, Länge 20 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 16.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.07

35.01.07 | Elastische Binden
35.01.07a | Kapitel: Elastische Binden, Fixation
35.01.07b | Kapitel: Elastische Binden, kohäsiv


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a

35.01.07a | Elastische Binden, Fixation
 | Textil- und dauerelastische Binden für Fixier-, Stütz- und Entlastungsverbände.
35.01.07.01.1 | Leistung: Elastische (Ideal-) Binden, Fixation gedehnt; Breite 4 cm, Länge 5 m
35.01.07.02.1 | Leistung: Elastische (Ideal-) Binden, Fixation gedehnt; Breite 6 cm, Länge 5 m
35.01.07.03.1 | Leistung: Elastische (Ideal-) Binden, Fixation gedehnt; Breite 8 cm, Länge 5 m
35.01.07.04.1 | Leistung: Elastische (Ideal-) Binden, Fixation gedehnt; Breite 10 cm, Länge 5 m
35.01.07.05.1 | Leistung: Elastische (Ideal-) Binden, Fixation gedehnt; Breite 12 cm, Länge 5 m
35.01.07.06.1 | Leistung: Elastische (Ideal-) Binden, Fixation gedehnt; Breite 15 cm, Länge 5 m
35.01.07.07.1 | Leistung: Elastische (Ideal-) Binden, Fixation gedehnt; Breite 20 cm, Länge 5 m


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.01.1

35.01.07.01.1 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 4 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 4 cm, Länge 5 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.02.1

35.01.07.02.1 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 6 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 6 cm, Länge 5 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.03.1

35.01.07.03.1 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 8 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 8 cm, Länge 5 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.04.1

35.01.07.04.1 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 10 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 10 cm, Länge 5 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.05.1

35.01.07.05.1 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 12 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 12 cm, Länge 5 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.06.1

35.01.07.06.1 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 15 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 15 cm, Länge 5 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.07.1

35.01.07.07.1 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 20 cm, Länge 5 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Elastische (Ideal-) Binden, Fixation gedehnt; Breite 20 cm, Länge 5 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 12.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b

35.01.07b | Elastische Binden, kohäsiv
 | Auf sich selbst haftende, dauerelastische Binden. Mit Polyamid, Elasthan oder Elastomer.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08

35.01.08 | Fixationshilfen
35.01.08a | Kapitel: Schlauchverbände
35.01.08c | Kapitel: Netzhalteverbände
35.01.08d | Kapitel: Fixationshilfen für Wundverbände Fuss gebrauchsfertig
35.01.08e | Kapitel: Fixationshilfen in Kleiderform


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a

35.01.08a | Schlauchverbände
 | Gestrickte, dehnbare Schlauchverbände zum Einmalgebrauch
35.01.08.01.1 | Leistung: Schlauchverbände; Breite 2 cm, ungedehnt
35.01.08.02.1 | Leistung: Schlauchverbände; Breite 3 cm, ungedehnt
35.01.08.03.1 | Leistung: Schlauchverbände; Breite 4.5 cm, ungedehnt
35.01.08.04.1 | Leistung: Schlauchverbände; Breite 6 cm, ungedehnt
35.01.08.05.1 | Leistung: Schlauchverbände; Breite 8 cm, ungedehnt
35.01.08.06.1 | Leistung: Schlauchverbände; Breite 9.5 cm, ungedehnt
35.01.08.07.1 | Leistung: Schlauchverbände; Breite 17 cm, ungedehnt
35.01.08.08.1 | Leistung: Schlauchverbände; Breite 20 cm, ungedehnt


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.01.1

35.01.08.01.1 | Schlauchverbände; Breite 2 cm, ungedehnt
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.02.1

35.01.08.02.1 | Schlauchverbände; Breite 3 cm, ungedehnt
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.03.1

35.01.08.03.1 | Schlauchverbände; Breite 4.5 cm, ungedehnt
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.04.1

35.01.08.04.1 | Schlauchverbände; Breite 6 cm, ungedehnt
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.05.1

35.01.08.05.1 | Schlauchverbände; Breite 8 cm, ungedehnt
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.06.1

35.01.08.06.1 | Schlauchverbände; Breite 9.5 cm, ungedehnt
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.07.1

35.01.08.07.1 | Schlauchverbände; Breite 17 cm, ungedehnt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Schlauchverbände; Breite 17 cm, ungedehnt
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.08.1

35.01.08.08.1 | Schlauchverbände; Breite 20 cm, ungedehnt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Schlauchverbände; Breite 20 cm, ungedehnt
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c

35.01.08c | Netzhalteverbände
 | Hochelastischer, weitmaschiger Netzverband. Auf dem Markt gibt es keine Normgrössen. Die Positionsbezeichnungen beschreiben, für welche Körperregionen das Produkt üblicherweise angewendet wird.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08d

35.01.08d | Fixationshilfen für Wundverbände Fuss gebrauchsfertig
 | Gebrauchsfertige Fixationshilfen für Wundverbände, mit Klettverschluss, zum Einmalgebrauch.
35.01.08.30.1 | Leistung: Fixationshilfe für Wundverbände Fuss, gebrauchsfertig


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08d
  • 35.01.08.30.1

35.01.08.30.1 | Fixationshilfe für Wundverbände Fuss, gebrauchsfertig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Fixationshilfe für Wundverbände Fuss, gebrauchsfertig
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08e

35.01.08e | Fixationshilfen in Kleiderform
 | Medizinprodukte zur Verbandsfixation in Kleiderform (waschbar): Shirts, Hosen, Stulpen, Kappen / Mützen, Socken und Handschuhe
 | Limitation: • Vergütung ausschliesslich bei Personen mit einer ärztlich diagnostizierten Form von Epidermolysis bullosa (EB) • Verordnung nur durch Universitäts-Kinderspital Zürich oder Universitätsspital Bern. Soll die Anordnung durch ein anderes Zentrum erfolgen, so ist vorgängig die besondere Gutsprache des Versicherers einzuholen, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
35.01.08.35.1 | Leistung: Fixationshilfen für Verbände in Kleiderform


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08e
  • 35.01.08.35.1

35.01.08.35.1 | Fixationshilfen für Verbände in Kleiderform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 953.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Jahr
 |  | Anwendbar durch | Spitex und Pflege
 | Fixationshilfen für Verbände in Kleiderform
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 950.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Pauschale / Jahr
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09

35.01.09 | Heft-/Fixier-Pflaster, -Vlies
35.01.09a | Kapitel: Heft-/Fixier-Pflaster Textil, Plastik, Vlies
35.01.09b | Kapitel: Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend
35.01.09c | Kapitel: Fixationsvlies
35.01.09d | Kapitel: Fixationsvlies, sanfthaftend


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a

35.01.09a | Heft-/Fixier-Pflaster Textil, Plastik, Vlies
 | Haftende Klebebänder aus Textil, Kunststoff oder Vlies, ohne Wundkissen. Dies im Gegenzug zu den Schnellverbänden (35.01.10)
35.01.09.01.1 | Leistung: Heft-/Fixier-Pflaster Textil, Plastik, Vlies; Breite 1.25 cm
35.01.09.03.1 | Leistung: Heft-/Fixier-Pflaster Textil, Plastik, Vlies; Breite 2.5 cm
35.01.09.04.1 | Leistung: Heft-/Fixier-Pflaster Textil, Plastik, Vlies; Breite 5 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.01.1

35.01.09.01.1 | Heft-/Fixier-Pflaster Textil, Plastik, Vlies; Breite 1.25 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.03.1

35.01.09.03.1 | Heft-/Fixier-Pflaster Textil, Plastik, Vlies; Breite 2.5 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.04.1

35.01.09.04.1 | Heft-/Fixier-Pflaster Textil, Plastik, Vlies; Breite 5 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b

35.01.09b | Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend
 | Sanfthaftende Klebebänder aus Textil, Kunststoff oder Vlies mit Haftbasis Silikone oder Stratagel, ohne Wundkissen. Dies im Gegenzug zu den Schnellverbänden (35.01.10) Silikon-Narbenpflaster sind hier nicht subsumiert.
35.01.09.10.1 | Leistung: Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend; Breite 1.25 cm
35.01.09.12.1 | Leistung: Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend; Breite 2.5 cm
35.01.09.13.1 | Leistung: Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend; Breite 4 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.10.1

35.01.09.10.1 | Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend; Breite 1.25 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.12.1

35.01.09.12.1 | Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend; Breite 2.5 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.13.1

35.01.09.13.1 | Heft-/Fixier-Pflaster Textil, Plastik, Vlies, sanfthaftend; Breite 4 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c

35.01.09c | Fixationsvlies
 | Luftdurchlässige, haftende Fixation von Wundauflagen
35.01.09.30.1 | Leistung: Fixationsvlies; Breite 2.5 cm
35.01.09.31.1 | Leistung: Fixationsvlies; Breite 5 cm
35.01.09.32.1 | Leistung: Fixationsvlies; Breite 10 cm
35.01.09.33.1 | Leistung: Fixationsvlies; Breite 15 cm
35.01.09.34.1 | Leistung: Fixationsvlies; Breite 20 cm
35.01.09.35.1 | Leistung: Fixationsvlies; Breite 30 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.30.1

35.01.09.30.1 | Fixationsvlies; Breite 2.5 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.31.1

35.01.09.31.1 | Fixationsvlies; Breite 5 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.32.1

35.01.09.32.1 | Fixationsvlies; Breite 10 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.33.1

35.01.09.33.1 | Fixationsvlies; Breite 15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Fixationsvlies; Breite 15 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.34.1

35.01.09.34.1 | Fixationsvlies; Breite 20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Fixationsvlies; Breite 20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.35.1

35.01.09.35.1 | Fixationsvlies; Breite 30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Fixationsvlies; Breite 30 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d

35.01.09d | Fixationsvlies, sanfthaftend
 | Fixationsvlies mit Haftbasis Silikone. Diese Haftbasen führen zu einer sehr tiefen Belastung des Stratum Corneums beim Entfernen der Verbände. Dies im Gegenzug zu den Schnellverbänden (35.01.10). Silikon-Narbenpflaster sind hier nicht subsumiert.
35.01.09.40.1 | Leistung: Fixationsvlies, sanfthaftend Breite 5 cm
35.01.09.41.1 | Leistung: Fixationsvlies, sanfthaftend Breite 10 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d
  • 35.01.09.40.1

35.01.09.40.1 | Fixationsvlies, sanfthaftend Breite 5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Fixationsvlies, sanfthaftend Breite 5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d
  • 35.01.09.41.1

35.01.09.41.1 | Fixationsvlies, sanfthaftend Breite 10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.82
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege
 | Fixationsvlies, sanfthaftend Breite 10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro m
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.10

35.01.10 | Schnellverbände
35.01.10b | Kapitel: Schnellverbände, steril
35.01.10c | Kapitel: Schnellverbände, sanfthaftend, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b

35.01.10b | Schnellverbände, steril
 | (inkl. Produkte zur Kanülen- und Katheterfixation) Einzeln verpackte, haftende Pflaster mit Wundkissen, steril.
35.01.10.10.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 6 cm, Länge 7 cm
35.01.10.11.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 6 cm, Länge 10 cm
35.01.10.12.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 10 cm
35.01.10.13.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 15 cm
35.01.10.14.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 20 cm
35.01.10.15.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 25 cm
35.01.10.16.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 30 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.10.1

35.01.10.10.1 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 6 cm, Länge 7 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.11.1

35.01.10.11.1 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 6 cm, Länge 10 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.12.1

35.01.10.12.1 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 10 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.13.1

35.01.10.13.1 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 15 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.14.1

35.01.10.14.1 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 20 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.15.1

35.01.10.15.1 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 25 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.16.1

35.01.10.16.1 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Schnellverbände mit zentralem Wundkissen, Vlies, steril; Breite 9 cm, Länge 30 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c

35.01.10c | Schnellverbände, sanfthaftend, steril
 | Einzeln verpackte, sanfthaftende Pflaster mit Wundkissen, steril mit Haftbasis Silikone. Diese Haftbasen führen zu einer sehr tiefen Belastung des Stratum Corneums beim Entfernen der Verbände. Dies im Gegenzug zu den Schnellverbänden, steril (35.01.10b).
 | Limitation: • Nur bei vulnerabler Haut
35.01.10.20.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril, Breite 6 cm; Länge 7 cm
35.01.10.22.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril; Breite 9 cm, Länge 10 cm
35.01.10.23.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril; Breite 9 cm, Länge 15 cm
35.01.10.25.1 | Leistung: Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril; Breite 9 cm, Länge 25 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.20.1

35.01.10.20.1 | Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril, Breite 6 cm; Länge 7 cm
 | 01.01.25 - 31.12.99 | Gültigkeit |
 |  | TP | 1.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.22.1

35.01.10.22.1 | Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril; Breite 9 cm, Länge 10 cm
 | 01.01.25 - 31.12.99 | Gültigkeit |
 |  | TP | 2.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.23.1

35.01.10.23.1 | Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril; Breite 9 cm, Länge 15 cm
 | 01.01.25 - 31.12.99 | Gültigkeit |
 |  | TP | 3.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.25.1

35.01.10.25.1 | Schnellverbände mit zentralem Wundkissen, Vlies, sanfthaftend, steril; Breite 9 cm, Länge 25 cm
 | 01.01.25 - 31.12.99 | Gültigkeit |
 |  | TP | 3.66
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.12

35.01.12 | Augenverbände
 | Schutzverbände und Okklusionspflaster in Augenpassform.
35.01.12.01.1 | Leistung: Augenkompressen, steril
35.01.12.03.1 | Leistung: Augenokklusionspflaster


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.12
  • 35.01.12.01.1

35.01.12.01.1 | Augenkompressen, steril
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.12
  • 35.01.12.03.1

35.01.12.03.1 | Augenokklusionspflaster
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.14

35.01.14 | Diverses Verbandmaterial
35.01.14.10.1 | Leistung: Fingerlinge; Gummi
35.01.14.11.1 | Leistung: Fingerlinge; Stoff/Leder
35.01.14.12.1 | Leistung: Fingerlinge Netz


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.10.1

35.01.14.10.1 | Fingerlinge; Gummi
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.11.1

35.01.14.11.1 | Fingerlinge; Stoff/Leder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.23
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Fingerlinge; Stoff/Leder
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.21
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.12.1

35.01.14.12.1 | Fingerlinge Netz
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | (nahtlos gewirkte, dehnbare Schlauchverbände welche nicht zugeschnitten werden müssen. Dies im Vergleich zu den Schlauchverbänden welche als Meterware erhältlich ist.)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.03

35.03 | Verband mit Aktivkohle ohne wundwirksame oder antibakterielle Inhaltsstoffe
 | Die in die Verbände integrierte Aktivkohle bindet Geruchsmoleküle wie auch Bakterien und deren Toxine.
 | Limitation: Anwendung bei starken Geruchsemissionen
35.03.01.01.1 | Leistung: Verband mit Aktivkohle 5x5 cm
35.03.01.02.1 | Leistung: Verband mit Aktivkohle 7.5x7.5 cm
35.03.01.03.1 | Leistung: Verband mit Aktivkohle 10x10 cm
35.03.01.04.1 | Leistung: Verband mit Aktivkohle 10x20 cm
35.03.01.06.1 | Leistung: Verband mit Aktivkohle 15x20 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.03
  • 35.03.01.01.1

35.03.01.01.1 | Verband mit Aktivkohle 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Verband mit Aktivkohle 5x5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.03
  • 35.03.01.02.1

35.03.01.02.1 | Verband mit Aktivkohle 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Verband mit Aktivkohle 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.03
  • 35.03.01.03.1

35.03.01.03.1 | Verband mit Aktivkohle 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Verband mit Aktivkohle 10x10 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 8.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.03
  • 35.03.01.04.1

35.03.01.04.1 | Verband mit Aktivkohle 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.09
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Verband mit Aktivkohle 10x20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 18.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.03
  • 35.03.01.06.1

35.03.01.06.1 | Verband mit Aktivkohle 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 27.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Verband mit Aktivkohle 15x20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 27.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05

35.05 | Hydroaktive Wundpräparate /-produkte ohne wundwirksame oder antibakterielle Inhaltsstoffe
 | Die Produkte dienen zur Durchführung einer physiologischen, feuchten Wundbehandlung.
35.05.01 | Kapitel: Wundkissen zur Nasstherapie
35.05.02 | Kapitel: Hydrokolloide, steril (sämtliche Dicken, mit und ohne Haftrand)
35.05.03 | Kapitel: Hydropolymere, steril, neutral (haftend, nicht-haftend, sanfthaftend)
35.05.04 | Kapitel: Hydropolymere mit Hilfsstoffen, steril (haftend, nicht-haftend, sanfthaftend)
35.05.05 | Kapitel: Superabsorber, steril
35.05.06 | Kapitel: Alginate, steril
35.05.07 | Kapitel: Gelierende Faserverbände, steril
35.05.08 | Kapitel: Wunddistanzgitter, steril (Hilfsmittel: Silikon, Hydrokolloid, Polyethylen)
35.05.09 | Kapitel: Hydrogele ohne wundwirksame Inhaltsstoffe
35.05.10 | Kapitel: Folienverbände


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.01

35.05.01 | Wundkissen zur Nasstherapie
 | Mit Spüllösung getränkte, gebrauchsfertige Wundkissen die Exsudat und Zelllast binden.
35.05.01.01.1 | Leistung: aktiviertes Wundkissen zur Nasstherapie, steril 4x4 cm, ø 4 cm
35.05.01.02.1 | Leistung: aktiviertes Wundkissen zur Nasstherapie, steril 5.5x5.5 cm, ø 5.5 cm
35.05.01.03.1 | Leistung: aktiviertes Wundkissen zur Nasstherapie, steril 7.5x7.5 cm
35.05.01.04.1 | Leistung: aktiviertes Wundkissen zur Nasstherapie, steril 10x10 cm
35.05.01.05.1 | Leistung: Aktiviertes Wundkissen zur Nasstherapie, steril, 8x14 cm oval
35.05.01.06.1 | Leistung: Aktiviertes Wundkissen zur Nasstherapie, steril, 15x15 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.01.1

35.05.01.01.1 | aktiviertes Wundkissen zur Nasstherapie, steril 4x4 cm, ø 4 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | aktiviertes Wundkissen zur Nasstherapie, steril 4x4 cm, ø 4 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.77
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.02.1

35.05.01.02.1 | aktiviertes Wundkissen zur Nasstherapie, steril 5.5x5.5 cm, ø 5.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | aktiviertes Wundkissen zur Nasstherapie, steril 5.5x5.5 cm, ø 5.5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.03.1

35.05.01.03.1 | aktiviertes Wundkissen zur Nasstherapie, steril 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | aktiviertes Wundkissen zur Nasstherapie, steril 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.04.1

35.05.01.04.1 | aktiviertes Wundkissen zur Nasstherapie, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | aktiviertes Wundkissen zur Nasstherapie, steril 10x10 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 8.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.05.1

35.05.01.05.1 | Aktiviertes Wundkissen zur Nasstherapie, steril, 8x14 cm oval
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Aktiviertes Wundkissen zur Nasstherapie, steril, 8x14 cm oval
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.06.1

35.05.01.06.1 | Aktiviertes Wundkissen zur Nasstherapie, steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Aktiviertes Wundkissen zur Nasstherapie, steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 9.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.02

35.05.02 | Hydrokolloide, steril (sämtliche Dicken, mit und ohne Haftrand)
 | Selbsthaftende Wundauflagen bestehend aus einer äusseren bakteriendichten, semipermeablen Folie und einer in Wundkontakt stehenden hydrophilen, quellfähigen Masse welche Exsudat, Bakterien und Zelltrümmer bindet.
35.05.02.01.1 | Leistung: Hydrokolloide, steril 5x5 cm
35.05.02.02.1 | Leistung: Hydrokolloide, steril 7.5x7.5 cm
35.05.02.03.1 | Leistung: Hydrokolloide, steril 10x10 cm
35.05.02.04.1 | Leistung: Hydrokolloide, steril 15x15 cm
35.05.02.05.1 | Leistung: Hydrokolloide, steril 15x20 cm
35.05.02.06.1 | Leistung: Hydrokolloide, steril 20x20 cm
35.05.02.07.1 | Leistung: Hydrokolloide, steril 20x30 cm
35.05.02.08.1 | Leistung: Hydrokolloide, steril, Sonderform Sacrum
35.05.02.09.1 | Leistung: Hydrokolloide, steril, Sonderformen Ellenbogen/Ferse


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.01.1

35.05.02.01.1 | Hydrokolloide, steril 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril 5x5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.84
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.02.1

35.05.02.02.1 | Hydrokolloide, steril 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.03.1

35.05.02.03.1 | Hydrokolloide, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.47
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril 10x10 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 8.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.04.1

35.05.02.04.1 | Hydrokolloide, steril 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 16.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril 15x15 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 16.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.05.1

35.05.02.05.1 | Hydrokolloide, steril 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 21.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril 15x20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 21.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.06.1

35.05.02.06.1 | Hydrokolloide, steril 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 32.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril 20x20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 32.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.07.1

35.05.02.07.1 | Hydrokolloide, steril 20x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 56.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril 20x30 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 55.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.08.1

35.05.02.08.1 | Hydrokolloide, steril, Sonderform Sacrum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 31.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril, Sonderform Sacrum
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 31.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.09.1

35.05.02.09.1 | Hydrokolloide, steril, Sonderformen Ellenbogen/Ferse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 21.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01
 | Hydrokolloide, steril, Sonderformen Ellenbogen/Ferse
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 21.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.01


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.03

35.05.03 | Hydropolymere, steril, neutral (haftend, nicht-haftend, sanfthaftend)
 | Polyurethan (PU)-Schäume nehmen mittels Kapillarkraft Exsudat auf und weisen eine beschränkte Retention auf. Die Produkte stehen mit verschiedenen Haftmitteln (Polyacrylate, Silikone, Harze) wie auch nicht-haftend zur Verfügung. Hydropolymere ohne Abdeckung (Wundfüller, Transferverband) sind ebenfalls in dieser Position enthalten.
35.05.03.01.1 | Leistung: Hydropolymere, steril 5x5 cm
35.05.03.02.1 | Leistung: Hydropolymere, steril 7.5x7.5 cm
35.05.03.03.1 | Leistung: Hydropolymere, steril 10x10 cm
35.05.03.04.1 | Leistung: Hydropolymere, steril 15x15 cm
35.05.03.05.1 | Leistung: Hydropolymere, steril 15x20 cm
35.05.03.06.1 | Leistung: Hydropolymere, steril 20x20 cm
35.05.03.07.1 | Leistung: Hydropolymere, steril 20x30 cm
35.05.03.08.1 | Leistung: Hydropolymere, steril 20x60 cm
35.05.03.10.1 | Leistung: Hydropolymere, steril, Sonderform Sacrum
35.05.03.11.1 | Leistung: Hydropolymere, steril, Sonderform Ellenbogen/Ferse


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.01.1

35.05.03.01.1 | Hydropolymere, steril 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 5x5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.02.1

35.05.03.02.1 | Hydropolymere, steril 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.82
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.03.1

35.05.03.03.1 | Hydropolymere, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 10x10 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 9.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.04.1

35.05.03.04.1 | Hydropolymere, steril 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 15x15 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 18.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.05.1

35.05.03.05.1 | Hydropolymere, steril 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 27.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 15x20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 27.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.06.1

35.05.03.06.1 | Hydropolymere, steril 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 31.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 20x20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 31.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.07.1

35.05.03.07.1 | Hydropolymere, steril 20x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 41.01
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 20x30 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 40.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.08.1

35.05.03.08.1 | Hydropolymere, steril 20x60 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 56.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril 20x60 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 56.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.10.1

35.05.03.10.1 | Hydropolymere, steril, Sonderform Sacrum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 29.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril, Sonderform Sacrum
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 29.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.11.1

35.05.03.11.1 | Hydropolymere, steril, Sonderform Ellenbogen/Ferse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 28.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, steril, Sonderform Ellenbogen/Ferse
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 28.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.04

35.05.04 | Hydropolymere mit Hilfsstoffen, steril (haftend, nicht-haftend, sanfthaftend)
 | Bei den Hydropolymeren mit Hilfsstoffen handelt es sich um Polyurethan (PU)-Schäume, welche durch folgende Zusätze eine optimierte Reinigung und/oder Retention und/oder Aufnahmekapazität erlangen: - Tenside - Gelbeschichtung - Carboxymethylcellulose - Natrium-Polyacrylat
35.05.04.01.1 | Leistung: Hydropolymere mit Hilfsstoffen, steril 5x5 cm
35.05.04.02.1 | Leistung: Hydropolymere mit Hilfsstoffen, steril 7.5x7.5 cm
35.05.04.03.1 | Leistung: Hydropolymere, mit Hilfsstoffen, steril 10x10 cm
35.05.04.04.1 | Leistung: Hydropolymere, mit Hilfsstoffen, steril 15x15 cm
35.05.04.05.1 | Leistung: Hydropolymere, mit Hilfsstoffen, steril 15x20 cm
35.05.04.06.1 | Leistung: Hydropolymere, mit Hilfsstoffen, steril 20x20 cm
35.05.04.07.1 | Leistung: Hydropolymere, mit Hilfsstoffen, steril 20x30 cm
35.05.04.08.1 | Leistung: Hydropolymere, mit Hilfsstoffen, steril 20x60 cm
35.05.04.10.1 | Leistung: Hydropolymere, mit Hilfsstoffen, steril, Sonderform Sacrum


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.01.1

35.05.04.01.1 | Hydropolymere mit Hilfsstoffen, steril 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere mit Hilfsstoffen, steril 5x5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.02.1

35.05.04.02.1 | Hydropolymere mit Hilfsstoffen, steril 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere mit Hilfsstoffen, steril 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.03.1

35.05.04.03.1 | Hydropolymere, mit Hilfsstoffen, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, mit Hilfsstoffen, steril 10x10 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 9.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.04.1

35.05.04.04.1 | Hydropolymere, mit Hilfsstoffen, steril 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 17.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, mit Hilfsstoffen, steril 15x15 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 17.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.05.1

35.05.04.05.1 | Hydropolymere, mit Hilfsstoffen, steril 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 30.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, mit Hilfsstoffen, steril 15x20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 29.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.06.1

35.05.04.06.1 | Hydropolymere, mit Hilfsstoffen, steril 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 39.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, mit Hilfsstoffen, steril 20x20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 38.97
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.07.1

35.05.04.07.1 | Hydropolymere, mit Hilfsstoffen, steril 20x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 61.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, mit Hilfsstoffen, steril 20x30 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 61.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.08.1

35.05.04.08.1 | Hydropolymere, mit Hilfsstoffen, steril 20x60 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 127.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, mit Hilfsstoffen, steril 20x60 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 126.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.10.1

35.05.04.10.1 | Hydropolymere, mit Hilfsstoffen, steril, Sonderform Sacrum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 33.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Hydropolymere, mit Hilfsstoffen, steril, Sonderform Sacrum
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 32.99
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05

35.05.05 | Superabsorber, steril
 | Die Kategorie der Superabsorber umfasst Produkte welche einen Kern mit einem hohen Anteil Natrium-Polyacrylat aufweisen. Sie können sehr viel Exsudat, Bakterien und Zelltrümmer binden und schliessen diese sicher ein. Typisch ist die sehr hohe Absorptionsfähigkeit zusammen mit einer sehr hohen Retentionsleistung selbst unter Kompression.
35.05.05a | Kapitel: Wunddistanzgitter und Superabsorber, steril
35.05.05.01.1 | Leistung: Superabsorber, steril 5x5 cm
35.05.05.02.1 | Leistung: Superabsorber, steril 7.5x7.5 cm
35.05.05.03.1 | Leistung: Superabsorber, steril 10x10 cm
35.05.05.04.1 | Leistung: Superabsorber, steril 15x15 cm
35.05.05.05.1 | Leistung: Superabsorber, steril 20x20 cm
35.05.05.06.1 | Leistung: Superabsorber, steril 20x30 cm
35.05.05.08.1 | Leistung: Superabsorber, steril 30x40 cm
35.05.05.09.1 | Leistung: Superabsorber, steril 50x80 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a

35.05.05a | Wunddistanzgitter und Superabsorber, steril
 | Produkte welche aus einer Kombination von Superabsorber und Wunddistanzgitter bestehen.
35.05.05.10.1 | Leistung: Wunddistanzgitter und Superabsorber, steril, 7.5x7.5 cm
35.05.05.11.1 | Leistung: Wunddistanzgitter und Superabsorber, steril, 10x10 cm
35.05.05.12.1 | Leistung: Wunddistanzgitter und Superabsorber, steril, 10x20 cm
35.05.05.13.1 | Leistung: Wunddistanzgitter und Superabsorber, steril, 20x20 cm
35.05.05.14.1 | Leistung: Wunddistanzgitter und Superabsorber, steril, 30x40 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.10.1

35.05.05.10.1 | Wunddistanzgitter und Superabsorber, steril, 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter und Superabsorber, steril, 7.5x7.5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.11.1

35.05.05.11.1 | Wunddistanzgitter und Superabsorber, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter und Superabsorber, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 9.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.12.1

35.05.05.12.1 | Wunddistanzgitter und Superabsorber, steril, 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 16.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter und Superabsorber, steril, 10x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 16.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.13.1

35.05.05.13.1 | Wunddistanzgitter und Superabsorber, steril, 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 28.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter und Superabsorber, steril, 20x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 28.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.14.1

35.05.05.14.1 | Wunddistanzgitter und Superabsorber, steril, 30x40 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 46.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter und Superabsorber, steril, 30x40 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 46.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.01.1

35.05.05.01.1 | Superabsorber, steril 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 5x5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.02.1

35.05.05.02.1 | Superabsorber, steril 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.23
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.03.1

35.05.05.03.1 | Superabsorber, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 10x10 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.04.1

35.05.05.04.1 | Superabsorber, steril 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 15x15 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 9.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.05.1

35.05.05.05.1 | Superabsorber, steril 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 20x20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 18.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.06.1

35.05.05.06.1 | Superabsorber, steril 20x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 22.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 20x30 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 21.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.08.1

35.05.05.08.1 | Superabsorber, steril 30x40 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 33.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 30x40 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 33.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.09.1

35.05.05.09.1 | Superabsorber, steril 50x80 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 97.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02
 | Superabsorber, steril 50x80 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 97.47
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.06.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.06

35.05.06 | Alginate, steril
 | Kompressen und Tamponaden, welche aus 85-100% Alginat-Fasern bestehen. Zusatz von Carboxymethylcellulose von bis zu 15% möglich. Die Fasern binden Exsudat, Bakterien und Zelltrümmer, wobei sich aus dem Alginat ein Gel bildet.
35.05.06.01.1 | Leistung: Alginate, steril 5x5 cm
35.05.06.02.1 | Leistung: Alginate, steril 10x10 cm
35.05.06.03.1 | Leistung: Alginate, steril 10x20 cm
35.05.06.04.1 | Leistung: Alginate, steril 15x15 cm
35.05.06.05.1 | Leistung: Alginate, steril 20x20 cm
35.05.06.07.1 | Leistung: Alginate, steril 30x60 cm
35.05.06.08.1 | Leistung: Alginate, steril Tamponade


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.01.1

35.05.06.01.1 | Alginate, steril 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Alginate, steril 5x5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.02.1

35.05.06.02.1 | Alginate, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Alginate, steril 10x10 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.03.1

35.05.06.03.1 | Alginate, steril 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Alginate, steril 10x20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 12.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.04.1

35.05.06.04.1 | Alginate, steril 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 16.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Alginate, steril 15x15 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 16.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.05.1

35.05.06.05.1 | Alginate, steril 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 24.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Alginate, steril 20x20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 24.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.07.1

35.05.06.07.1 | Alginate, steril 30x60 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 54.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Alginate, steril 30x60 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 54.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.08.1

35.05.06.08.1 | Alginate, steril Tamponade
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 15.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Alginate, steril Tamponade
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 15.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.07

35.05.07 | Gelierende Faserverbände, steril
 | Kompressen und Tamponaden bestehend aus Carboxymethylcellulose, Polyvinylalkohol, Polyacrylat, Cellulose-Ethylsulfonat oder einer Mischung der erwähnten Fasern. Die Fasern binden Exsudat, Bakterien und Zelltrümmer. Dabei bildet sich aus den Fasern ein Gel. Die vertikalabsorbierenden Eigenschaften bieten einen zusätzlichen Wundrandschutz.
35.05.07.01.1 | Leistung: Gelierender Faserverband, steril 5x5 cm
35.05.07.02.1 | Leistung: Gelierender Faserverband, steril 10x10 cm
35.05.07.04.1 | Leistung: Gelierender Faserverband, steril 15x15 cm
35.05.07.05.1 | Leistung: Gelierender Faserverband, steril 20x20 cm
35.05.07.09.1 | Leistung: Gelierender Faserverband Tamponade, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.01.1

35.05.07.01.1 | Gelierender Faserverband, steril 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gelierender Faserverband, steril 5x5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.02.1

35.05.07.02.1 | Gelierender Faserverband, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gelierender Faserverband, steril 10x10 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 7.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.04.1

35.05.07.04.1 | Gelierender Faserverband, steril 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 25.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gelierender Faserverband, steril 15x15 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 25.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.05.1

35.05.07.05.1 | Gelierender Faserverband, steril 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 45.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gelierender Faserverband, steril 20x20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 45.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.09.1

35.05.07.09.1 | Gelierender Faserverband Tamponade, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 23.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gelierender Faserverband Tamponade, steril
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 23.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.08

35.05.08 | Wunddistanzgitter, steril (Hilfsmittel: Silikon, Hydrokolloid, Polyethylen)
 | Es handelt sich um Netze, welche auf die Wunde gelegt werden, um ein Anhaften der folgenden Wundprodukte zu verhindern. Die Netze sind entweder mit Silikon oder hydrokolloidialen Partikeln beschichtet oder aus Polyethylen. Im Unterschied zu den Fett- und Salbengazen bleibt die Eigenschaft der Wunddistanzgitter über mehrere Tage gewährleistet.
35.05.08.01.1 | Leistung: Wunddistanzgitter, steril 5x7.5 cm
35.05.08.02.1 | Leistung: Wunddistanzgitter, steril 7.5x10 cm
35.05.08.03.1 | Leistung: Wunddistanzgitter, steril 10x18 cm
35.05.08.04.1 | Leistung: Wunddistanzgitter, steril 15x25 cm
35.05.08.05.1 | Leistung: Wunddistanzgitter, steril 20x30 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.01.1

35.05.08.01.1 | Wunddistanzgitter, steril 5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter, steril 5x7.5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.02.1

35.05.08.02.1 | Wunddistanzgitter, steril 7.5x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter, steril 7.5x10 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.03.1

35.05.08.03.1 | Wunddistanzgitter, steril 10x18 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 16.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter, steril 10x18 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 16.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.04.1

35.05.08.04.1 | Wunddistanzgitter, steril 15x25 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter, steril 15x25 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 18.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.05.1

35.05.08.05.1 | Wunddistanzgitter, steril 20x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 43.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter, steril 20x30 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 43.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.09

35.05.09 | Hydrogele ohne wundwirksame Inhaltsstoffe
 | Bei den Hydrogelen handelt es sich um gebundenes Wasser - ohne Zusatz von weiteren wundwirksamen Stoffen - welches zur Feuchthaltung appliziert wird.
35.05.09a | Kapitel: Hydrogel, steril
35.05.09b | Kapitel: Wundgel mit Konservierungsmittel
35.05.09c | Kapitel: Hydrogelverbände ohne wundwirksame Inhaltsstoffe


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a

35.05.09a | Hydrogel, steril
 | Hydrogele ohne wundwirksame Inhaltsstoffe, Zusatz von Feuchthaltemitteln möglich Sämtliche Produkte sind zum einmaligen Gebrauch bestimmt. Daher muss die Gebindegrösse dem Bedarf für einen Verbandwechsel angepasst sein. Konservierte Produkte zum Mehrfachgebrauch sind in dieser Position nicht enthalten.
35.05.09.01.1 | Leistung: Hydrogel, steril 5 g
35.05.09.02.1 | Leistung: Hydrogel, steril 15 g
35.05.09.03.1 | Leistung: Hydrogel, steril 25 g


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.01.1

35.05.09.01.1 | Hydrogel, steril 5 g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.27
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.1
 | Hydrogel, steril 5 g
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.02.1

35.05.09.02.1 | Hydrogel, steril 15 g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 8.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.1
 | Hydrogel, steril 15 g
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 8.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.03.1

35.05.09.03.1 | Hydrogel, steril 25 g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.1
 | Hydrogel, steril 25 g
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 12.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b

35.05.09b | Wundgel mit Konservierungsmittel
 | Bei den konservierten Wundgelen handelt es sich um gebundenes Wasser mit Zusatz von Konservierungsmitteln (Polyhexanid, Octenidin, Hypochlorid). Nicht zum Einmalgebrauch.
 | Limitation: • Nur für chronische, nicht infizierte Wunden • Max: Anwendungsdauer pro Wunde: 12 Wochen • Keine Vergütung von wirkstoffhaltigen Arzneimitteln (Antiseptika)
35.05.09.10.1 | Leistung: Wundgel mit Konservierungsmittel 25 g (oder ml), Minimum 20g (oder ml)
35.05.09.11.1 | Leistung: Wundgel mit Konservierungsmittel 50 g (oder ml)
35.05.09.12.1 | Leistung: Wundgel mit Konservierungsmittel 250 g (oder ml)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.10.1

35.05.09.10.1 | Wundgel mit Konservierungsmittel 25 g (oder ml), Minimum 20g (oder ml)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 17.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wundgel mit Konservierungsmittel 25 g (oder ml), Minimum 20g (oder ml)
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 17.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.11.1

35.05.09.11.1 | Wundgel mit Konservierungsmittel 50 g (oder ml)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 31.76
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wundgel mit Konservierungsmittel 50 g (oder ml)
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 31.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.12.1

35.05.09.12.1 | Wundgel mit Konservierungsmittel 250 g (oder ml)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 85.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wundgel mit Konservierungsmittel 250 g (oder ml)
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 85.02
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wundgel mit Konservierungsmittel 250 g (oder ml)
 | 01.10.22 - 30.06.23 | Gültigkeit |
 |  | TP | 91.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c

35.05.09c | Hydrogelverbände ohne wundwirksame Inhaltsstoffe
 | Hydrogelverbände sind Gelplatten welche einen tieferen Wasseranteil gegenüber den Hydrogelen aufweisen. Die Verbände enthalten keine weiteren wundwirksamen Stoffe.
35.05.09.15.1 | Leistung: Hydrogelverband, steril 5x7.5 cm
35.05.09.16.1 | Leistung: Hydrogelverband, steril 10x10 cm
35.05.09.17.1 | Leistung: Hydrogelverband, steril 12.5x12.5 cm
35.05.09.18.1 | Leistung: Hydrogelverband, steril 20x20 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.15.1

35.05.09.15.1 | Hydrogelverband, steril 5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.1
 | Hydrogelverband, steril 5x7.5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 7.47
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.16.1

35.05.09.16.1 | Hydrogelverband, steril 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.1
 | Hydrogelverband, steril 10x10 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 10.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.17.1

35.05.09.17.1 | Hydrogelverband, steril 12.5x12.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.1
 | Hydrogelverband, steril 12.5x12.5 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 12.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.18.1

35.05.09.18.1 | Hydrogelverband, steril 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 22.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.1
 | Hydrogelverband, steril 20x20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 22.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe Pos. 34.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10

35.05.10 | Folienverbände
35.05.10a | Kapitel: Folienverbände mit/ohne Wundkissen, steril (inkl. Produkte zur Kanülen- und Katheterfixation)
35.05.10b | Kapitel: Folienverbände, unsteril
35.05.10c | Kapitel: Folienverbände, mit/ohne Wundkissen, steril sanfthaftend (inkl. Produkte zur Kanülen- und Katheterfixation)
35.05.10d | Kapitel: Folienverbände, unsteril, sanfthaftend


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a

35.05.10a | Folienverbände mit/ohne Wundkissen, steril (inkl. Produkte zur Kanülen- und Katheterfixation)
 | Selbsthaftende, bakteriendichte, semipermeable Folien mit und ohne Wundkissen welche einzeln, steril verpackt sind.
35.05.10.01.1 | Leistung: Folienverbände, steril 6x8 cm
35.05.10.02.1 | Leistung: Folienverbände, steril 7.5x10 cm
35.05.10.03.1 | Leistung: Folienverbände, steril 10x12 cm
35.05.10.04.1 | Leistung: Folienverbände, steril 10x25 cm
35.05.10.05.1 | Leistung: Folienverbände, steril 15x20 cm
35.05.10.06.1 | Leistung: Folienverbände, steril 10x35 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.01.1

35.05.10.01.1 | Folienverbände, steril 6x8 cm
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 0.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.02.1

35.05.10.02.1 | Folienverbände, steril 7.5x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände, steril 7.5x10 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.03.1

35.05.10.03.1 | Folienverbände, steril 10x12 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände, steril 10x12 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.04.1

35.05.10.04.1 | Folienverbände, steril 10x25 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände, steril 10x25 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.19
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.05.1

35.05.10.05.1 | Folienverbände, steril 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände, steril 15x20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 4.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.06.1

35.05.10.06.1 | Folienverbände, steril 10x35 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände, steril 10x35 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b

35.05.10b | Folienverbände, unsteril
 | Selbsthaftende, bakteriendichte, semipermeable Folien. Diese dienen der Abdeckung und Fixation der Primärauflage bei gleichzeitiger Wasserdampfregulation.
35.05.10.10.1 | Leistung: Folienverbände unsteril 10 cm x 1 m
35.05.10.11.1 | Leistung: Folienverbände unsteril 10 cm x 2 m
35.05.10.12.1 | Leistung: Folienverbände unsteril 5 cm x 10m
35.05.10.13.1 | Leistung: Folienverbände unsteril 10 cm x 10 m
35.05.10.14.1 | Leistung: Folienverbände unsteril 15 cm x 10 m


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.10.1

35.05.10.10.1 | Folienverbände unsteril 10 cm x 1 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände unsteril 10 cm x 1 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 5.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.11.1

35.05.10.11.1 | Folienverbände unsteril 10 cm x 2 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände unsteril 10 cm x 2 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 9.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.12.1

35.05.10.12.1 | Folienverbände unsteril 5 cm x 10m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 16.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände unsteril 5 cm x 10m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 16.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.13.1

35.05.10.13.1 | Folienverbände unsteril 10 cm x 10 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 28.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände unsteril 10 cm x 10 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 28.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.14.1

35.05.10.14.1 | Folienverbände unsteril 15 cm x 10 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 45.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände unsteril 15 cm x 10 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 45.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c

35.05.10c | Folienverbände, mit/ohne Wundkissen, steril sanfthaftend (inkl. Produkte zur Kanülen- und Katheterfixation)
 | Sanfthaftende, bakteriendichte, semipermeable Folien mit und ohne Wundkissen welche einzeln, steril verpackt sind. Die Haftbasis bilden entweder Silikone oder Stratagel. Diese Haftbasen führen zu einer sehr tiefen Belastung des Stratum Corneums beim Entfernen der Verbände.
35.05.10.20.1 | Leistung: Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 6 x 8 cm
35.05.10.22.1 | Leistung: Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 10 x 12 cm
35.05.10.23.1 | Leistung: Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 10 x 25 cm
35.05.10.24.1 | Leistung: Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 15 x 20 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.20.1

35.05.10.20.1 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 6 x 8 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 6 x 8 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.22.1

35.05.10.22.1 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 10 x 12 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.35
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 10 x 12 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.34
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.23.1

35.05.10.23.1 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 10 x 25 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 16.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 10 x 25 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 16.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.24.1

35.05.10.24.1 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 15 x 20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 17.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände mit/ohne Wundkissen, steril, sanfthaftend 15 x 20 cm
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 17.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d

35.05.10d | Folienverbände, unsteril, sanfthaftend
 | Sanfthaftende, bakteriendichte, semipermeable Folien. Diese dienen der Abdeckung und Fixation der Primärauflage und gleichzeitiger Wasserdampfregulation. Die Haftbasis bilden entweder Silikone oder Stratagel. Diese Haftbasen führen zu einer sehr tiefen Belastung des Stratum Corneums beim Entfernen der Verbände.
35.05.10.30.1 | Leistung: Folienverbände, unsteril, sanfthaftend 10 cm x 1 m
35.05.10.31.1 | Leistung: Folienverbände, unsteril, sanfthaftend 10 cm x 2 m
35.05.10.32.1 | Leistung: Folienverbände, unsteril, sanfthaftend 10 cm x 10 m
35.05.10.33.1 | Leistung: Folienverbände, unsteril, sanfthaftend 15 cm x 10 m


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.30.1

35.05.10.30.1 | Folienverbände, unsteril, sanfthaftend 10 cm x 1 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 16.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände, unsteril, sanfthaftend 10 cm x 1 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 16.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.31.1

35.05.10.31.1 | Folienverbände, unsteril, sanfthaftend 10 cm x 2 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 25.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände, unsteril, sanfthaftend 10 cm x 2 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 25.65
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.32.1

35.05.10.32.1 | Folienverbände, unsteril, sanfthaftend 10 cm x 10 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 32.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände, unsteril, sanfthaftend 10 cm x 10 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 32.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.33.1

35.05.10.33.1 | Folienverbände, unsteril, sanfthaftend 15 cm x 10 m
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 43.36
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Folienverbände, unsteril, sanfthaftend 15 cm x 10 m
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 43.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06

35.06 | Hydroaktive Wundpräparate / -produkte mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe
35.06.04 | Kapitel: Hydropolymere mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril
35.06.06 | Kapitel: Alginate, mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril
35.06.07 | Kapitel: Gelierende Faserverbände, mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril
35.06.08 | Kapitel: Wunddistanzgitter mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.04

35.06.04 | Hydropolymere mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril
35.06.04a | Kapitel: Hydropolymere mit Silber, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a

35.06.04a | Hydropolymere mit Silber, steril
 | Hydropolymere, welche mit Silber versetzt sind mit dem Zweck einer antimikrobiellen Wirkung. Hydropolymere sind Polyurethan (PU)-Schäume, nehmen mittels Kapillarkraft Exsudat auf und weisen eine beschränkte Retention auf. Die Produkte stehen mit verschiedenen Haftmitteln (Polyacrylate, Silikone, Harze) wie auch nicht-haftend zur Verfügung. Hydropolymere ohne Abdeckung (Wundfüller, Transferverband) sind ebenfalls in dieser Position enthalten.
 | Limitation: • Anwendung nur bei infizierten oder kritisch kolonisierten Wunden • Max. Anwendungsdauer: 30 Tage für alle silberhaltigen Verbandsmaterialien zusammen (Pos. 35.06.04a, 35.06.06a, 35.06.07a und 35.06.08a). Für die Weiterführung der Anwendung über 30 Tage hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt
35.06.04.20.1 | Leistung: Hydropolymere mit Silber, steril, 5x5 cm
35.06.04.21.1 | Leistung: Hydropolymere mit Silber, steril, 7.5x7.5 cm
35.06.04.22.1 | Leistung: Hydropolymere mit Silber, steril, 10x10 cm
35.06.04.23.1 | Leistung: Hydropolymere mit Silber, steril, 10x20 cm
35.06.04.24.1 | Leistung: Hydropolymere mit Silber, steril, 15x15 cm
35.06.04.25.1 | Leistung: Hydropolymere mit Silber, steril, 20x20 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.20.1

35.06.04.20.1 | Hydropolymere mit Silber, steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.29
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydropolymere mit Silber, steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.27
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.21.1

35.06.04.21.1 | Hydropolymere mit Silber, steril, 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.06
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydropolymere mit Silber, steril, 7.5x7.5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 7.03
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.22.1

35.06.04.22.1 | Hydropolymere mit Silber, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydropolymere mit Silber, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 11.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.23.1

35.06.04.23.1 | Hydropolymere mit Silber, steril, 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 17.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydropolymere mit Silber, steril, 10x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 17.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.24.1

35.06.04.24.1 | Hydropolymere mit Silber, steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 26.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydropolymere mit Silber, steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 26.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.25.1

35.06.04.25.1 | Hydropolymere mit Silber, steril, 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 37.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydropolymere mit Silber, steril, 20x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 37.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.06

35.06.06 | Alginate, mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril
35.06.06a | Kapitel: Alginate mit Silber, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a

35.06.06a | Alginate mit Silber, steril
 | Alginate, welche mit Silber versetzt sind mit dem Zweck einer antimikrobiellen Wirkung. Alginate sind Kompressen und Tamponaden, welche aus 85-100% Alginat-Fasern bestehen. Zusatz von Carboxymethylcellulose von bis zu 15% möglich. Die Fasern binden Exsudat, Bakterien und Zelltrümmer, wobei sich aus dem Alginat ein Gel bildet.
 | Limitation: • Anwendung nur bei infizierten oder kritisch kolonisierten Wunden • Max. Anwendungsdauer: 30 Tage für alle silberhaltigen Verbandsmaterialien zusammen (Pos. 35.06.04a, 35.06.06a, 35.06.07a und 35.06.08a). Für die Weiterführung der Anwendung über 30 Tage hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt
35.06.06.20.1 | Leistung: Alginate mit Silber, steril, 5x5 cm
35.06.06.21.1 | Leistung: Alginate mit Silber, steril, 10x10 cm
35.06.06.22.1 | Leistung: Alginate mit Silber, steril, 10x20 cm
35.06.06.23.1 | Leistung: Alginate mit Silber, steril, 15x15 cm
35.06.06.26.1 | Leistung: Alginate mit Silber, steril, Tamponade


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.20.1

35.06.06.20.1 | Alginate mit Silber, steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Alginate mit Silber, steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.21.1

35.06.06.21.1 | Alginate mit Silber, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Alginate mit Silber, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 12.38
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.22.1

35.06.06.22.1 | Alginate mit Silber, steril, 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 20.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Alginate mit Silber, steril, 10x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 20.11
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.23.1

35.06.06.23.1 | Alginate mit Silber, steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 23.68
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Alginate mit Silber, steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 23.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.26.1

35.06.06.26.1 | Alginate mit Silber, steril, Tamponade
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 22.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Alginate mit Silber, steril, Tamponade
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 22.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.07

35.06.07 | Gelierende Faserverbände, mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril
35.06.07a | Kapitel: Gelierende Faserverbände mit Silber, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a

35.06.07a | Gelierende Faserverbände mit Silber, steril
 | Gelierende Faserverbände, welche mit Silber versetzt sind mit dem Zweck einer antimikrobiellen Wirkung. Gelierende Faserverbände sind Kompressen und Tamponaden bestehend aus Carboxymethylcellulose, Polyvinylalkohol, Polyacrylat, Cellulose-Ethylsulfonat oder einer Mischung der erwähnten Fasern. Die Fasern binden Exsudat, Bakterien und Zelltrümmer. Dabei bildet sich aus den Fasern ein Gel. Die vertikalabsorbierenden Eigenschaften bieten einen zusätzlichen Wundrandschutz.
 | Limitation: • Anwendung nur bei infizierten oder kritisch kolonisierten Wunden • Max. Anwendungsdauer: 30 Tage für alle silberhaltigen Verbandsmaterialien zusammen (Pos. 35.06.04a, 35.06.06a, 35.06.07a und 35.06.08a). Für die Weiterführung der Anwendung über 30 Tage hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt
35.06.07.20.1 | Leistung: Gelierende Faserverbände mit Silber, steril, 5x5 cm
35.06.07.22.1 | Leistung: Gelierende Faserverbände mit Silber, steril, 10x10 cm
35.06.07.24.1 | Leistung: Gelierende Faserverbände mit Silber, steril, 15x15 cm
35.06.07.25.1 | Leistung: Gelierende Faserverbände mit Silber, steril, 20x20 cm
35.06.07.26.1 | Leistung: Gelierende Faserverbände mit Silber, steril, 20x30 cm
35.06.07.28.1 | Leistung: Gelierende Faserverbände mit Silber, steril, Tamponade


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.20.1

35.06.07.20.1 | Gelierende Faserverbände mit Silber, steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gelierende Faserverbände mit Silber, steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.22.1

35.06.07.22.1 | Gelierende Faserverbände mit Silber, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 21.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gelierende Faserverbände mit Silber, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 21.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.24.1

35.06.07.24.1 | Gelierende Faserverbände mit Silber, steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 37.04
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gelierende Faserverbände mit Silber, steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 36.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.25.1

35.06.07.25.1 | Gelierende Faserverbände mit Silber, steril, 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 60.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gelierende Faserverbände mit Silber, steril, 20x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 60.47
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.26.1

35.06.07.26.1 | Gelierende Faserverbände mit Silber, steril, 20x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 56.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gelierende Faserverbände mit Silber, steril, 20x30 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 56.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.28.1

35.06.07.28.1 | Gelierende Faserverbände mit Silber, steril, Tamponade
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.67
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gelierende Faserverbände mit Silber, steril, Tamponade
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 18.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.08

35.06.08 | Wunddistanzgitter mit Hilfsstoffen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe, steril
35.06.08a | Kapitel: Wunddistanzgitter mit Silber, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a

35.06.08a | Wunddistanzgitter mit Silber, steril
 | Wunddistanzgitter, welche mit Silber versetzt sind mit dem Zweck einer antimikrobiellen Wirkung. Wunddistanzgitter sind Netze, welche auf die Wunde gelegt werden, um ein Anhaften der folgenden Wundprodukte zu verhindern. Die Netze sind entweder mit Silikon oder hydrokolloidialen Partikeln beschichtet oder aus Polyethylen. Im Unterschied zu den Fett- und Salbengazen bleibt die Eigenschaft der Wunddistanzgitter über mehrere Tage gewährleistet.
 | Limitation: • Anwendung nur bei infizierten oder kritisch kolonisierten Wunden • Max. Anwendungsdauer: 30 Tage für alle silberhaltigen Verbandsmaterialien zusammen (Pos. 35.06.04a, 35.06.06a, 35.06.07a und 35.06.08a). Für die Weiterführung der Anwendung über 30 Tage hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt
35.06.08.01.1 | Leistung: Wunddistanzgitter mit Silber, steril, 5x5 cm
35.06.08.02.1 | Leistung: Wunddistanzgitter mit Silber, steril, 10x10 cm
35.06.08.03.1 | Leistung: Wunddistanzgitter mit Silber, steril, 10x20 cm
35.06.08.04.1 | Leistung: Wunddistanzgitter mit Silber, steril, 15x15 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.01.1

35.06.08.01.1 | Wunddistanzgitter mit Silber, steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter mit Silber, steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.02.1

35.06.08.02.1 | Wunddistanzgitter mit Silber, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter mit Silber, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 9.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.03.1

35.06.08.03.1 | Wunddistanzgitter mit Silber, steril, 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 29.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter mit Silber, steril, 10x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 29.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.04.1

35.06.08.04.1 | Wunddistanzgitter mit Silber, steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 30.72
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter mit Silber, steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 30.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07

35.07 | Hydroaktive Wundpräparate / Produkte mit wundwirksamen Inhaltsstoffen und mit antimikrobiellen Inhaltsstoffen
 | Primäre Wundauflagen, welche den Wundheilungsprozess aktiv beeinflussen und einen antimikrobiellen Inhaltsstoff enthalten. Sie werden nur bei Wunden in direktem Kontakt mit dem Wundgrund eingesetzt.
35.07.01 | Kapitel: Wundverband mit wundwirksamen Inhaltsstoffen und mit antimikrobiellen Inhaltsstoffen
35.07.09 | Kapitel: Hydrogel mit wundwirksamen Inhaltsstoffen mit antimikrobiellen Inhaltsstoffen
35.07.11 | Kapitel: Wundgel mit wundwirksamen Inhaltsstoffen und mit antimikrobiellen Inhaltsstoffen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.01

35.07.01 | Wundverband mit wundwirksamen Inhaltsstoffen und mit antimikrobiellen Inhaltsstoffen
35.07.01a | Kapitel: Wundverband mit med. Honig (Honiganteil > 60%), steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a

35.07.01a | Wundverband mit med. Honig (Honiganteil > 60%), steril
 | Medizinischer Honig: Manuka-Honig, Filtration mit 50 µm Filter und Gammastrahlen Sterilisation
35.07.01.10.1 | Leistung: Wundverband mit med. Honig (Honiganteil > 60%), steril, 5x5 cm
35.07.01.11.1 | Leistung: Wundverband mit med. Honig (Honiganteil > 60%), steril, 10x10 cm
35.07.01.12.1 | Leistung: Wundverband mit med. Honig (Honiganteil > 60%), steril, 10x20 cm
35.07.01.13.1 | Leistung: Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x20 cm
35.07.01.14.1 | Leistung: Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x30 cm
35.07.01.15.1 | Leistung: Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x60 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.10.1

35.07.01.10.1 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 9.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.11.1

35.07.01.11.1 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 18.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.12.1

35.07.01.12.1 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 32.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 10x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 32.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.13.1

35.07.01.13.1 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 50.82
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 50.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.14.1

35.07.01.14.1 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 70.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x30 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 70.26
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.15.1

35.07.01.15.1 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x60 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 107.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wundverband mit med. Honig (Honiganteil > 60%), steril, 30x60 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 107.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.09

35.07.09 | Hydrogel mit wundwirksamen Inhaltsstoffen mit antimikrobiellen Inhaltsstoffen
35.07.09c | Kapitel: Hydrogelverband mit med. Honig (Honiganteil > 60%), steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c

35.07.09c | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril
 | Medizinischer Honig: Manuka-Honig, Filtration mit 50 µm Filter und Gammastrahlen Sterilisation
35.07.09.30.1 | Leistung: Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 5x5 cm
35.07.09.31.1 | Leistung: Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 10x10 cm
35.07.09.32.1 | Leistung: Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 15x15 cm
35.07.09.33.1 | Leistung: Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 20x20 cm
35.07.09.34.1 | Leistung: Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 20x30 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.30.1

35.07.09.30.1 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.2
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 11.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.31.1

35.07.09.31.1 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.61
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 18.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.32.1

35.07.09.32.1 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 27.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 27.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.33.1

35.07.09.33.1 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 20x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 53.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 20x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 53.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.34.1

35.07.09.34.1 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 20x30 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 72.27
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydrogelverband mit med. Honig (Honiganteil > 60%), steril, 20x30 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 72.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.11

35.07.11 | Wundgel mit wundwirksamen Inhaltsstoffen und mit antimikrobiellen Inhaltsstoffen
35.07.11a | Kapitel: Med. Honig (Honiganteil > 75%), halbfest, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a

35.07.11a | Med. Honig (Honiganteil > 75%), halbfest, steril
 | Medizinischer Honig: Manuka-Honig, Filtration mit 50 µm Filter und Gammastrahlen Sterilisation
35.07.11.10.1 | Leistung: Med. Honig (Honiganteil > 75%), halbfest, steril, 5 g
35.07.11.11.1 | Leistung: Med. Honig (Honiganteil > 75%), halbfest, steril, 20 g


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a
  • 35.07.11.10.1

35.07.11.10.1 | Med. Honig (Honiganteil > 75%), halbfest, steril, 5 g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.73
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Med. Honig (Honiganteil > 75%), halbfest, steril, 5 g
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.71
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a
  • 35.07.11.11.1

35.07.11.11.1 | Med. Honig (Honiganteil > 75%), halbfest, steril, 20 g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 18.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Med. Honig (Honiganteil > 75%), halbfest, steril, 20 g
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 18.81
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10

35.10 | Hydroaktive Wundpräparate / -Produkte mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe
 | Primäre Wundauflagen, welche den Wundheilungsprozess aktiv beeinflussen. Sie werden nur bei defekter Haut in direktem Kontakt mit dem Wundgrund eingesetzt.
35.10.03 | Kapitel: Hydropolymere mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe, steril
35.10.05 | Kapitel: Superabsorber mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe, steril
35.10.06 | Kapitel: Wundspray
35.10.08 | Kapitel: Wundauflagen mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.03

35.10.03 | Hydropolymere mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe, steril
35.10.03a | Kapitel: Hydropolymere mit proteasenhemmender Wirkung, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a

35.10.03a | Hydropolymere mit proteasenhemmender Wirkung, steril
 | (haftend, nicht-haftend, sanft-haftend) Hydropolymere mit wundwirksamen Inhaltsstoffen mit proteasenhemmender Wirkung. Bei den Hydropolymeren mit Hilfsstoffen handelt es sich um Polyurethan (PU)-Schäume welche die Reduktion überschüssiger Metalloproteinase-Matrix bei chronischen Wunden wie Beingeschwüren, Dekubitus und diabetischen Fußgeschwüren ermöglicht.
 | Limitation: Max. Anwendungsdauer: 90 Tage für alle proteasenhemmenden Materialien (Pos. 35.10.03a, 35.10.05a und 35.10.08a)
35.10.03.01.1 | Leistung: Hydropolymere mit proteasenhemmender Wirkung, steril, 5x5 cm
35.10.03.02.1 | Leistung: Hydropolymere mit proteasenhemmender Wirkung, steril, 7.5x 7.5 cm
35.10.03.03.1 | Leistung: Hydropolymere mit proteasenhemmender Wirkung, steril, 10x10 cm
35.10.03.04.1 | Leistung: Hydropolymere mit proteasenhemmender Wirkung, steril, 15x15 cm
35.10.03.05.1 | Leistung: Hydropolymere mit proteasenhemmender Wirkung, steril, 15x20 cm
35.10.03.06.1 | Leistung: Hydropolymere mit proteasenhemmender Wirkung, steril, Sonderform Ellenbogen/Ferse
35.10.03.07.1 | Leistung: Hydropolymere mit proteasenhemmender Wirkung, steril, Sonderform Sacrum


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.01.1

35.10.03.01.1 | Hydropolymere mit proteasenhemmender Wirkung, steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydropolymere mit proteasenhemmender Wirkung, steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 5.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.02.1

35.10.03.02.1 | Hydropolymere mit proteasenhemmender Wirkung, steril, 7.5x 7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydropolymere mit proteasenhemmender Wirkung, steril, 7.5x 7.5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.03.1

35.10.03.03.1 | Hydropolymere mit proteasenhemmender Wirkung, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydropolymere mit proteasenhemmender Wirkung, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.04.1

35.10.03.04.1 | Hydropolymere mit proteasenhemmender Wirkung, steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydropolymere mit proteasenhemmender Wirkung, steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 19.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.05.1

35.10.03.05.1 | Hydropolymere mit proteasenhemmender Wirkung, steril, 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 28.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydropolymere mit proteasenhemmender Wirkung, steril, 15x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 28.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.06.1

35.10.03.06.1 | Hydropolymere mit proteasenhemmender Wirkung, steril, Sonderform Ellenbogen/Ferse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 30.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydropolymere mit proteasenhemmender Wirkung, steril, Sonderform Ellenbogen/Ferse
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 30.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.07.1

35.10.03.07.1 | Hydropolymere mit proteasenhemmender Wirkung, steril, Sonderform Sacrum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 29.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Hydropolymere mit proteasenhemmender Wirkung, steril, Sonderform Sacrum
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 29.28
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.05

35.10.05 | Superabsorber mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe, steril
35.10.05a | Kapitel: Superabsorber mit proteasenhemmender Wirkung, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a

35.10.05a | Superabsorber mit proteasenhemmender Wirkung, steril
 | Superabsorber mit proteasenhemmender Wirkung ermöglichen die Reduktion überschüssiger Metalloproteinasen bei chronischen Wunden wie Beingeschwüren, Dekubitus und diabetischen Fuss-geschwüren. Die Kategorie der Superabsorber umfasst Produkte welche einen Kern mit einem hohen Anteil Natrium-Polyacrylat aufweisen. Sie können sehr viel Exsudat, Bakterien und Zelltrümmer binden und schliessen diese sicher ein. Typisch ist die sehr hohe Absorptionsfähigkeit zusammen mit einer sehr hohen Retentionsleistung, selbst unter Kompression.
 | Limitation: Max. Anwendungsdauer: 90 Tage für alle proteasenhemmenden Materialien (Pos. 35.10.03a, 35.10.05a und 35.10.08a)
35.10.05.01.1 | Leistung: Superabsorber mit proteasenhemmender Wirkung, steril, 5x5 cm
35.10.05.02.1 | Leistung: Superabsorber mit proteasenhemmender Wirkung, steril, 7.5x7.5 cm
35.10.05.03.1 | Leistung: Superabsorber mit proteasenhemmender Wirkung, steril, 10x10 cm
35.10.05.04.1 | Leistung: Superabsorber mit proteasenhemmender Wirkung, steril, 15x15 cm
35.10.05.05.1 | Leistung: Superabsorber mit proteasenhemmender Wirkung, steril, 15x20 cm
35.10.05.06.1 | Leistung: Superabsorber mit proteasenhemmender Wirkung, steril, Sonderform Sacrum


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.01.1

35.10.05.01.1 | Superabsorber mit proteasenhemmender Wirkung, steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 5.16
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Superabsorber mit proteasenhemmender Wirkung, steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 5.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.02.1

35.10.05.02.1 | Superabsorber mit proteasenhemmender Wirkung, steril, 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Superabsorber mit proteasenhemmender Wirkung, steril, 7.5x7.5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.03.1

35.10.05.03.1 | Superabsorber mit proteasenhemmender Wirkung, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 10.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Superabsorber mit proteasenhemmender Wirkung, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 10.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.04.1

35.10.05.04.1 | Superabsorber mit proteasenhemmender Wirkung, steril, 15x15 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Superabsorber mit proteasenhemmender Wirkung, steril, 15x15 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 19.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.05.1

35.10.05.05.1 | Superabsorber mit proteasenhemmender Wirkung, steril, 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 28.9
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Superabsorber mit proteasenhemmender Wirkung, steril, 15x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 28.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.06.1

35.10.05.06.1 | Superabsorber mit proteasenhemmender Wirkung, steril, Sonderform Sacrum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 29.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Superabsorber mit proteasenhemmender Wirkung, steril, Sonderform Sacrum
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 29.33
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.06

35.10.06 | Wundspray
35.10.06.01.1 | Leistung: Wundspray auf öliger Basis, 10 ml


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.06
  • 35.10.06.01.1

35.10.06.01.1 | Wundspray auf öliger Basis, 10 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 22.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wundspray auf öliger Basis, 10 ml
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 22.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.08

35.10.08 | Wundauflagen mit wundwirksamen Inhaltsstoffen ohne antimikrobielle Inhaltsstoffe, steril
35.10.08a | Kapitel: Wunddistanzgitter mit proteasenhemmender Wirkung, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a

35.10.08a | Wunddistanzgitter mit proteasenhemmender Wirkung, steril
 | (Hilfsmittel: Silikon, Hydrokolloid, Polyethylen) Wunddistanzgitter mit proteasenhemmender Wirkung. Es handelt sich um Netze, welche auf die Wunde gelegt werden, um ein Anhaften der folgenden Wundprodukte zu verhindern. Die Netze sind entweder mit Silikon oder hydrokolloidialen Partikeln beschichtet oder aus Polyethylen. Im Unterschied zu den Fett- und Salbengazen bleibt die Eigenschaft der Wunddistanzgitter über mehrere Tage gewährleistet. Anwendung bei chronischen Wunden wie Beingeschwüren, Dekubitus und diabetischen Fussgeschwüren.
 | Limitation: Max. Anwendungsdauer: 90 Tage für alle proteasenhemmenden Materialien (Pos. 35.10.03a, 35.10.05a und 35.10.08a)
35.10.08.01.1 | Leistung: Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 5x5 cm
35.10.08.02.1 | Leistung: Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 10x10 cm
35.10.08.03.1 | Leistung: Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 15x20 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.01.1

35.10.08.01.1 | Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.96
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 5x5 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.94
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.02.1

35.10.08.02.1 | Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.52
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 10x10 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 6.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.03.1

35.10.08.03.1 | Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 15x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 9.44
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wunddistanzgitter mit proteasenhemmender Wirkung, steril, 15x20 cm
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 9.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.11

35.11 | Wund-Vakuum-Therapiesystem (Unterdrucksysteme)
35.11.01 | Kapitel: Wund-Vakuum-Therapiesystem, Mehrwegsystem


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.11
  • 35.11.01

35.11.01 | Wund-Vakuum-Therapiesystem, Mehrwegsystem
 | Mit dieser Therapie werden akute und chronische Wunden durch die lokale Anwendung eines Drucks, der niedriger als der Atmosphärendruck ist, behandelt.
35.11.01.01.2 | Leistung: Wund-Vakuum-Therapiesystem, Mehrwegsystem, Miete


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.11
  • 35.11.01
  • 35.11.01.01.2

35.11.01.01.2 | Wund-Vakuum-Therapiesystem, Mehrwegsystem, Miete
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 63.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Verbrauchsmaterial (z.B. Reservoir, Schlauch, Tasche, Verbandsmaterial), Rücknahme, Reinigung und Wiederaufbereitung, Wartung inkl. Wartungsmaterial, Austausch von defekten Geräten und technische Hotline.
 |  | Limitation: Miete max. 30 Tage. Für die Weiterführung der Anwendung über 30 Tage hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
 | Wund-Vakuum-Therapiesystem, Mehrwegsystem, Miete
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 63.14
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | Miete/Tag
 |  | Anwendbar durch | Spitex und Pflege
 |  | Inkl. Verbrauchsmaterial (z.B. Reservoir, Schlauch, Tasche, Verbandsmaterial), Rücknahme, Reinigung und Wiederaufbereitung, Wartung inkl. Wartungsmaterial, Austausch von defekten Geräten und technische Hotline.
 |  | Limitation: Miete max. 30 Tage. Für die Weiterführung der Anwendung über 30 Tage hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.15

35.15 | Konventionelle Wundpräparate mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe
35.15.02 | Kapitel: Imprägnierte / beschichtete Wundkompressen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe mit/ohne Saugkörper, nichtklebend


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.15
  • 35.15.02

35.15.02 | Imprägnierte / beschichtete Wundkompressen mit antimikrobiellen Inhaltsstoffen ohne weitere wundwirksame Inhaltsstoffe mit/ohne Saugkörper, nichtklebend
 | Imprägnierte, netzartige Kompressen aus Baumwoll- oder Kunstfaser. Exsudat kann ungehindert in Sekundärverband abfliessen. Beschichtete Kompressen mit Saugkörper: Exsudat wird von Saugkörper aufgenommen. Imprägnierung und Beschichtung reduzieren ein Verkleben mit der Wundoberfläche und/oder enthalten antimikrobiell wirksame Inhaltsstoffe.
35.15.02a | Kapitel: Imprägnierte / beschichtete Wundkompressen mit/ohne Saugkörper, mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), nichtklebend


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a

35.15.02a | Imprägnierte / beschichtete Wundkompressen mit/ohne Saugkörper, mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), nichtklebend
 | Limitation: • Anwendung nur bei infizierten oder kritisch kolonisierten Wunden. • Max. Anwendungsdauer: 30 Tage. Für die Weiterführung der Anwendung über 30 Tage hinaus, Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers, der die Empfehlung des Vertrauensarztes oder der Vertrauensärztin berücksichtigt.
35.15.02.10.1 | Leistung: Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 5x5 cm
35.15.02.11.1 | Leistung: Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 5x7.5 cm
35.15.02.12.1 | Leistung: Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 10x10 cm
35.15.02.13.1 | Leistung: Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 10x20 cm


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.10.1

35.15.02.10.1 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 5x5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.56
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 5x5 cm
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 4.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.11.1

35.15.02.11.1 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 5x7.5 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 5x7.5 cm
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 7.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.12.1

35.15.02.12.1 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 10x10 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 7.95
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 10x10 cm
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 7.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.13.1

35.15.02.13.1 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 10x20 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 14.51
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Imprägnierte/beschichtete Wundkompresse mit dem Fettsäurederivat Dialkylcarbamolchlorid (DACC), steril, 10x20 cm
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 14.46
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.20

35.20 | Wundrandschutz
 | Limitation: • Anwendung nur bei nässenden Wunden zum Schutz vor Mazerationen • Nicht in Kombination mit feuchtigkeitsspendenden Wundauflagen • Keine Vergütung zum Schutz von Adhäsionsverletzungen oder Reibungen
35.20.01.01.1 | Leistung: Wundrandschutz mit Siloxanen, Applikator steril, 1 ml
35.20.01.02.1 | Leistung: Wundrandschutz mit Siloxanen, Applikator steril, 3 ml


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.20
  • 35.20.01.01.1

35.20.01.01.1 | Wundrandschutz mit Siloxanen, Applikator steril, 1 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.99
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: nicht anwendbar mit Kapitel 15 und Pos. 29.01.01.00.1 und 31.20.00.01.1
 | Wundrandschutz mit Siloxanen, Applikator steril, 1 ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 1.98
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: nicht anwendbar mit Kapitel 15 und Pos. 29.01.01.00.1 und 31.20.00.01.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.20
  • 35.20.01.02.1

35.20.01.02.1 | Wundrandschutz mit Siloxanen, Applikator steril, 3 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: nicht anwendbar mit Kapitel 15 und Pos. 29.01.01.00.1 und 31.20.00.01.1
 | Wundrandschutz mit Siloxanen, Applikator steril, 3 ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3.12
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: nicht anwendbar mit Kapitel 15 und Pos. 29.01.01.00.1 und 31.20.00.01.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.25

35.25 | Zubehör
35.25.01 | Kapitel: Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion
35.25.02 | Kapitel: Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.25
  • 35.25.01

35.25.01 | Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion
 | Indikation: mittelschwere bis schwere atopische Dermatitis, welche eine kontinuierliche oder wiederkehrende Behandlung mit Emollienten und/oder topischen Steroiden bedarf. Verordnung nur durch Fachärzte und Fachärztinnen für Pädiatrie, Fachärzte und Fachärztinnen für Dermatologie oder Fachärzte und Fachärztinnen für Allergologie. Maximal 2 Sets pro Jahr (oder 2 Ober- und/oder 2 Unterteile) Sollte durch das Wachstum des Kindes eine grössere Grösse notwendig werden, können pro Jahr 2 weitere Sets (oder alternativ 2 Ober- und/oder Unterteile) vergütet werden
 | Limitation: Kinder 0-12 Jahre
35.25.01.00.1 | Leistung: Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion
35.25.01.01.1 | Leistung: Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion Body/Oberteil
35.25.01.02.1 | Leistung: Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion Strumpfhose/Leggins


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.00.1

35.25.01.00.1 | Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 156.57
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | 1 Set bestehend aus 1 Body (oder Oberteil) und 1 Strumpfhose
 |  | Limitation: siehe 35.25.01
 | Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 155.99
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | 1 Set bestehend aus 1 Body (oder Oberteil) und 1 Strumpfhose
 |  | Limitation: siehe 35.25.01


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.01.1

35.25.01.01.1 | Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion Body/Oberteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 93.93
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 35.25.01
 | Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion Body/Oberteil
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 93.58
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 35.25.01


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.02.1

35.25.01.02.1 | Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion Strumpfhose/Leggins
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 64.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 35.25.01
 | Hilfsmittel in Bekleidungsform aus Seide mit kovalent gebundener antimikrobieller Funktion Strumpfhose/Leggins
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 64.13
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: siehe 35.25.01


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.25
  • 35.25.02

35.25.02 | Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion
 | Limitation: • Indikation: Lichen sclerosus • Erstverordnung durch Fachärzte und Fachärztinnen für Dermatologie • Maximal 3 Stück pro Jahr
35.25.02.01.1 | Leistung: Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Männer
35.25.02.02.1 | Leistung: Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Frauen
35.25.02.03.1 | Leistung: Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Kinder


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.01.1

35.25.02.01.1 | Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Männer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 48.1
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation siehe: 35.25.02
 | Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Männer
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 47.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation siehe: 35.25.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.02.1

35.25.02.02.1 | Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Frauen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 61.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation siehe: 35.25.02
 | Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Frauen
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 61.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation siehe: 35.25.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.03.1

35.25.02.03.1 | Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 30.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation siehe: 35.25.02
 | Hilfsmittel in Form von Unterwäsche aus Seide mit kovalent gebundener antimikrobieller Funktion: 1 Unterhose für Kinder
 | 01.07.23 - 31.12.23 | Gültigkeit |
 |  | TP | 30.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation siehe: 35.25.02


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.30

35.30 | Wundtherapiemaden
 | Lebende, sterile Maden der Gattung Lucilia sericata für die Wundmadentherapie zur Behandlung chronischer Wunden Gebrauchsfertige, individuell hergestellte Wundauflagebeutel mit 5-10 Maden/cm2, zum Einmalgebrauch
35.30.01.00.1 | Leistung: Wundtherapiemaden, gebrauchsfertig, in Wundauflagebeutel, Pro cm2 Maden
35.30.01.10.1 | Leistung: Pauschale Transportkosten (Express) für Wundtherapiemaden


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.30
  • 35.30.01.00.1

35.30.01.00.1 | Wundtherapiemaden, gebrauchsfertig, in Wundauflagebeutel, Pro cm2 Maden
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 12.83
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro cm2
 |  | Anwendbar durch | Spitex und Pflege
 | Wundtherapiemaden, gebrauchsfertig, in Wundauflagebeutel, Pro cm2 Maden
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 12.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro cm2
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 35
  • 35.30
  • 35.30.01.10.1

35.30.01.10.1 | Pauschale Transportkosten (Express) für Wundtherapiemaden
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 24.59
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Lieferung
 |  | Anwendbar durch | Spitex und Pflege
 | Pauschale Transportkosten (Express) für Wundtherapiemaden
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 24.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | pro Lieferung
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99

99 | VERSCHIEDENES
 | Gerätereparaturen sind in der Miete inbegriffen. Gerätereparaturen beim Kaufsystem: Vergütung nach Aufwand bei sorgfältigem Gebrauch ohne Selbstverschuldung, nach Ablauf der Garantie und nur nach vorgängiger Kostengutsprache durch den Krankenversicherer.
99.01 | Kapitel: Lagerungshilfen für Extremitäten
99.02 | Kapitel: Hilfsmittel bei Dysphagie
99.10 | Kapitel: Gleitmittel
99.11 | Kapitel: Spüllösungen
99.12 | Kapitel: Wundreinigungslösung
99.20 | Kapitel: Pflasterentferner
99.30 | Kapitel: Einweg-Sets
99.31 | Kapitel: Einweginstrumente/ -hilfsmittel
99.50 | Kapitel: Hilfsmittel für die Medikamenteneinnahme


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.01

99.01 | Lagerungshilfen für Extremitäten
99.01.01.01.1 | Leistung: Arm-Lagerungsschienen, komplett
99.01.01.02.1 | Leistung: Überzug zu Arm-Lagerungsschienen
99.01.01.03.1 | Leistung: Knauf zu Arm-Lagerungsschienen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.01
  • 99.01.01.01.1

99.01.01.01.1 | Arm-Lagerungsschienen, komplett
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 359.48
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Schlaffe und/oder spastische Hemiplegie der oberen Extremität
 | Arm-Lagerungsschienen, komplett
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 358.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Schlaffe und/oder spastische Hemiplegie der oberen Extremität


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.01
  • 99.01.01.02.1

99.01.01.02.1 | Überzug zu Arm-Lagerungsschienen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 66.75
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Überzug zu Arm-Lagerungsschienen
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 66.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.01
  • 99.01.01.03.1

99.01.01.03.1 | Knauf zu Arm-Lagerungsschienen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Knauf zu Arm-Lagerungsschienen
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 19.0
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.02

99.02 | Hilfsmittel bei Dysphagie
99.02.01 | Kapitel: Eindickungsmittel für Getränke und Speisen bei Dysphagie


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.02
  • 99.02.01

99.02.01 | Eindickungsmittel für Getränke und Speisen bei Dysphagie
 | Eindickungsmittel werden eingesetzt um eine texturmodifizierte Diät umzusetzen. Das Ausmass der Eindickung orientiert sich am Dysphagiegrad. Eine Portion des Eindickungsmittels entspricht dem Mengenbedarf um 200ml Wasser in der Konsistenz Level 2 nach IDDSI (International Dysphagia Diet Standardisation Initiative) anzupassen.
99.02.01.01.1 | Leistung: Eindickungsmittel bei Dysphagie


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.02
  • 99.02.01
  • 99.02.01.01.1

99.02.01.01.1 | Eindickungsmittel bei Dysphagie
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Portion
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.10

99.10 | Gleitmittel
99.10.01.02.1 | Leistung: Gleitmittel, unsteril, ohne Anästhetikum, Tube >= 80g
99.10.02.00.1 | Leistung: Gleitmittel steril ohne Anästhetikum, Portion 10g (oder ml)
99.10.02.01.1 | Leistung: Gleitmittel steril ohne Anästhetikum, Tube à 2.5 g
99.10.02.02.1 | Leistung: Gleitmittel steril ohne Anästhetikum, Portion 20g (oder ml)
99.10.02.03.1 | Leistung: Gleitmittel steril, mit Anästhetikum, Tube à 2.5 g
99.10.02.04.1 | Leistung: Gleitmittel steril mit Anästhetikum, Portion 10g (oder ml)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.10
  • 99.10.01.02.1

99.10.01.02.1 | Gleitmittel, unsteril, ohne Anästhetikum, Tube >= 80g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.23
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gleitmittel, unsteril, ohne Anästhetikum, Tube >= 80g
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.21
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.10
  • 99.10.02.00.1

99.10.02.00.1 | Gleitmittel steril ohne Anästhetikum, Portion 10g (oder ml)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 1.54
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gleitmittel steril ohne Anästhetikum, Portion 10g (oder ml)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 1.53
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.10
  • 99.10.02.01.1

99.10.02.01.1 | Gleitmittel steril ohne Anästhetikum, Tube à 2.5 g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gleitmittel steril ohne Anästhetikum, Tube à 2.5 g
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.10
  • 99.10.02.02.1

99.10.02.02.1 | Gleitmittel steril ohne Anästhetikum, Portion 20g (oder ml)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.25
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gleitmittel steril ohne Anästhetikum, Portion 20g (oder ml)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.24
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.10
  • 99.10.02.03.1

99.10.02.03.1 | Gleitmittel steril, mit Anästhetikum, Tube à 2.5 g
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.4
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gleitmittel steril, mit Anästhetikum, Tube à 2.5 g
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.10
  • 99.10.02.04.1

99.10.02.04.1 | Gleitmittel steril mit Anästhetikum, Portion 10g (oder ml)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.08
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Gleitmittel steril mit Anästhetikum, Portion 10g (oder ml)
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.07
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.11

99.11 | Spüllösungen
 | Sterile, isotone und pH-neutrale Elektrolytlösungen für Spülungen. Sie sind ohne Zusatz von Konservierungsmitteln und zum Einmalgebrauch bestimmt.
99.11.01.00.1 | Leistung: Spüllösung, steril 1'000 ml
99.11.01.01.1 | Leistung: Spüllösung, steril 250 ml
99.11.01.02.1 | Leistung: Spüllösung, steril 100 ml
99.11.01.03.1 | Leistung: Spüllösung, steril 500 ml
99.11.01.04.1 | Leistung: Spüllösung, steril 40 ml


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.11
  • 99.11.01.00.1

99.11.01.00.1 | Spüllösung, steril 1'000 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 6.23
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Spüllösung, steril 1'000 ml
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 6.21
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.11
  • 99.11.01.01.1

99.11.01.01.1 | Spüllösung, steril 250 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.89
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Spüllösung, steril 250 ml
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.88
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.11
  • 99.11.01.02.1

99.11.01.02.1 | Spüllösung, steril 100 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.43
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Spüllösung, steril 100 ml
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 2.42
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.11
  • 99.11.01.03.1

99.11.01.03.1 | Spüllösung, steril 500 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Spüllösung, steril 500 ml
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 3.69
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.11
  • 99.11.01.04.1

99.11.01.04.1 | Spüllösung, steril 40 ml
 | 01.10.21 - 31.12.99 | Gültigkeit |
 |  | TP | 1.23
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.12

99.12 | Wundreinigungslösung
 | Wundreinigungslösung mit konservierten Wirkstoffen (Polyhexanid, Hypochlorid, Octenidin). Nicht zum Einmalgebrauch.
 | Limitation: • Nur für chronische nicht infizierte Wunden • Max. Anwendungsdauer pro Wunde: 12 Wochen • Keine Vergütung von wirkstoffhaltigen Arzneimitteln (Antiseptika)
99.12.03.00.1 | Leistung: Wundreinigungslösung, Mindestens 250 ml
99.12.04.00.1 | Leistung: Wundreinigungslösung, 500 ml
99.12.05.00.1 | Leistung: Wundreinigungslösung, 1'000 ml


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.12
  • 99.12.03.00.1

99.12.03.00.1 | Wundreinigungslösung, Mindestens 250 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 13.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wundreinigungslösung, Mindestens 250 ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 13.86
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.12
  • 99.12.04.00.1

99.12.04.00.1 | Wundreinigungslösung, 500 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 17.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wundreinigungslösung, 500 ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 17.39
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.12
  • 99.12.05.00.1

99.12.05.00.1 | Wundreinigungslösung, 1'000 ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 28.91
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Wundreinigungslösung, 1'000 ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 28.8
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.20

99.20 | Pflasterentferner
99.20.01 | Kapitel: Pflasterentferner mit Silikon


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.20
  • 99.20.01

99.20.01 | Pflasterentferner mit Silikon
 | Limitation: Nur für Epidermolysis bullosa (EB)
99.20.01.00.1 | Leistung: Pflasterentferner mit Silikon, Spray, 50ml


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.20
  • 99.20.01
  • 99.20.01.00.1

99.20.01.00.1 | Pflasterentferner mit Silikon, Spray, 50ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 20.45
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nicht anwendbar mit Pos. 29.01.01.00.1 und 31.20.00.01.1
 | Pflasterentferner mit Silikon, Spray, 50ml
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 20.37
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nicht anwendbar mit Pos. 29.01.01.00.1 und 31.20.00.01.1


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.30

99.30 | Einweg-Sets
 | Die erwähnten Produkte stellen den Minimalinhalt des Sets dar. Das Set kann zusätzliche Komponenten enthalten, diese dürfen jedoch nicht gesondert verrechnet werden.
99.30.02 | Kapitel: Blasenkatheter-Sets
99.30.03 | Kapitel: Set mit Schlitzkompresse, steril
99.30.04 | Kapitel: Behandlungs-Sets
99.30.06 | Kapitel: Infusions-Sets, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.30
  • 99.30.02

99.30.02 | Blasenkatheter-Sets
 | Die Produkte werden ausschliesslich zur sterilen Einlage eines Katheters genutzt.
99.30.02.01.1 | Leistung: Blasenkatheter-Set, steril ohne Desinfektionsmittel/ohne Gleitmittel
99.30.02.02.1 | Leistung: Blasenkatheter-Set inkl. Gleitmittel, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.30
  • 99.30.02
  • 99.30.02.01.1

99.30.02.01.1 | Blasenkatheter-Set, steril ohne Desinfektionsmittel/ohne Gleitmittel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.18
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Beinhaltet mindestens: Kompresse/Tupfer, sterile Unterlage
 |  | Limitation: Bei steril durchzuführendem Katheterismus (intermittierender Einmalkatheterismus oder Einlage eines Verweilkatheters)
 | Blasenkatheter-Set, steril ohne Desinfektionsmittel/ohne Gleitmittel
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.17
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Beinhaltet mindestens: Kompresse/Tupfer, sterile Unterlage
 |  | Limitation: Bei steril durchzuführendem Katheterismus (intermittierender Einmalkatheterismus oder Einlage eines Verweilkatheters)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.30
  • 99.30.02
  • 99.30.02.02.1

99.30.02.02.1 | Blasenkatheter-Set inkl. Gleitmittel, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 16.47
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Beinhaltet mindestens: Kompresse/Tupfer, Abdecktuch, Aqua dest./Glycerin-Spritze zum Blocken des Katheters, Gleitmittel
 |  | Limitation: Bei steril durchzuführendem Katheterismus (Einlage eines Verweilkatheters)
 | Blasenkatheter-Set inkl. Gleitmittel, steril
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 16.41
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Beinhaltet mindestens: Kompresse/Tupfer, Abdecktuch, Aqua dest./Glycerin-Spritze zum Blocken des Katheters, Gleitmittel
 |  | Limitation: Bei steril durchzuführendem Katheterismus (Einlage eines Verweilkatheters)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.30
  • 99.30.03

99.30.03 | Set mit Schlitzkompresse, steril
 | Einwegsets mit Schlitzkompressen werden zum Verbinden von Sonden-/Drainageeintrittsstellen eingesetzt. Die ungeschlitzte Kompresse dient als abschliessende Deckschicht.
99.30.03.01.1 | Leistung: Set mit Schlitzkompresse, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.30
  • 99.30.03
  • 99.30.03.01.1

99.30.03.01.1 | Set mit Schlitzkompresse, steril
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.62
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 |  | Beinhaltet mindestens: Schlitzkompresse, Kompresse/Tupfer
 |  | Limitation: Vergütung nur zum Verbinden von Sonden-/Drainageeintrittsstellen


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.30
  • 99.30.04

99.30.04 | Behandlungs-Sets
 | Behandlungs-Sets werden zur Wundbehandlung oder Fistelversorgung eingesetzt.
99.30.04.01.1 | Leistung: Behandlungs-Set einfach, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.30
  • 99.30.04
  • 99.30.04.01.1

99.30.04.01.1 | Behandlungs-Set einfach, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 |  | Beinhaltet mindestens: Kompressen/Tupfer, 2 Pinzetten Kunststoff, Abdecktuch, Schale (oder Verpackung, welche als Schale dienen kann)
 |  | Limitation: Vergütung nur zur Wundbehandlung oder Fistelversorgung
 | Behandlungs-Set einfach, steril
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 |  | Beinhaltet mindestens: Kompressen/Tupfer, 2 Pinzetten Kunststoff, Abdecktuch, Schale (oder Verpackung, welche als Schale dienen kann)
 |  | Limitation: Vergütung nur zur Wundbehandlung oder Fistelversorgung


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.30
  • 99.30.06

99.30.06 | Infusions-Sets, steril
 | Infusions-Set, steril, dient dem Legen einer Verweilkanüle und Applikation von Infusionslösungen inklusive der Möglichkeit den venösen Zugang zu spülen oder Arzneimittel zuzuspritzen. Positions-Nr. L Bezeichnung Menge / Einheit HVB Selbstanwendung HVB Pflege
99.30.06.02.1 | Leistung: Infusions-Set, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.30
  • 99.30.06
  • 99.30.06.02.1

99.30.06.02.1 | Infusions-Set, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 19.92
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 |  | Beinhaltet mindestens: Abdecktuch, Kompresse/Tupfer, Spritze, Kanüle, Venenverweilkatheter, Infusionsleitung, Dreiweghahn, sterile Untersuchungshandschuhe
 |  | Limitation: Vergütung nur zur Applikation einer Infusion über Venenverweilkanüle
 | Infusions-Set, steril
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 19.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Set
 |  | Anwendbar durch | Spitex und Pflege
 |  | Beinhaltet mindestens: Abdecktuch, Kompresse/Tupfer, Spritze, Kanüle, Venenverweilkatheter, Infusionsleitung, Dreiweghahn, sterile Untersuchungshandschuhe
 |  | Limitation: Vergütung nur zur Applikation einer Infusion über Venenverweilkanüle


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.31

99.31 | Einweginstrumente/ -hilfsmittel
99.31.01.01.1 | Leistung: Wattestäbchen, steril
99.31.03.01.1 | Leistung: Einweg Knopfkanüle, steril
99.31.04.01.1 | Leistung: Einweg Schere, Metall, steril
99.31.05.01.1 | Leistung: Einweg Pinzette, Kunststoff, steril
99.31.05.02.1 | Leistung: Einweg Pinzette, Metall, steril
99.31.07.01.1 | Leistung: Ringkürette, steril
99.31.08.01.1 | Leistung: Fadenmesser, steril
99.31.09.01.1 | Leistung: Klammerentferner, steril


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.31
  • 99.31.01.01.1

99.31.01.01.1 | Wattestäbchen, steril
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.15
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Nicht anwendbar mit 31.10 und 31.20


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.31
  • 99.31.03.01.1

99.31.03.01.1 | Einweg Knopfkanüle, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.79
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Einweg Knopfkanüle, steril
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.78
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.31
  • 99.31.04.01.1

99.31.04.01.1 | Einweg Schere, Metall, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 3.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Einweg Schere, Metall, steril
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 3.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.31
  • 99.31.05.01.1

99.31.05.01.1 | Einweg Pinzette, Kunststoff, steril
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.49
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.31
  • 99.31.05.02.1

99.31.05.02.1 | Einweg Pinzette, Metall, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.64
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Einweg Pinzette, Metall, steril
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.63
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.31
  • 99.31.07.01.1

99.31.07.01.1 | Ringkürette, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 4.87
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Vergütung nur für Personen mit Epidermolysis bullosa (EB)
 | Ringkürette, steril
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 4.85
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: Vergütung nur für Personen mit Epidermolysis bullosa (EB)


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.31
  • 99.31.08.01.1

99.31.08.01.1 | Fadenmesser, steril
 | 01.10.22 - 31.12.99 | Gültigkeit |
 |  | TP | 0.6
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.31
  • 99.31.09.01.1

99.31.09.01.1 | Klammerentferner, steril
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 2.31
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 | Klammerentferner, steril
 | 01.10.22 - 31.12.23 | Gültigkeit |
 |  | TP | 2.3
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.50

99.50 | Hilfsmittel für die Medikamenteneinnahme
99.50.01.00.1 | Leistung: Medikamenten-Dosierbox
99.50.15.00.1 | Leistung: Tablettenmörser
99.50.20.00.1 | Leistung: Tablettenteiler


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.50
  • 99.50.01.00.1

99.50.01.00.1 | Medikamenten-Dosierbox
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 13.55
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben oder bei Anwendung und Rechnungsstellung durch Organisationen der Krankenpflege und Hilfe zu Hause • Max. 2 Stück pro Jahr
 | Medikamenten-Dosierbox
 | 01.10.21 - 31.12.23 | Gültigkeit |
 |  | TP | 13.5
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung und Rechnungsstellung durch Pflegefachfrauen und Pflegefachmänner die den Beruf selbständig und auf eigene Rechnung ausüben oder bei Anwendung und Rechnungsstellung durch Organisationen der Krankenpflege und Hilfe zu Hause • Max. 2 Stück pro Jahr


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.50
  • 99.50.15.00.1

99.50.15.00.1 | Tablettenmörser
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmännern die den Beruf selbständig und auf eigene Rechnung ausüben oder bei Anwendung und Rechnungsstellung durch Organisationen der Krankenpflege und Hilfe zu Hause • Max. 1 Stück pro Jahr
 | Tablettenmörser
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | TP | 11.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmännern die den Beruf selbständig und auf eigene Rechnung ausüben oder bei Anwendung und Rechnungsstellung durch Organisationen der Krankenpflege und Hilfe zu Hause • Max. 1 Stück pro Jahr


 Browser für MiGeL Tarif 454

  • MiGeL Tarif 454
  • 99
  • 99.50
  • 99.50.20.00.1

99.50.20.00.1 | Tablettenteiler
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP | 11.74
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmännern die den Beruf selbständig und auf eigene Rechnung ausüben oder bei Anwendung und Rechnungsstellung durch Organisationen der Krankenpflege und Hilfe zu Hause • Max. 1 Stück pro Jahr
 | Tablettenteiler
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | TP | 11.7
 |  | TP Wert | 1.00 CHF/TP
 |  | Menge Einheit | 1 Stück
 |  | Anwendbar durch | Spitex und Pflege
 |  | Limitation: • HVB Pflege: Vergütung nur bei Anwendung durch Pflegefachfrauen und Pflegefachmännern die den Beruf selbständig und auf eigene Rechnung ausüben oder bei Anwendung und Rechnungsstellung durch Organisationen der Krankenpflege und Hilfe zu Hause • Max. 1 Stück pro Jahr